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Ohutuse tagamiseks

Lugege labi jargnevad lihtsad juhised. Juhiste mittejargimine vdib olla ohtlik vdi seadusevastane. Seadmes on nii GSM- kui WLAN-raadio. Seadme
valjalulitamine seadme kaanel paikneva toitenupuga liilitab ka mélemad raadiod vélja. Pange téhele, et seadme valjalilitamine vai selle
kasutamine autonoomses reziimis ei takista uue WLAN-Uhenduse loomist. Jalgige seejuures, et WLAN-Uhenduse loomine ja kasutamine poleks
vastuolus kehtivate ohutusnBuetega. Taiendavat teavet leiate téielikust kasutusjuhendist.

NRpRER PPE

DEEON

w
o
w

SISSELULITAMINE

Kui mobiiltelefoni kasutamine on keelatud vodi kui see v8ib tekitada héireid vdi ohtlikke olukordi, arge seadet sisse lulitage.

OHUTU LIIKLEMINE

Jargige koiki kohalikke seadusi. MGlemad kaed peavad olemavabad auto juhtimise jaoks. SGiduki juhtimisel tuleb esmajoones mdelda
soiduturvalisusele.

HAIRED

K&iki mobiilsideseadmeid vdivad méjutada haired, mis p&hjustavad tdrkeid seadme to0s.

HAIGLAS LULITAGE SEADE VALIA

Pidage kinni kdigist eeskirjadest. Meditsiinilise aparatuuri laheduses lulitage seade valja.

LENNUKIS LULITAGE SEADE VALIA

Pidage kinni kdigist eeskirjadest. Mobiilsidevahendid vdivad tekitada haireid lennuki juhtimisstisteemides.

TANKLAS LULITAGE SEADE VALIA
Arge kasutage seadet tanklas. Arge kasutage seadet kiituse ega kemikaalide ldhedal.

LOHKAMISTOODE PIIRKONNAS LULITAGE SEADE VALIA
Pidage kinni kdigist eeskirjadest. Arge kasutage seadet piirkonnas, kus pannakse toime |8hkamisi.

KASUTAGE MOISTLIKULT
Kasutage seadet normaalasendis, nagu seda on kirjeldatud toote dokumentatsioonis. Antenni pole soovitatav p6hjuseta puudutada.

PROFESSIONAALNE TEENINDUS

Toodet vdib paigaldada ja remontida Uiksnes vastava kvalifitsiooniga spetsialist.

LISASEADMED JA AKUD

Kasutage ainult heakskiidetud lisaseadmeid ja akusid. Arge iinendage tooteid, mis ei seadmega ei (ihildu.

NIISKUSKINDLUS

Seade ei ole niiskuskindel. Hoidke seade kuiv.

VARUKOOPIAD

Arge unustage tegemast kdikidest telefoni salvestatud olulistest andmetest varukoopiaid vdi kirjalikke markmeid.

TEISTE SEADMETEGA UHENDAMINE

Mobiilsidevahendi iihendamisel teiste seadmetega tutvuge nende seadmete kasutusjuhendeis toodud ohutusnduetega. Arge
Uhendage tooteid, mis ei seadmega ei Ghildu.

HADAABI VALIAKUTSE

Kontrollige, et seadme helistamisfunktsioon oleks sisse lulitatud. Ekraani puhastamiseks ja ootereZiimi pddrdumiseks vajutage
vajalik arv kordi klahvi _/=]. Sisestage hadaabi telefoninumber ja vajutage [=\_. Teatage oma asukoht. Arge katkestage kénet enne,
kui selleks on luba antud.

B TEAVE SEADME KOHTA

¢

Kaesolevas juhendis kirjeldatud mobiilsidevahendiga té6tamine on heakskiidetudEGSM900/GSM1800/GSM1900 v&rgus. Vorkude
kohta saate téiendavat teavet oma teenusepakkujalt.

Kaesoleva seadme funktsioonide kasutamisel pidage kinni k&igist seadustest ja austage teiste isikute privaatsust ning seaduslikke
Bigusi.

Hoiatus: Arge lulitage seadet sisse, kui mobiilsideseadmete kasutamine voib tekitada haireid vai ohtlikke olukordi.
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Ohutuse tagamiseks

B VORGUTEENUSED

Telefoni kasutamiseks peab kasutama mobiilside teenusepakkuja teenust. Paljude k&esoleva seadme funktsioonide tédtamine séltub
mobiilsidevBrgu vBimalustest. Kdik vBrgud ei pruugi vorguteenuseid toetada vdi tuleb enne vorguteenuse kasutamist oma teenusepakkujalt
eelnevalt tellida. Vajadusel varustab teenusepakkuja teid vBrguteenuse kasutamiseks taiendavate juhistega ning annab teada teenuste hinnad.
Mdnes vorgus vBivad kehtida vBrguteenustele piirangud, mis mdjutavad teenuse kasutamist. Naiteks ei pruugi moni vork toetada kdiki
keeleomaseid maérke voi teenuseid.

Samuti vBib teenusepakkuja teatud teenused seadmes blokeerida vi aktiveerimata jatta. Sellisel juhul ei nde te neid seadme mendds.
Taiendavat teavet saate oma teenusepakkujalt.

Kaesolev seade toetab TCP/IP-protokolle kasutavaid WAP 2.0 protokolle (HTTP ja SSL). M&ni funktsioon, nagu nditeks multimeediumsénumid
ja veebibrauser vajab, et v8rk toetaks vastavaid tehnoloogiaid.

B Uhismalu

Uhismalu kasutavad jargmised funktsioonid: kontaktid, tekstsénumid, multimeediumsdnumid, helinad, helifailid, kalendriméarkmed ja
Ullesanded, erinevates rakendustes salvestatud failid (naiteks Office'i dokumendid, pildid, helifailid ja videoldigud) ning allalaaditud rakendused.
Nende funktsioonide kasutamine v8ib vahendada teistele Ghismalu kasutavatele funktsioonidele saadaval olevat mélumahtu. Naiteks voib
suure hulga piltide salvestamine enda alla v6tta kogu vaba malu. Kui Uritate kasutada mdnd thismalu funktsiooni, vdib seadme ekraanile
ilmuda teade, et malu on tais. Jatkamiseks tuleb uhismalust kustutada osa andmeid v&i kirjeid.

B Lisatarvikud, akud ja laadijad
Enne laadija iUhendamist seadmega kontrollige laadija mudelinumbrit. Kdesoleva seadme toiteallikaks on laadijad ACP-12, AC-1 ja LCH-12.

& Hoiatus: Kasutage ainult Nokia poolt antud mudeli jaoks heakskiidetud akusid, laadijaid ja lisaseadmeid. Vastasel korral vdivad
kaotada kehtivuse seadme nduetelevastavus ja seadmele antud garantii ning vdib tekkida ohtlik olukord.

Heakskiidetud lisavarustuse kohta saate teavet mudgiesindusest. Lisavarustuse lahtiihendamisel tbmmake alati pistikust, mitte juhtmest.

Mobiilsidevahend ja selle lisaseadmed vdivad sisaldada vaikeseid detaile. Hoidke need véikelaste kaeulatusest eemal.
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1. Kuidas alustada

Kommunikaator Nokia 9500 pakub paljusid to6ks hadavajalikke rakendusi, nditeks e-posti, kontoritarkvara, veebibrauserit ning
paindlikku ja kiiret vérgutihendust raadioside-kohtvérgu (WLAN) v8i EGPRS-i (EDGE) vahendusel.

B SIM-kaardi, aku ja mélukaardi paigaldamine
Hoidke SIM-kaardid véikelaste kdeulatusest eemal. SIM-kaardi teenuste ja nende kasutamise kohta saate teavet SIM-kaardi
véljastajalt. SIM-kaarte valjastavad teenusepakkujad, vorguoperaatorid ja muud varustajad.

Kasutage seadmes vaid uhilduvaid multimeediakaarte (MMC). Muud kaardid, néiteks kaart Secure Digital (SD), ei mahu MMC-
kaardipessa ega uhildu seadmega. Mittethilduva méalukaardi kasutamine vdib rikkuda nii méalukaardi kui ka seadme ning
Uhildumatule mélukaardile salvestatud andmed.

1. Enne aku eemaldamist lulitage seade alati vélja ja eraldage laadija.
Poorake seadme tagakiilg enda poole ja vajutage tagakaane lukustusnuppu (1), seejarel liikake kaant noole suunas.

2. Asetage SIM-kaart SIM-kaardi stivendisse (1).

Kontrollige, et SIM-kaardi kaldnurk ja kaardi kullavarvi klemmid jaéksid allapoole. Enne SIM-kaardi paigaldamist v&i
eemaldamist eemaldage seadmest aku.

Kui teil on malukaart, asetage mélukaart méalukaardipessa (2). Kontrollige, et mélukaardi kaldnurk jaéks SIM-kaardi stivendi
poole ja kaardi kullavarvi klemmid allapoole. Vt "Malukaardid", Ik 14.

3. Paigaldage aku. Seadke aku kullavérvi klemmid seadme akustivendi klemmidega kohakuti.
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:\é’/ Napunéide: Kui aku on Ghendatud, kuid seade ei kéivitu, vajutage toitenuppu.

-

B Aku laadimine

1. Uhendage laadija seinakontaki.

2. Uhendage toitejuhe seadme pdhjal olevasse pessa. Vt Joon Klahvid ja iihenduspesad, Ik 11. Akuindikaator hakkab rulluma.
Kui aku on téiesti tuhi, vdib akuindikaatori rulluma hakkamine mdni minut aega votta.

Laadimise ajal saab seadet kasutada.
3. Kui aku on téis laetud, siis rullumine peatub. Eraldage laadija k8igepealt seadmest ja siis seinakontaktist.

Kui aku on liiga tuihi, et seadet t66s hoida, lUlitab see ennast ise vélja. Kui kaanetelefon vélja lulitub, vdib kommunikaatoriliides
siiski teatud aja jooksul edasi té6tada.

B Seadme sisse- ja valjaliilitamine

1. Seadme sisselilitamiseks hoidke all toitenuppu.

2. Kui seade kusib PIN-koodi vdi turvakoodi, vajutage OK.

3. Seadme véljalulitamiseks hoidke all toitenuppu.

:\é’: Napunéide: Kui telefon sisse lilitada, v8ib see tuvastada SIM-kaardi tarnija ja méaratleda automaatselt Siged tekst-
ja multimeediumsdnumi ning GPRSi seaded. Kui seda ei toimu, vBtke seadete saamiseks tihendust teenusepakkujaga.

Kommunikaatoriliides kaivitub parast aku Gihendamist esimesena. Parast aku thendamist ei saa kaanetelefoni kohe sisse

lulitada; kdigepealt peab kommunikaatoriliides kaivituma.

:\é’: Napundide: Kui aku on Uhendatud, kuid seade ei kaivitu, vajutage toitenuppu.

Kui seadmes puudub SIM-kaart vdi kui aktiveeritud on profiil Offline, saab kommunikaatoriliidest kasutada ka ilma
telefonifunktsioonita.

Bl Raadiod

Seadmes on nii GSM- kui WLAN-raadio. Seadme valjaliilitamine seadme kaanel paikneva toitenupuga lilitab kamélemad raadiod
vélja.

Pange téhele, et seadme valjalulitamine vdi selle kasutamine autonoomses reziimis ei takista uue WLAN-Uhenduse loomist.
Jalgige seejuures, et WLAN-Uhenduse loomine ja kasutamine poleks vastuolus kehtivate ohutusnduetega.

Vt "Vallasreziimi profiili maaramine”, Ik 23.

B Antennid

Teie mobiilsidevahendil on kaks sisemist antenni.

@ Markus: Nagu teistegi raadiolaineid edastavate seadmete puhul, &rge puudutage p8hjuseta sisselulitatud
mobiilsidevahendi antenni. Antenni puudutamine mdjutab kdne kvaliteeti ning vdib pdhjustada seadme tddtamist
vajalikust suuremal véimsusel. Kui seadme antenniala k&ne ajal mitte katsuda, on antenni thusus suurem ning
kdneaeg pikeneb.
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Joonisel on ndidatud seadme normaalasend andmesidelhendustel ning
tavakdnede puhul, kui seadet hoitakse k&rva aares.

B Kasutuskoodid

Seadme ja SIM-kaardi lubamatu kasutamise véltimiseks on mitmeid kasutuskoode.

Teil 1aheb vaja alltoodud paasukoode.

PIN- ja PIN2-kood — PIN-kood (Personal Identification Number) kaitseb SIM-kaarti omavolilise kasutamise eest; PIN-kood
antakse Uldjuhul koos SIM-kaardiga. MGne SIM-kaardiga antakse kaasa PIN2-kood, mis on ndutav teatud funktsioonide,
naiteks lubatud valiknumbrite kasutamiseks.

Kui sisestate kolm korda jarjest vale PIN-koodi, siis PIN-kood blokeerub ning SIM-kaardi avamiseks tuleb sisestada PUK-kood.
M6ne SIM-kaardiga antakse kaasa PIN2-kood, mis on ndutav teatud funktsioonide, néiteks lubatud valiknumbrite,
kasutamiseks. Kui teile ei antud neid koode koos SIM-kaardiga, vBtke Uhendust SIM-kaardi valjastanud vBrguoperaatoriga.
lukukood — Lukukood kaitseb seadet lubamatu kasutamise eest. Algne lukukood on 12345. Muutke kood &ra ning hoidke
uut koodi saladuses ning turvalises kohas seadmest eraldi.

PUK- ja PUK2-kood — PUK-koodi ndutakse blokeeritud PIN-koodi muutmiseks. PUK2-koodi ndutakse blokeeritud PIN2-koodi
muutmiseks. Kui teile ei antud neid koode koos SIM-kaardiga, vdtke thendust SIM-kaardi véljastanud vdrguoperaatoriga.
Barring password — Piiranguparooli on vaja kdnepiiranguteenuse kasutamiseks. Vt "Piiranguparooli muutmine", Ik 67.

Seadme rakendused kasutavad paroole ja kasutajanimesid kaitseks Interneti ja selle teenuste volitamata kasutamise vastu.
Neid paroole muudetakse vastavate rakenduste seadetes.

B Seadme esmakordne sisseltlitamine

Seadme esmakordsel sisseltilitamisel tuleb maarata méned pdhilised seaded. Vajadusel saab neid hiljem muuta. Avage kate ja
jargige kommunikaatori ekraanile kuvatavaid juhiseid.

1
2.

o~ w

6.

Valige seadme keel ja vajutage OK.

Valige loendist kodulinn ja vajutage OK. Linna leidmiseks linnade loendist sisestage mdned linna esitéhed vai sirvige loendit
juhtnupu vdi nooleklahvidega. Pange tahele, et dige linna valimine on véaga oluline, kuna sellest sdltub kalendrisse
salvestatavate meelespeade kellaaeg.

Maarake kellaaeg ja kuupéev ning vajutage OK.
Enda kontaktkaardi koostamiseks vajutage OK.
Sisestage enda kontaktandmed ja vajutage OK.
Vajutage OK.

Seadme esmakordsel sissellilitamisel moodutatakse vaikekaustad, nditeks kaust C:\My files\, ja alamkaustad. Pange tahele, et
kui muudate hiljem seadme keelt, siis kaustade nimed ei muutu.
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B Klahvid ja Uhenduspesad

Klahvid ja iihenduspesad
1 — Toitenupp ®.

2 — Juhtnupp, vasak ja parem valikuklahv. Klahvi kohal kuvatud kaskluse rakendamiseks vajutage sirvimisklahvi keskosa voi
vastavat valikuklahvi. Telefoni helitugevust saab kdne ajal seada sirvimisklahviga.

3 — Helistamisklahv (vasakul, [=\), |Idpetamisklahv (paremal, _/=]).

4 — PopPort™-iihenduspesa USB-kaabli, peakomplekti ja vaegkuuljate lisaseadme Gilhendamiseks.
5 — Infrapunaliides ja mikrofon.

6 — Laadija Uhenduspesa.

7 — Kuular.

8 — VabakaereZiimi ja muude helirakenduste valjuh&aldi.

B Kommunikaatoriliides

_’I 9 -—
1 (-
T oeskc [ teiephone [[| Messogng | web ]| Contocts ||| Documents | Golendar | tvown |
N RN R - —
s 1 'z‘“’lla“ae’sﬁ"’“‘g- 7 “lls o1 o '|-@'3=
= Jo Jw Je I= I+ v Iv b 0o o [ J
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o Jz fx Hc Iv e v [m 1\ 0o o
o o, §. P2l 1 IMenu
] i | S | ==
Ly 13 T4 Lglg L7 Lg

Kommunikaatori klahvistik

1 — Rakendusnupud. Iga nupp kaivitab vastava rakenduse, vélja arvatud klahv My own, millele saab valida tikskGik millise
rakenduse. Klahvi My own programmeerimiseks vajutage Ctrl+My own. Pange tahele, et neid rakendusi saab avada ka
rakendusest Desk.

2 — Sumboliklahv (Chr). Avab erisimbolite tabeli. Klahvikombinatsioonide abil valitavate simbolitele ja funktsioonide
vaatamiseks vajutage Chr+rohelisega téhistatud klahvi.

3 — Abi klahv. Seadme sisespikri avamiseks vajutage Chr+[<.

4 — Bluetoothi klahv. Bluetoothi aktiveerimiseks vajutage Chr+[g]. Valjalllitamiseks vajutage uuesti Chr+[g].
5 — Suumiklahvid. Chr+suumiklahve vajutades saab muuta tahtede ja ikoonide suurust.

6 — Infrapuna klahv. Infrapuna aktiveerimiseks vajutage Chr+[7%.]. Véljalulitamiseks vajutage uuesti Chr+[3,.].

7 — Juhtnupp. Loendite sirvimiseks vajutage juhtnuppu vasakule, paremale, tles vbi alla. Allakriipsutatid k&sunupu valimiseks
vBi ndidatud funktsiooni rakendamiseks vajutage juhtnupu keskosa.

8 — Klahv Menu. Vajutage klahvi Menu menuti avamiseks vdi mitmelehelises dialoogis jargmisele lehele liikkumiseks.
9 — Siinkroonimisklahv. Looge Gihendus ja vajutage Chr+[@], et siinkroonida seadme ja PC-arvuti andmeid.

o Napunéide: Menuides ja ekraanil lilkumiseks, nditeks veebirakenduses, vdite kasutada nooleklehve vdi juhtnuppu.
Vasakule liikumise nool on Bluetoothi klahvil (4), Giles ja alla liilkumise nool suumiklahvil (5) ja paremale lilkkumise nool
infrapunaklahvil (6).

(- Napunéide: Valikute tihistamiseks ning dialoogide sulgemiseks vajutage Esc.
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- Napunéide: Elementide, naiteks kalendrikirjete ja snumite kustutamiseks vajutage tagasiliikkeklahvi. Kursorist
vasakule jadva margi kustutamiseks vajutage tagasiliikkeklahvi ning kursorist paremale jadva margi kustutamiseks
Shift+tagasilikkeklahvi.

Kommunikaatori ekraan lilitub sisse, kui avate seadme kaane. Ekraanil kuvatakse rakendust, mida viimati kasutasite. Kui kaas
sulgeda, lulitub kommunikaatori ekraan vélja.

r 1 |- 2
Fle Edit Waw]ﬁ:_‘f‘n‘ |
Note list.
- ] A
offics Madia Tods

nokia.com m...

Tdolaua pdhiaken

1 — Meniit. Mentit avamiseks vajutage klahvi Menu. Mendds liilkumiseks kasutage juhtnuppu. Menttsuvandi valimiseks
vajutage sisestusklahvi.

2 — Kaust. Rakendusi, otseteid ja markmeid saab grupeerida kaustadesse. Vt "Uue grupi moodustamine”, |k 21.

3 — Kerimisriba. Rakenduse Documents pikkade failide puhul aitab kerimisriba hinnata néiteks enda asukohta failis ning ka
seda, kui suurt osa failist hetkel kuvatakse. Mida pikem on riba, seda suurem on osa, mida te naete.

4 — Kasunupud. Ekraani paremas servas asuvad nupud vastavad kdsunuppudele. Pange tahele, et tuhmilt kuvatud k&dsunuppu
ei saa kasutada.

5 — Rakendus. Rakenduse avamiseks funktsioonist Desk valige see rakendus ja vajutage klahviOpen v&i sisestusklahvi.
6 — Tahiste ala. Tahiste alal kuvatakse rakenduse ja siisteemiga seonduvat teavet.

r 1
2 C R|gional settings o
(&€ = A
Controlparel || Time format > 12-hour ciock
= || Am/pm format » 123 AM
Separator | M: [
i Cano|
L,

Mitmeleheline dialoog
1 — Dialoogilehed. Lehtede vahetamiseks vajutage menddklahvi.
2 — Valikloend. Valikloendis saab vaadata erinevaid suvandeid ja neid valida.
3 — Késunupud. Kasunuppe kasutatakse dialoogilehe vdi valikloendi funktsioonide rakendamiseks.
Kui ekraanil on mitu paneeli, siis on valitud paneel vastavalt markeeritud. Uhelt raamilt teise liilkumiseks vajutage tabeldusklahvi.

:\é’: Napundide: Avatud rakenduste vahel valimiseks vajutage Chr+tabeldusklahvi. Tekstis lilkumiseks vajutage uuesti Chr
+tabeldusklahvi.

Ekraan

Ekraanil vBivad olla puuduvad, varvitud vdi eredad punktid. See on antud tiitipi ekraanidele iseloomulik. Ekraanil véivad mdned
pikslid vBi punktid jaéda sisse- vOi véljalulitatuks. See on normaalne ndhtus, mitte viga.

Mendiiiklahv

Kommunikaatori klahvistikul on klahv Menu. Klahv Menu annab juurdepédasu mentisuvanditele. Olemasolevad suvandid
sbltuvad avatud rakendusest. Valitud suvand rakendub elemendile, mis on praegu valitud vdi avatud. Mitmelehelises dialoogis
saab klahviga Menu uhelt lehelt teisele liikuda.

Kerimine ja valimine
Kommunikaatoriliidesel kursori liigutamiseks ja valikute tegemiseks kasutage nooleklahve v6i juhtnuppu.

Kommunikaatoriliidesel liikkumine

Lilkumiseks saab kasutada nelja nooleklahvi. Liikumine tdhendab td6laual rakenduste gruppide, rakenduse, teksti v6i menit
sees Ules, alla, vasakule ja paremale liikumist. Juhtnupp td6tab sarnaselt nooleklahvidele, kuid lisaks saate juhtnuppu failide
avamiseks vdi allakriipsutatud k&sunupu funktsiooni kéivitamiseks alla vajutada.

Valikute tegemine

Kursorist vasakule jaéva teksti valimiseks hoidke all tdstuklahvi ja vajutage vasakut nooleklahvi, kuni tekst on valitud. Kursorist
paremale jadva teksti valimiseks hoidke all tdstuklahvi ja vajutage paremat nooleklahvi, kuni tekst on valitud.

Erinevate objektide, néiteks sdnumite, failide vdi kontaktide valimiseks vajutage nooleklahvi, liles, alla, vasakule vdi paremale.

Objektide Ukshaaval valimiseks liikuge esmalt esimese objektini, hoidke all klahvi Ctrl, liikuge jargmise objektini ning vajutage
selle valimiseks tihikuklahvi.
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Failis oleva objekti, nditeks dokumendi manuse valimiseks mérgistage objekt.

Tabeli lahtri valimiseks viige kursor soovitud lahtrile. Terve rea valimiseks viige kursor antud rea esimese veeru esimesse
lahtrisse ning vajutage tdstuklahvi ja vasakut nooleklahvi. Terve veeru valimiseks viige kursor antud veeru esimesse lahtrisse
ning vajutage téstuklahvi ja tles nooleklahvi.

Rakenduste uhised toimingud
Jargmisi toiminguid saab kasutada paljudes rakendustes:
Avatud rakenduste vahetamiseks vajutage Menu, valige 3 ja valige siis rakendus.

Profiili vahetamiseks vajutage Menu, valige 2B ja leidke vajalik profiil. Profiiliseadete, néiteks helinatooni muutmiseks, valige
profiil ja vajutage Edit.

Selleks, et aktiveerida profiil teatud ajaks, vajutage Menu, valige 2B ja siis vajalik profiil. Vajutage Timed ja méé&rake aeg (kuni
24 tundi), millal profiil vélja lulitub. LBppemisaja saabudes aktiveerub eelnev profiil, mis ei olnud ajastatud.

Faili salvestamiseks vajutage Menu ja valige File > Save. Salvestusvalikud s6ltuvad kasutatavast rakendusest.

Faili saatmiseks vajutage Menu ja valige File > Send. Faili saab saata e-posti, faksi, lihisdnumi ja multimeediumsdnumiga ning
infrapuna- ja Bluetooth-tuihendusega.

Otsetee lisamiseks vajutage Menu ja valige File > Add to Desk. Leidke grupp, kuhu soovite otsetee salvestada, ja vajutage
Select. Kui grupp on valitud, vajutage OK. Otseteid saab salvestada néiteks failidele ja veebilehtedele.

Printimiseks vajutage Menu ja valige File > Printing. Te saate prinditavaid objekte eelvaadelda ja muuta nende kujundust.
Loikamiseks, kopeerimiseks ja kleepimiseks vajutage Menu ja valige Edit, Cut, Copy, Paste.
Faili kustutamiseks vajutage Menu ja valige Edit > Delete.

Suurendamiseks ja vahendamiseks (suumimiseks) vajutage Menu ja valige View > Zoom, seejarel valige suumisuund.
Suumimiseks voite vajutada Chr+suumiklahve.

Erisimboli sisestamiseks vajutage klahvi Chr.

:\é’: Napundide: Margistamata klahvide, néiteks "a" vdi "o" abil erimérkide loomiseks hoidke all Chr klahvi ja vajutage
samaaegselt tdheklahvi. Kuvatakse esimest tdheklahvile vastavat erimarki. Vajutage veel kord tdheklahvi ning esimese
margi asemel kuvatakse teist erimarki, ja nii kuni taas esimese mérgi kuvamiseni.

B Kaanetelefon

Viimativalitud numbrite vaatamiseks vajutage [(=\_. Leidke number v6i nimi ja vajutage helistamiseks uuesti [=\_.
KBneposti helistamiseks hoidke all klahvi (vBrguteenus).

Saabunud tekstsdnumite vaatamiseks vajutage juhtnuppu paremale.

Kontaktide loendi avamiseks vajutage juhtnuppu alla.

Kaamera aktiveerimiseks vajutage juhtnuppu tles.

Tekstsdnumi kirjutamiseks ja saatmiseks vajutage juhtnuppu vasakule.

Profiili vahetamiseks vajutage lihiajaliselt toitenuppu ja leidke vajalik profiil. Profiili aktiveerimiseks vajutage Select. Vt
"Profiilide seaded", Ik 63.

Kéneliinide vahetamiseks hoidke all klahvi (vBrguteenus).

Ekraanitéhised

':f' Mobiilsidevdrgu signaali tugevus teie asukohas. Mida rohkem tulpi, seda tugevam signaal.

[1 Akuindikaator. Mida rohkem tulpi, seda suurem on aku laetus.

[=] Teile on saabunud sénum.

= Kaanetelefoni klahvistik on lukus.

EH¥ Seade on lukus.

& Aktiveeritud on hééletu profiil - kdne vdi sdnumi saabumisel seade ei helise.

€ Bluetooth on aktiveeritud.

p= Infrapunatihendus on aktiivne. Vilkuv téhis naitab, et seade Uritab (hendust luua vdi et (hendus on katkenud.

# Seade on Uihendatud PC-ga andmekaabli vahendusel.
=4 Kdned suunatakse teisele numbrile (vBrguteenus).
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1 ja 2 Naitab funktsioonis Settings > Call settings > Line for outgoing calls valitud kdneliini, kui teil on kaks abonentnumbrit
(vBrguteenus).

(® Aktiveeritud on ajastatud profiil. Profiiliseadeid, néiteks telefonihelinat, saab muuta funktsioonist Control panel. Vt
"Profiilide seaded", Ik 63.

4J Vastamata telefonikdne.

# Seadmes on aktiveeritud aratus.

¢ ¥, 21 Seadmega on Uhendatud peakomplekt, vabakaeseade vdi vaegkuuljate lisaseade.

[r] WLAN-Uhendus on aktiivne. Kui tausta skannimisintervall on maaratud, kuvatakse WLAN-v6rgu olemasolul ekraanile téhis
W.

Tausta skannimisintervalli seadmiseks avage Desk > Tools > Control panel > Connections > Wireless LAN > Settings.

[G GPRS-Uhendus on aktiivne.

b Andmesidekdne on aktiivne.

IP IP-kanal on aktiivne.

@ Seadmes toimub stinkroonimine.

Klahvilukk

Lukus klaviatuurilt on v8ib-olla vBimalik helistada seadmesse programmeeritud hadaabinumbrile. Sisestage hédaabi
telefoninumber ja vajutage [=\_.

Klahvilukku kasutatakse kaanetelefoni klahvide juhusliku vajutamise véltimiseks.

Klahvistiku lukustamiseks vajutage juhtnupu keskosa ja [*=\.

Klahvistiku avamiseks vajutage juhtnupu keskosa ja [*=\.

Susteemi lukustamiseks vajutage juhtnupu keskosa ja /4 #]. Pange téhele, et siisteemiluku kasutamiseks tuleb maaratleda
lukukood.

Slisteemi avamiseks vajutage juhtnupu keskosa ja [*+\. Sisestage lukukood ja vajutage OK.

B Helitugevuse seadmine

& Hoiatus: Kui kasutate valjuh&éldit, arge hoidke seadet kdrva &ares, kuna sellest v8ib kosta véaga tugev heli.

Helitugevuse seadmiseks vajutage kdne ajal juhtnuppu vasakule vdi paremale.

Valjuhaaldi helitugevuse reguleerimiseks avage Telephone ja vajutage juhtnuppu vasakule v3i paremale.

B Mélukaardid

Q Markus: Enne Nokia 9210 muigikomplekti kuuluva malukaardi kasutamist kommunikaatoris Nokia 9500 tuleb
mélukaart konvertida rakenduses Data mover ja taasinstallida eelnevalt méalukaardile installitud rakendused.
Seejuures arge taasinstallige Nokia 9210 kommunikaatori jaoks mdeldud rakendusi. Nokia 9500 kommunikaator
sisaldab nende rakenduste uuemaid versioone ning vaid neid tuleb Nokia 9500 kommunikaatoris kasutada.

Nokia seade toetab vaid neid méalukaarte, mille failististeem on FAT16. Kui kasutate teise seadme malukaarti voi kui soovite
malukaarti muul pdhjusel oma Nokia seadmega tihilduvaks muuta, v8ite vormindada malukaardi Nokia seadmes. Pange tahele,
et vormindamine kustutab k&ik mélukaardile talletatud andmed ning nende taastamine pole véimalik.

Malukaardi paigaldamine ja eemaldamine

1. Kui teil on mélukaart, asetage malukaart malukaardipessa (2). Kontrollige, et mélukaardi kaldnurk jagks SIM-kaardi stivendi
poole ja kaardi kullavarvi klemmid allapoole. Seade tunneb malukaardi ara vaid siis, kui seadme tagakaas on paigaldatud.

2. @ Markus: Arge eemaldage MMC-kaarti toimingu kestel, st kui seadmel on pddrdus kaardi poole. Kaardi eemaldamine
toimingu kestel vdib rikkuda mélukaardi ja seadme ning mélukaardile salvestatavad andmed.

Kui seadmes on malukaart, saate selle parast tagakaane eemaldamist seadmest vélja votta isegi siis, kui aku on paigaldatud.
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Malukaardi rakendusi kuvatakse td6laual, rakenduses Desk, vdi siis eraldi té6laua grupis, sdltuvalt rakendusest.
Vaadake ka File manager ja "Méalukaardi turve" Ik 56.

B Seadme abitekstid

Selleks, et vaadata rakenduste abitekste, vajutage Chr+[ . Seadme abitekstid sisaldavad p&hjalikku teavet ja on alati kdepérast.

B CD-ROMi kasutamine

Mutgikomplekti kuuluv CD-ROM ihildub opratsioonisiisteemidega Windows 98SE, Windows ME, Windows 2000 ja Windows XP.
CD-ROM sisaldab Nokia 9500 kommunikaatori tédiendavat kasutusjuhendit ja mdningaid lisajuhendeid.

Samuti saab CD-ROMilt installida Nokia PC Suite'i ja tutvuda Nokia PC Suite'i kasutusjuhendiga. Pange téhle, et Nokia PC Suite
toetab Uksnes operatsioonisiisteeme Windows 2000 ja Windows XP.

B Nokia veebitugi

Vaadake, kas aadressil www.nokia.com v8i kohalikul Nokia veebilehel on saadaval kéesoleva juhendi uuem versioon, lisateave
ja allalaetavad failid ning teenused.

B Midgikomplektis olevad kleebised

Mulgikomplektis olevad kleebised sisaldavad teavet, mida on vaja seadme remontimisel ja tugiteenuste kasutamisel. Samuti

leiate muligikompletist juhised kleebiste kasutamiseks.

B Andmete tlekandmine teistest seadmetest

Andmete (nt kontaktid, kalendrikirjed jne) tlekandmiseks teistest Uhilduvatest seadmetest kommunikaatorisse Nokia 9500 on
mitu vBimalust. Vt "Andme- ja tarkvarahaldus"”, Ik 80.
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2. Kaanetelefon

Kaanetelefoniga saab naiteks pildistada, helistada ja k6nesid vastu vBtta ning muuta profiile. Enamus neist funktsioonidest on
kasutatavad ka kommunikaatoriliidesel.

Kaanetelefoni ekraan ootereZiimis

Keerulisemate Ulesannete jaoks kasutage kommunikaatoriliidest, millele paaseb ligi, kui avate seadme kaane. Kui kéne ajal
avada kate, aktiveerub valjuh&aldi. Rakendusi saab kasutada ka kdne ajal.

B Helistamine

Helistamiseks ja k6nede vastuvdtmiseks peab kaanetelefon olema sisse lulitatud, seadmesse peab olema paigaldatud kehtiv
SIM-kaart ning te peate asuma mobiilsidevdrgu teeninduspiirkonnas.

Tavak®dne ajaks laheb GPRS-Uhendus ootele.

Helistamiseks sisestage telefoninumber koos suunakoodiga. Kui sisestate vale margi, vajutage Clear.

:\é’: Napundide: Rahvusvaheliste kdnede jaoks vajutage kaks korda [*3\, et lisada + méark, mis asendab rahvusvahelist
paasukoodi, seejarel sisestage riigikood, suunakood (vajadusel ilma eelneva 0) ja telefoninumber.

Numbrile helistamiseks vajutage helistamisklahvi. Kdne Idpetamiseks vi helistamiskatse tiihistamiseks vajutage Idpetusklahvi.

:‘é’: Napunéide: Helitugevuse reguleerimiseks kdne ajal vajutage sirvimisklahvi paremale tugevuse suurendamiseks voi
vasakule selle vahendamiseks.

Helistamiseks kontaktide loendist vajutage sirvimisklahvi ootereziimis alla. Sisestage salvestatud nime esitahed. Leidke nimi

ja vajutage helistamisklahvi.

:\é’: Né&pundide: Uusi kontakte saab salvestada telefoni meniiis Contacts ning kommunikaatoriliidese dialoogis Contacts
directory.

Viimativalitud telefoninumbrile helistamiseks vajutage ootereZiimis helistamisklahvi, et vaadata kuni 20 numbrit, millele te

viimati helistasite v6i Uritasite helistada. Leidke soovitud number v3i nimi ja vajutage helistamisklahvi.

Telefoninumbrile helistamiseks kiirvalimisega, kui olete maaranud numbri tihele klahvidest kuni 429], toimige jargmiselt:
Vajutage ootereZiimis soovitud numbriklahvi ja helistamisklahvi, vdi kui funktsioon Speed dialling on sisse lilitatud, hoidke
klahvi ootereziimis all, kuni kdne algatamiseni. Telefoninumbri maaramiseks numbriklahvile vajutage ootereZiimis Menu ja
valige Contacts > Speed dials. Et Iulitada funktsioon Speed dialling sisse, vajutage ootereziimis Menu ja valige Settings > Call
settings > Speed dialling.

K8neposti helistamiseks (vBrguteenus) hoidke ootereziimis all klahvi vOi vajutage 1w\ ja helistamisklahvi.

B Konele vastamine

Kdnele vastamiseks vajutage helistamisklahvi.

Kdnest keeldumiseks vajutage I6petamisklahvi. Kui olete aktiveerinud kdnede suunamisvaliku, nditeks Divert if busy, suunatakse
kdne teisele numbrile.

Helina vaigistamiseks kdnele vastamise asemel vajutage Silence.

Uuele kdnele vastamiseks kone ajal, kui funktsioon Call waiting on aktiveeritud, vajutage helistamisklahvi v&i klahvi Answer.
Esimene kdne pannakse ootele. Aktiivse kone I6petamiseks vajutage I6petamisklahvi.

B Valikud kdne ajal

Jargmiste funktsioonide kasutamiseks vdite vajutada kone ajal Options: Mute/Unmute, End call, End all calls, Contacts, Menu,

Hold/Unhold, New call, Answer, Reject ja Lock keypad.

Muud kdne ajal kasutatavad valikud vdivad olla jargmised:

= Conference — Vdimaldab Gihendada aktiivse ja ootel kéne konverentskdneks (vBrguteenus).

= Private — V@imaldab konverentsk&ne ajal vestelda valitud osalejaga privaatselt (vérguteenus).

= Swap — Vdimaldab aktiivset ja ootel kdne Umber lllitada (vBrguteenus).

« Send DTMF — Vdimaldab saata DTMF-toonsignaale, nditeks paroole. Sisestage DTMF-jada, v8i leidke see meniust Contacts,
ning vajutage DTMF.
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Pange téhele, et ootesiimboli w ja pausisimboli p sisestamiseks vajutage korduvalt [*2\.
= Transfer — V8imaldab Ghendada ootel kdne aktiivsega ning ise sellest kdnest valja lilituda (vBrguteenus).

= Napunéide: Kui kasutate Bluetooth-peakomplekti vdi vabakéeseadet, vdite aktiivse kdne tagasi Nokia 9500
kommunikaatorisse suunata, vajutades Hands..

B Teksti kirjutamine

Te saate sisestada teksti, nditeks kirjutades tekstsdnumit. Vajutage korduvalt numbriklahvi, kuni ekraanile ilmub soovitud taht.
Kui jargmine téht asub sama klahvi all, oodake, kuni kuvatakse kursor (v8i vajutage taimaudi I6petamiseks juhtnuppu vasakule,
paremale, Gles vdi alla) ja sisestage taht. Kasutatavad tdhed sdltuvad valitud tekstisisestuskeelest. Tihiku sisestamiseks vajutage
.
= Kursorist vasakul oleva tahe kustutamiseks vajutage Clear. Téhtede kiireks kustutamiseks hoidke all klahvi Clear.
= Taheregistri muutmiseks vajutage /4 #].
= T&he- ja numbrireZiimi vahetamiseks hoidke all /&#].
= Numbri sisestamiseks téhereZziimis hoidke all soovitud numbriklahvi.
= Eristimboli sisestamiseks vajutage korduvalt [Te\.

Teine vBimalus: vdite vajutada [*=\, leida soovitud simboli ning vajutada Use.

B Juurdepéas meniufunktsioonidele

Kaanetelefon pakub valikut menidfunktsioone.

Enamus neist funktsioonidest on varustatud liihikese abitekstiga. Abiteksti vaatamiseks leidke menuifunktsioon ning oodake
umbes 15 sekundit. Enne abitekstide kasutamist tuleb need aktiveerida funktsioonis Settings > Telephone settings.

Menttifunktsiooni valimine

Funktsiooni leidmiseks sirvides vajutage ootereziimis Menu, leidke soovitud pdhimendii, nditeks Settings, ning vajutage
Select. Leidke alammend, naiteks Call settings, ning vajutage Select. Leidke seade ja vajutage Select.

Funktsiooni valimiseks menui-otseteed kasutades vajutage ootereZiimis Menu ning sisestage kahe sekundi jooksul mendd,
alammenil ja seade otsetee number, mida soovite kasutada. Otsetee number kuvatakse ekraani paremas ulanurgas.

Eelmisele menlutasemele podrdumiseks vajutage Back. PGhimenuiide loendist valjumiseks vajutage Exit. Menulst saab véljuda
ka Idpetusklahvi vajutades.

Menltitistruktuur
Messages L@I o 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands
. D 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
Call register \/// / 5 Call duration
Contacts €2 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (ndidatakse, kui seda toetab teie SIM-kaart), 7 My numbers
(naidatakse, kui seda toetab teie SIM-kaart)
Profiles g/ Sisaldab seadegruppe (profiile), mida saab aktiveerida. Korraga saab
é aktiivne olla ainult tiks profiil.

Settings e 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
e 5 Time and date settings, 6 Right select key
% Vdimaldab aktiveerida kaamera ja maaratleda selle seadeid. Vt
Camera " "
Kaamera", Ik 58.

Véimaldab kasutada SIM-kaardi lisafunktsioone. See menUili on kasutatav

. )
SIM services ‘i ‘ vaid juhul, kui seda toetab teie SIM-kaart.

B Messages &%,
Antud seadmega on vBimalik saata tavalisest 160 mérgist pikemaid tektsénumeid. Kui teie sdnumis on lle 160 margi,
edastatakse see kahe vdi enama sGnumina.

Ekraani ulaservas kuvatakse sdnumis kasutatud mérkide arvu 160-st allapoole. Naiteks 10/2 tdhendab, et saate sisestada veel
10 marki, et sbnum edastataks veel kahe sGnumina.

Pidage meeles, et erisimbolid (Unicode-siimbolid), néiteks &, a, i, g, votavad rohkem ruumi.
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Kui sBnumis on erimarke, ei pruugi margiloendur sdnumi pikkust adekvaatselt hinnata. Kui Gihe ltihis6numi jaoks ettenéhtud
markide arv on Uletatud, annab seade enne sGnumi saatmist sellest teada.

Vajutage Menu ja valige Messages.

Kommunikaatoriliidesel saab kirjutada muid sénumittipe. Vt "Messaging (S6numid)”, Ik 26.

Sdnumite saatmisel v8ib seade kuvada teate Message sent. Selline teade kinnitab, et sbnum on saadetud seadmest telefoni
salvestatud s6numikeskuse numbrile. See ei kinnita snumi jdudmist soovitud sihtkohta. SGnumiteenuste kohta saate
Uksikasjalikku teavet teenusepakkujalt. TekstsGnumi kirjutamiseks valige Write message ja kirjutage sénum. Sdnumi
saatmiseks vajutage helistamisklahvi vdi Send ja sisestage vastuv6tja telefoninumber v6i vajutage Search, et otsida seda
kontaktide loendist. Kui vajutate sénumi kirjutamise ajal Options, saate saata sdnumi naiteks mitmele adressaadile vdi
salvestada selle hilisemaks kasutamiseks.

:\é’: Napundide: Et jduda ootereZiimist lihisbnumite redaktorisse, vajutage sirvimisklahvi vasakule.

Tekstsdnumite kausta sisu vaatamiseks valige Folders ja soovitud kaust. Uue kausta loomiseks vajutage kaustaloendis
Options ja valige Add folder.

:\é’: Napundide: Vastuvdetud sdnumite kausta avamiseks ootereziimis vajutage sirvimisklahvi paremale.

Kdnepostinumbri (vBrguteenus) maaratlemiseks vdi muutmiseks valige Voice messages > Voice mailbox number. Sisestage
number voi leidke see kontaktide loendist. Kbnepostinumbri saate oma teenusepakkujalt v6i vorguoperaatorilt.

Kdneteadete (vrguteenus) kuulamiseks valige Voice messages > Listen to voice messages.

Teenuseparingu saatmiseks teenusepakkujale (vdrguteenus) valige Service commands. Kirjutage paring ja vajutage
helistamisklahvi v&i Send.

B Call register \////

Te saate vaadata vastamata, vastatud ja valitud k&nede telefoninumbreid ja oma kdnede ligikaudset kestust.

Telefon salvestab vastamata ja vastuvdetud kéned vaid siis, kui vdrk toetab neid funktsioone, telefon on sisseliilitatud ja asub
vBrgu teeninduspiirkonnas.

Vajutage Menu ja valige Call register.

Viimaste kdnede teavet saab vaadata ka kommunikaatoriliidesel. Vt "Valitud, vastuvdetud ja vastamata kdnede
vaatamine", [k 23.

W Contacts <.

Saate vaadata ja hallata telefoni méallu vdi SIM-kaardile salvestatud nimesid ja telefoninumbreid (kontakte).

Telefonimalus saab salvestada Uhe nime juurde mitu telefoninumbrit. Salvestatavate nimede v8imalik arv sltub iga nime
juurde salvestatud andmemahust.

SIM-kaardi mélus saab salvestada (ihe nime juurde the telefoninumbri.
Voite kasutada ka kommunikaatoriliidese rakendust Contacts, mis vGimaldab rohkemate andmete salvestamist.

Otseteed kontaktide loendisse

Kontaktide loendisse paéseb veel jargmistelt:

Vajutage ooterezZiimis Names (kui v8imalik) v8i vajutageGo to ja valige Contacts.
Leidke ootereZziimis soovitud nimi, vajutage Details ja leidke number.

Vajutage kdne ajal Options ja valige Contacts.

Kontaktide otsimine, lisamine ja kustutamine
Kontakti otsimiseks vajutage ootereZiimis Menu ja valige Contacts > Search, v6i vajutage sirvimisklahvi ooterezZiimis alla.
Sisestage soovitud nime esitahed. Leidke soovitud nimi ja vajutage Details. Sirvige nime juurde salvestatud telefoninumbreid.

Nime ja telefoninumbri salvestamiseks soovitud mallu vajutage Menu ja valige Contacts > Add contact. Sisestage eesnimi ja

vajutage OK. Kui kasutusel on telefonimaélu, sisestage teine nimi ja vajutage OK. Sisestage telefoninumber koos suunakoodiga

ja vajutage OK. Valige numbritlitp ja vajutage Select > Done.

;\é’: Napundide: Telefoninumbri kasutamiseks valismaal vajutage kaks korda [*=\ (et sisestada + mark), sisestage riigikood,
suunakood (jatke vajadusel algusest ara null) ja telefoninumber.

- Napundide: Nime ja telefoninumbri kiireks salvestamiseks ootereziimis, sisestage telefoninumber ja vajutage Save.
Sisestage eesnimi ja vajutage OK. Sisestage perekonnanimi ja vajutage OK > Done.
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Mitme numbri salvestamiseks tihe nime juurde, kui valitud mélu on Phone, leidke ootereziimis nimi, millele soovite numbrit
lisada, ja vajutage Details. Vajutage Options ja valige Add number, et lisada nimele uus telefoninumber.

Kontaktide ja kdigi neile omistatud numbrite kustutamiseks vajutage ootereziimis Menu ja valige Contacts > Delete. Valige
One by one v&i Delete all.

Uhe salvestatud numbri kustutamiseks nime juurest leidke soovitud nimi ja vajutage Details. Leidke number, mida soovite
kustutada, vajutage Options ja valige Delete number.

Nime v8i numbri redigeerimiseks leidke ootereZiimis soovitud nimi ja vajutage Details. Vajutage Options ja valige Edit name
vOi Edit number. Redigeerige nime v8i numbrit ja vajutage OK.

Kontaktide seaded

Vajutage ootereziimis Menu ja valige Contacts > Settings ning Uks jargmistest valikutest:

« Memory in use — Et valida mélu, milles talletatakse teie kontaktkirjeid.
= Contacts view — Et valida, kuidas kontakte naidatakse.

Kiirvalimine
Et maarata numbrit thele klahvidest kuni 9], vajutage ootereziimis Menu, valige Contacts > Speed dials ja liikuge
soovitud klahvinumbrile.

Vajutage Assign > Search ja valige nimi ja number, mida soovite méaarata.

Kui klahvile on juba mé&aratud telefoninumber, vajutage Options ja valige Change, et telefoninumbrit muuta, vdi Delete, et
maarang eemaldada.

Muud funktsioonid
Vajutage ootereZiimis Menu ja valige Contacts ning ks jargmistest:

= Service numbers — Saate helistada numbritele, mis on teenusepakkuja poolt SIM-kaardile salvestatud (vBrguteenused).
* My numbers — Saate vaadata SIM-kaardile maaratud numbreid, kui teie SIM-kaart seda lubab. Kisige teavet
teenusepakkujalt.

B Profiles é

Vajutage Menu ja valige Profiles.
Profiili muutmiseks valige soovitud profiil ning valige Activate.

Profiili aktiveerimiseks kindlaks ajaks valige soovitud profiil ja Timed. Maarake aeg (kuni 24 tundi), mil soovite, et profiili seade
I8ppeks. Loppemisaja saabudes aktiveerub eelnev profiil, mis ei olnud ajastatud.

:\é’: Napunéide: Profiili aktiveerimiseks ootereziimis vajutage luhidalt sisselllitamise nuppu ja valige soovitud profiil.

Profiilide seadeid saab muuta seadme kommunikaatoriliidesel. Vt "Profiilide seaded", Ik 63.

. 00
B Settings Aye
Vajutage Menu ja valige Settings.
Kdneseadete valimiseks leidke Call settings ja valige:
« Call divert (vOrguteenus) — saabuvate kdnede suunamiseks teisele numbrile, naiteks kdneposti.
Kusige teavet teenusepakkujalt. Valikud, mida teie SIM-kaart vdi vdrguoperaator ei toeta, ei pruugi olla nahtavad.

Valige sobiv valik. Naiteks valige Divert if busy, et suunata tavakdned, kui teie number on h&ivatud, v8i kui te saabuvast kdnest
keeldute.

Suunamisseade sisseliilitamiseks valige Activate, soovitud telefoninumber (kdneposti v6i muu number) ja viivitus, mille jérel
kdne suunatakse, kui see valik on valitav. Suunamisvaliku véljaltlitamiseks valige Cancel, kontrollimiseks, kas suunamisvalik
on aktiveeritud v8i mitte, valige Check status, kui see on valitav. Samal ajal vdib olla aktiivne mitu suunamisvalikut.

Ootereziimi ekraan vdib kuvada vastavaid tahiseid.

= Anykey answer — valige On, kui soovite vastata saabuvale kdnele, vajutades luhidalt suvalist klahvi, v.a. sisseltlitamisnupp,
valikuklahvid ja I6petamisklahv.

= Automatic redial — valige On, et panna telefon tegema maksimaalselt 10 lisakatset k&ne tihendamiseks pérast
ebadnnestunud katset.

« Speed dialling — valige On, kui soovite helistada kiirvalimisklahvidele kuni madratud nimedele ja numbritele,
hoides vastavat klahvi all.

= Call waiting — valige Activate, et paluda vorgul méarku anda saabuvast kdnest poolelioleva kéne ajal (vBrguteenus).
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« Send my caller ID — valige Yes, et néidata enda telefoninumbrit isikule, kellele helistate (vBrguteenus). Kui valite Set by
network, kasutab telefon seadet, milles olete teenusepakkujaga kokku leppinud.

= Lineforoutgoing calls (vBrguteenus) — valige helistamiseks liin 1 vdi 2. Kui valite Line 2, kuid pole seda vrguteenust tellinud,
ei saa te helistada. Siiski saate te vastata kummagi liini saabuvatele kdnedele, olenemata valitud liinist. Naiteks vdib Uks olla
era- ja teine to6liin. Te saate liini valikut ka takistada, kui seda toetab teie SIM-kaart.

:\é’: N&pundide: OotereZiimis saab telefoniliine imber lulitada, hoides all /z#].

Telefoniseadete valimiseks leidke Telephone settings ja valige:

« Cell info display — et seade teavitaks teid, kui kasutate seda Micro Cellular Network (MCN) tehnoloogial pShinevas
mobiilivBrgus (vBrguteenus).

= Network selection — et seade valiks automaatselt teie asukohas kattesaadava mobiilivérgu. Kui valite Manual, saate valida
vorgu, millel on teie koduvdrguga randlusleping (roaming).

= Confirm SIM service actions — telefon kuvab SIM-kaardi teenuste kasutamisel telefoni ja teenusepakkuja vahel edastatavaid
kinnitusteateid.

pange tahele, et nende teenuste kasutamiseks tuleb mdnikord saata tekstsénum voi helistada. Need teenused vbivad olla
tasulised.

= Help text activation — et seada telefon néitama abitekste, mis suunavad teid kaanetelefoni menuiifunktsioonide
kasutamisel.

= Start-up tone — et kaanetelefoni sisseltilitamisel kostaks toon.

Telefoni turvaseadete valimiseks leidke Security settings ja valige:

= PIN code request — et telefon kisiks sisselulitamisel alati PIN-koodi. Vdtke arvesse, et mdni SIM-kaart ei luba seda seadet
muuta.
= Call barring service — et kdnesid piirata (vGrguteenus).

Valige soovitud piiramisvalik ja lllitage see sisse (Activate) v8i valja (Cancel), vdi kontrollige, kas valik on aktiivne (Check
status).

« (Closed user group (vBrguteenus) — ja valige inimeste riihm, kellele on lubatud helistada ning kes v8ivad teile helistada.
Lisateabe saamiseks poorduge vBrguoperaatori v8i teenusepakkuja poole. Et aktiveerida vGrguoperaatoriga kokku lepitud
vaikegrupp, valige Default; mdne teise grupi valimiseks valige On (selleks peate teadma grupi registrinumbrit) vdi valige Off.

Kui kasutusel on suletud grupid (rihmad), v8ib siiski olla vBimalik helistada seadmesse programmeeritud hadaabinumbrile.

« Access codes — et muuta turvakoodi, PIN-koodi, PIN2-koodi vdi piiranguparooli.

= Lockif SIM card ischanged — et panna seade kuisima lukustuskoodi, kui seadmesse paigaldatakse tundmatu SIM-kaart. Seade
talletab mélus omaniku kaartidena tunnustatud SIM-kaartide loendit.

* Lock system — seadme lukustamiseks. Seadme avamiseks vajutage ootereziimis Unlock > [¥3\. Vt "Seadme lukustusseadete
maaratlemine”, Ik 66.

Telefoni ekraaniseadete valimiseks leidke Display settings ja valige:

= Colour schemes — et valida telefoniekraani teatud elementide, néiteks signaalitugevus- ja akutéhise vérvitooni.
« Operator logo — et néidata vdi peita operaatori logo.
= Screen saver timeout — et méarata ajavahemik, mille jarel aktiveerub pimenduspilt.

Kellaaja ja kuupéeva seadete muutmiseks leidke Time and date settings.
Parempoolse valikuklahvi funktsiooni valimiseks leidke Right select key ja valige loendist vajalik funktsioon.

Bl Camera
Vt "Kaamera ja fotod", Ik 58.

Copyright © 2004-2005 Nokia. All Rights Reserved. 20



3.  Desk (Téolaud)

Desk on koht, kust alustatakse kdigi rakenduse kasutamist, olgu need siis seadmes v6i malukaardil. Ekraanil Gles-alla liilkumiseks

kasutage juhtnuppu v8i nooleklahve.
Wed 4th August 2004

Ty Open

i B / J L :’ia‘ p;// Write

Desk note
Personal Office Media Tools

4 § Hote

@ e list

Clock Nokia.com m...

Rakenduses Desk ehk téolaual kuvatakse kdik seadmesse installitud rakendused. Kui installite seadmesse uusi rakendusi,
kuvatakse ka need tddlaual. Enamik rakendusi on paigutatud jargmistesse kaustadesse: Personal, Office, Media ja Tools.
Malukaardi rakendusi kuvatakse td6laual vai siis eraldi grupis, sltuvalt rakendusest.

Rakendused on jagatud gruppidesse jargmiselt:

= grupp Personal: Telephone, Contacts, Messaging ja Calendar

= grupp Office: Documents, Sheet, Presentations, File manager ja Calculator
= grupp Media: Web, Images, Voice rec., Music player ja RealPlayer

= grupp Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell
broadcast ja Help

Selleks, et avada rakendus v6i rakenduste grupp v6i kasutada otsetvalikut, valige vastav rakendus, grupp voi otsetee ja vajutage
Open.

Rakenduse eemaldamiseks avage Desk > Tools > Control panel > Data management > Application manager.

Méarkme kirjutamiseks vajutage Write note.
:‘é’: Napunéide: Markme kirjutamiseks todlaua pdhikuvas vdite vajutada ka Desk.

:\é’: Napundide: Marge salvestatakse sinna, kus te hetkel asute. Naiteks grupis Office koostatud mérge salvestatakse
samasse gruppi. Margete loendi vaatamiseks rakenduses Desk vajutage Note list.

Enamik rakendusi vBimaldab otsevalikute salvestamist funktsiooni Desk. Otsevalik avab kindla dokumendi vai veebilehe.

Otsetee lisamiseks funktsiooni Desk vajutage Menu ja valige File > Add to Desk. Leidke grupp, millele soovite lisada selle otsetee
ja vajutage OK.

Otsetee v8i markme eemaldamiseks vajutage Menu ja valige File > Delete.

Selleks, et muuta rakenduste, otsteede ja markmeikoonide jarjestust, valige vastav ikoon, vajutage Menu ja valige File >
Move. Viige juhtnupu vdi nooleklahvide abil ikoon uuele kohale ja vajutage Place here. Rakendust, otseteed vdi mérget ei saa
gruppi paigutada.

Selleks, et valida té6lauale suuremad vdi vaiksemad ikoonid, valige View > Zoom in v8i Zoom out.

Selleks, et valida to6lauale taustpilt voi pilti vahetada, vajutage Menu ja valige Tools > Wallpaper settings.... Valige leht Desk
jaseadke funktsiooni Wallpaper seadeks Yes. Vajutage véljal Image file Change ja leidke sobiv pilt. Liikuge pildile ja vajutage OK.

:\é’: Napundide: Sama dialoogi lehel Cover saab muuta ka kaanetelefoni taustpilti.

Selleks, et muuta grupi, rakenduse, otstee v8i markme ikooni v8i nimetust, valige vastav element, vajutage Menu ja valige
File > Properties. Leidke Icon javajutage Change. Leidke uus ikoon ja vajutage Done. Leidke Name, sisestage uus nimi ja vajutage
Done.

B Gruppide haldus

FunktsioonDesk v8imaldab rakenduste, otsteede ja markmete grupeerimist. Uks rakendus vdi otsetee v&ib kuuluda mitmesse
erinevasse gruppi.

Grupi avamiseks valige see ja vajutage Open.

Selleks, et rakendus, otsetee v8i marge teise gruppi paigutada, valige see, vajutage Menu ja valige File > Show in groups....
Grupp margistatakse. Leike uus grupp, valige see ja vajutage Done.

B Uue grupi moodustamine

Funktsioon Desk vBimaldab rakenduste, otsteede ja markmete grupeerimist. Grupi sees ei saa uut gruppi luua, naiteks ei saa
grupis Office uusi gruppe moodustada.

Uue grupi koostamiseks vajutage Menu ja valige File > New group.... Sisestage grupile nimi ja vajutage OK.
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Telephone vdimaldab vaadata telefoniraamatusse, SIM-kaardile v6i méalukaardile salvestatud kontakte. Te saate ka helistada,
vaadata viimaseid k&nesid, votta (ihendust kdnepostkastidega ja defineerida kdneseadeid.

& Hoiatus: Kui kasutate valjuh&éldit, &rge hoidke seadet kdrva dares, kuna sellest v8ib kosta véga tugev heli.

P Telephone directory
</ rem

SiVl ca
<& Telephone directory
George Adkins 123123456789
John Smith 2numbers
Lisa Hopper 2numbers

Telephone

g bl g

B Helistamine

Helistamiseks ja kdnede vastuvdtmiseks peab kaanetelefon olema sisse lulitatud, seadmesse peab olema paigaldatud kehtiv
SIM-kaart ning te peate asuma mobiilsidevérgu teeninduspiirkonnas.

Helistamiseks avage Telephone, sisestage telefoninumber vGi valige kontakt loendist ning vajutage Call.

Aktiivse kdne helitugevuse reguleerimiseks vajutage Audio controls. Vajutage helitugevuse suurendamiseks Volume + vdi selle
vahendamiseks Volume -. Kui helitugevus on méaratud, vajutage Done.

Viimaste valjunud, vastuvbetud ja vastamata kdnede vaatamiseks vajutage Recent calls ning valige Dialled calls, Received
calls vdi Missed calls. Dialoogi Gihelt lehekiiljelt teisele liikumiseks vajutage Menu. Numbrile helistamiseks leidke number ja
vajutagecCall.

Kdneposti kontrollimiseks (vBrguteenus) vajutage Voice mailbox.
Pange téhele, et tavakdne ajaks laheb GPRS-Uhendus ootele.

B Kdnele vastamine

Te néete helistaja nime ja telefoninumbrit (kui helistaja seda lubab) v&i ainult numbrit, kui kdne telefoninumber ei ole
kontaktidesse salvestatud.

Kdnele vastamiseks vajutage Answer.
;\é’: Népunaide: Kui soovite telefoniga privaatselt radkida, kasutage peakomplekti vdi sulgege seadme kaas.

Selleks, et lulituda aktiivselt kdnelt ootel kdnele (vBrguteenus), valige nooleklahvidega ootel kdne ja vajutage Activate.
Helina vaigistamiseks vajutage Silence.

Kdnest keeldumiseks vajutage Reject.
B Kiirvalimine
Kiirvalimine vdimaldab teil helistada vajutades numbriklahvi ja Helistamise klahvi, kui seadme kaas on suletud.

Vajutage Menu ja valige Settings > Speed dials....

Numbriklahvi m&aramiseks telefoninumbrile leidke kiirvalimisklahv ja vajutage Add number. Valige soovitud number
Kontaktkirjetest.

Numbriklahvile maaratud telefoninumbri kustutamiseks leidke kiirvalimisklahv ja vajutage Remove number.

Numbriklahvile maaratud telefoninumbri muutmiseks leidke kiirvalimisklahv ja vajutage Change number. Valige soovitud
number Kontaktkirjetest.

B Konverentskdne pidamine

Konverentskdne puhul saate teie ja veel kuni viis inimest kuulda Uiksteist samaaegselt.

Konverentskéne algatamiseks (v8rguteenus) helistage vdi vastake saabuvale kdnele. Kdne ajal votke uus kdne voi vastake
saabuvale kdnele ning vajutage Conference call.

Konverentskdne osalejate vaatamiseks vajutage Conference commands.
Konverentskdne vaigistamiseks vajutage Mute.
Osaleja eemaldamiseks konverentskdnest leidke loendist osaleja ja vajutage Drop.

Omavahelise kdne alustamiseks osalejaga leidke loendist osaleja ja vajutage Private call.
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B Valitud, vastuvdetud ja vastamata kdnede vaatamine

Te saate vaadata oma viimaseid valitud, vastuvdetud voi vastamata konesid.

Telefon salvestab vastamata ja vastuvdetud kéned vaid siis, kui vork toetab neid funktsioone, telefon on sisselllitatud ja asub
vBrgu teeninduspiirkonnas.

Vajutage Recent calls ja valige Dialled calls, Received calls vGi Missed calls.
Dialoogi Uhelt lehekiljelt teisele lilkumiseks vajutage Menu.

Te saate kdneteavet vaadata ka logist. Vt "Log", Ik 25.

Numbrile helistamiseks valige loendist kdne ja vajutage Call.

Kdnede eemaldamiseks loendist vajutage Clear all.

Kdne telefoninumbri salvestamiseks kontaktide loendisse valige loendist number ja vajutage Add to Contacts.

B DTMF-toonide saatmine

Te saate saata DTMF (kahetonaalseid mitmesageduslikke) toone aktiivse kdne ajal oma k&nepostkasti v8i muude
automatiseeritud telefoniteenuste juhtimiseks.

DTMF-toonide jada saatmiseks vGtke kdne, oodake, kuni teine pool vastab, vajutage Menu ja valige Call > Send DTMF tone....
Valige eelméératletud DTMF-toonijada vdi sisestage see.

;\é’: Napundide: DTMF-jadasid saab lisada kontaktkaartidele. Leidke Contacts, avage kontaktkaart, vajutage Add field ning
valige DTMF.

Umbes 2 sekundise pausi sisestamiseks DTMF-markide ette vdi vahele vajutage p-klahvi.
Et panna seade saatma marke alles parast seda, kui vajutada kéne ajal Send tone, vajutage w-klahvi.

\/,
n

Napundide: DTMF-toone saab saata ka numbriklahve vajutades. Kui seadme kaas on suletud, saate vajutada toonide
saatmiseks telefoniklahvistiku numbriklahve.

B VallasreZiimi profiili méaramine

Autonoomne reziim vélistab telefoni tahtmatu sisselllitamise, Bluetoothi kasutamise, sdnumite saatmise ja vastuvétmise ning
sulgeb kdik autonoomse reziimi aktiveerimise hetkel aktiivsed olnud Interneti-iihendused. Pange téhele, et autonoomne reziim
ei takista uue WLAN-uhenduse loomist. Jalgige seejuures, et WLAN-iihenduse loomine ja kasutamine poleks vastuolus kehtivate
ohutusnduetega.

G NB! Vallasreziimi profiilis ei saa helistada (kdnet vastu v6tta) ega kasutada muid funktsioone, mis néuavad GSM-
vBrguiihendust. Helistamiseks tuleb profiili vahetades aktiveerida telefonireziim. Vallasreziimis v3ib siiski olla vdimalik
helistada hddaabinumbrile, vajutades seadme kaanel paiknevat sisselllitusnuppu ning sisestades seejarel ametliku
hadaabinumbri. Seda saab teha tiksnes kaanetelefoni kasutajaliidesest, mitte aga kommunikaatori liidesest. Kui seade
on lukus, sisestage telefonifunktsiooni aktiveerimiseks lukukood. Lukus seadmelt vdib siiski olla v6imalik helistada
ametlikule hddaabinumbrile.

Selleks, et helistada hadaabinumbrile vallasreziimis v3i lukus seadmelt, peab seade ara tundma, et valitud number on
ametlik hddaabinumber. Teatud juhtudel on soovitatav enne hadaabikdne sooritamist vahetada profiili vdi sisestada
lukukood ja seade avada.

Avage vallasreziimi profiili aktiveerimiseks Telephone, vajutage Menu ja valige £B > Offline.

Sidethenduse taasaktiveerimiseks vajutage Menu ning valige B > Exit Offline profile > OK. Seejéarel lilitage kaanetelefon sisse.
;\é’: Néapunéide: Te saate aktiveerida vallasreziimi profiili mis tahes rakenduse mentitist v8i kaanetelefonist.

B Suunamine

Te saate suunata sissetulevad telefonikdned oma kdneposti voi teisele numbrile.
Tavakdnede suunamiseks avage Telephone ja valige Settings > Voice call diverting.

Valige Uks alltoodud suunamisfunktsioonidest.

Divert all calls — k&igi sissetulevate kBnede suunamiseks

Divert if busy — kdigi sissetulevate kdnede suunamiseks, kui teil on kéne pooleli

Divert if out of reach — kdnede suunamiseks, kui seade on vélja lulitatud vGi levist valjas

Divert if not answered — k&ne suunamiseks parast viivitust. Méérake véljal Time delay, kui kaua telefon heliseb, enne kui
kdne suunab.

- Napunéide: Funktsioonide Divert if busy, Divert if out of reach ja Divert if not answered aktiveerimiseks tihe liigutusega
leidke Divert if not available ja vajutage Change.
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Suunamisoleku kontrollimiseks leidke vajalik suunamisfunktsioon ja vajutage Check status.

K8&nesuunamiste I6petamiseks vajutage Cancel all.

B Kdnepiirang

Piirata saab nii sisenevaid kui véljuvaid kdnesid ja rahvusvahelisi kdnesid (v6rguteenus).
Kdnepiirang ja -suunamine ei saa Uheaegselt olla aktiveeritud.

K8nepiirangu puhul vdib siiski olla vdimalik helistada kindlatele hadaabinumbritele.
Tavakdnede piiramiseks avage Telephone ja valige Settings > Voice call barring.

Valige ks alltoodud funktsioonidest.

= Outgoing calls — seadmelt véljahelistamise keelamiseks

= Incoming calls — sissehelistamise keelamiseks

= International calls — valjuvate rahvusvaheliste kdnede keelamiseks

= Incoming calls when abroad — sissetulevate kdnede keelamiseks vélismaal

International except home country — véljuvate rahvusvaheliste kdnede keelamiseks, vélja arvatud kéned kodumaale

Konepiirangu kasutamiseks laheb vaja teenuse tellimisel teenusepakkujalt saadud piiranguparooli.
Kdnepiirangu oleku kontrollimiseks leidke vajalik piiranguvalik ja vajutage Check status.

KBnepiirangu Idpetamiseks vajutage Cancel all.

B Kdne-, vorgu- ja telefoniliini seaded

Dialoogis Other settings saab defineerida mitmesuguseid kénede ja vBrguteenustega seotud seadeid.
Avage Telephone, vajutage Menu ja valige Settings > Other settings.

Kdneseaded

Valige dialoogis Other settings funktsioon Call.
Oma telefoninumbri nditamiseks kdne vastuvdtjale (vBrguteenus) leidke Send my caller ID, vajutage Change ja valige On.
Telefoni seadmiseks lthidalt nditama viimase kdne umbkaudset kestust leidke Summary after call, vajutage Change ja valige On.

Selleks, et seade valiks numbrit uuesti, kui see esimesel helistamisel h&ivatud oli, leidke Automatic redial, vajutage Change ja
valige On.

Vorguseaded

Valige dialoogis Other settings funktsioon Network.

Mobiilsidevdrgu valimiseks késitsi leidke Network selection, vajutage Change ja valige Manual. Valige asukohas to6tavate
vBrkude seast sobilik mobiilsidevark.

:\é’: Napunéide: Vorgu valimine kasitsi on kasulik, kui olete kursis erinevate vdrkude kdnetariifide ning pakutavate
sageduste arvuga.

Et seada telefon automaatselt vorku otsima, leidke Network selection, vajutage Change ja valige Automatic.

Koputuse (vBrguteenus) kasutamiseks leidke Call waiting, vajutage Change ja valige On. Kui teile saabub aktiivse kdne ajal teine
kdne, annab telefon sellest mérku helisignaali ja ekraanile kuvatava teatega.

;\é’: Napundide: Et kontrollida, kas koputus on aktiveeritud, vajutage Check status.

Keerukamad seaded

Kui aktiveeritud on lubatud valiknumbrite funktsioon, v8ib siiski olla vdimalik helistada seadmesse programmeeritud
hadaabinumbrile.

Valige dialoogis Other settings funktsioon Advanced.

Selleks, et lubada helistamist ainult teatud numbritele (m&aratud numbrid) leidke Fixed dialling number, vajutage Change ja
valige On. Ka siis, kui maaratud numbrid on kasutusel, saate te sirvida seadme mallu salvestatud numbreid. Kui teie SIM-kaart
maaratud numbreid ei toeta, ei saa te seda funktsiooni kasutada.

Mé&é&ratud numbrite loendi muutmiseks leidke Fixed dialling number ja vajutage Number list.

;\é’: Napunaide: Maaratud numbrite abil saab néiteks piirata helistamist teatud piirkondadesse. Sellisel juhul sisestage
véljale Number suunakood.
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Et maarata, kuidas tundmatut saabuvat kdnet vastu voetakse, leidke Default call mode. Kui vork ei saanud kindlaks teha, kas
kdne on tava- voi faksikdne ning seadmes on selle funktsiooni seadeks valitud Voice call, kasitleb seade saabunud kdnet
tavakdnena. Selline olukord v8ib tekkida nditeks siis, kui helistaja telefoni- ja faksinumber on sama. See seade ei ole igas
piirkonnas kasutatav.

Véljuvate kdnede telefoniliini muutmiseks (vBrguteenus) leidke Telephone line in use, vajutage Change ning valige telefoniliin.
Selle funktsiooni kasutamiseks on teil vaja SIM-kaarti, mis toetab mitme liini teenust ja kahe telefoniliini liitumislepinguid.

Telefoniliini valiku valtimiseks leidke Block line selection, vajutage Change ning valige Yes.

B Kdnepostkasti seaded
Te saate defineerida kdnepostkasti telefoninumbri ja DTMF-toonide jada, mida soovite postkastiga kasutada (v6rguteenus).
Vajutage Menu ja valige Settings > Voice mailboxes....

KBnepostkasti telefoninumbri maaramiseks leidke Number ja sisestage telefoninumber. Kdnepostkasti numbri saate oma
teenusepakkujalt.

;\é’: Néapundide: Kui soovite kasutada kdnepostkasti valismaalt, lisage selle ette plussmark ning riigi- ja suunakood.

DTMF-toonide jada maaramiseks kénepostkastile leidke DTMF ja sisestage toonijada.

B Log

Funktsioonis Log saab vaadata mitmesuguseid andmeid, nditeks saadetud ja saabunud tekstsénumite, sissetulnud ja valjunud
kdnede ja muude sidetihenduste kohta.

Logi avamiseks vajutage Menu ja valige Tools > Log.
:\é’: Otsetee: Enamikes rakendustes voib logi avamiseks vajutadas Shift+Ctrl+L.

Selleks, et kasutada funktsiooni From/To andmeid, vajutage Use. Vastavat nuppu vajutades saate vastata tekstsdnumeile,
faksidele ja kdnedele ning salvestada helistaja v8i sdnumi saatja kontaktandmed.

Selleks, et valida sidelihenduse tiilip, nditeks ainult telefonikdned, vajutage Filter by type.

Logi vaatamiseks sidelihenduse suuna alusel vajutage View > Filter by direction.... Saate vaadata kdiki sidetihendusi vdi siis
ainult sissetulnud, véljunud v6i vastuvétmata jaanud sidetthendusi.

Logi andmete sortimiseks vajutage Menu ja valige funktsioonist View > Sorting order sobiv valik.

Sidetihenduse detailandmete vaatamiseks vajutage Details. Saate vaadata naiteks sdnumi tlilipi, suunda ja teemat vai siis
helistaja v6i sbnumi saatja telefoninumbrit.

Logi sisu kustutamiseks vajutage Menu ja valige Tools > Clear log....

Logi talletusaja valimiseks vajutage Menu ja valige Tools > Log duration....

Numbri kopeerimiseks logist vajutage Menu ja valige File > Copy number. Selle numbri saate kleepida uuele kontaktkaardile
vdi siis sBnumisse.

Selleks, et vaadata GPRS-ga vOi raadioside-kohtvBrgus saadetud ja vastuvetud andmemahte, vajutage Menu ja valige Tools >
GPRS data counter v&i WLAN data counter.
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Funktsioonis Messaging saab koostada, saata, vastu votta, vaadata, muuta ja hallata tekst- ning multimeediumsdnumeid, e-
kirju, faksisbnumeid ja spetsiaalseid andmeid sisaldavaid tekstsGnumeid, néiteks jarjehoidjate vdi veebilehtede seadeid.
S6numeid ja andmeid saab vastu vétta ka Bluetoothi ja infrapunaga. Samuti on teil vdimalik vastu vdtta teenuseteateid ja
kérjeteateid ning saata vorku késklusi teenuste sisselllitamiseks.

Sdnumeid saab saata ja vastu votta vaid alltoodud tingimustel.

= Kaanetelefon on sisselilitatud, selles paikneb kehtiv SIM-kaart ja seade asub mobiilsidev8rgu teeninduspiirkonnas. Seadme
kaas vdib olla lahti vdi kinni.

= Faksi- ja andmekdnede ning SMS-teenuse kasutamiseks peab vork neid teenuseid toetama.
« Faksi- ja andmekdned ning SMS-teenus on teie SIM-kaardi jaoks aktiveeritud.
= Interneti-p6drduspunkt on h&alestatud. Vt "Internet setup”, Ik 68.

« E-posti seaded on haélestatud. Vt "E-posti konto seaded", Ik 29.

» Ldhisdnumite seaded on haalestatud. Vt "Tekstsdnumi seaded", |k 31.

 Multimeediums6numite seaded on haalestatud. Vt "Multimeediumsdnumi konto seaded", Ik 34.

Seadete saamiseks vOtke Uhendust teenusepakkuja vdi Interneti-operaatoriga.

;\é’: Napunéide: Kui kommunikaator Nokia 9500 sisse lulitada, vBib see tuvastada SIM-kaardi tarnija ja méaaratleda
automaatselt 6iged tekst- ja multimeediumsdnumi ning GPRSi seaded. MBnikord on vaja enne multimeediumsdnumite
vOi GPRSI kasutamist vBrguoperaatoriga thendust v6tta ning paluda nende teenuste sisselilitamist.

B Sonumikeskus

Sdnumite pBhiaknas on kaks paneeli: vasakul paneelil kuvatakse kaustade loend ja paremal paneelil valitud kausta sénumid.
Uhelt paneelilt teise liikumiseks vajutage tabeldusklahvi.

Messaging Inbox 3 messages ™\ Open folder
=%, Inbox =@ Laura Thompson 10:09 AM Write
£ Outbox Calendar Message message
[ Drafts ¢@% Lisa Hopper 10:08 AM
[ Sent Birthday Photos 375kB
Tl & Julie Wiliams 930 AM
5f Remote mailbox Hi Julie, I'm glad you are go Exit

S6numite pdhiakna kaustad:

« Inbox — sisaldab kdiki vastuvBetud sénumeid, vélja arvatud e-kirjad, SIM-kaardi sénumid ja kérjeteated. E-kirju talletatakse
serveri postkastis.

* Outbox — sisaldab saatmise ootel olevaid sénumeid.

= Drafts — sisaldab saatmata mustandsdnumeid.

= Sent — sisaldab saadetud sdnumeid, vélja arvatud Bluetoothiga saadetud sGnumid.

Teie haalestatud serveri postkaste kuvatakse kaustade loendi viimasel kohal.

S6numite kirjutamine ja lugemine

S6numi vaatamiseks valige see ja vajutage Open.

Kausta vaatamiseks téisekraanil vajutage Open folder.

Uue sdnumi kirjutamiseks vajutage Write message. Valige sénumi tiup ja vajutage OK.

Selleks, et saata vastus e-kirja saatjale ja kigile kirja adressaatidele, vajutage Menu ja valige Write > Reply to all.

Saabunud sénumi edasisaatmiseks valige sdnum, vajutage Menu ja valige Write > Forward. Pange téhele, et m&ningaid
sdnumeid ei saa edasi saata.

:\é’: Né&pundide: Sama moodi saab sdnumit edasi saata ka kaustast Sent.

Et mérkida, kas sonum on loetud vdi lugemata, vajutage Menu, valige Write > Mark ning siis As read vdi As unread.

Sdnumite otsimiseks SIM-kaardilt vajutage Menu ja valige Receive > SIM messages. SIM-kaardi sdnumid on tekstsénumid, mis
on salvestatud SIM-kaardile.

Teatud tiupi s6numeid, néiteks multimeediumsdnumeid ning eriotstarbelisi sdnumeid, ei pruugi olla vdimalik printida.
Kausta sdnumite sortimiseks vajutage Menu ja valige menuist View > Sort by vajalik funktsioon.
Sénumi printimiseks vajutage Menu ja valige File > Printing > Print....

Paigutuse muutmiseks enne printimist vajutage Menu ja valige File > Printing > Page setup....
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SO&numite haldamine

Uue sdnumikausta koostamiseks vajutage Menu ja valige File > New folder.... Sisestage kaustale nimi (Folder name), valige
kausta talletuskoht ja vajutage Create. Pange tahele, et kaustadesse Inbox, Outbox ja Sent ei saa alamkaustu luua, valja aravtud
IMAP4-kaugserveri kaustad Outbox ja Sent, kui seade on sidusreZiimis. IMAP 4 on standardprotokoll, millega paaseb juurde
kaugserveris asuvale e-postile. IMAP4 vdimaldab kirjade ja kaustade otsingut, loomist, kututamist ja haldamist serveris.

Kausta nime muutmiseks valige see kaust, vajutage Menu ja valige File > Rename folder.... Sisestage uus nimi ja vajutage
Rename. Pange tahele, et imber saab nimetada ainult endatehtud kaustu.

Sonumi teisaldamiseks valige s6num, vajutage Menu ja valige Edit > Move. Leidke vajalik kaust ja vajutage Move. Kui soovite
sdnumi alamkausta paigutada, valige peakaust ja vajutage Expand.

S6numi leidmiseks vajutage Menu ja valige Edit > Find.... Sisestage otsisdna ja vajutage Find.

Otsiparameetrite tapsustamiseks vajutage Options.

Mélu taitumise véltimine
Malu vabastamiseks kustutage regulaarselt sdnumeid sissetulnud ja véljunud s6numite kaustadest ning seadmesse allalaetud
e-kirju.

E-kirjade kustutamiseks seadmest vajutage Menu ja valige Tools > Delete e-mails locally.... Vajutage Change ja valige e-kiri,
mille soovite kustutada. V8ite nditeks valida kdigi e-kirjade kustutamine vai siis valida, et kustutatakse ainult need kirjad, mis
on saadetud rokem kui kaks nédalat tagasi. E-kirjade kustutamiseks vajutage Delete now.

:\éf: Napunéide: Seda meetodit kasutatakse e-kirjade kustutamiseks ainult seadmest. E-kirja originaal jaab serverisse. Kui
kasutate e-kirjade kustutamiseks sdnumimeniiu kdsunuppu Delete, kustutatakse kirjad seadmest ning jargmisel
Uihendusseansil ka serveri postkastist.

E-kirja kustutamiseks nii seadmest kui kaugserverist avage e-kiri ja vajutage Delete.

Selleks, et valida kausta Sent automaatne tiihjendamine, vajutage Menu ja valige Tools > Sent items storage.... Valige
funktsiooni Delete sent items seadeks automatically ja maarake mitme péeva tagant kirjad kustutatakse.

B E-post

E-kirjade kirjutamiseks ja lugemiseks avage Messaging.
Kommunikaatori Nokia 9500 meilististeem vastab standarditele SMTP, IMAP4 (rev 1) ja POP3.

E-kirjade saatmiseks ja vastuv8tmiseks tuleb haélestada serveri postkast. Seda teenust pakuvad Interneti-teenusepakkujad,
kuid vdib pakkuda ka asutus, milles te tdétate.

Enne e-kirjade saatmist, vastuvotmist, allalaadimist, kirjale vastuse saatmist vGi selle edastamist:
= haélestage Interneti-pd6rduspunkt. Vt "Internet setup”, Ik 68.

= héalestage e-posti seaded. Vt "E-posti konto seaded", Ik 29.

Jargige serveri postkasti ja Interneti-teenuse pakkuja juhiseid. Seadete saamiseks v8tke (ihendust Interneti-teenuse pakkuja
vBi vBrguoperaatoriga.

To6tamine sidus- voi vallasrezimis

Sidusretiimis tootamine tahendab, et seade on Interneti vahendusel (henduses serveri postkastiga. SidusreZiimis olles saate
serveri postkastis olevaid kirju kustutada ja iUmber nimetada ning uusi kustu koostada. VallasreZiimis té6tades ei ole seade
serveri postkastiga Uihenduses ning te saate kustutada ainult kirju, mitte aga kaustu.

Pange téhele, et postkasti kaustades vallasreZiimis tehtud muudatused rakenduvad alles jargmisel ihendusel andmete
stinkroonimise kaigus.

Kustutades vallasreZiimis seadmest e-kirja, kustutatakse see serverist jargmisel ihendusel serveri postkastiga. Kirja
kustutamine seadmest sadstab malu. Vt "Malu taitumise véltimine", Ik 27.

E-kirjade haldamine vallasrezZiimis vdimaldab vdhendada sideiihenduste maksumust ning todtada ka sellistes tingimustest, kus
sidethenduse loomine on keelatud. Kui ihenduse saamine pole teatud p8hjustel vdimalik, vdite Uhendust vahetada.

Interneti-Uhenduse vahetamine

Kui Interneti-Uhendus ei toimi, valige teine Ghendus.

Teise Uhenduse valimiseks vajutage Menu ja valige Tools > Change connection. Leidke uus Uihendus ja vajutage Connect. Pange
téhele, et enne ihenduse vahetamist tuleb valida e-posti konto ja minna sidusreziimi ning et thendus vahetatakse ainult selle
konto jaoks.

Kui tavaline Interneti-uhendus ei toimi ning kui te ei ole hdélestanud seadet ise tihendust muutma, palutakse selleks teie
Kinnitust. Vt "E-posti konto seaded", Ik 29.
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Teise Uhenduse kasutamiseks leidke see Uhendus ja vajutage Change.

Parast Uhenduse vahetamist sidusreziimi minekuks vajutage Connect.

E-kirjade kirjutamine ja saatmine
Vajutage Write message, valige E-mail ja vajutage OK.
Uue e-kirja kirjutamiseks vajutage Recipient. Valige loendist Contacts directory adressaat ja vajutage To. Sisestage teema ja

kirja tekst ning vajutage Send. Adressaatide e-posti aadressi vib ka kasitsi véljale To: sisestada. Pange téhele, et e-posti
aadressides ei saa kasutada siimboleid A, A ja E.

:‘é’: N&punaide: Kui valite e-kirja pShiadressaadi kontaktide loendist, vbite teiste adressaatide valimiseks kasutada nuppe
Cc (adressaati naidatakse kdigile kirja saajaile) ning Bee (adressaati ei naidata teistele).

Selleks, et méarata kirja saatmise aeg ja valida muid edastsusseadeid, vajutage Tools > Sending options....
E-kirja manusega saab saata dokumente, pilte ja muid faile.

Faili lisamiseks e-kirjale vajutage Insert file.

:\é’: Népun_z'iide: E-kirjad sal~\{estata_l§se enne saatmis_t kausta Outbo>_(. _Kui kirja kohe éra ei saadetud, saate selles kaustas
saatmise katkestada vOi seda jatkata ning soovi korral avada kirja.

E-kirja salvestamiseks kausta Drafts, vajutage Close.

Alustage e-kirja kirjutamist vdi redigeerimist, vajutage Menu ja valige Tools > Preferences....

Selleks, et valida teksti kirjalaad ja -suurus, valige vastav vali ja vajutage Change. Valige sobiv laad ja suurus ning vajutage OK.

Vaikemargistiku muutmiseks valige Default character set ja vajutage Change. Valige mérgistik ja vajutage OK. Margistikust sdltub

teie kirjutatud e-kirja kuvamisviisi adressaadi e-posti programmis. Kui kogu kiri voi siis ainult méned keelepdhised téhed
kuvatakse valesti, vdib pdhjus olla valesti valitud mérgistikus.

;\é’: Napundide: Muuta saab vaid plaintext-vormingus ehk tavalises kirjastiilis kirjutatud e-kirja margistikku. HTML-
vormingus e-kiri kasutab alati UTF-8-margistikku. Koostatava e-kirja margistiku valimiseks vajutage Menu ja valige
Format > Character set.

Saatmissuvandid

E-kirja saatmissuvandite valimiseks vajutage Menu ja valige Tools > Sending options....
Valige leht Message.

E-kirja prioriteedi maaramiseks valige Priority ja vajutage Change.

E-kirja tulbi maaramiseks valige Message type ja vajutage Change.

Valikud on jargmised:

= Plain text (no MIME) — Valige see funktsioon, kui vastuvdttev meilisisteem ei kuva tavalises e-kirja vormingus (MIME)
saadetud kirju korralikult.

= Plain text — Valige, et kasutada tavalist Interneti e-kirja vormingut (MIME). MIME-vorming vB8imaldab naiteks piltide ja
manuste lisamist.

= Formatted text (HTML) — Taiendavate vormindussuvandite kasutamiseks, nditeks rasvase-, kald- ja allakriipsutatud kirjalaadi
valimiseks vOi tappjaotiste lisamiseks. Kui vastuvGttev meilisiisteem ei toeta HTML-i, kuvatakse kirja lihttekstina ja ilma
vorminduseta.

Kui soovite saada teate, kui adressaat on kirja avanud, valige Request read report, vajutage Change ja valige Yes. Pange téhele,
et moned vBrgud ei toeta lugemisraporti edastust ning vdib-olla on adresssaat raporti saatmise vélja lulitanud.

Valige leht Delivery.

E-kirjade saatmiseks kasutatava e-posti konto vahetamiseks valige E-mail account in use ja vajutage Change. Valige uus konto
ja vajutage OK.

E-kirja saatmisaja maaramiseks valige Send e-mail ja vajutage Change.

Valikud on jargmised:

* Immediately — e-kirja koheseks saatmiseks
= Upon request — e-kirja salvestamiseks kausta Outbox, et see hiljem saata
= During next connection — e-kirja saatmiseks jargmisel ihendusel.

E-posti allalaadimine

Seade ei vdta automaatselt vastu teile adresseeritud e-posti; see toimub kaugpostkasti kaudu. E-posti lugemiseks peate esmalt
looma (ihenduse kaugpostkastiga ning seejarel valima e-kirjad, mida soovite seadmesse laadida. Unendus kaugpostkastiga
luuakse andmesidekone, GPRS, raadioside-kohtvérgu véi IP-kanali kaudu. Vt "Uhenduvus", Ik 84.

Copyright © 2004-2005 Nokia. All Rights Reserved. 28



Messaging (S6numid)

Pange téhele, et e-kirjad, mille te vallasreziimis kustutatuks margite, kustutatakse ka kaug-postiserverist, kui seade on taas
sidusreZiimis. Te saate kustutada kohalikke e-kirju ilma kaugpostkasti faile kustutamata. Vt "Malu taitumise valtimine", Ik 27.

E-posti allalaadimiseks kaugserverist leidke oma postkast ja vajutage Retrieve e-mail.
Valige:

= Mail headers (stay online) — et votta vdlja vaid saatja, kuupéeva ja teema teave.

« Messages — et vOtta vélja terved e-kirjad ilma manusteta. See on kasutatav vaid siis, kui funktsiooni E-mail account type
seade on IMAP4.

= Messages and attachments — et votta vélja kdik e-kirjad koos manustega.

Sidusreziimi minekuks ja kirjade allalaadimiseks vajutage Retrieve.

Kui olete loonud oma IMAP4-postkastides alamkaustu, saate neid oma seadmega vaadata. Et saaksite ndha kaustu oma IMAP4-
postkastis, looge Internetitihendus, vajutage Menu ja valige Receive > Folder subscriptions.... Pange téhele, et tellida saate
ainult enda IMAP4-postkastide kaustu.

Kaugkausta vaatamiseks valige see ja vajutage Subscribe. Iga kord, kui olete sidusreZiimis, uuendatakse tellitud kaustad. Pange
téhele, et kui kaustad on mahukad, vdib selleks kuluda palju aega.

Kaustade loendi uuendamiseks vajutage Update list.

E-kirja lugemine ja kirjale vastamine

E-kirjale vastamiseks vajutage Reply.

;\é’: Napunaide: Kui e-kiri sisaldab veebiaadressi, e-posti aadressi v4i telefoninumbreid, saate neid kasutada. Valige naiteks
veebiaadress v8i telefoninumber ja vajutage vastavat k&sunuppu, et avada veebileht, saata e-kiri vdi helistada.

Uue kontakti lisamiseks valige pdisevéljalt saatja vGi adressaat, vajutage Menu ja valige Tools > Add to Contacts....

;\é’: Napundaide: Kui vastate kirjale, millel on manusfailid, siis manuseid vastusesse ei kaasata. Kui te aga kirja edasi saadate,
siis manused kaasatakse.

E-kirja edasisaatmiseks vajutage Menu ja valige File > Forward.

E-kirja printimiseks vajutage Menu ja valige File > Printing > Print....

E-kirja manused

@ NB! E-kiri vdib sisaldada viirusi v6i kahjustada mdnel muul moel teie seadet v6i arvutit. Kui te ei pea kirja v6i snumi
saatjat usaldusvaarseks, arge avage uhtki lisatud manust.

Manuse avamiseks valige see ja vajutage Open.
Manuse salvestamiseks valige manus ja vajutage Save.

Manuse kustutamiseks valige manus ja vajutage Delete locally. Pange téhele, et manuse koopiat talletatakse e-posti serveris.

E-kirjale vastamise ja kirja kuvamise eelistused

Avage saabunud e-kiri ja vajutage Preferences....

Selleks, et saabunud e-kirja tekst vastusesse kaasata, valige Include message in reply, vajutage Change ja valige Yes.

Selleks, et valida teksti kirjalaad ja -suurus, valige vastav vali ja vajutage Change. Valige sobiv laad ja suurus ning vajutage OK.

E-posti konto seaded

E-posti seadete muutmine mdjutab e-kirjade saatmist ja vastuvétmist.
Vajutage Menu, valige Tools > Account settings... ja vajutage Create new.
Valige loodava konto tiitp ja vajutage OK.

:\é’: Népunéide: Loodavad kontod on E-mail v6i Remote e-mail. Kui soovite Nokia 9500 kommunikaatorist e-kirja saata,
valige e-posti konto. Seadme siinkroonimisel Nokia PC Suite'ga kasutage kaugserveri e-posti kontot.

N New mail account settings

4 [ General [Servers [Roaming | Retrieve | Advanced |
o | Mail account name| > ¥l
q My name » _
8

q

Username »
Password >

g £

Teil on vaja maarata ainult e-posti kontode seaded.
Maarake lehel General jargmised seaded:
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« E-mail account name — Andke thendusele nimi. Pange téhele, et nime maksimumpikkus on 25 sumbolit.

< My name — Sisestage enda nimi.

= Username — Sisestage teenusepakkujalt saadud kasutajanimi.

« Password — Sisestage parool. Kui jatate selle vélja tiihjaks, kiisib seade postkastiga ihenduse loomisel parooli.

« My e-mail address — Sisestage teenusepakkujalt saadud e-posti aadress. Aadress peab sisaldama simbolit "@". Sellele
aadressile saadetakse teie kirjade vastused.

= Internet access — Valige Interneti-p66rduspunkt.

« Default account — Kui teil on mitu e-posti kontot, valige vaikimisi kasutatav e-posti konto.

;\é’: Napundide: E-kirja kirjutamisel kuvatakse e-posti ikooni all adressaadi ja kirja pealkirja kdrval kirja edastamisel
kasutatav konto.

Mé&arake lehel Servers jargmised seaded:

= E-mail account type — Valige teenusepakkuja soovitatav e-posti protokoll. Pidage meeles, et seda seadet saab valida ainult
ks kord ning péarast salvestamist vdi postkasti seadetest valjumist ei saa seda enam muuta.

:\é’: N&apunéide: POP3 on nn "postkontoriprotokoll", standardprotokoll e-kirjade vastuvGtmiseks kaugserverist. POP3
vBimaldab thenduse vBtmist kaugserveri postkastiga ja e-kirjade allalaadimist. IMAP4 on nn "Interneti
sdnumiprotokoll”, standardprotokoll e-kirjadele juurdepaasemiseks kaugserveris. IMAP4 vBimaldab kirjade ja
kaustade otsingut, loomist, kututamist ja haldamist serveris.

» Outgoing e-mail server — Sisestage teie e-posti saatva arvuti IP-aadress v8i hostinimi.

= Incoming e-mail server — Sisestage teie e-posti vastuvdtva arvuti IP-aadress vdi hostinimi.

« Use SMTP authentication — Valige, kas SMTP-server (Simple Mail Transfer Protocol) vajab autentimist ning sisestage SMTP
kasutajanimi ja parool.

Mé&é&rake lehel Roaming jargmised seaded:

= Change connection automatically — Valige, kas seade lulitub automaatselt teisele kontole, kui tUhendus primaarse
pdorduspunktiga katkeb.
« Second access, Third access ja Fourth access — Mé&é&ratlege muud v8imalikud Interneti-pd6rduspunktid.

Mé&érake lehel Retrieve jargmised seaded:

= Retrieve — Valige, kas serverist laetakse alla ainult e-kirja paised, néiteks kirja saatja, teema ja kuupaev, vdi ka e-kirja sisu
vOi siis e-kirjad koos manustega.

« Max. size of e-mail — Valige, kui mahukaid kirju seade vastu votab.

= Sync. e-mails in Inbox — Valige kaugserverist teie postkasti laetavate e-kirjade arv.

= Sync. e-mails in folders — Valige kaugserverist teie kaustadesse laetavate e-kirjade arv.

Maarake lehel Advanced jargmised seaded:

« Default e-mail type — Kui vastuvdttev meilististeem ei kuva tavalises Interneti-vormingus saadetud e-kirju korralikult, valige
Plain text, Plain text (no MIME), tekstivorminduse lisaseadete kasutamiseks valige Formatted text (HTML).

= Send e-mail — E-kirja koheseks saatmiseks valige Immediately, kirja saatmiseks jargmisel thendusel valige During next
connection ning kirja salvestamiseks kausta Outbox valigeUpon request.

= Include signature — Valige, kas soovite oma kirju allkirjastada. Seadmesse salvestatud kontaktkaardi kasutamiseks valige
Use my contact card, e-posti konto jaoks koostatud signatuurifaili kasutamiseks valige Custom.

« Request read report — Valige, kas teile saadetakse teade, kui adressaat on teie e-kirja avanud.

= Allow report requests — Valige, kas e-kirja saatja saab teate, kui te olete tema e-kirja I&bi lugenud.

= Copy to my e-mail address — Valige, kas soovite saada saadetud e-kirjade koopiaid.

= Secure login (APOP) — Valige, kas soovite kasutada turvalist POP3 logimissuisteemi, kui POP3-server seda toetab.

= Incoming secure connection — Valige, kas soovite andmete vastuvdtmisel turvalise Uhenduse tagamiseks kriipteerimist
kasutada. Turvalist thendust kasutatakse protokollide POP3 ja IMAP4 puhul sidetihenduse turvalisuse tagamiseks. Pidage
meeles, et see toimib vaid siis, kui kaugserver toetab turvalisi ihendusi.

= Outgoing secure connection — Valige, kas soovite andmete saatmisel turvalise Uhenduse tagamiseks kriipteerimist
kasutada. Turvalist Uhendust kasutatakse SMTP-protokolli puhul sidelihenduse turvalisuse tagamiseks. Pidage meeles, et see
toimib vaid siis, kui kaugserver toetab turvalisi Uhendusi.

= IMAP4 folder path — Kui server ei ava seda automaatselt, sisestage IMAP4-sisendkasti asukoht. Uldjuhul ei pea te seda teed
ise maarama.

Olemasoleva konto muutmiseks valige konto tip ja vajutage Edit.

B TekstsGnumid
Antud seadmega on vBimalik saata tavalisest 160 mérgist pikemaid tektsénumeid. Kui teie sdnumis on tle 160 margi,
edastatakse see kahe vdi enama sénumina.

Seade loendab navigeerimisribal sdnumis kasutatud markide arvu 160-st allapoole. Néiteks 10 (2) tdhendab, et saate sisestada
veel 10 marki, et snum edastataks veel kahe s6numina.

Pidage meeles, et erisimbolid (Unicode-siimbolid), néiteks &, a, i, g, votavad rohkem ruumi.
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Kui sBnumis on erisimboleid, ei pruugi margiloendur sénumi pikkust adekvaatselt hinnata. Kui funktsiooni Confirm multipart
messages seadeks on Yes ning Uhe snumi jaoks ettenédhtud markide arv on téis, annab seade enne sénumi saatmist sellest
teada. Vt "Tekstsdnumi seaded", Ik 31.

Vajutage Write message, valige Text message ja vajutage OK.

Uue tekstsdnumi kirjutamiseks vajutage Recipient, et valida sdnumi adressaadid, voi sisestage adressaatide GSM-
telefoninumbrid véljale To:. Kui sisestate mitu numbrit, eraldage need semikooloniga vdi vajutage iga numbri jarel
sisestusklahvi. Kirjutage s6numi tekst ja vajutage Send. Simbolilugeja kuvab kasutatavate siimbolite arvu. Pidage meeles, et
tekstsdnum vdib sisaldada vaid vormindamata teksti.

Selleks, et méaérata sdnumi saatmise aeg ja valida muid saatmisseadeid, vajutage Sending options.

- N&pundide: Saatmist ootavaid tekstsdnumeid talletatakse kaustas Outbox. Kui tekstsGnumit koheselt ei edastatud,
avage kaust Outbox ja lukake sBnumi saatmine edasi v0i saatke see kohe &ra.

Tekstsdnumi printimiseks vajutage Menu ja valige File > Printing > Print....

Tekstsonumi saatmisseaded

Aktiivse tekstsdnumi saatmisseadete maédramiseks vajutage tekstsénumi redaktoris Sending options. Uhest dialoogiaknast
teise liilkumiseks vajutage klahvi Menu.

Mé&arake lehel Sending options jargmised seaded:

= Service centre in use — Valige sdnumit edastav sdnumikeskus.

= Delivery report — Valige, kas saadetud tekstsénumi olekut kuvatakse logis v8i mitte.

= Send text message — Valige tekstsGnumi saatmise aeg. Kui valite Upon request, valige sénum kaustast Outbox ja vajutage
saatmiseks Send. Kui valite Scheduled, méé&rake s6numi saatmise kuupéev ja kellaaeg.

TekstsGnumite Uhiste saatmisseadete maaramiseks vajutage sénumimentt pShiaknas Menu ja valige Tools > Account
settings.... Valige Text message ja vajutage Edit.

Aktiivse tekstsBnumi saatmisseadete maéramiseks vajutage tekstsénumi redaktoris Sending options. Uhest dialoogiaknast
teise liilkumiseks vajutage klahvi Menu.

Mé&arake lehel Advanced jargmised seaded:

« Validity period — Valige, kui kaua sGnumit sGnumikeskuses sailitatakse, kui seda ei 8nnestu adressaadile edastada.
Maximum on sdnumikeskuse poolt lubatud maksimaalne aeg. Pange téhele, et vork peab seda funktsiooni toetama.

= Reply via same centre — Valige, kas vastussdnum edastatakse sama keskuse vahendusel, mida teie sénumi saatmiseks
kasutasite.

= Message conversion — Valige tekstsdnumi teisendamine faksi, e-kirja vdi peileri vormingusse. Muutke seadet vaid juhul, kui
olete veendunud, et s6numikeskus saab tekstsdnumi nimetatud vorminguisse teisendada. Taiendavat teavet saate
v@rguoperaatorilt.

= Concatenation — Enam kui 160 siimbolist koosnevate tekstsdnumite saatmiseks valige No - sdnum edastatakse mitmes jaos.
Valige Yes, et saata enam kui 160 siimbolist koosnevad tekstsdnumid mitme sénumina, kuid v8imaldada nende kuvamine
Uihe pika sdnumina, kui vastuvdttev seade seda toetab. Rohkem kui 160 siimbolist koosneva s6numi saatmine v8ib olla kallim
kui Ghe tavasdnumi saatmine.

Tekstsdnumite Uhiste saatmisseadete madramiseks vajutage Menu ja valige Tools > Account settings.... Valige Text message
ja vajutage Edit.

TekstsOnumile vastamine

Selleks, et saabunud tekstsénumile vastata, avage see s6num ja vajutage Reply.

:\é’: Napundide: Tekstsdnumile v8ib vastata ka multimeediumsénumiga. Avage s6num, vajutage Menu ja valige File >
Reply > Via multimedia message.

Selleks, et tekstsdbnumi saatjale helistada, vajutage Call sender.

:\é’: Napundide: Kui vastuvdetud tekstsdnum sisaldab hiperlinki, valige see ja vajutage brauseri avamiseks Open Web
address. Kui vastuvdetud tekstsGnum sisaldab numbrit, viige kursor numbrile ja vajutage numbrile helistamiseks Call
number.

Tekstsdnumi seaded

Tekstsdnumite Uldiste saatmisseadete maéramiseks vajutage Menu ja valige Tools > Account settings.... Valige Text message
ja vajutage Edit. Uhest dialoogiaknast teise liikumiseks vajutage klahvi Menu.

Maarake lehel General jargmised seaded:

= Service centre in use — Valige s6numeid edastav sGnumikeskus.
= Delivery report — Valige, kas saadetud tekstsénumite olekut kuvatakse logis v8i mitte.
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« Send text message — Valige tekstsdnumite saatmise aeg. Kui valite Upon request, valige sénum kaustast Outbox ja vajutage
saatmiseks Send.

= Validity period — Valige, kui kaua sdnumeid sdnumikeskuses sailitatakse, kui neid ei dnnestu adressaadile edastada. Pange
téhele, et vork peab seda funktsiooni toetama.

Maarake lehel Concatenation jargmised seaded:

= Concatenation — Enam kui 160 siimbolist koosnevate tekstsdnumite saatmiseks valige No - sdnum edastatakse mitmes jaos.
Valige Yes, et saata enam kui 160 siimbolist koosnevad tekstsdnumid mitme sénumina, kuid v8imaldada nende kuvamine
Uhe pika sdnumina, kui vastuvdttev seade seda toetab. Rohkem kui 160 siimbolist koosneva sénumi saatmine v8ib olla kallim
kui Ghe tavasdnumi saatmine.

< Confirm multipart messages — Valige, kas seade teavitab teid sellest, et asute saatma 160 simbolist pikemat tekstsénumit
vOi mitte.

Maarake lehel Advanced jargmised seaded:

« Reply via same centre — Valige, kas vastussGnum edastatakse sama keskuse vahendusel, mida teie s6numi saatmiseks
kasutasite.

= Include original in reply — Valige, kas algse s6numi tekst kopeeritakse vastussdnumisse véi mitte.

= Preferred connection — Valige, kas tekstsdnum edastatakse GSM- vdi GPRS-vdrgu kaudu. Pange tahele, et snum edastatakse
GPRSi kaudud vaid siis, kui GPRS on kasutatav. Kui GPRS ei ole kasutatav, edastatakse sdnum GSM-vérgu kaudu.

Tekstsdnumi seadete muutmiseks vdite valida ka Desk > Tools > Control panel > Messaging.

Sonumikeskuse seadete muutmine

Sdnumikeskuste vaatamiseks vajutage Menu ja valige Tools > Account settings.... Valige Text message ja vajutage Edit. Vajutage
funktsioonis General Service centres.

Sonumikeskuste muutmiseks vajutage Edit, sisestage sonumukeskuse nimetus (Service centre name) ja number (Service centre
number).

Sénumikeskuste lisamiseks vajutage New, sisestage sonumukeskuse nimetus (Service centre name) ja number (Service centre
number).

Sdnumikeskuse kustutamiseks leidke see keskus ja vajutage Delete.

SIM-kaardi sGnumite haldamine
Teksts6numeid vdib talletada SIM-kaardil.
SIM-kaardi sdnumite vaatamiseks vajutage Menu ja valige Receive > SIM messages.

Tekstsdnumi avamiseks SIM-kaardilt valige vajalik sénum ja vajutage Move. SGnum teisaldatakse sisendkasti (Inbox) ja
kustutatakse SIM-kaardilt. Dialoogist valjumiseks vajutage Close. Valige sdnum kaustast Inbox ja vajutage Open.

Tekstsdnumi kopeerimiseks SIM-kaardilt valige vajalik sdnum ja vajutage Copy. SGnum kopeeritakse kausta Inbox,
originaalsénum sailitatakse SIM-kaardil.

Tekstsdnumi teisaldamiseks SIM-kaardilt valige see s6num ja vajutage Delete.

PiltsBnumid

Q Markus: Piltsdnumite funktsioon on kasutatav ainult vBrguoperaatori vdi teenusepakkuja toetuse korral. Piltsdnumeid
saavad vdtta vastu ja kuvada vaid piltsdnumifunktsiooniga seadmed.

Piltsbnumi vaatamiseks valige see sénum funktsioonist Messaging ja vajutage Open.
Sonumi saatjale vastamiseks vajutage Reply via text msg.. Pange tahele, et pilte ei kaasata vastussGnumisse.

Piltsbnumi edasisaatmiseks vajutage Forward. Vajutage Recipient, sisestage adressaat, kirjutage sdnumi tekst ja vajutage
Send. Pidage meeles, et piltsdnumi tekstosa pikkus ei vdi lletada 120 simbolit.
B Multimeediumsénumid

@ Markus: MultimeediasGnumeid saavad vdtta vastu ja kuvada vaid need seadmed, millel on Ghilduv
multimeediasGnumite vdi e-posti funktsioon.

Vastuvdttev seade vBib multimeediasdnumit algselt saadetuga vdrreldes erinevalt kuvada.
Multimeediasdnumifunktsioon on reeglina algselt sisse lulitatud.

Multimeediumsdnumite koostamine ja saatmine

Multimeediums8num koosneb tekstiosast, pildist ja heli- vdi videoklipist.
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Pidage meeles, et see funktsioon on kasutatav ainult vérguoperaatori v8i teenusepakkuja toetuse korral.
Autoridigustega kaitstud piltide, helinate ja muu sisu kopeerimine, muutmine, edastamine ja edasisaatmine v8ib olla takistatud.

Enne multimeediumsdnumite saatmist vdi vastuvdtmist tuleb hadlestada multimeediumsdnumikeskus. Seadete saamiseks
vBtke Uhendust teenusepakkujaga. Vt "Multimeediumsdnumi konto seaded", Ik 34.

Multimeediumsdnumile vastamiseks avage sénum ja vajutage Reply. Valige, kas vastate multimeedium- vdi tekstsénumiga, ja
vajutage OK. SGnumi adressaatide valimiseks vajutage Recipient. Adressaatide GSM-telefoninumbrid vdi e-posti aadressid vdib
ka kasitsi valjale To: sisestada. Kui sisestate mitu numbrit, eraldage need semikooloniga vdi vajutage iga numbri jarel
sisestusklahvi. Sisestage sdnumi teema ja koostage sdnum. Kui sénum on valmis, vajutage Send.

Multimeediumsdnumi koostamiseks vajutage Write message, leidke Multimedia message ja vajutage OK. Sdnumi adressaatide
valimiseks vajutage Recipient. Adressaatide GSM-telefoninumbrid v8i e-posti aadressid vdib ka késitsi véljale To: sisestada. Kui
sisestate mitu numbrit, eraldage need semikooloniga v8i vajutage iga numbri jérel sisestusklahvi. Sisestage sdnumi teema ja
koostage sdnum. Kui see on valmis, vajutage Send.

:\é’: Napunéide: Multimeediumsdnumeid saab koostada ka otse rakendusest, naiteks rakendustest Images ja File manager.

Multimeediumobjekti lisamiseks sdnumile vajutage Insert. Sdnumisse saab sisestada pilte, heli- ja videoklippe ning
lehevahetusi. Valige lisatava objekti tiilip ja vajutage Insert.

:‘é’: N&punaide: Multimeediumsdnum v8ib koosneda mitmest lehest. Kui lehe lisamisel on kursor valjal To:, Cc: v8i Subject:,
saab see leht sdnumi esimeseks leheks. Muul juul lisatakse uus leht selle lehe jarele, millel paikneb hetkel kursor. Igal
lehel vdib olla ainult Uks video- vdi heliklipp.

Efekti lisamiseks multimeediumsdnumi pildile vajutage Menu ja ja valige Options > Transition settings.... Saate valida pildi
kuvamisaja ja jargmise objekti esitusviisi. Neid seadeid saab valida erivalikute reziimis.
Multimeediumsdnumi eelvaatluseks vajutage Menu ja valige View > Preview.

Multimeediumobjekti kustutamiseks valige kustutatav objekt, vajutage Menu, valige Edit > Delete ja siis vajalik
menuufunktsioon.

;\é’: N&pundide: Teatud tlupi manuseid, naiteks visiitkaarte, ei kuvata mitte sénumi kehas, vaid teemareal
kirjaklambrikujulise ikoonina. Manuste kustutamiseks valige Edit > Delete > Attachments.... Valige manus ja vajutage
Delete.

Lehe kustutamiseks leidke see, vajutage Menu ja valige Edit > Delete > Page.

Muutmisvalikuid saab ldjuhul valida vaid eriseadete funktsioonist. Vajutage Menu ja valige Options > Activate advanced
editing mode.

Teksti asukoha muutmiseks vajutage Menu ja valige Tools > Slide layout. Valige Text right voi Text left.

Tekstitliuibi, -varvi ja -vormingu muutmiseks valige Menu ja siis Options > Text format.... Vormigut saab seada ka enne
kirjutamise alustamist.

Multimeediums8numi taustvéarvi valimiseks vajutage Menu ja valige Options > Background colour.... Vajutage Change, leidke
sobiv varv ja vajutage OK. Vajutage Done.

Selleks, et muuta multimeediums8numi saatmisseadeid, alustage sdnumi koostamist vdi redigeerimist, vajutage Menu ja valige
Options > Sending options.... Valige, kas vork saadab teile sénumi edastusraporti ning kui pika aja véltel peaks sdnumikeskus
sdnumit adressaadile edastada Uritama.

Madrake jargmised seaded:

* Receive report — Valige, kas vOrk teavitab teid sénumi jdudmisest adressaadini. Saateraporti edastus vdib olla takistatud,
kui multimeediumsénum saadeti e-posti aadressile.

= Validity period — Valige, kui kaua Uritab sdnumikeskus sdnumit edstada. Kui selle aja jooksul ei olnud v6imlaik adressaati
katte saada, kustutatakse sdnum sénumikeskusest. Pidage meeles, et v6rk peab seda funktsiooni toetama. Maximum on
maksimaalne v8rgu poolt lubatud aeg.

Multimeediumsdnumi vastuvétmine

@ NB! MultimeediasGnumite manused vdivad sisaldada viirusi v8i kahjustada ménel muul moel teie seadet v8i arvutit.
Kui te ei pea kirja vdi sGnumi saatjat usaldusvaarseks, arge avage Uhtki lisatud manust.

MultimeediumsGnumid saabuvad kausta Inbox ning te saate neid seal avada ja neile vastata nii nagu tavaliselt.

Kui multimeediumsdnum sisaldab objekti, mille vorminut seade ei toeta, vdtab seade s6numi kil vastu, kuid ei vdimalda selle
avamist. Te vdite siiski saata need s6numid edasi teisele seadmele, mis suudab neid objekte avada.

Multimeediums6numi manuste vaatamiseks vajutage Menu ja valige Tools > Objects....
Multimeediumsdnumi salvestamiseks valige see objekt ja vajutage Copy to.

Multimeediumsdnumi objekti esitamiseks valige see objekt ja vajutage Open.
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Multimeediumsdnumi konto seaded

Avage Messaging, vajutage Menu ja valige Tools > Account settings.... Leidke Multimedia message service ja vajutage Edit.
Mé&é&rake lehel Send jargmised seaded:

= Internet access — Valige sGnumite saatmiseks kasutatav Interneti-podrduspunkt (IAP).

= Homepage — Sisestage multimeediumisénumikeskuse aadress.

= Receive report — Valige, kas v8rk teavitab teid sénumi jdudmisest adressaadini. Saateraporti edastus vdib olla takistatud,
kui multimeediumsénum saadeti e-posti aadressile.

= Sending time — Valige multimeediumsdnumi saatmise aeg.

« Validity period — Valige, kui kaua Uritab sdnumikeskus sBnumit edstada. Kui selle aja jooksul ei olnud vdimlaik adressaati
katte saada, kustutatakse sonum sénumikeskusest. Maximum on maksimaalne v8rgu poolt lubatud aeg. Pange tahele, et
vork peab seda funktsiooni toetama.

Maarake lehel Receive jargmised seaded:

« Multimedia reception — Valige, kui soovite multimeediumsdnumeid vastu votta. Naiteks vGite valida, et seade votab
multimeediumsdnumid alati vastu vdi votab neid vastu ainult koduvdrgus.

= On receiving messages — Kui soovite multimeediumsdnumeid vastu vdtta, valige On. Vaikimisi on multimeediumsénumite
vastuvott aktiveeritud. Kui soovite, et sdnumikeskus salvestaks s6numi, et saaksite selle hiljem alla laadida, valige
Deferred. Kui soovite, et s6num alla laetaks, valige On. Kui te ei soovi multimeediumsdnumeid vastu v6tta, valige Reject.
Multimeediums8numid kustutatakse sGnumikeskuses.

= Receive advertisements — Valige, kas seade votab vastu reklaamteateid.

= Receive anonymous messages — Valige, kas seade votab vastu sénumi, mille saatja on tundmatu.

Maarake lehel General jargmised seaded:

= Compress images — Valige, kas multimeediums6numitele lisatavad pildid tihendatakse. Tihendamine v6ib vahendada
multimeediumsénumi suurust.

B Faks

Faksi saatmiseks vajutage Write message. Leidke Fax ja vajutage OK. Vajutage Recipient ja valige funktsioonist Contacts
directory adressaat. Numbri vdib ka kaitsi sisestada. Kirjutage sénumi tekst ja vajutage Send.

Faksi kirjalaadi ja vormingu muutmiseks vajutage Menu ja valige Format > Font..., Formatting vdi Alignment.

Dokumendi, arvutustabeli voi pildi lisamiseks faksile vajutage Insert object. Pange téhele, et ménikord ei ole dokumendi
lisamine vdimalik. Soovides dokumenti faksina saata, kasutage funktsiooni Documents valikut File > Send > Via fax.

Faksi printimiseks vajutage Menu ja valige File > Printing > Print.... Kontrollige prindiseadete digsust ja vajutage Print.

Faksi edastusseaded

Faksi edastusseadete muutmiseks vajutage Menu ja valige Tools > Sending options....

Funktsioonis Fax cover page saab valida faksi tiitellehe kujunduse. Pange téhele, et tiitellehe muutmisel vBivad eelnevalt
faksipéisesse sisestatud andmed kaotsi minna.

Funktsioonis Send fax saate valida, millal faks &ra saadetakse. Pange téhele, et kui valite Upon request, tuleb avada Outbox ja
saata faks sealt.

Vastuvoetud faksi vaatamiseks valige see faks ja vajutage Open. Faksi kerimiseks vajutage nooleklahve.
Faksi pddramiseks vajutage Rotate.
Faksi suurendamiseks v8i vdhendamiseks vajutage Zoom in vdi Zoom out.

Saabunud faksi salvestamine
Dialoogiaknas Range selection saate valida 18igu, mis eksporditakse teise pildifaili vormingusse.

Mitmelehekdljelise faksi salvestamiseks vajutage Menu ja valige File > Export.... Terve faksidokumendi salvestamiseks valige
Whole document, kuvatud lehekiilje salvestamiseks valige Current page, markeeritud I6igu salvestamiseks valige Selected ning
salvestatavate lehekiilgede vahemiku maaramiseks valige User defined.:.

Faksiseadete muutmine

Vajutage Menu ja valige Tools > Account settings.... Valige Fax ja vajutage Edit.
Maarake lehel General jargmised seaded:

= Fax cover page — Valige, kas faks edastatakse péise v0i tiitellehega. Valige Template 1, et koostada ise tiitelleht, Full
template, et kasutada tiitellehte, mis sisaldab faksi saatja ja adressaadi kdiki kontaktandmeid, faksi sisu kirjeldavat mérget
ja kuupéeva, Header, et kuvada saatja ja adressaadi andmeid ning kuupéeva, vi None, et saata faks ilma tiitelleheta.
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« Send fax— Valige faksi saatmise aeg. Kui valite Upon request, tuleb valida see faksisdnum sénumite valjundkastist (Outbox)
ja saata see sealt.

Mé&érake lehel Advanced jargmised seaded:

= Resolution — Valige valjuvate ja sisenevate fakside eraldusteravus.

= ECM — Valige, kas saatmisel parandatakse automaatselt rikutud faksilehed. Pidage meeles, et ka vastuvttev seade peab
toetama ECM-i.

= Resend — Kui mdnd lehte ei dnnestunud edastada, valige, kas uuesti saadetakse kdik lehed (All pages) vdi ainult need lehed,
mille saatmine ebadnnestus (Missed pages).

Selleks, et muuta fakside suunamise ja piirangu seadeid, vajutage Fax diverting vdi Fax barring.

Fakside vastuvdtmine pollimise teel

Kui vBrk seda vBimaldab, saate te pollimise teel vbtta vastu fakse teisest eemalasuvast seadmest. Te saate helistada
faksiaparaadile ja kutsuda seda saatele.

Fakside vastuvdtmiseks kaugseadmest pollimise teel vajutage Menu ja valige Receive > Dial fax poll. Sisestage faksiseadme
number ja vajutage Call.

B Erinevat tilpi sdnumid

Seadmega saab votta vastu mitmesugust tidpi s6numeid, néiteks andmeid, operaatori logosid, helinaid, jarjehoidjaid voi
Interneti- ja e-posti konto seadeid sisaldavaid tekstsdnumeid.

Seadmega saab vastu votta ka teatesGnumeid. Teatesdnumid on lihiteated, naiteks uudiste juhtkirjad, ning v8ivad sisaldada
tekstsdnumit vdi linki. Lisateabe saamiseks ja teenuse tellimiseks podrduge teenusepakkuja poole.

Vdrgulogo vastuvétmine

Selleks, et vastuvBetud vBrgulogo uueks logoks valida, avage sdnum, mis sisaldab uut logo, ja vajutage Save. Selleks, et kinnitada
praeguse vBrgulogo asendamine uuega, vajutage Replace.

Vdrgulogo sisaldava sdnumi kustutamiseks vajutage Delete.
Helina vastuvdtmine

Helina kuulamiseks avage helinat sisaldav sénum ja vajutage Play.

Helina salvestamiseks vajutage Save. Kui samanimeline helin on juba seadmes olemas, salvestatakse uue helina nimetus koos
numbriga.

Héaéalestussbnumi vastuvétmine

- Napundide: Haélestussdnum vdib sisaldada mitmesuguseid seadeid, néiteks teenusepakkuja saadetud Interneti-
pddrduspunkti seadeid, e-posti konto seadeid v8i sdnumikeskuse numbrit.

Haalestussdnumi vaatamiseks valige see ja vajutage Open.
Seadete aktsepteerimiseks avage sdnum ja vajutage Save.
E-kirja teate vastuvGtmine

E-kirja teate vaatamiseks valige sénum ja vajutage Open.
:\é’: Napundide: E-kirja teade néitab teie postkastis olevate uute e-kirjade arvu.

Parooliga kaitstud sGnumi avamine

Parooliga kaitstud s6numi vaatamiseks valige see snum ja vajutage Open. Sisestage dige parool ja vajutage OK. Parooli annab
tavaliselt sBnumi koostaja, néiteks vdrguoperaator.

Jarjehoidja-sdnumi vaatamine

Jarjehoidjat sisaldava s6numi vaatamiseks valige see sdnum ja vajutage Open.
:\é’: Napunéide: Jarjehoidja sisaldab veebilehe nimetust ja aadressi.

Jarjehoidja salvestamiseks vajutage Save.
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HaalestussGnumi andmete vaatamine

Selleks, et vaadata tekstsdnumis saabunud halestusseadete andmeid, avage see sdnum ja vajutage Details.
:\é’: Napunéide: Seadete salvestamiseks sulgege andmete aken ja vajutage Save.

Pange téhele, et hddletusseadete k6ik andmeid ei pruugi alati kuvatud olla.

Seadete imbernimetamine

Kui Uritate salvestada saabunud seadeid nimega, mis on juba seadmes olemas, palutakse valida, kas seaded asendatakse voi
muudetakse nende nime.

Et seaded teise nimega salvestada, vajutage Rename, sisestage uus nimi ja vajutage OK.
Pange téhele, et alati ei saa seadeid iUmber nimetada.

Taiendsedete vastuvotmine

Uhendusseadeid sisaldava sénumi vaatamiseks valige see sénum ja vajutage Open. Kui seade kiisib parooli, sisestage parool ja
vajutage OK. Pidage meeles, et kui sisestate parooli kolm korda valesti, siis sonum kustutatakse.

Seadete aktsepteerimiseks ja seadme haélestamiseks vajutage Save. Kui seade vottis vastu teenusepakkuja usaldusserveri
seaded (peamised Uhendusseaded ja serveri asukoht), salvestatakse need automaatselt ning kausta Inbox salvestatakse vastav
teabesGnum.

B Karjeteateteenus

Piirkonnas, kus kérjeteateteenus on kasutatav, saab vastu vBtta teenusepakkuja saadetud teateid, nditeks ilma- ja liiklusteateid.
Karjeteadete teemad ja neile vastavad teemanumbrid saate teenusepakkujalt. Pange tahele, et pakettandmesidetihendus
(GPRS) vbib hairida kérjeteadete vastuvdttu. Qigete GPRS-seadete saamiseks vitke tihendust vBrguoperaatoriga.

Avage Desk > Tools > Cell broadcast.
Karjeteate avamiseks valige teema ja vajutage Read.
:\é’: Népundaide: Teema otsimiseks sisestage otsivéljale teema nimi v8i number.

Selleks, et vdtta vastu ainult karjeteadete teatud teemasid, valige teema ja vajutage Subscribe. Kindlal teemal saadetud
karjeteadete vastuvdtmise Idpetamiseks valige see teema ja vajutage Unsubscribe.

Kérjeteadete vastuvGtmise I6petamiseks vajutage Reception off. K&rjeteadete vastuvGtmise taasaktiveerimiseks vajutage
Reception on.

Teema lisamiseks, muutmiseks vdi eemaldamiseks vajutage Menu ja valige funktsioonist Topic > More options sobiv valik.
Tuhja teemaloendi loomiseks vajutage Menu, valige List > Edit lists ja vajutage New. Sisestage teemaloendi nimi ja vajutage OK.

Teemaloendi koostamiseks valitud teemade baasil vajutage Menu, valige Topic > Add selected topics to list ja vajutage New.
Sisestage teemaloendi nimi ja vajutage OK.

Uute teemade automaattuvastuse seadmiseks vajutage Menu ja valige Tools > Settings > Add new topics automatically to list.

Vastuvdetavate vGrguteadete keele valimiseks vajutage Menu ja valige Tools > Settings. Leidke Language ja valige keel.
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6. Veeb

Web on HTML-/XHTML-brauser, mis vBimaldab Interneti-tihenduse loomist GPRS-i, EDGE-i v8i WLAN-i vahendusel. Brauser toetab
erinevaid taiendprogramme, naiteks Flash 5 ja audioplugineid.
[" Nokia 9500 Communicator [ comee | gpentm

NOKIA

CONNECTING PEOPLE
\ ﬁ " Nokia.com mobile Exit

= tuleb hddlestada Interneti-p6drduspunkt ja Interneti-ihendusseaded. Vt "Internet setup”, Ik 68.

Veebilihenduse loomiseks:

= Kui kasutate andmekdnet vdi GPRS-Uhendust, peab mobiilsidevdrk toetama andmekdnet v6i GPRSI ning andmesideteenus
peab olema SIM-kaardil aktiveeritud.

Seadete saamiseks vdtke Uhendust teenusepakkujaga.

Veebi sirvimine

Veebilehti on kBige mugavam sirvida, kui kasutate nii klahvistikku kui osutit. Lehel iles-alla ja vasakule-paremale liikumiseks
kasutage nooleklahve.

Osuti liigutamiseks lehel kasutage juhtnuppu. Kui osutiga lingile liikuda, muutub osuti kdeks. Lingi avamiseks vajutage
juhtnuppu. Linkide v8i muude objektide valimiseks veebilehelt v8ite vajutada ka klahvistiku klahve. Vt "Klahvide otsevalikud
brausimisel”, Ik 39.

Veebilehe avamiseks vajutage Open Web address, sisestage lehe aadress ja vajutage Go to. Kui te ei ole sidusrezZiimis, tuleb
kdigepealt ihendus luua.

;\é’: Népunaide: Lingi avamiseks liikuge osutiga lingile, et osuti muutuks kaeks, seejarel vajutage juhtnuppu.

Uue akna avamiseks vajutage Menu ja valige File > Open > New window.

Lingi avamiseks uues aknas liikuge osutiga lingile ja vajutage tdstuklahvi+sirvimisklahvi. Avaneb lisavalikutega hiipikaken.
Leidke Load in new window ja vajutage Select.

Failide salvestamine
Veebilehe salvestamiseks ilma piltideta vajutage Menu ja valige File > Save as....

Pildi salvestamiseks veebilehelt vajutage pildi markimiseks e v8i d klahvi; pildi imber tekib raam. Vajutage Menu ja valige
File > Save > Save image as....

;\é’: Napundide: Vdite ka osutiga pildile liikuda ja vajutada t8stuklahvi+sirvimisklahvi. Avaneb lisavalikutega hiipikaken.
Valige Save as..., valige pildi salvestuskoht ja vajutage OK.

Veebilehe salvestamiseks koos raamidega, valige raam, vajutage Menu ja valige File > Save > Save frame as....

Failide allalaadimine

Faili allalaadimiseks liikuge osutiga faili lingile ja vajutage juhtnuppu. Enne allalaadimist saate vaadata faili nime, tiidipi, suurust,
veebiaadressi ja rakendust, mis selle avab.

Faili allalaadimiseks ja salvestamiseks vajutage Save. Valige faili salvestuskoht ja vajutage OK.

Selleks, et fail alla laadida ja vastavas rakenduses avada, vajutage Save and open. Valige faili salvestuskoht ja vajutage OK.
Selleks, et vaadata pooleliolevate allalaadimiste andmeid, vajutage Menu ja valige View > Downloads....

Allalaadimise peatamiseks valige allalaadimine ja vajutage Pause.

Allalaadimise katkestamiseks valige allalaadimine ja vajutage Cancel download.

Lopetatud allalaadimise kustutamiseks loendist vajutage Clear list of compl..

Praanikud

Praanik on véike fail, mis salvestatakse seadmesse ning mis sisaldab teavet naiteks selle kohta, millised on teie eelistused
konkreetse veebilehe kasutamiseks.

Préénikute salvestamiseks seadmesse vajutage Accept.
Praanikute salvestamise keelamiseks vajutage Refuse.
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Veebilehtde taasavamine

Selleks, et vaadata veebilehti, mida olete kilastanud vGi Uritanud kulastada, vajutage Menu ja valige Information > History
list. Loendi sirvimiseks kasutage jutnuppu v8i nooleklahve. Pange tahele, et loendis kuvatakse vaid veebilehe nimi.

Ajaloo kustutamiseks vajutage Clear list.

;\é’: Napundide: Et vaadata avatud veebilehe aadressi, vajutage Open Web address. Et vaadata véljale Enter an address
sisestatud veebiaadresse, vajutage juhtnuppu allapoole. Leidke soovitud veebiaadress ja vajutage OK. Loend ei kuva
neid veebilehti, mis avati veebilehel olevate linkide kaudu.

Vahemélu tithjendamine

Vahemalu on puhvermaélu ajutiste andmete salvestamiseks. Kui olete pddsenud juurde paroolkaitsega salajastele andmetele
vOi Uritanud seda teha, tiihjendage parast seda alati vahemalu. Vahemalus hoitakse viimatikasutatud teenuseid v6i andmeid.
Vahemaélu tiihjendamiseks vajutage Menu ja valige Tools > Clear > Clear cache.

Jarjehoidjate haldamine

Mdnikord on seadmesse salvestatud jarjehoidjaid, mis ei kuulu Nokia veebilehtede riihma. Neil veebilehtedel pole Nokia
garantiid ega toetust. Selliste lehtede avamisel tuleb turvalisuse ja sisu osas rakendada samasuguseid meetmeid kui mis tahes
Interneti-lehe avamisel.

Jarjehoidjate loendi vaatamiseks vajutage Bookmarks.

Uue jarjehoidja salvestamiseks vajutage New bookmark, sisestage jarjehoidja nimi ja aadress ning vajutage OK.

Veebilehe avamiseks leidke lehe jarjehoidja ja vajutage Go to.

Selleks, et muuta jarjehoidja nime ja aadressi, leidke vajalik jarjehoidja ja vajutage Edit.

Uue kausta koostamiseks jarjehoidjatele vajutage Menu ja valige Bookmarks > Insert new folder.... Sisestage kausta nimi ja
vajutage OK.

Jarjehoidjate kausta nime muutmiseks valige see kaust, vajutage Menu ja valige Bookmarks > Rename folder.... Sisestage kausta
nimi ja vajutage OK.

Jarjehoidja salvestamiseks veebilehena vajutage Menu ja valige Bookmarks > Export as HTML....

B Brauseri seaded

Brauseriseadete muutmiseks vajutage Menu ja valige Tools > Settings....
Valige leht General ja muutke jargmisi seadeid:

= Home page address — Sisestage lehe aadress, mille brauseri avanedes kohe avaneb. Kui soovite valida lehe, mille olete
avanud kodulehena, vajutage Use current.

« Showimages — Valige, kas veebilehel kuvatakse kdiki pilte vdi siis ainult neid, mis on eelnevalt seadme vahemallu talletatud.

= Frame options — Valige, kas veebilehe raame kuvatakse korraga voi ikshaaval.

= Load in new window — Valige leht, millega avaneb uus brauseriaken.

Valige leht Services ja muutke jargmisi seadeid:

= Use cookies — Valige, kas seade votab kdik praanikud vastu, ei vta neid tldse vastu v8i teavitab teid alati, kui veebileht
Uritab praanikut salvestada.

:\é’: N&pundide: Praanik on andmefail, mis sisaldab naiteks konkreetse veebilehe seadeid.

= Enable plug-ins — Valige, kas soovite tbhustada brauseri t66d eelinstallitud tdiendprogrammide varal, mis vdimaldavad
néiteks Flash-animatsioonide vaatamist.

= Enable JavaScript — Valige, kas veebilehed kasutavad JavaScripti™ vdi mitte.

= Enable automatic redirection — Valige, kas teine veebileht avaneb automaatselt, kui valitud veebilehel on
suunamisfunktsioon.

Valige leht Advanced ja muutke jargmisi seadeid:
« Maximum cache size — Valige vahema&lu jaoks eraldatud malumaht.

:\é’: Napunéide: Vahemélu on puhvermalu, kuhu salvestatakse ajutist informatsiooni. Kui olete padsenud juurde
paroolkaitsega salajastele andmetele vdi Uritanud seda teha, tihjendage parast seda alati vahemalu.

= Empty cache on exit — Valige, kas brauseri sulgemisel tiihjendatakse seadme vahemalu.

= Empty history list on exit — Valige, kas brauseri sulgemisel kustutatakse kilastatud veebilehtede loend.

= Delete cookies on exit — Valige, kas brauseri sulgemisel eemaldatakse seadmest kdik praanikud.

= Use proxy configuration script — Valige, kas kasutate proksi konfiguratsiooniskripti. Kui kasutate, tiihistab see Interneti-
pdorduspunktide proksiseaded.
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Script address — Sisestage proksi konfiguratsiooniskripti aadress.

Klahvide otsevalikud brausimisel

Jargnevast loendist leiate mdned brausimist hdlbustavad klahvide otsevalikud. Lisaks sellele kuvatakse otevalikuid ka mentitides
kaskude korval. Vt "Otsevalikud", Ik 93.

Lingi avamiseks uues aknas vajutage tdstuklahvi+sirvimisklahvi.

Jargmise kasti, nupu vdi objekti valimiseks vajutage tabeldusklahvi.

Kui leht sisaldab jargmist raami, vajutage selle valimiseks Ctrl+tabeldusklahvi.

Kui leht sisaldab eelmist raami, vajutage selle valimiseks t8stuklahvi+Ctrl+tabeldusklahvi.

Jargmise lingi valimiseks vajutage A, eelmise lingi valimiseks Q.

Jargmise objekti valimiseks vajutage D, eelmise objekti valimiseks E. Objekt v8ib olla mis tahes element, nt tekstilBik, pilt vms.
Jargmise pealkirja valimiseks vajutage S, eelmise pealkirja valimiseks W.

Lehe vaatamiseks ekraanide kaupa vajutage Chr+sirvimisklahvi tles vdi Chr+sirvimisklahvi alla.

Lehe I6ppu hiippamiseks vajutage Chr+sirvimisklahvi paremale, lehe algusesse hiippamiseks Chr+sirvimisklahvi vasakule.
Piltide kuvamise sisse- vdi véljalulitamiseks vajutage G.

Kui lehte kuvatakse suurendatult, vajutage 100% suurenduse taastamiseks klahvi 6.

Kausta laiendamiseks v8i ahendamiseks jarjehoidjate aknas vajutage tuhikuklahvi.

Jarjehoidjate akna sulgemiseks vajutage Esc.

Jarjehoidja kustutamiseks vajutage tagasilikkeklahvi.
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Kontaktandmete salvestamiseks, muutmiseks ja haldamiseks kasutage rakendust Contacts.

Kontaktandmete p&hiandmebaas asub kommunikaatori mélus. Kontaktandmeid vdib salvestada ka SIM-kaardile ja seadme
malukaardile, kui viimane on paigaldatud.

|— 1r2
Contacts direct|iry Lisa Hopper Open
B | 2 siM card Company Ltd.

;_—4 My con;actc rd Sales Manager New card
eorge Adkins @

o somison -
oo @ lisa

I Qa Exit

Rakenduse Contacts p&hiakna vasakpoolses raamis (Contacts directory) kuvatakse selle andmebaasi sisu, mis on hetkel avatud
(1).

Olemasolevaid andmebaase naidatakse loendi esimestel kohtadel.

Loendi allosas on otsivéli kirjete otsimiseks (2).

Funktsiooni Contacts pGhiakna parempoolses raamis kuvatakse loendist Contacts directory valitud kontaktkaardi v&i -grupi
andmeid.

Kontaktkaardi andmeid kasutab veel néiteks rakendus Telephone.

B Kontaktkaartide haldus
Kontaktide andmebaasi avamiseks leidke loendist Contacts directory vajalik andmebaas ja vajutage Open. Pange téhele, et kui
valite SIM-kaardi andmebaasi, ei ole kdik meniivalikud kattesaadavad.

Selleks, et koostada vaikimisi valitava malli alusel uus kontaktkaart, vajutage New card, sisestage kontaktandmed ja
vajutage Done. Kaart lisatakse valitud andmebaasi.

:\é’: Napundide: Kui soovite seda numbrit ka valismaal kasutada, sisestage riigikoodi ette plussmérk (+).

Kontaktkaardi avamiseks valitud andmebaasist leidke loendist Contacts directory vajalik kontakt ja vajutage Open.

Kontaktkaardi otsimiseks andmebaasist sisestage loendi Contacts directory allservas olevale otsivéljale kontaktnime esitahed,
leidke vajalik kontakt ja vajutage Open.

Selleks, et kontaktile helistada, leidke see kontakt loendist Contacts directory, lilkuge parempoolsesse aknasse, leidke
telefoninumber ja vajutage Call.

Selleks, et koostada kindla malli alusel kontaktkaart, vajutage Menu, valige File > New card ja siis mall, mida soovite kasutada.
Kontaktkaardi kustutamiseks leidke see loendist Contacts directory, vajutage Delete ja siis Delete.

Selleks, et saata kontaktile tekst- v6i multimeediums6num, leidke see kontakt loendist Contacts directory, liikuge
parempoolsesse aknasse, leidke mobiilinumber ja vajutage Write text message voi Write MMS.

Selleks, et kontaktile faks saata, leidke see kontakt loendist Contacts directory, liilkuge parempoolsesse aknasse, leidke
faksinumber ja vajutage Write fax.

Selleks, et kontaktile e-kiri saata, leidke see kontakt loendist Contacts directory, liikuge parempoolsesse aknasse, leidke e-posti
aadress ja vajutage Write e-mail.

Selleks, et kopeerida kdik andmebaasi kontaktid, leidke loendist Contacts directory vajalik andmebaas, vajutage Copy all ja
valige andmebaas, kuhu kontaktid kopeeritakse.

Selleks, et minna kontaktkaardile lisatud veebiaadressile, leidke see kontakt loendist Contacts directory, liikuge parempoolsesse
aknasse, leidke veebiaadress ja vajutage Go to.

Uue andmebaasi koostamiseks malukaardile vajutage Menu ja valige File > More options > New database.
Selleks, et valjuda rakendusest Contacts, vajutage Exit.

B Kontaktkaardi muutmine

Kontaktkaardi aknas saab lisada, vaadata, muuta ja kustutada kontaktkaardile vdi kaardimallile sisestatud andmeid. Et avada
kontaktkaart muudatuste sisestamiseks leidke loendist Contacts directory vajalik kontakt ja vajutage Open.

Valja lisamiseks kontaktkaardile vajutage Add field.

Selleks, et muuta kontaktkaardil véljanime, leidke vajalik vali ja vajutage Rename field. Kui selle valja nimetust ei saa muuta,
on Rename field tuhm.
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Selleks, et kustutada kontaktkaardilt vali, leidke see vali ja vajutage Delete field.

Selleks, et valida mall, mille alusel koostatakse kontaktkaarte, vajutage Menu, valige Tools > Settings > General > Default
template, vajutage Change ja valige mall.

Selleks, et lisada kontaktkaardile pilt, vajutage Menu ja valige Card > Insert picture vdi liikuge tiihjale pildiraamile ja vajutage
Insert picture.

Selleks, et vahetada kontaktkaardil pilti, leidke pilt ja vajutage Change picture.

Selleks, et kustutada pilt kontaktkaardilt, vajutage Menu ja valige Card > Remove picture. . v3i Leidke pilt ja vajutage Remove
picture.

Selleks, et valida kontaktile telefonihelin, vajutage Menu, valige Card > Ringing tone ja vajutage Change.
DTMF-toonsignaalide lisamiseks kontaktkaardile vajutage Add field, valige DTMF ja sisestage DTMF-toonide jada.
Kontaktkaardi salvestamiseks ja meniili Contacts p&hikuvasse naasmiseks vajutage Done.

Kontaktkaardi kustutamiseks vajutage Menu ja valige File > Delete card.

B Kontaktkaardi mallide koostamine ja muutmine

Mall koosneb andmevaljadest, mille alusel te koostate oma kontaktkaarte ning sellest sdltub, milliseid andmeid kaardil hiljem
kuvatakse.

SIM-kaardi kontaktkaartide puhul ei saa malle kasutada, kuna SIM-kaardi kontaktkirjete kujundus on méaaratud.
Uue malli koostamiseks avage Contacts directory, vajutage Menu, valige Tools > Card templates ja vajutage New.

Malli muutmiseks avage Contacts directory, vajutage Menu, valige Tools > Card templates ja vajutage Open. Vélja muutmiseks
liikkuge sellele véljale ja vajutage Rename field vGi Delete field. Valja lisamiseks vajutage Add field. Selleks, et muudatused
salvestada ja kontaktkaardi mall sulgeda, vajutage Done.

Malli kustutamiseks vajutage Menu ja valige Tools > Card templates, valige mall ja vajutage Delete. Kui vaikemall kustutada,
saab uueks vaikemalliks loendi jargmine mall.

B Teie enda kaart

;\é’: Néapunéide: Funktsioonis My contact card salvestatud andmeid saab kasutada elektroonilise visiitkaardina. Enda
visiitkaardi vBite saata s6numi, infrapuna v68i Bluetoothiga ning kasutada seda faksipéise vdi tiitellehe koostamisel.

Selleks, et muuta enda kontaktkaardil vélju, leidke vajalik véli ja vajutage Rename field, Delete field v3i Add field.

Pildi lisamiseks enda kontaktkaardile vajutage Menu ja valige Card > Insert picture, v6i liikuge tiihjale pildiraamile ja vajutage
Insert picture.

Selleks, et vahetada enda kontaktkaardi pilti, liilkuge kaardil pidile ja vajutage Change picture.

Pildi kustutamiseks enda kontaktkaardilt vajutage Menu ja valige Card > Remove picture, vdi liikuge pildile ja vajutage Remove
picture.

Muudatuste salvestamiseks ja funktsioonist My contact card valjumiseks vajutageDone.

B Kontaktkaartide saatmine

Funktsioon Contacts directory vdimaldab vormingus vCard vdi Nokia Compact Business Card olevate kontaktkaartide saatmist
teistele Ghilduvatele seadmetele SMS-i, MMS-i, e-posti, infrapuna vdi Bluetoothiga.

Loendi Contacts directory avamiseks leidke Contacts.

Kontaktkaardi saatmine
Avage Contacts, leidke loendist Contacts directory vajalik kontakt, vajutage Menu ja valige File > Send.

Selleks, et saata kontaktkaart visiitkaardina teisele Ghilduvale seadmele, sisestage véljale To: adressaadi nimi v8i vajutage
Recipient, et leida see kontaktide kaustast. Visiitkaardi saatmiseks vajutage Send. Pange tahele, et kui valisite edastuskanaliks
SMS-i, edastatakse kontaktkaart ilma pildita.

Visiitkaartsdnumi salvestamiseks mustandina vajutage Menu ja valige File > Save. Sdnum salvestatakse rakenduse
Messaging mustandite kausta.

Visiitkaardi kustutamiseks vajutage Menu ja valige File > Delete.
Selleks, et lisada sGnumi otsetee funktsiooni Desk, vajutage Menu ja valige File > Add to Desk....

Selleks, et eelmine toiming tuhistada, vajutage Menu ja valige Edit > Undo.

Copyright © 2004-2005 Nokia. All Rights Reserved. 41



Contacts (Kontaktid)

Adressaatide muutmiseks vajutage Menu ja valige markeeritud tekstiosa ldikamiseks I8ikepuhvrisse Edit > Cut ja kopeerimiseks
Copy. Léikepuhvris oleva teksti kleepimiseks véljale To: vajutage Paste.

Selleks, et avada mustandite kausta jargmine v6i eelmine sdnum, vajutage Menu ja valige View > Next message vdi Previous
message.

Selleks, et leida adressaat kontaktide andmebaasist, vajutage Menu ja valige Tools > Check names. Véljale To: sisestatud tahti
vastandatakse andmebaasi kontaktidega. Kui leiti ainult tiks vaste, lisandub see véljale To:. Kui leiti mitu nime, valige adressaat
loendist.

B Kontaktgruppide koostamine ja muutmine

Kontaktgruppi kasutades saate oma sdnumi korraga tervele grupile saata.

Kontaktgrupi moodustamiseks vajutage funktsioonis Contacts directory Menu ja valige File > New group.... Leidke Group
name ja andke grupile nimi. Lilkkme lisamiseks gruppi vajutage Add member, leidke loendist kontakt ja vajutage Add. Mitme
kontakti valimiseks vajutage tdstuklahvi ja juhtnuppu.

:\é’: N&punaide: Kui te ei soovi hetkel teatud inimestelt kbnesid vastu votta (néiteks koosoleku ajal), vBite moodustada
neist kontaktidest uue grupi. Vt "Profiilide seaded", Ik 63.

Kontaktgrupi avamiseks leidke loendist Contacts directory kontaktgrupp ja vajutage Open.
:\é’: Napunéide: Selleks, et lisada kontaktgrupile pilt, vajutage Menu ja valige Group > Insert picture.

Liilkme eemaldamiseks grupist avage loendist Contacts directory vastav grupp, leidke liige ja vajutage Remove member.

B SIM-kaardile salvestatud kontaktide haldamine

:\é’: Né&épundide: SIM-kaart sisaldab andmeid, mis tuvastavad teid kui vorgukasutajat.
Salvestatava nime ja telefoninumbri pikkus sdltub SIM-kaardist.
Uue kontakti salvestamiseks SIM-kaardile avage SIM-kaardi kaust ja vajutage New contact. Avaneb tiihi SIM-kaardi kontaktkaart.
Sisestage kontakti nimi ja telefoni- vdi faksinumber.
SIM-kaardi kontaktkaardi andmete muutmiseks leidke loendist Contacts directory vajalik kontakt ja vajutage Open.
Kontakti kustutamiseks SIM-kaardilt leidke loendist Contacts directory vajalik kontakt ja vajutage Delete.

Selleks, et kontaktile helistada, leidke see kontakt loendist Contacts directory, lilkuge parempoolsesse aknasse, leidke
telefoninumber ja vajutage Call.

Selleks, et saata kontaktile tekst- voi multimeediumsénum, leidke see kontakt loendist Contacts directory, liikuge
parempoolsesse aknasse, leidke mobiilinumber ja vajutage Write text message voi Write MMS.

SIM-kaardi kontaktkirjete kopeerimiseks teise andmebaasi leidke funktsioonist Contacts directory SIM-kaardi kaust ja vajutage
Open > Copy all. Leidke andmebaas, kuhu kontaktandmed kopeeritakse.

SIM-kaardile salvestatud nimede sortimisjarjestuse muutmiseks valige View > Sort by > Name vdi SIM location.

B Kontaktide kopeerimine ja teisaldamine teistesse andmebaasidesse

Te saate valitud kontakte teise andmebaasi kopeerida vdi teisaldada.
Selleks, et jatta algne kontaktkaart andmebaasi alles, valige Copy to ja valige siis andmebaas, millesse soovite kirje kopeerida.

Selleks, et kontaktkaart andmebaasist teisaldada, valige Move to ja valige siis, andmebaas, millesse soovite kirje teisaldada.
Kontaktkaardi koopiat ei talletata algses andmebaasis.

Kontaktide peamine andmebaas asub seadmes. Kontaktandmeid saab talletada ka SIM-kaardi ja muude mélukaartide
andmebaasides. Funktsioon Contacts directory saab korraga kuvada vaid tihte andmebaasi. Teise andmebaasi andmete
vaatamiseks valige see andmebaas funktsioonist Contacts directory ja vajutage Open.

Kui valite SIM-kaardi andmebaasi, saab kaardilt kopeerida ainult nime ja kontaktnumbrid. Kui kontaktkaardil on mitu telefoni-
vOi faksinumbrit, salvestatakse numbrid SIM-kaardi erinevatesse mélupesadesse.

B Kontaktkaardi seaded

Te saate valida kontaktkaartidele vaikemalli, m&arata nende sortimisjérjestuse loendis Contacts directory, valida kaardi
aadressivormingut ning saadetavate visiitkaartide vormingut.

Kontaktkaardi vaikemalli valimiseks avage Contacts, vajutage Menu, valige Tools > Settings > General > Default template ja
vajutage Change. Valige loendist mall ja vajutage OK. Kui kontaktkaart on salvestatud, ei saa selle malli enam muuta. Kull aga
saate lisada ja kustutada kontaktkaardi véalju vdi muuta nende nimetusi.
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Nimede jérjestuse muutmiseks s6ltuvalt loendi Contacts directory nimedest avage Contacts, vajutage Menu, valige Tools >
Settings > General > Name display ja vajutage Change. Valige First name Last name v&i Last name, First name ja vajutage OK.

Selleks, et muuta kontaktkaartide aadressivormingut, avage Contacts, vajutage Menu, valige Tools > Settings > General >
Default country/region ja vajutage Change. Aadressivorming vastab igas riigis vOi regioonis kehtivatele kohalikele standarditele.
Valige loendist teine riik vdi regioon ja vajutage OK.

Visiitkaartide vormingu valimiseks avage Contacts, vajutage Menu, valige Tools > Settings > General > Sending format via
text message ja vajutage Change. Vormingu vCard kasutamiseks valige vCard, v8i valige tihendatud vormingu kasutamiseks
Compact; seejarel vajutage OK.
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8. Dokumendid

Rakenduses Documents saate te kirjutada uusi ja redigeerida olemasolevaid tekstdokumente. Te saate lisada dokumentidesse
pilte ja muid faile ning neid vaadata.

Documents on Uks grupi Office rakendustest. Office sisaldab ka rakendusi Sheet ja Presentations ningrakendusi Calculator ja
File manager failide ja kaustade haldamiseks. Grupi Office avamiseks valige Desk > Office ja vajutage Open.

’3 = Office B Open
Office ’-—/ [‘ QQJ? ?, Write
note

Documents Sheet Presentations File manager Note
£ list

Calculator Exit

Te saate avada, redigeerida ja salvestada Microsoft Word for Windows versiooni 97 ja uuematega loodud dokumente. Pange
tahele, et toetatud ei ole mitte k&ik originaaldokumentide funktsioonid ja vormingud. Originaaldokument ei tohi olla parooliga
kaitstud. Muude Microsoft Wordi versioonidega loodud dokumente saab ainult vaadata.

B Té6tamine dokumentidega

Lilkuge dokumendis sirvimisklahviga, ja valige teksti, vajutades tdstuklahvi vasakule, paremale, tles v&i alla.
;\é’: Néapunéide: Meni sisaldab paljusid valikuid, mis on teile tuttavad muudest tekstiredaktoritest.

Uue dokumendi loomiseks avage rakendus Documents ja alustage avanevas vaates kirjutamist v8i vajutage Menu ja valige
File > New document > Blank document.... Kirjutage tekst vdi kleepige see muust dokumendist.

Olemasoleva dokumendi avamiseks vajutage Menu ja valige File > Open.... Leidke kaust, kuhu fail on salvestatud.
:‘é’: Napunéide: Viimati kasutatud dokumentide avamiseks vajutage Menu ja valige File > Recent documents.

Valitud teksti kopeerimiseks vdi I6ikamiseks vajutage Menu ning valige Edit > Copy v&i Cut. Teksti kleepimiseks minge
dokumendis kohta, kuhu soovite teksti lisada, vajutage Menu ja valige Edit > Paste.

Dokumendi lehekiilgede nummerdamiseks vajutage Menu ja valige Tools > Paginate. K&sk jagab dokumendi lehekiilgedeks
ning uuendab lehekiljenumbrid.

Lehevahetuste lisamiseks dokumenti vajutage Menu ja valige Insert > Page break v6i Line break.
Sdnade loendamiseks vajutage Menu ning valige Tools > Word count.

Teksti otsimiseks dokumendist vajutage Menu ja valige Edit > Find.... Sisestage otsitav tekst ja vajutage Find.
Otsingukriteeriumide tapsustamiseks vajutage Options. Leitu asendamiseks millegi muuga vajutage Replace, sisestage
asendustekst ja vajutage Replace.

Dokumendi salvestamiseks ja sulgemiseks vajutage Exit. Kui olete faili muutnud, vajutage Save, et salvestada dokument
vaikenimega. Vajutage Save as, et madrata faili nimi ja asukoht, v8i vajutage Discard changes, et sulgeda rakendus muudatusi
salvestamata. Faili salvestamiseks teises vormingus vajutage Change format.

Dokumendi struktuuri vaatamiseks vajutage Menu ja valige View > Outline.... Dokument on struktureeritud pealkirjade
erinevate tasemete jargi. Heading 1 on Glemine tase, Heading 2 jargneb talle ja nii edasi. Dokumendi liigendusvaates kehateksti
ei ndidata. Rohkemate tasemete nagemiseks liigendusvaates vajutage Expand. Alamate tasemete peitmiseks vajutage
Collapse. Konkreetsele pealkirjale hiippamiseks dokumendis valige pealkiri ja vajutage Go to.

Tekstimarkerite peitmiseks vdi ndhtavale toomiseks vajutage Menu ja valige Tools > Preferences.... Lehel Basic options saate
defineerida, kas dokumendis kuvatakse tabeldusmérke, tiihiku ja I6igumarke. Lehel Advanced options saate te defineerida, kas
fuusilisi reakatkestusi, lahutamatuid tihikuid ja pusikriipse ndidatakse dokumendis.

Konkreetse lehekiilje avamiseks dokumendis vajutage Menu ja valige Tools > Go to page.... Dialoogis Go to saate ta vaadata,
kui palju on dokumendis lehekulgi ning valida lehekulje, millele soovite minna. Sisestage lehekiljenumber ja vajutage Done.

B Dokumentide vormindamine

Dokumendi laadi saab vormindada nii fondi kui 18igu tasemel. Te saate kasutada erinevaid fonte, tahesuurusi ja laade. Te saate
maarata erinevaid eelmadratud vdi kasutaja maaratud laade kas muutes konkreetseid tekstilGike eraldi vdi kasutades malli,
millel tekstilaad p&hineb.

Teksti vormindamiseks valige tekst, vajutage Menu ning valige Format > Font..., Formatting, Bullets... v6i Paragraph. Valige
kohane vormindusvalik. Naiteks saate te lisada paksendatud, kursiivis v8i allajoonitud vormingu, muuta tahesuurust ja -varvi
ning lisada téppe ja aariseid.
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L&igu laadi muutmiseks vdi uue loomiseks vajutage Style. Valige laad, mida soovite redigeerida, ja vajutage Edit. Uue laadi
loomiseks vajutage New. Andke uuele laadile nimi, méaarake font, tapid, aaris ja reasamm.

LSigu laadi muutmiseks viige kursor I8igu sisse ja vajutage Style. Valige uus laad ja vajutage Set.

B Objektide lisamine ja redigeerimine

Objektid tekstdokumentides ei ole lingid vaid manuskoopiad, mis vdivad faili suurust oluliselt kasvatada. MGnda objektitpi
kuvatakse ainult téhisena.

Objekti lisamiseks dokumenti vajutage Insert object. Valige loendist objekti tlitip, mida soovite lisada. Vajutage Insert new, et
avada vastav redaktor ja looge uus objekt v6i vajutage Insert existing, et avada olemasolevate failide nimekiri. Loetletakse
ainult failid, mida saab lisada. Valige fail ja vajutage OK.

Pildi suuruse muutmiseks valige pilt, vajutage Menu ning valige Edit > Object > Object details.... Lehel Scaling saab mééarata
pildi laiuse ja kBrguse vdi muuta selle suurust kindla protsendi vBrra. Lehel Cropping saab pilti kérpida. Pange tahele, et tahiste
suurust ei saa muuta.

Objekti avamiseks vaatamiseks vi redigeerimiseks valige objekt ning vajutage sisestusklahvi.

Objekti eemaldamiseks dokumendist valige objekt ja vajutage tagasiliikkeklahvi.

B Tabelite vaatamine

Rakendusega Microsoft Word for Windows loodud tabeleid saab avada eraldi aknas.

Tabeli vaatamiseks eraldi aknas liikuge kursoriga tabeli kohale, vajutage tabeli valimiseks paremat nooleklahvi ning siis
sisestusklahvi.

Vajutage tabeli kopeerimiseks Copy.
Vajutage tabeli vaatest valjumiseks Close.

B Mallide kasutamine

Te saate kasutada malle ja salvestada dokumente mallidena. Naiteks v8ib teil olla firma mall, mis defineerib konkreetse
paigutuse.

Dokumendi salvestamiseks mallina vajutage Menu ja valige File > Save > Save as template....
Malli valimiseks vajutage Menu ja valige File > New document > Use template.... Leidke kaust, kuhu mall on salvestatud.
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9.  Sheet (tabelarvutus)

Sheet vbimaldab teil salvestada oma andmeid td6vihiku nimelistesse failidesse. Iga toovihik sisaldab vahemalt lihte tabelit.
Toovihik voib sisaldada ka diagramme; diagrammileht on leht, millel on tabelilehe andmetel pdhinev diagramm.

Avage Desk > Office > Sheet.

B T66vihikud
Uue t6dvihiku loomiseks vajutage Menu ja valige File > New workbook.

Olemasoleva t66vihiku avamiseks vajutage Menu ja valige File > Open. Leidke kaust, kuhu fail on salvestatud.
:\é’: Napundide: Viimati kasutatud té6vihikute avamiseks vajutage Menu ja valige File > Recent workbooks.

B Té6tamine téovihikutega

Andmete sisestamiseks lahtritesse liikuge sirvimisnupuga soovitud lahtrile ja sisestage informatsioon.

Toovihiku rea valimiseks asetage kursor selle rea esimesse lahtrisse ja vajutage tdstuklahvi+sirvimisklahvivasakule. Terve veeru
valimiseks asetage kursor veeru esimesse lahtrisse ja vajutage t8stuklahvi+sirvimisklahvi Ules.

Tabelilehtede vormindamiseks valige lahter v8i lahtrid, mida soovite vormindada, vajutage Menu ning valige Format ning
kohane meniiiivalik. Te saate muuta fonti ja numbrivorminguid, seadistada joondust, reakdrgust ja veerulaiust. Aariste voi lahtri
taustavéarvi vormindamiseks valige Format > Cell appearance > Borders v8i Background colour.

Uue tabelilehe lisamiseks todvihikusse vajutage Menu ja valige Insert > New worksheet.

Uleminekuks teisele tabelilehele vajutage Menu ja valige View > Worksheets vdi Sheets/Charts, kui toovihik sisaldab vahemalt
Uihte diagrammi. Valige tabelileht ja vajutage OK.

Ridade kerimisel ndhtavana hoidmiseks valige rida ala all, mida soovite nahtavaks jatta. Veergude ndhtavana hoidmiseks valige
veerg alast paremal, mida soovite nédhtavana hoida. Vajutage Menu ja valige View > Freeze panes.

Andmete otsimiseks vajutage Menu ja valige Edit > Find. Sisestage otsisdnad vdi -numbrid ja vajutage Find. tabelist otsimiseks
kindlate kriteeriumide jargi vajutage Options.

Tabelilehe imbernimetamiseks vajutage Menu ja valige Format > Rename worksheet. Sisestage uus nimi ja vajutage Done.

B Té6tamine lahtritega

Lahtrite sisu vdi vormingu kustutamiseks valige lahtrid ja vajutage Clear. Kui valite Formats, kustutatakse valitud lahtrite
vorming, kuid sisu jagb. Kasutatakse vaikimisi stiili. Kui valite Contents, kustutatakse lahtrite sisu, kuid vorming jaab alles. All
kustutab valitud lahtritest nii sisu kui vormingu.

Lahtrite lisamiseks valige ala, kuhu soovite uued lahtrid lisada, vajutage Menu ja valige Insert > Cells. Te saate lisada lahtreid
valitud ala kohale (Shift cells down) v&i sellest vasakule (Shift cells right). Kui valite vaid Uihe lahtri, lisatakse ainult tiks uus lahter,
jakui valite lahtrite piirkonna, lisatakse vastav tihjade lahtrite piirkond. Uue rea vdi veeru lisamiseks valige Entire row v3i Entire
column, ja vajutage OK.

Lahtripiirkonna valimiseks vajutage Menu ja valige Edit > Select. Terve tabelilehe valimiseks valige Entire worksheet
véljalRange.

;\é’: Néapundide: Veeru A valimiseks valige Reference, liikuge valjale Reference ja sisestage A:A. Samamoodi, veergude A
kuni C valimiseks, sisestage A:C. Rea 1 valimiseks sisestage 1:1. Et valida veerud Akuni C ning read 2 ja 3, sisestage A2:C3.

Tabelilehe nimetatud lahtrite valimiseks vajutage Menu ja valige Edit > Select. Valige Named cells véljal Range ning valige lahter
véljal Named area. Kui olete lahtri valinud, vajutage Done.

Lahtrite jarjestuse Umberseadistamiseks valige lahtrid, vajutage Menu ning valige Tools > Sort > Top to bottom vdi Left to
right. Valige lehekdljel 1st column vdi 1st row sortimise suund, ning sortimiseks registri jargi, valige Yes véljal Case sensitive.
Kui olete valinud rohkem kui tihe rea vdi veeru, liikuge teisele ja kolmandale lehekiiljele jargmise veeru v6i rea sortimiseks.

Funktsiooni sisestamiseks valitud lahtrisse vajutage tabelilehel Insert function. Funktsioone kasutatakse arvutuste
automatiseerimiseks. Te saate valida erinevaid funktsioonide kategooriaid, millest igalihes on valik funktsioone. Naiteks MIN
leiab valitud ala numbrilise sisu véikseima vaartuse, AVERAGE arvutab vaartuste keskmise ja SUM liidab véartused kokku. Kui
olete funktsiooni valinud, vajutage Done. Funktsioon sisestatakse valitud tabelilehe lahtrisse. Vajutage tabelilehel Point
reference, valige Shift+sirvimisklahviga lahtrid, mida soovite funktsiooni kaasata, ja vajutage OK.Vt "Funktsioonide

loetelu”, Ik 47.
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p Naide: Te soovite liita kokku arve lahtrites C2 kuni C6 ning saada tulemuse lahtrisse C7. Valige lahter C7 ja vajutage
Insert function. Valige funktsioon SUM, vajutage OK ja siis Done. Vajutage Point reference, valige Shift+sirvimisklahviga
piirkond C2 kuni C6 ning vajutage OK. Summa ilmub lahtrisse C7.

Nime andmiseks lahtrile vajutage Menu ja valige Insert > Name > Add. Sisestage lahtrile v8i lahtrite vahemikule nimi.
Toovihikus valitud lahtrite koordinaadid sisestatakse automaatselt véljale Value. Lahtrivaliku muutmiseks vdite sisestada uued
koordinaadid. Erinevate funktsioonide jaoks vdite sisestada ka numbreid ja téhti.

:\éf: Napundide: Lahtrinimede kasutamine muudab arvutusfunktsioonid mdistetavamaks. Naiteks selleks, et teada saada,
kui palju ja&b teil raha I6bustusteks, vBite lahutada lahtrid "Utir" ja "Toit" lahtrist "Palk".

B Diagrammilehtede loomine ja muutmine

Diagrammilehed sisaldavad tabelilehtede andmetel pdhinevaid diagramme. Kui te muudate informatsiooni tabelilehel, uueneb
diagramm samal hetkel.

Diagrammilehe loomiseks valige tabelilehe lahtrid, mis sisaldavad andmeid, mida soovite diagrammil kujutada, vajutage Menu
ning valige Insert > New chart. Valige diagrammi tiilip, tehke diagramm tasapinnaline vdi ruumiline, muutke tausta ja telje
varvi ning lisage diagrammile pealkiri.

Diagrammi aluseks oleva lahtrite piirkonna muutmiseks vajutage Sheets/ Charts, valige tabelileht, millel teie diagramm pdhineb,
ning vajutage OK. Valige uus lahtripiirkond, vajutage Menu ja valige View > Sheets/Charts. Valige diagrammileht ning vajutage
OK. Vajutage diagrammilehel Menu ja valige Tools > Replace data. Muutmise kinnitamiseks vajutage Replace ranges.

Diagrammilehe andmete valjavahetamiseks vajutage Sheets/ Charts. Valige tabelileht ja vajutage OK. Redigeerige andmeid
tabelilehel ning vajutage OK. Vajutage Menu ja valige View > Sheets/Charts. Valige diagramm ja vajutage OK.

Diagrammi Uldise valjandgemise muutmiseks vajutage Chart settings. Te saate valida diagrammi tliibi, teha diagrammi
kolmemd&6tmeliseks ja muuta tausta ning telje varvi. Te saate muuta ka diagrammi pealkirja asendit.

Diagrammi detailsemaks vormindamiseks vajutage Select object. Valige objekt, mida soovite redigeerida, ja vajutage OK.
Vajutage sisestusklahvi, et avada dialoog, milles te saate vastavaid seadeid modifitseerida.

:\é’: Napunéide: Te saate tabulaatoriklahvi vajutades valida ka diagrammilehe objekte.

Uleminekuks sama toovihiku muule diagrammilehele vajutage Sheets/ Charts. Valige diagramm ja vajutage OK.

Diagrammilehe kustutamiseks vajutage Menu ja valige Chart > Delete chart.

B Funktsioonide loetelu
Funktsioone kasutatakse arvutuste automatiseerimiseks. Vt "Té6tamine lahtritega”, Ik 46.

ABS(number) Annab numbri absoluutvaartuse.

ACOS(number) Annab numbri arkuskoosinuse.
ADDRESS(rida,veerg,paragrahv,Al,lehekilje_nimi) Annab viite tabelilahtrile.

ASIN(number) Annab numbri arkussiinuse.

ATAN(number) Annab numbri arkustangensi.

ATAN2 (x_num,y_num) Annab x- ja y-koordinaadi arkustangensi.
AVERAGE(numberl,number2,...) Annab argumentide keskmise.

CELL(info thup,viide) Annab teavet positsiooni, vormingu ja sisu kohta.
CHAR(number) Annab numbri vaste mérgitabelist.
CHOOSE(indeks_num,vaartusl,vaartus2,...) Valib vaartuste loetelust vaartuse.

CODE(tekst) Annab esimese margi numbri (koodi).
COLUMN(viide) Annab viite veerunumbri.

COLUMNS(massiiv) Annab veergude arvu viites.
COMBIN(vaartusl,vaartus2,...) Annab kombinatsioonide arvu antud objektide arvust.
COS(number) Annab numbri koosinuse.
COUNT(vaartusl,vaartus2,..) Loendab, mitu numbrit on argumentide loetelus.
COUNTA(vaartusl,vaartus2,...) Loendab, mitu vaartust on argumentide loetelus.
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COUNTBLANK(piirkond)

Loendab tuhjade lahtrite arvu piirkonnas.

DATE(aasta,kuu,péev)

Annab konkreetse kuupéeva jarjenumbri.

DATEVALUE(kuupéeva_tekst)

Teisendab tekstikujulise kuupaeva jarjenumbriks.

DAY (jarjenumber)

Teisendab jarjenumbri paevaks.

DDB(maksumus,jaak,eluiga,periood,tegur)

Annab p8hivara amortisatsiooni konkreetse perioodi jaoks,
kasutades topeltdegressiivset voi muud teie maaratud
meetodit.

DEGREES(nurk) Teisendab radiaanid kraadideks.
ERROR.TYPE(vea_véaartus) Annab vea tlibile vastava numbri.

EXACT (tekstl,tekst2) Kontrollib, kas kaks vaartust on identsed.
EXP(number) Annab e antud numbri astmes.
FACT(number) Annab numbri faktoriaali.

False() Annab loogilise vaartuse VAAR (FALSE).

FIND(otsitav_tekst,allikas_tekst,algus_pos)

Otsib Uhte tekstivaartust teisest (tdstutundlik).

FV(0,0,0)

Annab investeeringu tulevikuvaartuse.

HLOOKUP(otsitav_vaartus,tabeli_massiiv,rea_indeks_num,...)

Vaatab massiivi Ulemist rida ning annab naidatud lahtri
vaartuse.

HOUR(jarjenumber)

Teisendab jarjenumbri tunniks.

IF(loogiline_test,vaartus_kui_tdene,vaartus_kui_vaar)

Kontrollib loogikatingimust.

INDEX(viide,rea_num,veeru_num)

Kasutab indeksit vaartuse valimiseks viitest.

INDIRECT(viide,Al)

Annab teksti viite.

INT(number)

Umardab numbri alla l&hima téisarvuni.

IRR(v&artus,oletus)

Annab rahavoogude rea sisemise tasuvusmaéra.

ISBLANK(v&drtus) Annab TOENE (TRUE), kui vadrtus on tiihi.

ISERR(vaartus) Annab TOENE (TRUE), kui véaartus on mistahes viga, v.a. #N/A.

ISERROR (v&artus) Annab TOENE (TRUE), kui vaArtus on veavaartus.

ISLOGICAL(v&artus) Annab TOENE (TRUE), kui vaartus on loogiline vaartus.

ISNA(vaartus) Annab TOENE (TRUE), kui véartus on #N/A veavaartus.

ISNONTEXT (vééartus) Annab TOENE (TRUE), kui vaartus ei ole tekst.

ISNUMBER(vaartus) Annab TOENE (TRUE), kui vaartus on number.

ISTEXT(vaartus) Annab TOENE (TRUE), kui véartus on tekst.

LEFT(tekst,markide_arv) Annab tekstivaértuse vasakpoolsed mérgid.

LEN(tekst) Annab markide arvu tekstistringis.

LN(number) Annab numbri naturaallogaritmi.

LOG10(number) Annab numbri kiimnendlogaritmi.

LOOKUP() Annab vadartuse kas Uherealisest vdi Uheveerulisest piirkonnast
vOi massiivist.

LOWER(tekst) Teisendab teksti véiketédhtedeks.

MAX(numberl,number2,...)

Annab argumentide loetelu maksimaalse vaartuse.

MID(tekst,algus_pos,markide_arv)

Annab konkreetsed margid tekstistringist.

MIN(humberl,number2,...)

Annab argumentide loetelu minimaalse véaartuse.

MINUTE(jérjenumber)

Teisendab jarjenumbri minutiks.

MOD(number,jagaja)
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MONTH(jarjenumber) Teisendab jarjenumbri kuuks.
N(vaartus) Annab numbriks teisendatud vaartuse.
NOW() Annab jooksva kuupéeva ja kellaaja jarjenumbri.

NPV(diskontomaar,vaartusl vaartus2,...)

Annab investeeringu ajaldatud vaartuse perioodiliste
rahavoogude ja diskontomadra jargi.

OFFSET(viide,read,veerud,kdrgus,laius)

Annab viite piirkonnale, mis asub antud arvu ridu ja veerge
lahtrist v6i lahtripiirkonnast eemal.

PERMUT(number, valitud_number)

Annab permutatsioonide arvu antud arvust objektidest.

PI()

Annab pii vaartuse.

FV(intressimaar,makseperioodide arv,ajaldatud
vaartus,tulevikuvaartus,tiip)

Annab annuiteedi perioodimakse.

POWER(number,aste) Annab astmesse tfstetud numbri vaartuse.
PRODUCT(numberl,number2,...) Korrutab kdik argumendid.
PROPER(tekst) Muudab tekstivaartuse iga sdna algustéhe suureks.

PV(intressimé&ar,makseperioodide
arv,makse,tulevikuvaartus,tiip)

Annab investeeringu ajaldatud vaartuse.

RADIANS(nurk)

Teisendab kraadid radiaanideks.

RAND()

Annab juhusliku arvu 0 ja 1 vahel.

RATE(intressimaar,makse,ajaldatud
vaartus,tulevikuvaartus,tiiiip,oletus)

Annab annuiteediperioodi intressimaara.

REPLACE(vana_tekst,algus_pos,mérkide_arv,uus_tekst)

vahetab vélja margid tekstis.

REPT (tekst,kordade_arv)

Kordab teksti antud arv kordi.

RIGHT (tekst,mérkide_arv)

Annab tekstivaartuse parempoolsed margid.

ROUND(number kohtade_arv)

Umardab numbri antud kiimnendkohtade arvuni.

ROW(rida) Annab konkreetse rea reanumbri.
ROWS(massiiv) Annab ridade arvu viites.
SECOND(jarjenumber) Teisendab jarjenumbri sekundiks.

SIGN(number)

Annab numbri vaste margitabelist.

SIN(number)

Annab nurga siinuse.

SLN(maksumus,jaék,eluiga)

Annab p6&hivara lineaaramortisatsiooni Uihe perioodi kohta.

SQRT(number)

Annab positiivse ruutjuure.

STDEV(numberl,number2,..)

Arvutab valimil p&hineva standardhélbe.

STDEVP(numberl,number2,...)

Arvutab kogu populatsioonil pdhineva standardhélbe.

STRING()

Teisendab numbri tekstiks vastavalt antud vormingustringile.

SUM(numberl1,number2,..)

Liidab kdik argumendid.

SUMPRODUCT(massiivl,massiiv2,...)

Annab korrutatud massiivide summa.

SUMSQ(massiivl,massiiv2,...)

Annab ruutude summa.

SYD(maksumus, jaak, eluiga, periood)

Annab p&hivara perioodide amortisatsioonide summa antud
perioodi kohta.

T(véartus) Teisendab argumendid tekstiks.
TAN(number) Annab numbri tangensi.
TERM() Arvutab maksete arvu investeeringule konkreetse perioodi

maksesumma P, intressimadra R ja tulevikuvéartuse FV alusel.

TIME(tund,minut,sekund)
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TIMEVALUE(aeg,tekst)

Teisendab tekstikujulise kellaaja jarjenumbriks.

TODAY() Annab jooksva kuupéeva jarjenumbri.

TRIM(tekst) Eemaldab tekstist tiihikud.

TRUE() Annab loogilise véaartuse TOENE (TRUE).
TRUNC(number, kohtade_arv) Karbib numbri tdisarvuni.

TYPE(vali) Annab numbri, mis sdltub valitud valja sisu tulbist.
UPPER(tekst) Teisendab teksti suurtahtedeks.

VALUE(tekst) Teisendab tekstargumendi numbriks.

VAR(numberl,number2,...)

Arvutab valimil pShineva dispersiooni.

VARP(numberl,number2,...)

Arvutab kogu populatsioonil pdhineva dispersiooni.

VLOOKUP(otsitav_vaartus,tabeli_massiiv,veeru_indeks_num,...)

Otsib vaartust massiivi kdige vasakpoolsemast veerust ning
annab tulemuseks vaartuse.

YEAR(jarjenumber)

Teisendab jarjenumbri aastaks.
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10. Esitlused

Rakenduses Presentations saate te avada, vaadata, redigeerida ja salvestada Microsoft PowerPoint 97 v6i uuemaga loodud
esitlusi. Te saate luua ka uusi esitlusi. Pange téhele, et toetatud ei ole mitte k&ik originaalfaili funktsioonid ja formaadid.

Avage Desk > Office > Presentations.

B Esitluste vaatamine

Olemasoleva esitluse avamiseks vajutage Menu ja valige File > Open..., vBi vajutage Ctrl+0. Leidke kaust, kuhu fail on salvestatud.
Te saate slaidi sirvimisklahviga Ules, alla, vasakule ja paremale kerida.

;‘é’: Napundide: Viimati vaadatud esitluse avamiseks Menu ja valige File > Recent presentations.

Slaidide vahel liikumiseks vajutage Next ja Previous. Otse konkreetsele slaidile minemiseks vajutage Menu ja valige Tools > Go
to slide.... Valige loendist slaid ja vajutage Go.

Vaate suurendamiseks vajutage Menu ja valige View > Zoom.
:\é’: Napundide: Te saate suurendada ja véhendada ka vajutades Chr ja suurendusklaasi klahve.

Slaidide vaatamiseks taisekraanreziimis vajutage Menu ja valige View > Full screen mode. Taisekraani kuva puhul vajutage
kéaskude avamiseks suvalist kdsunuppu. Te saate lilitada taisekraan- ja tavaekraanreziimi imber ka kasutades Ctrl+T.

Slaidiseansi vaatamine

Slaidiseansis ndidatakse esitluse eriefekte vdi animatsioone. Pange téhele, et mitte kdik eriefektid vdi animatsioonid ei ole
toetatud.

Slaidiseansi kéivitamiseks vajutage Menu ja valige View > Slide show > View show.

Slaidiseansi valikute maaramiseks vajutage Menu ja valige View > Slide show > Show unsupported objects vdi Show
animations.

Slaidiseansi slaidide vahel lilkkumiseks vajutage Menu ja valige Show > Next ja Previous. Esimese vdi viimase slaidi valimiseks
vajutage Menu ja valige Show > First slide vdi Last slide. Konkreetsele slaidile minemiseks vajutage Menu ja valige Tools > Go
to slide.... Valige loendist slaid ja vajutage Go.

Slaidiseansi I6petamiseks vajutage Menu ja valige Show > End show.

Slaidiseansside naitamine andmeprojektoriga

Slaidiseansse saab naidata thilduva andmeprojektori vdi teiste thilduvate projektsioonisiisteemide abil. Slaidiseansi saab
andmeprojektorile edastada naiteks Bluetooth-uhendusega.

Sellks, et slaidiseanssi andmeprojektoriga kuvada, tuleb installida andmeprojektori draiverid. Kui draiverid on installimata, ei
kuvata vajalikke mentitsuvandeid. Taiendavat teavet saate andmeprojektori tootjalt vdi esindajalt.

Slaidiseansi naitamiseks andmeprojektoriga valige vastav esitlus, vajutage Menu ja valige View > Slide show > Show on
external display. Slaidiseansi kéivitamiseks vajutage Menu ja valige View > Slide show > View show. Pange tahele, et eriefekte
ja animatsioone ei toetata. Kui esitluses on markmeid, kuvatakse need kommunikaatori ekraanile.

:\é’: Napundide: Kui eelnevalt ei ole andmeprojektorit valitud, avaneb dialoog External display. Valige andmeprojektor,
vajutage Connect ja siis Done.

- Napunaide: Kui lulitute seansi ajal Ghelt esitluskuvalt teisele, naiteks liigenduskuvale, siis valisseadmes esitlust enam
ei naidata. Slaidiseansi jatkamiseks andmeprojektoriga lulituge taas slaidiseansi kuvale.

Andmeprojektori vahetamiseks vajutage Menu javalige View > Slide show >External display settings.... Valige dialoogis External
display loendist seade ja vajutage Connect, seejérel vajutage Done.

Andmeprojektori slaidiseansi Idpetamiseks vajutage Menu, valige View > Slide show ning tuhistage valik Show on external
display.

B Esitluste loomine

Uue esitluse loomiseks vajutage Menu ja valige File > New presentation. Aktiveerige tekstivali, vajutades tabeldusklahvi, ning
hakake kirjutama. Kui olete valmis, vajutage OK ning liikuge jargmisele tekstivaljale. Kui soovite kasutada malli, vajutage Menu
javalige File > New presentation > Use template.... Leidke kaust, kuhu mall on salvestatud.
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- Napunéide: Tekstivalja nihutamiseks slaidil valige tabeldusklahviga tekstivéli ning vajutage sirvimisklahvi vasakule,
paremale, les vdi alla. Tekstivalja nihutamiseks vaiksemate sammudega vajutage Ctrl+sirvimisklahvi vasakule,
paremale, Ules vdi alla. Samamoodi saab nihutada muid objekte, néiteks pilte ja kujundeid.

Uue slaidi lisamiseks esitlusse valige slaid, mille jarele soovite selle lisada, ja vajutage Insert slide. Valige paigutus, mida soovite
uuel slaidil kasutada, ja vajutage Insert.

Piltide vdi kujundite lisamiseks esitlusse vajutage Menu ja valige Insert > Picture... vdi Autoshape.... Leidke kaust, kuhu pilt on
salvestatud, vdi valige loendist kujund ning vajutage Insert.

:\é’: Napundide: Objekti suuruse muutmiseks vajutage Shift+sirvimisklahvi vasakule, paremale, tles vdi all. Suuruse
muutmiseks vaiksemate sammudega vajutage Ctrl+Shift+sirvimisklahvi vasakule, paremale, Ules voi alla.

Tekstikasti lisamiseks esitlusse vajutage Menu ja valige Insert > Text box. Sisestage tekst ja vajutage OK.

:\é’: Napundide: Meniu sisaldab taiendavaid tekstivormindusvalikuid: vajutage Menu, valige Format ja meniuvalik. Saate
muuta fondi- ja numbrivormingut, lisada téppe ja seada joondust.

Esitluse salvestamiseks vajutage Menu ja valige File > Save > Save presentation vdi Save as.... Fail salvestatakse PPT-vormingus.

Slaidile lisatud objekti vormindamiseks valige see objekt, vajutage Menu ja valige Format > Object.... Saate muuta objekti
suurust ja objekti péorata. Pange téhele, et méningaid objekte, naiteks pilte ja tabeleid, ei saa pdérata.

B Tabelite lisamine
Tabeli lisamiseks esitlusse vajutage Menu ja valige Insert > Table > Insert table.... Valige soovitud ridade ja veergude arv ning
vajutage Insert.

Tabeli lahtrite valimiseks valige tabeldusklahviga tabel ning vajutage seejarel sisestusklahvi. Lahtrite valimiseks vajutage
tabeldusklahvi.

Ridade vG&i veergude lisamiseks tabelile vajutage Menu ning valige Insert > Table > Insert column vdi Insert row. Uus veerg
lisatakse valitud lahtrist vasakule, uus rida valitud lahtri kohale.

Ridade v6i veergude eemaldamiseks tabelist valige lahter eemaldatavas reas vdi veerus, vajutage Menu ning valige Insert >
Table > Delete column vGi Delete row.

B T66tamine erinevate vaadetega

Presentations koosneb erinevatest vaadetest, mis on abiks esitluse loomisel.

Erinevate vaadete valimiseks vajutage Menu ja valige View > Slide, Notes, Outline vdi Slide master.

Liigendusvaade
Liigendusvaade naitab esitluse slaidide tekstsisu ning seda kasutatakse sisu organiseerimiseks.
Liigendusvaate avamiseks vajutage Menu ja valige View > Outline.

Slaidi sisu vaatamiseks vajutage Expand. Slaidi sisu peitmiseks vajutage Collapse. Slaidi redigeerimise jaoks avamiseks valige
slaid ning vajutage sisestusklahvi.

Slaidide jarjestuse muutmiseks valige slaid, mille soovite teisaldada, ja vajutage Move. Kohatéhise viimiseks uuele kohale liikuge
ules voi alla, seejérel vajutage OK.

Slaidi eemaldamiseks valige eemaldatav slaid ja vajutage Delete.

Mérkmevaade

Markmevaates saab lugeda esitluse slaididele lisatud markmeid. Samas saate markmeid ka lisada.

Méarkmevaate avamiseks vajutage Menu ja valige View > Notes. Slaidide vahel liilkumiseks vajutage Next ja Previous.

Markme lisamiseks aktiveerige tekstivali, vajutades tabeldusklahvi, ning hakake tekstivaljale teksti sisestama. Kui olete valmis,
vajutage OK ning liilkuge vajadusel jargmisele slaidile.

Juhtslaidi vaade

Juhtslaid on slaid, mis juhib teatud teksti omadusi, mis on thised kdigile esitluse slaididele. Kui soovite oma slaidide valimust
muuta, muutke iga slaidi eraldi muutmise asemel juhtslaidi.

Juhtslaidi vaate avamiseks vajutage Menu ja valige View > Slide master. Aktiveerige tekstivali, vajutades tabeldusklahvi, ning
hakake kirjutama. Kui olete valmis, vajutage OK ning liikuge jargmisele tekstivaljale.
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11. Kalender

Menulsse Calendar saab salvestada kohtumisi ja muid meeldetuletusi. Soovi korral vBite lisada kirjetele meeldetuletussignaali.

December 2004 Wednesday 01/12/2004 Edit day
W 12 years Wedding

23465 anniversary M Change
s006 7[8]9 10 1 12| 8 Call dentist poew
5113 14 15 16 17 18 18 | 1200 PM-1230PM 4 Lunch with Goto
52 20 21 22 23 24 25 26 Edna date
53 27 28 29 30 31

Kalender, kuutilevaade

Seadme kalendrit saab sinkroonida Gihilduva arvuti kalendriga. Selleks kasutage seadme CD-ROMil asuvat programmi PC Suite.
Sunkroonimise kohta leiate teavet PC Suite'i juhendist.

Samas saab stinkroonida ka thilduvate telefonide kalendreid. Vt "Data transfer”, Ik 81.

B Kalendrikirje koostamine

Kirjetldpe on neli:

« Koosoleku vi kohtumise kirje on seotud kindla kuupaeva ja kellaajaga.

= Memo on seotud kindla p&evaga, on aga kellaajaliselt maératlemata. Nadalallevaates memo kirjeid ei kuvata.

= Tahtpdevakirjed tuletavad meelde stinnipdevi ja muid tahtpéevi. Neid korratakse igal aastal.

« Ulesandekirje tuletab meelde olulisi toiminguid. Ulesandele saab maarata prioriteedi ning neist saab koostada loendeid.

Kalendrikirje koostamiseks valige kuupéev, vajutage Menu ja valige File > New entry. Valige kirje tliup. Pange tahele, et
kohtumise, memo, tahtpaeva- ja tlesandekirje seaded on erinevad.
Madrake jargmistel lehtedel vajalikud seaded:

« |eht Details — Sisestage kirjeldus ja maéarake kirje kuupaev. Algus- ja I8puaja maaramiseks valige véljalt Timed valik Yes.

« leht Notes — V@ite sisestada kirje juurde téiendavaid andmeid. Kirjele lisandub ikoon B.

= leht Alarm — V@ite kirjele helisignaali lisada. Valige véli Set alarm ja siis Yes. Sisestage signaali kellaaeg ja valige, mitu paeva
enne kirje kuupaeva see kostab. Kui tegemist on kohtumise/koosoleku kirjega, mis on seotud kindla kellaajaga, valige véljal
Time before, kui palju aega enne kohtumist/koosolekut kostab helisignaal. Pange tahele, et tilesandele saab helisignaali
lisada vaid siis, kui lehel Details on sellele tahtaeg maaratud.

= leht Repeat — Saate kirje korduvaks valida ja méérata kordamisaja. Maarake kordumistulip, sagedus ja vdimalik
I6ppkuupaev.

= |eht Status — Saate maérata kirje varvi, simboli ja oleku ning valida, kas kirjet siinkroonitakse v8i mitte. Kui kirje olek on
teadmata, valige Tentative. L6petatud kirje vdite labi kriipsutada. Kirje mahatémbamine ei kustuta seda kalendrist. Valides
véljal Synchronisation valiku Private, ei ndidata kalendri sinkroonimisel vorgus teistele kasutajatele selle kirje andmeid.

:\é’: Napunéide: Kalendrikirje koostamiseks vdita ka lihtsalt avada menuli Calendar ja alustada kirje sisestamist. SUmbolite
sisestamisel avaneb vaikedialoog.

:\é’/ Napundide: Kontrollige, et rakenduses Clock on valitud &ige linn, kuna salvestatud kalendrikirjeid mdjutab linna valiku
muutus, kui linn asub teises ajavéondis.

Kirje avamiseks ja muutmiseks valige kirje ja vajutage Edit. Muutke kirje lehtedel olevaid andmeid.

Kalendri ikoonid
Menuis Calendar on kasutusel jargmised ikoonid:
£ Helisignaal

%¢ Téhtpdev

I Marge

# Memo

¢, Korduv kirje

i Ajutine kirje

t5 Ulesanne

ity Tahtis Ulesanne

iy Vahetahtis Ulesanne
@ Ajastamata kirje
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Kalendrikirjete haldamine

Selleks, et kirje maha témmata v8i mérkida, et see on vaid ajutine, vajutage Menu ja valige Entry > Crossed out v&i Tentative.
Kirje mahatémbamine ei kustuta seda kalendrist.

Kalendrikirje saatmiseks vajutage Menu ja valige File > Send. Valige saatmisviis.
Vastuvdetud kalendrikirje lisamiseks kalendrisse avage sénum, milles kirje saabus, ja vajutage Add to calendar.

Kalendrikirje vaikeseadete maaramiseks vajutage Menu ja valigeEntry > Default settings. Valige kirjetliip ja sisestage tldjuhul
kasutatavad seaded.

Avatud kirje titbi muutmiseks vajutage Menu ja valige Entry > Change entry type.... Valige loendist uus kirjetup ja
vajutage Select.

Kirje kustutamiseks valige see ja vajutage tagasiliikkeklahvi. Kustutamise kinnitamiseks vajutage OK.

Mitme kalendrikirje teisaldamiseks vdi kustutamiseks vajutage Menu ja valige Tools > Move/Delete.... K8igi valitud kirjete
teisaldamiseks teise faili vbi nende kustutamiseks vajutage OK. Tdiendavate parameetrite maéramiseks vajutage Options. Te
saate valida, kas kirjed kustutatakse voi teisaldatakse faili, maédrata eemaldatavate kirjete tlilibi ning aja, mille mé6dudes kirjed
kustutatakse.

:\é’: Napundide: Kirjetid saab kustutada ja teisaldada ka otsevalikutega. LGikamiseks vajutage Ctrl+X; kopeerimiseks Ctrl
+C ja kleepimiseks Ctrl+V.

Kalendrikirje leidmiseks vajutage Menu ja valige Tools > Find entry.... Sisestage otsingu v6tmesdnad, mis sisalduvad otsitava
kirje lhhikirjelduses, ja vajutage Find. Otsingu kaivitamiseks vajutage Done > Find. Leitud kirjet saab redigeerida aknas Find
results, samas saate pdérduda eelmisesse kalendrivaatesse.

Otsiparameetrite m&&ramiseks vajutage Menu, valige Tools > Find entry... ja vajutage Options. Otsiparameetreid saab méérata
lehel Details.

Samuti saab otsingut piiritleda kindla ajaperioodi méaramisega:

« Whole calendar — Otsing h&lmab kdiki kirjeid.

« From today — Otsing hdlmab hilisemaid kirjeid. Sisestage kuupéev (Until).

= Until today — Otsing hdlmab varasemaid kirjeid. Sisestage véljale From otsitavate kirjete alguskuupé&ev.
= User defined — Mééarake otsingu ajavahemik ise. Sisestage valjadele From ja Until kuupéevad.

B Kalendriseaded

Kalendrikirje pdhiseadete muutmiseks vajutage Menu ja valige Tools > General settings.... Valige lehel General, millise vaatega
menuu Calendar avaneb ning kus kohas kuvatakse ajastamata kirjeid. Lehel Preferred views saab muuta kalendrivaadete
jarjestust loendis. Kui valite No, kuvatakse seda kalendrivaadet loendi viimasel kohal v&i tldse mitte (vajutades vaadete
vahetamiseks korduvalt kalendrifunktsiooni rakendusklahvi).

B Kalendrivaated

Kalendrivaate vahetamiseks vajutage suvalises Ulevaates Change view. Valige loendist Ulevaate tliup ja vajutage Select.

:\é’: Napunéide: Kalendrivaadete sirvimiseks vajutage korduvalt kalendri rakendusklahvi. Kuvatakse eelisvaated. Eeliskuva
valimiseks vajutage Menu ja valige Tools > General settings... > Preferred views.

Kalendrivaate muutmiseks valige lilevaade, vajutage Menu ja valige View > View settings....

Kalendivaate seadete muutmiseks leiate tdiendavad juhised seadme sisespikrist.

Kindla kuupéeva avamiseks kalendris vajutage Go to date, sisestage kuupéev ja vajutage OK. Tanase kuupaeva avamiseks
vajutage Today. Kuupéeva vaatamiseks kuu Ulevaates vajutage Browse.

;\é’: Napundide: Téanane kuupédev avaneb enamikus vaadetes vajutusega tihikuklahvile.

Kuullevaade

Vaates Month sirvige kuupéaevi vasakus raamis ja vaadake kuupéevale salvestatud kirjeid paremas raamis. Tanast paeva tahistab
vérviline kastike; paev, millele on salvestatud kirje, on rasvases kirjas ja sinist varvi ning hetkel valitud padev on markeeritud.

Selleks, et vahetada kuupaevade ja paeva kirjete akent, vajutage tabeldusklahvi.

Nadalaiilevaade

Ulevaates Week kuvatakse valitud niadala siindmusi seitsme kastikesena, iga paeva jaoks tiks. Tanast pdeva téhistab vérviline
kastike.
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L Napunéide: Teise kuupaeva kiireks valimiseks paeva- vi néddalatlevaates vajutage tabeldusklahvi, valige kuupaev ja
vajutage siis sisestusklahvi.

\/

Néapundide: Nadala alguspéeva maaramiseks valige Desk > Tools > Control panel > General > Regional settings.
Valige leht Date ja siis vali First day of the week.

\/,
n

Paevaiilevaade

Vaade Day kuvab valitud paeva sissekandeid. Kirjed on grupeeritud vastavalt sindmuse algusajale. Eelmise vdi jargmise péeva
vaatamiseks liikuge vasakule v8i paremale.

Nadala ajakava

Vaade Weekly time schedule kuvab valitud nadala reserveeritud ajad. Kuvatakse vaid ajastatud kirjeid. Kui ajakast sisaldab aegu,
kuvatakse nddala tlevaate all oleval ribal kirje andmeid. Kirjeldusest paremale jadvad numbrid néitavad ajakasti kirjete arvu.
Naiteks 1/3 tdhendab, et vaatate hetkel esimese kirje andmeid ning kokku on kirjeid kolm. Kui ajakastis on kirjeid rohkem kui
Uiks, vajutage kirjete loendi avamiseks tabeldusklahvi.

:\é’: Népundide: Erinevat tudipi kirjetele saab valida erinevat varvi ribad. Naiteks selleks, et saada hea Ulevaade nadalale
planeeritud tegevustest, téhistage harrastused rohelise ja td6reisid punasega ribaga. Kirje varvi valimiseks valige kirje
ja vajutage Edit. Valige leht Status ja siis vali Colour/Symbol marking.

Aastalllevaade

Vaade Year schedule kuvab valitud aasta sissekandeid. Kuvatakse vaid varvilisi kirjeid. Kui samal paeval on mitu erivérvilist kirjet,
kuvatakse neist iht.

Téhtpéaevade llevaade

Vaade Anniversaries kuvab korraga nelja kuu tédhtpaevad. Muid kirjeid ei kuvata.

:\éfz Napundide: Selleks, et muuta tahtpdevade Ulevaates kuvatavate kuude arvu, vajutage Menu ja valige View > View
settings....

Ulesanded

Ulesannete loendeid saab vaadata ja koostada vaates To-do lists. Ulemises paremas nurgas olev number naitab loendi
jarjekorranumbrit teiste loendite seas. Naiteks 1/6 tdhendab, et vaatate esimest loendit ning kokku on loendeid kuus. Eelmise
vOi jargmise loendi vaatamiseks liikuge vasakule v8i paremale. Kdigi loendite kuvamiseks vajutage tabeldusklahvi.

Uue loendi koostamiseks vajutage Menu ja valige File > New to-do list.... Sisestage lehele Details loendi nimi ja jarjekorranumber
ning méérake sortimisjarjestus. M&arake lehel Visibility, kas Glesandeid ndidatakse vaid tlesannete loendis vdi kdigis
kalendrivaadetes ning valige tlesande kuvamise ajaline koht kalendrivaates.

B Kalendrifailid
Korraga saab kasutada mitut kalendrifaili.

Uue faili koostamiseks vajutage Menu ja valige File > More options > New calendar.... Valige faili asukoht ja andke failile nimi.
Vajutage OK.

Teise kalendri avamiseks vajutage Menu ja valige File > More options > Open calendar....

Avatud kalendrifaili salvestamiseks uue failina vajutage Menu ja valige File > More options > Save as.... Valige uue faili asukoht
ja andke failile nimi. Vajutage OK.

Selleks, et lisada kalendrifaili andmed kalendrisse, mis on hetkel avatud, vajutage Menu ja valige File > More options >
Import.... Leidke sirvides kalendrifail, mille sisu soovite importida.
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12.  File manager (Failihaldur)

Menuls File manager saate hallata faile ja kaustu.
Avage Desk > Office > File manager.

‘ File storage Communicator\ Open
. 1 My files 01/01/04
et iComminicston £ MyDocs 07/01/04
1 My files = Tmp 18/06/04
2 MyDocs
2 Tmp
[ Memory card Exit

Failihalduri akna vasakpoolsel paneelil saab kaustu sirvida ja neid valida. Kuvatavate kaustade laiendamiseks v8i ahendamiseks
vajutage sirvimisnuppu paremale vdi vasakule. Parempoolsel paneelil saab avada alamkaustu ja faile. Kaustade hierarhias tihe
astme vorra llespoole liilkumiseks valige [&] ja vajutage Open. Uhelt paneelilt teisele liikkumiseks vajutage tabeldusklahvi.

B Failide ja kaustade haldamine

Kausta avamiseks valige see ja vajutage Open. Kuvatakse kdik emakataloogi alamkaustad ja failid. Alamkausta avamiseks valige
kaust javajutage Open. Ulemise astme kausta avamiseks valige & ja vajutage Open. Algvaate taastamiseks vajutage Close folder.

Faili avamiseks valige see ja vajutage Open. Fail avaneb vastavas rakenduses. Pidage meeles, et korraga saab avada ainult ihe
faili.
:\é’: Napundide: Peitfailide vaatamiseks vajutage Menu ja valige View > Show all files.

Uue kausta vdi faili koostamiseks liikuge kohale, kuhu soovite selle salvestada, vajutage Menu ja valige File > New folder vGi
New file.... Sisestage nimi ja vajutage OK.

Faili vOi kausta teisaldamiseks vdi kopeerimiseks vajutage Menu ja valige Edit > Cut v8i Copy. Sejérel liikuge kohale, kuhu te
soovite selle faili vbi kausta asetada, vajutage Menu ja valige Edit > Paste.

:\é’: Napunéide: Samuti v3ib failide ja kaustade teisaldamiseks vajutada Move.

Faili vBi kausta imbernimetamiseks vajutage Menu ja valige File > Rename. Sisestage uus nimi ja vajutage Rename.
Vaikekaustade nimesid pole soovitatav muuta. Vaikekaustad on need, mis luuakse seadme esmakordsel sisseltlitumisel, nditeks
kaustad C:\My files\ ja C:\My files\Templates\.

Faili vBi kausta kustutamiseks vajutage Menu ja valige Delete.

Selleks, et vaadata ja muuta faili, kausta vdi draivi atribuute, vajutage Menu ja valige File > Properties.... Kui soovite faili vdi
kausta muutmist takistada, valige vali Read-only ja siis Yes. Kui soovite faili peita, valige vali Hidden ja siis Yes.

Faili vOi kausta otsetee lisamiseks to6lauale valige see fail vBi kaust, vajutage Menu ja valige File > Add to Desk.... Valige grupp,
kuhu otsetee lisada.

Failide ja kaustade sortimiseks vajutage Menu ja valige View > Sort by v3i Sorting order. Leidke sobiv valik.
Faili saatmiseks valige see fail, vajutage Menu ja valige File > Send. Valige saatmisviis.

Funktsiooni File manager seadete muutmiseks vajutage Menu ja valige Tools > Settings.... Saate valida, kas mend File
manager lubab sirvida ka slisteemikataloogi ja kdiki selle kaustu ja faile.

:\éf: Napunéide: Susteemikataloog on soovitatav peita. Sellega hoiate &dra téhtsate siisteemifailide juhusliku kustutamise
vOi teisaldamise, mille tagajarjel vdib seadme tarkvara térkuma hakata.

Faili vBi kausta otsimiseks vajutage Menu ja valige Tools > Find.... Sisestage otsitava faili vi kausta nimes sisalduv s6na ja
vajutage Find. Otsikoha muutmiseks vdi otsiparameetrite tapsustamiseks vajutage Options. Failide ja kaustade otsimiseks on
jargmisd vdimalused:

= metamargid: ? mis tahes simboli ja * mis tahes jada jaoks

- operaatorid: JA, VOI, El

* jutuméargid: néiteks otsing "mobiiltelefon” leiab ainult selle fraasi

Leitud faile ja kaustu saab avada ja kustutada aknas Results of Find, samas saab neid ka teisaldada, kopeerida, imber nimetada
ja sortida.

B Maélukaardi turve

Et valtida malukaardi lubamatut kasutamist vdib kaardi parooliga kaitsta.
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Selleks, et kaitsta malukaart parooliga, vajutage Menu ja valige Memory card > Security > Change password.... Sisestage kehtiv
parool (kui see on seatud); seejarel sisestage uus parool, kinnitage see ja vajutage OK. Parool v8ib koosneda kuni kaheksast
targist. See salvestatakse seadmesse ning seni, kuni kasutate oma méalukaarti samas seadmes, ei kiisita teilt parooli. Kui kasutate
malukaarti mdnes teises seadmes, tuleb sisestada parool. MGni mélukaart ei toeta paroolikaitset.

;\é’: Néapundide: Parool on t8stutundlik, st eristab suur- ja véiketéhti. Kasutada vbib ka numbreid.

Mélukaardi parooli eemaldamiseks vajutage Menu ja valige Memory card > Security > Remove password.... Sisestage kehtiv
parool ja vajutage Remove.

Méalukaardi vormindamiseks vajutage Menu ja valige Memory card > Format memory card.... K8ik mélukaardi andmed
kustutatakse jaadavalt.

Mélukaardi andmete varundaniseks ning taastamiseks vajutage Menu ja valige Memory card > Backup to memory card... vdi
Restore from memory card.... Vt "Backup", Ik 80.
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B Kaamera

Seadme sisemise kaameraga saab pildistada ja videolBike salvestada.

Kaamera objektiiv asub seadme tagakdljel ning kadreerimine toimub kaanetelefoni ekraanil. Kaamera fotod on JPEG-vormingus
ja videoldigud 3GPP-vormingus.

Kaamerarakenduse avamiseks lulitage telefon sisse ja valige kaanetelefonis Menu > Camera.

;\é’: Napundide: Kaamera kadreerimisfunktsiooni kiireks avamiseks ootereziimist vajutage juhtnuppu tlespoole.
KaamerareZiimide kiireks vahetamiseks, néiteks videoreziimi sisselulitamiseks, vajutage juhtnuppu vasakule vdi
paremale.

Fotosid saab vaadata ja kujundada menius Images. Vt "Pildid", Ik 59.

Pildistamine

1. Vajutage kaanetelefonis Menu > Camera.

2. Kui valgust on véhe, vajutage Options > Change mode ja valige Night mode. Pisipildi tegemiseks, mis vdtab vahem malu ja
mida saab lisada kontaktkaardile, valige Portrait photo.

3. Suunake objektiiv pildistatavale objektile ja vajutage Capture. Foto salvestatakse vaikekausta vdi siis teie poolt menuis
Control panel valitud kausta.

:\é’: Napundide: Kujutise suumimiseks enne pildistamist vajutage juhtnuppu les- vdi allapoole.

4. Kui te ei soovi salvestatud fotot talletada, vajutage Delete. Kadreerimisfunktsiooni podrdumiseks ja uue foto tegemiseks
vajutage Back. Foto kuvamiseks kommunikaatoriliideses vajutage Options ja valige Open in Images.

Te saate valida kausta, kuhu fotod vaikimisi salvestatakse. Vt "Camera folders", Ik 62.

Selleks, et reguleerida eredust vdi kontrastsust, vajutage Options ja valige Brightness v8i Contrast. Ereduse vdi kontrastsuse
véhendamiseks vbi suurendamiseks vajutage juhtnuppu vasakule vdi paremale.

Selleks, et valida pilt ekraani taustpildiks, vajutage Options > Set as wallpaper. Pildi seadmiseks todlauale, valige Desk. Kui aga
soovite selle pildi kaanetelefoni taustaks seada, valige Cover.

Videol8igu salvestamine

1. Vajutage kaanetelefonis Menu > Camera.
2. Vajutage Options ja valige Change mode > Video.

3. Videoldigu filmimiseks vajutage Record. Ekraani Ulaservas kuvatakse allesjaddnud salvestusaega. Filmimise ajutiseks
peatamiseks vajutage Pause; jatkamiseks vajutageContinue.

4. Filmimise Idpetamiseks vajutage Stop. Salvestis salvestatakse vaikekausta vdi siis menuus Control panel teie poolt valitud
kausta.

5. Kui te ei soovi salvestatud 18iku talletada, vajutage Delete. Kadreerimisfunktsiooni pd6rdumiseks ja uue 18igu filmimiseks
vajutage Back. Videoldigu vaatamiseks RealPlayeris vajutage Options ja valigeOpen in RealPlayer.

Te saate valida kausta, kuhu I8igud vaikimisi salvestatakse. Vt "Camera folders", Ik 62.

Selleks, et mikrofon vélja v6i sisse lllitada, vajutage Options ja valige Mute v8i Unmute.

Selleks, et reguleerida eredust vdi kontrastsust, vajutage Options ja valige Brightness vdi Contrast. Ereduse vdi kontrastsuse
véhendamiseks voi suurendamiseks vajutage juhtnuppu vasakule v8i paremale.

Kaameraseaded

Kaameraseadete muutmiseks vajutage Options ja valige Settings.

Defineerige jargnev:

= Image quality — Valige foto tihendusmaar kujutise salvestamisel. Valik High annab k&ige kvaliteetsema tulemuse, kuid
kasutab rohkem mélu.

« Video clip length — Valige videoldikude pikkus. S6Ituvalt vabast malumahust on videoldigu maksimaalpikkus umbes tiks
tund. MMS-sdnumis saab Uldjuhul saata tavapikkusega vdi siis lihemaid videoldike.

= Camera sounds — Valige, kas pildistamisel kostab katikuheli v6i mitte.

« Default title — Valige, mis nimega foto vdi videol8ik salvestatakse. Kui valite Automatic, kasutatakse vaikenime. Kui valite
My title, sisestage uus nimi v8i muutke olemasolevat.
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B Pildid
Avage Desk > Media > Images.

Images koosneb kahest kuvast:

= Inthe image browser view you can, for example, organize, delete, and rename images stored in your device or memory card.
Seade v0Bib kuvada pildifaile pisipiltide voi failinimede loendina.

= Pildivaatur, mis avaneb, kui valite pildibrauseris pildi ja vajutate Open, saab juba konkreetset pilti vaadata, muuta ja saata.
Pange téhele, et TIFF-faile ja animeeritud GIF-faile ei saa muuta.

Seade toetab jargmisi failivorminguid: JPEG, BMP, PNG, GIF 87a/89a ja TIFF/F (monokroom). Seade ei pruugi toetada eelnimetatud
failivormingute kdiki teisendeid.

Piltide vaatamine
Selleks, et pilt vaatamiseks avada, valige see pilt pildibrauseris ja vajutage Open. Pilt avaneb pildivaaturis.

Selleks, et avada vaatamiseks jargmine v8i eelmine pilt, valige Go to > Next image vdi Previous image, v3i vajutage jargmise
pildi avamiseks Ctrl+F ja jargmise pildi avamiseks Ctrl+B.

Selleks, et ekraanile kuvatud pilti suurendada vdi vdhendada, valige View > Zoom > Zoom in v8i Zoom out.

Selleks, et pilti ekraanisuruselt vaadata, vajutage Full screen. Normaalkuva taastamiseks vajutage Menu, valige View ja tiihistage
valik Full screen. Kui soovite, et pildid avaneksid kohe ekraanisuuruselt, vajutage Menu ja valige Tools > Settings.... Valige véljal
Always open image in full screen variant Yes.

;\é’: Napundide: Téis- ja tavaekraani vahetamiseks vajutage Ctrl+T. Téisekraani puhul vajutage kdskude kuvamiseks suvalist
k&sunuppu.

Piltide redigeerimine

Pildi podramiseks valige pilt ja vajutage Open. Vajutage Menu ja valige Tools > Rotate. Pilti ptdratakse 90 kraadi kellaosuti
liilkumise suunas.

Pildi podramiseks Umber pist- v8i réhttelje valige pilt ja vajutage Open. Vajutage Menu ja valige Tools > Flip > Flip
horizontally v6i Flip vertically.

Pildi karpimiseks valige pilt ja vajutage Open. Vajutage Menu ja valige Tools > Crop.... Valitud pildiala suurendamiseks voi
vahendamiseks vajutage + vbi -, valitud pildiala kuju muutmiseks vajutage klahvi Ctrl ja liikuge Ules, alla, vasakule vdi paremale.
Pildiala selektori liigutamiseks pildi sees liikuge Ules, alla, vasakule vbi paremale. Pildi kérpimiseks vajutage Crop. Pildiala
selektrorist valjapoole jaav piirkond eemaldatakse.

Pildisuuruse muutmiseks valige pilt ja vajutage Open. Vajutage Menu ja valige Tools > Resize.... Valige suuruse protsent, voi
leidke Custom size ja valige ise suurus. Kui soovite pilti ekraanisuuruseks suumida, valige Best fit. Seda valikut on mugav kasutada
rakenduse Desk taustpildi loomisel. Pange tahele, et valik Best fit ei muuda pildi kuvasuhet.

Pildifailide haldamine
Autoridigustega kaitstud piltide, helinate ja muu sisu kopeerimine, muutmine, edastamine ja edasisaatmine v8ib olla takistatud.

Pildi detailandmete vaatamiseks valige pilt, vajutage Menu ja valige File > Properties.... Kuvatakse faili nimi, maht ja vorming;
faili viimase muutmise kellaaeg ja kupéev ning pildi eraldusvdime pikslites. Kui te ei soovi, et pilti muudetaks, valige leht
Attributes ja siisRead-only ning Yes.

Pildi saatmiseks valige pilt, vajutage Menu ja valige File > Send, seejérel mé&rake edastusviis.

Failivormingu muutmiseks valige pilt ja vajutage Open. Vajutage Menu ja valige File > Save > Save as.... Vajutage Change. Valige
uus failivorming ja vajutage Done. Faili salvestamiseks vajutage OK.

Pildi nime muutmiseks valige pilt, vajutage Menu ja valige File > Rename.... Sisestage uus nimi ja vajutage OK.
Pildi kopeerimiseks valige pilt, vajutage Menu ja valige File > Duplicate.
Selleks, et kuvada pilte faililoendi v&i pisipiltidena, vajutage Menu ja valige View > Show as > Thumbnails vi List.

Pildi seadmiseks taustale vajutage Menu ja valige Tools > Set as wallpaper. Pildi seadmiseks té6lauale, valige Desk; pildi
valimiseks kaanetelefoni taustale valige Cover.

Pildi lisamiseks kontaktkaardile valige pilt, vajutage Menu ja siis Tools > Add to contact card.... Valitud pildiala suurendamiseks
vBi vdhendamiseks vajutage + voi -. Pildiala selektori liigutamiseks pildi sees liikuge Ules, alla, vasakule v8i paremale. Vajutage
Menu ning kasutage soovi korral pildi suumimist, pédramist ja peeglpilti viimist. Kui pilt on valmis, vajutage Add. Valige
kontaktkaart, millele soovite selle pildi lisandada, ja vajutage Done.
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14.  Control panel (Juhtpaneel)

Rakenduses Control panel saab muuta seadme mitmesuguseid seadeid. Need seaded mdjutavad seadme t66d paljudes
rakendustes.

Avage Desk > Tools > Control panel.

' <7 | Control panel General Zoen
6}@ ] General &3 Date and time B
[ Data management “ Regional settings
ol poeel [ Telephone 43 Phone language
[ Messaging J&@ My own key
[ Connections = Display
[ Security [ Wallpapers
[] Extras S settings Exit

Juhtpaneel, pdhiaken

Rakenduse avamiseks funktsioonist Control panel valige vasakpoolselt paneelilt kaust ja siis parempoolselt paneelilt vajalik
element.

Juhtpaneeli kuva suurendamiseks vajutage Menu ja valige View > Zoom in.

B General
Avage Desk > Tools > Control panel > General.

Date and time

Te saate muuta kellaaega ja kuupéeva, mida kasutavad néiteks rakendused Calendar ja Clock.

Kellaaja ja kuupéeva seadmiseks valige General > Date and time, leidke valjad Time ja Date ning sisestage numbrid. Kuupaeva
seadmisel vBite vajutada ka Browse, et avada kuu tabel ja valida sealt kuupéev.

Kuupéeva ja kellaaja automaatseks uuendamiseks valige General > Date and time. Valige véljal Auto time update variant On.
Seadme kellaaega, kuupéeva ja ajavoondit korrigeeritakse automaatselt mobiilsidevérgu vahendusel (vdrguteenus). Kui
ajavdond muutub, muutub ka linn rakenduses Clock ning ka kalendrikirjete algus- ja I6puaegu kuvatakse kohalikus ajas. Valiku
rakendamiseks tuleb telefon taaskaivitada.

:\é’: Napunéide: Kontrollige seadme &ratusi ja meeldetuletusi, kuna funktsioon Auto time update v8ib neid méjutada.

Suveaja kasutamiseks valige General > Date and time. Ststeemi suveaja kasutamiseks valige véljalt Daylight-saving valikOn.
Pange téhele, et kui véljal Auto time update on valitud funktsioon On, ei saa suveaega aktiveerida.

e Néapundide: Kellaaja ja kuupéeva vormingu muutmiseks valige General > Regional settings. Muutke seadet lehtedel
T ime ja Date.

Regional settings

Saate valida kellaaja, kuupdeva, nummerduse ja rahatihiku kohalikud seaded.

Kohalike seadete mé&aramiseks valige General > Regional settings ja leidke vajalik leht.
leht Time

Defineerige jargnev:

« Time format — Valige 12 vdi 24 tunni kell.

« am/pm format — Kui valisite eelmisel véljal 12 tunni kella, valige nuitid 12-tunnise kella seaded.
= Separator — Valige tundide ja minutite eraldaja.

leht Date

Defineerige jargnev:

« Date format — M&arake kuupéeva, kuu ja aastanumbri jarjekord.
= Separator — Valige kuupéeva, kuu ja aastanumbri eraldaja.

= First day of the week — Valige nadala alguspaev.

= Working days — Maéarake nédala t6opéevad.

leht Numbers
Defineerige jargnev:

= Decimal point — Valige mérk, mda kasutatakse kimnendkoha eraldajana.
= Thousands separation — Valige, kas seade eraldab tuhandkohti v6i mitte.
= Thousands separator — Valige tuhandeliste ja sajaliste eraldaja.
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« Measurement units — Valige, kas pikkust m6ddeakse meetersusteemis vdi mitte.
leht Currency

Defineerige jargnev:

= Currency symbol — Sisestage kasutatava rahathiku simbol.

= Decimal places — Valige kohtade arv peale koma.

= Symbol position — Valige rahathiku nimetuse ja numbrilise vaértuse paigutus teineteise suhtes.
= Negative value format — Valige, kuidas kuvatakse negatiivset vaartust.

Device language

Seadme keele muutmiseks valige General > Device language. Valige loendist uus keel ja vajutage Done. Seadme
taaskéivitamiseks vajutage Reboot.

Klahv My own

Selleks, et valida rakendus, mis avaneb klahvi My own vajutamisel, valige General > My own key. Vajutage Select, valige rakendus
ja vajutage Done.

Ekraan

Ekraani kontrastsuse ja ereduse seadmiseks valige General > Display.

Defineerige jargnev:

Contrast level — Selleks, et reguleerida erinevust ekraani kdige heledamate ja k6ige tumedamate alade vahel, valige + vGi -.
Brightness — Selleks, et suurendada vdi vahendada valge vérvi osakaalu ekraanivéarvides valige + voi -.

Brightness period — Valige, kui pika aja parast seadme ekraan pimeneb v6i valja lulitub, kui seadet ei kasutata.

Screen saver — Valige aeg, mille méddudes seadme ekraan automaatselt vélja lulitub, kui selle aja jooksul pole seadme
klahve kasutatud.

:\é’: N&punaide: Heleduse seadmiseks vdite vajutada ka Chr+tuhikuklahvi.

Dialoogide ja nuppude varviskeemi valimiseks valige General > Display. Valige lehelt Colour véli Colour schemes, leidke sobiv
vérviskeem ja vajutage Done.

Kursori liikumiskiiruse ja kiirenduse seadmiseks valige General > Display, seejéarel valige leht Cursor settings. Valige kursori
litkumiskiirus ja kiire edasiliikumiskiirendus.

Wallpapers

Kommunikaatoriliidese taustpildi vahetamiseks valige General > Wallpapers. Valige leht Desk ja siis véljalt Wallpaper valik
Yes. Valige vali Image file ja vajutage Change. Eelinstallitud tapeedid leiate dialoogist Select wallpaper. Mdne teise faili otsimiseks
vajutage Browse. Pange téhele, et vaikimisi nditab seade ainult pildifaile. Teiste failivormingute vaatamiseks vajutage Show all
files. Valitud lehe vaatamiseks vajutage Preview.

Sama moodi saab lehel Cover muuta ka kaanetelefoni taustpilti.

Enhancement settings

Selleks, et seade v6taks kdned ise vastu, kui vastav lisaseade on kasutusel, valige General > Enhancement settings, valige
loendist Headset, Loopset vdi Car kit ja vajutage Edit. Valige valjal Automatic answer variant On.

Selleks, et valida profiil, mis aktiveerub lisaseadme tihendamisel, valige General > Enhancement settings, valige loendist
Headset, Loopset, Car kit, v8i TTY ja vajutage Edit. Valige véljalt Default profile sobiv profiil. Et valida profiil, mis on hetkel aktiivne,
valige Active.

Selleks, et hoida kaanetelefoni taustvalgus pdlemas, kui seade on hendatud autovarustusega, valige General > Enhancement
settings, valige loendist Car kit ja vajutage Edit. Valige valjal Cover display lights variant Always on.

TTY aktiveerimiseks valige General > Enhancement settings, valige loendist TTY ja vajutage Edit. Valige véljal TTY active variant
Yes.

B Data management

Avage Desk > Tools > Control panel > Data management.
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Application manager

Rakenduses Application manager saate vaadata installitud rakenduste andmeid ja eemaldada seadmest rakendusi. Samas saab
valida installiseadeid.

Rakenduses Application manager ei saa rakendusi installida. Vt "Rakenduste ja tarkvara installimine", Ik 82.

Rakenduse Application manager avanedes kuvatakse lehel Installed software kdik seadmesse installitud rakendused koos
rakenduse nime, versiooninumbri, tiilibi ja mahuga.

Selleks, et vaadata installitud tarkvarapaketi andmeid, valige Data management > Application manager ja siis leht Installed
software. Valige loendist rakendus v8i rakenduse komponent ja vajutage Details.

Rakenduse vdi komponendi seadmest eemaldamiseks valige Data management > Application manager. Valige loendist
programm, vajutage Remove jakinnitage selle kustutamine. V6tke arvesse, et méni programm vdib olla olemasoleva programmi
uuendus ning sel juhul ei saa seda seadmest eraldi eemaldada. Sel juhul tuleb eemaldada kogu vastav programmikomplekt.

,VOtke arvesse, et eemaldatud tarkvara taasinstallimiseks peab teil olema selle tarkvarapaketi algne installifail vdi siis kogu
programmi téielik varukoopia. Kui programm on eemaldatud, ei pruugi selles programmis koostatud dokumendid enam
avaneda. Kui eemaldatud programmiga on otseselt seotud mdni teine programm, ei pruugi see enam téotada. Taiendavat
teavet leiate installitud tarkvarapaketi dokumentatsioonist.

Installilogi vaatamiseks valige Data management > Application manager ja siis lehtinstall log. Vaadake loendist installitud ja
eemaldatud komponente ning nende installimis- ja eemaldamiskuupaeva. Kui seadme td6s esineb parast programmi
installimist probleeme, saab selle loendi abil leida programmi, mis p&hjustab tdrkeid. Samuti vdib see loend aidata teil tuvastada
torkeid, mis on tingitud programmide Uhildumatusest.

Installilogi salvestamiseks valige Data management > Application manager ja siis leht Install log. Vajutage Copy ja avage
rakendus, kuhu soovite logi kopeerida.

Installiseadete muutmine
Installiseadete muutmiseks valige Data management > Application manager ja siis leht Preferences. Saate valida installiga
seotud valikuid.

« Delete source file after installation — kui valite Yes, kustutatakse programmi installifail parast installimist seadmest. Kui
programm veebist alla laadida, vdib see valik kahandada programmi installimiseks vajaminevat méalumahtu. Kui soovite
programmi installifaili sailitada (hilisema taasinstalli tarbeks), arge seda seadet valige, v8i kontrollige esmalt, kas teil on
Uhilduvas arvutis vdi CD-ROMil olemas selle programmi koopia.

= Preferred language — Kui tarkvarapakett sisaldab sama programmi erinevaid keeleversioone, valige keel, mida soovite
kasutada.

= Install application — Valige installitavad rakendused. Kui valite Only certified, installitakse ainult need rakendused, mille
sertifikaadid on kontrollitud. Pange téhele, et see kehtib vaid operatsioonisiisteemi Symbian rakenduste puhul (SIS-failid).

Java-rakenduste turvaseadete maéaramine

Java-rakenduse turvaseade muutmiseks valige Data management > Application manager ja siis leht Installed software. Valige
loendist Java-rakendus ja vajutage Details. Lehtedel Network permissions ja Privacy permissions saate lubada v6i vélistada
juurdepaasu rakenduse teatud funktsioonidele.

Camera folders

Selleks, et valida, millisesse kausta salvestab seade fotod ja videoldigud, valige Data management > Camera folders. Valige
véljal Images fotode kaust ja véljal Video videoldikude kaust. Fotod ja videol8igud salvestuvad automaatselt valitud kausta.

Backup
Vt "Backup", Ik 80.

Memory
Mé&luhdive vaatamiseks valige Data management > Memory. Saate vaadata vaba mélumahtu ning seadme ja malukaardi
kasutatud malumahtu funktsioonide I&ikes.

Selleks, et lulituda seadmemalu statistikalt kaardimélule ja vastupidi, valige Data management > Memory ja vajutage Device
vdi Memory card.

:\é’: Napundide: Malu nappimise valtimiseks peaksite regulaarselt andmeid kustutama vdi malukaardile voi arvutisse
kandma.
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Messaging tools

Selleks, et valida funktsioonist Messaging saadetud sGnumite kausta automaatne tiihjendamine, valige Data management >
Messaging tools ja siis Sent items storage. Seadke funktsiooni Delete sent items seadeks automatically ja valige, mitme péaeva
tagant tuleks kausta tiihjendada.

Sdnumite kustutamiseks seadmest valige Data management > Messaging tools. Valige Delete e-mails locally ja siis e-kiri, mille
soovite kustutada. Voite naiteks valida kdigi e-kirjade kustutamise v8i hoopis enam kui kahe nadala taguste kirjade kustutamise.
Kirjade kustutamiseks vajutage Delete now.

Vt "Malu taitumise valtimine", Ik 27.

B Telephone

Avage Desk > Tools > Control panel > Telephone.

= Speed dials — Vt "Kiirvalimine", Ik 22.

Voice call diverting — Vt "Suunamine", Ik 23.

Voice call barring — Vt "K6nepiirang", Ik 24.

Voice mailboxes — Vt "K&nepostkasti seaded", Ik 25.

Other settings — Vt "K&ne-, vorgu- ja telefoniliini seaded", Ik 24.

Profiilide seaded

Te saate seadistada ja kohandada seadme toone erinevatele sindmustele, keskkondadele v8i helistajagruppidele.

Profiili muutmiseks valige Telephone > Profile settings. Valige loendist profiil ja vajutage Edit. Uue profiili loomiseks vajutage

New. Maératlege seaded dialoogi Profile settings eri lehekilgedel. Mitte kdigi profiilide kdiki seadeid ei saa muuta.

Defineerige jargnev:

« Name — Profiili saab imber nimetada, vdite anda sellele mis tahes nime. Profiile General ja Offline ei saa Umber nimetada.

= Ringing type — Kui valite Ascending, algab helina tugevus esimesest helitugevustasemest ning suureneb tasemehaaval
maaratud tugevuseni.

= Ringing tone — Vajutage Change, et valida loendist helinatoon. Kui helifail asub malukaardil vdi muus kaustas, vajutage faili
otsimiseks Browse. Valitud tooni kuulamiseks vajutage Play. Kui kasutusel on kaks alternatiivset telefoniliini, saate méérata
kummalegi liinile erineva helinatooni.

= Personal tones — Valige On, kui soovite kasutada isiklikke helinatoone kontaktides méaaratud helistajatele.

« (Clock alarm — Mé&érake &ratuskella helisignaal. Samamoodi saate valida méarguandetooni kalendri méarguannetele ja
saabuvatele tekst-, multimeedium- ja fakssGnumitele.

= Keyboard tone — Maérake kommunikaatori klahvistiku helitugevustase.

= Telephone keypad tone — Maarake telefoni klahvistiku helitugevustase.

« Notification tones — Maarake toonid, mida seade kuuldavale toob, kui naiteks aku hakkab tiihjaks saama.

= Play ringing tone for — Saate valida, et telefon heliseks ainult valitud kontaktgrupi helistajate kdnede saabumisel. Kdnedest
valjastpoolt seda gruppi antakse méarku haaletu marguandega.

SIM-kaardi paasuprofiil

SIM-kaardi paésuprofiil vBimaldavad juurdep&isu kommunikaatori SIM-kaardile Ghilduvalt autotelefonilt. Sel juhul pole teil vaja
kasutada teist SIM-kaarti, et paaseda juurde SIM-kaardi andmetele ning iihenduda GSM-v&rku.

SIM-kaardi paasuprofiili kasutamiseks on vaja:

e (hilduvat autotelefoni, mis toetab Bluetooth-funktsiooni

« kehtivat SIM-kaarti

Vt "Bluetooth”, Ik 84.

Autotelefonide ja nende Uhilduvuse kohta leiate lisateavet aadressilt www.nokia.com. Tutvuge ka autotelefoni
kasutusjuhendiga.

SIM-kaardi paasuprofiili kasutamine

1. Aktiveerige kommunikaatoris Bluetooth. Avage Desk > Tools > Control panel > Connections > Bluetooth. Valige leht
Settings, seadke Bluetooth active ja valige Yes.

Leidke Remote SIM access ja valige Enabled.

Aktiveerige autotelefonis Bluetooth.

Kaivitage autotelefonist Uhilduvate seadmete otsing. Vastavad juhised leiate autotelefoni kasutusjuhendist.
Valige thilduvate seadmete loendist enda kommunikaator.

© g~ w D

Sisestage kommunikaatorisse autotelefoni ekraanile kuvatud Bluetoothi pdasukood; see on vajalik ssadmete omavaheliseks
sidumiseks.
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7. Andke autotelefonile autoriseerimiskinnitus. Avage Desk > Tools > Control panel > Connections > Bluetooth ja valige leht
Paired devices. Valige autotelefon ja vajutage Edit. Valige vljal Device authorised variant Yes. Uhendus kommunikaatori ja
autotelefoni vahel luuakse ilma kinnituse ja autoriseerimiseta. Kui valite No, tuleb seadme Gihenduse loomise paringud alati
kinnitada.

- Néapundide: Kui olete autotelefonist oma SIM-kaardile ennegi aktiivse kasutusprofiili abil juurde péasenud, hakkab
autotelefon automaatselt otsima SIM-kaardiga seadet. Kui see seade on teie kommunikaator ning automaatne
autoriseerimine on aktiveeritud, leiab autotelefon teie kommunikaatori ning thendub auto stiiite sisseltlitumisel
automaatselt GSM-vdrku.

Kui SIM-kaardi p&asuprofiil on aktiveeritud, ei saa kasutada kommunikaatori kaanetelefoni. Teil on aga siiski vdimalik kasutada
kommunikaatoriliidese neid rakendusi, mis ei ndua vdrku ega SIM-teenuseid.
Bluetooth-iihenduse katkestamiseks SIM-kaardiga vajutage Menu, valige 2B, vajutage Exit Remote SIM profile ja siis OK.

Andme- ja faksikdnede suunamine (vdrguteenus)
Suunamisfunktsioon v8imaldab saabuvate andme- ja faksikGnede suunamist teisele telefoninumbrile.

Andme- v6i faksikGne suunamiseks valige Telephone > Data call diverting voi Fax call diverting.

Defineerige jargnev:

= Divert all calls — Kui see valik on aktiveeritud, suunatakse kdik saabuvad kéned.

= Divert if busy — Kui see valik on aktiveeritud, suunatakse saabuv kdne, kui teil on kdne pooleli.

« Divert if out of reach — Kui see valik on aktiveeritud, suunatakse saabuv kdne, kui seade on vélja lulitatud v6i levist valjas.

« Divert if not answered — Kui see valik on aktiveeritud, suunatakse saabuv kdne, kui te sellele teatud aja jooksul ei vasta.

= Divert if not available — See valik lulitab korraga sisse funktsioonid: Divert if busy, Divert if out of reach ja Divert if not
answered.

Selleks, et kontrollida, kas suunamisfunktsioon on aktiivne v8i mitte, valige Telephone > Data call diverting v6i Fax call
diverting, valige vajalik suunamisfunktsioon ja vajutage Check status.

Selleks, et I6petada kdik andme- ja faksikdnede suunamised, valige Telephone > Data call diverting vdi Fax call diverting ja
vajutage Cancel all.

Andme- ja faksikdnede piirangud (vrguteenus)

KBnepiirang vbimaldab piirata sisse- ja véljahelistamist. Seadete muutmiseks tuleb sisestada teenusepakkujalt saadud
piiranguparool.

Selleks, et piirata teatud tlupi andme- voi faksikdnesid, valige Telephone > Data call barring v6i Fax call barring.
Defineerige jargnev:

= Outgoing calls — Kui see valik on aktiveeritud, ei saa helistada.

= Incoming calls — Kui see valik on aktiveeritud, ei saa k6nesid vastu votta.

= International calls — Kui see valik on aktiveeritud, ei saa védlismaale helistada.

= Incoming calls when abroad — Kui see valik on aktiveeritud, ei saa valismaal viibides kdnesid vastu votta.

= International except home country — Olles tellinud operaatorvérgust rahvusvahelise kdne teenuse, saate vélismaal helistada
ainult oma koduriiki.

Piirangute oleku kontrollimiseks valige Telephone > Data call barring v8i Fax call barring, valige piirangufunktsioon ja vajutage
Check status.

Selleks, et I6petada kdik andme- ja faksikdnede piirangud, valige Telephone > Data call barring vdi Fax call barring ja vajutage
Cancel all.

B Messaging
Avage Desk > Tools > Control panel > Messaging.
Vt "Faksiseadete muutmine”, Ik 34.

Vt "Multimeediumsdnumi konto seaded", Ik 34.
Vt "TekstsGnumi seaded", Ik 31.

Service message

Teenusesdnumite vastuv8tmise ja autentimise seadete redigeerimiseks valige Messaging > Service message. Véljal
Reception: valige Yes, kui soovite saada k&ik teenusesdnumid oma vastuvdetud sdnumite postkasti. Valige No, et ignoreerida
koiki teenusesdnumeid.
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B Connections

Avage Desk > Tools > Control panel > Connections.

= Internet setup — Vt "Internet setup”, Ik 68.
* Bluetooth — Vt "Bluetooth”, Ik 84.

Wireless LAN

Raadioside-kohtvdrgu Gihenduse oleku vaatamiseks valige Connections > Wireless LAN. Lehel Status saate te vaadata Gihenduse
olekut, vdrgu nime ning Glhenduse turvalisust ja kvaliteeti.

Andmete vaatamiseks vdrkudes, raadioside-kohtvorgu pédrduspunktides vdi juhuvdrkudes valige Connections > Wireless
LAN ning valige leht Networks. Valige véljal Display soovitud vérguelement ja vajutage View details.

= Networks — Valige see, et vaadata kdiki ligipdésetavaid raadioside-kohtv@rke ja nende signaalitugevust.

= Access points — Valige see, et vaadata raadioside-kohtvérgu pédrduspunkte, mis on toédraadiuses ja kattesaadavad, ning
raadiosageduskanaleid, mida nad kasutavad.

= Ad hoc networks — Valige see, et vaadata k&ttesaadavaid juhuvdrke.

Valige EAPI (laiendatava autentimisprotokolli) turvamoodulite Uksikasjade vaatamiseks Connections > Wireless LAN ning valige
leht Security. Leht sisaldab installitud EAP-moodulite loendit, mida raadioside-kohtvdrgus kasutatakse portide
juurdepéasusoovide vahendamiseks raadiosideseadmete, raadioside-kohtvdrgu pédrduspunktide ja autentimisserverite vahel.
Valige moodul ja vajutage View details. Kdiki neid mooduleid saab muuta koos Interneti-pédrduspunktidega.

Raadioside-kohtv6rgu seadete mdéramine
Te saate muuta kdigile WLAN-Uhendustele Uhiseid seadeid.

Uldiste WLANi seadete muutmiseks valige Connections > Wireless LAN ning valige leht Settings.
Defineerige jargnev:

« Background scan interval — Tapsustage, kui tihti soovite, et seade skaneeriks kattesaadavaid vdrke. Akukasutuse
vahendamiseks valige Never. VBrgu leidmisel ilmub indikaatorite alale WLANi t&his.

« WLAN power saving — Kui WLAN-ihenduse loomine on takistatud, proovige valida Disabled. Kui valite Disabled, siis vaheneb
energiakulu WLAN-Uhenduse kasutamisel ning WLAN-ihendust ja Bluetooth-iihendust ei saa samaaegselt kasutada. Kui
soovite, et WLAN-Uhenduse ajal oleks v8imalik kasutada ka Bluetooth-Uihendust, valige Enabled.

WLANi lisaseadete muutmiseks valige Connections > Wireless LAN. Valige leht Settings ja vajutage Advanced settings. Vajutage

OK.

Defineerige jargnev:

= Automatic configuration — Valige Off, kui soovite maarata WLANi lisaseaded Késitsi. Arge muutke seadeid Késitsi, kui te ei
ole kindel, kuidas iga seade stisteemi t66d mdjutab. Kui te ei kasuta automaatseadeid, vdib susteemi jdudlus oluliselt langeda.

« Adhocchannel —Maarake raadiosageduskanal, millel soovite juhuvdrku les seada. Valige Automatic, kui soovite vaba kanali
automaatselt mééarata lasta.

= Long retry limit — M&éarake maksimaalne Ulekandekatsete arv kaadrile, mis on suurem kui RTSi (saatmispalve) lavi.

= Shortretry limit— Ma&rake maksimaalne lilekandekatsete arv kaadrile, mis on vaiksem vdi sama suur kui RTSi (saatmispalve)
lavi.

« RTS threshold — Ma&rab andmepaketi suuruse, mille puhul WLANi p6drduspunkt véljastab enne paketi saatmist
saatmispalve.

* TX power level — Maarake vGimsustase andmete saatmisel.

Vajutage tehase algseadete kasutamiseks Restore defaults.
Interneti-pdhipdérduspunkti loomine WLANi jaoks

Saate kiiresti luua kdigi pdhiseadetega Interneti-p66rduspunkti. Interneti-pd6rduspunkti on vaja Interneti-ihenduse
loomiseks.

Interneti-pdhipoddrduspunkti loomiseks valige Connections > Wireless LAN ning valige leht Networks. Valige vérgu vdi
raadioside-kohtvorgu podrduspunkt, millele te soovite luua Interneti-pd6rduspunkti, ning vajutage Create access point.
Vajutage OK, ning teil palutakse sisestada WEP-vdti vbi WPA-seaded, kui vork neid vajab. Kui vork neid turvaseadeid ei nBua,
kuvatakse Interneti-pdérduspunkti tksikasjad. Vajutage OK.

EP-vBtme vOi EAP-mooduli seadete muutmise kohta leiate teavet seadme sisespikrist.

Interneti-pddrduspunkti saab luua ka rohkemate tksikasjadega. Vt "Interneti-p86rduspunkti tlesseadmine WLANI
jaoks", Ik 70.

Cable setup

Selleks, et madrata andmekaabli kasutusseaded, valige Connections > Cable setup.

Copyright © 2004-2005 Nokia. All Rights Reserved. 65



Control panel (Juhtpaneel)

Valige jargmiste valikute hulgast:

= PC Suite connection — Valige see seade andmekaabli kasutamiseks PC Suite'ga.

= |P passthrough — Valige see seadme hendamiseks arvutiga ning Interneti vdi arvuti vérguiihenduse kasutamiseks.

< |P passthrough overrides PC Suite — Valige see seade, et lhendus PC Suite'iga katkeks automaatselt, kui Ghendate oma
seadme arvutiga ja kasutate arvuti Interneti- vdi vorguiihendust.

RealPlayer settings

Andmete striimimiseks, naiteks heli- ja videofailide kuulamiseks-vaatamiseks reaalajas, tuleb haalestada RealPlayeri vérgu- ja
proksiseaded.

RealPlayeri seadete muutmiseks valige Connections > RealPlayer settings.
Méaarake lehtedel Network ja Proxy jargmised seaded:

= Connection timeout — Méaarake, kui kaua RealPlayer ootab enne vdrguiihenduse veateate andmist. Kui saate tihti
ajaldputeateid, pikendage ooteaega.

= Server timeout — Valige, kui kaua ootab RealPlayer meediumiserveri vastust, enne kui ihenduse katkestab.

= Port range: — Maarake andmete vastuvétmise port.

= Use proxy: — Kui teie Interneti-teenusepakkuja kasutab Interneti-ilhenduse loomiseks proksiserverit, valige Yes.
= Host address: — Sisestage proksiserveri aadress.
= Port: — Sisestage proksiserveri pordinumber.

Restore default IAP

Seadmesse on salvestatud eelhdalestatud vaikimisi valitavad Interneti-pdérduspunktid, mis luuakse automaatselt uue SIM-
kaardi esmakordsel sisestamisel. Kui olete need pd6rduspunktid kustutanud, taastage need rakenduses Restore default IAP.

Eelhdalestatud Interneti-podrduspunktide taastamiseks valige Connections > Restore default IAP ja vajutage Yes.

B Security
Avage Desk > Tools > Control panel > Security.

Device security

Saate muuta PIN-koodi, seadme automaatlukustuse ja SIM-kaardi vahetamise turvaseadeid. Samas saab muuta ka PIN-koodi,
PIN2-koodi, lukukoodi ja piiranguparooli.

Selleks, et hoida &ra hadaabinumbri juhuslikku valimist, véltige hadaabinumbriga, nt 112 sarnanavate koodide kasutamist.
Koodid kuvatakse tarnidena. Koodi muutmisel sisestage kehtiv kood ning seejarel kaks korda uus kood.

Seadme lukustusseadete maératlemine

@ NB! Vallasreziimi profiilis ei saa helistada (kBnet vastu votta) ega kasutada muid funktsioone, mis néuavad GSM-
vBrguiihendust. Helistamiseks tuleb profiili vahetades aktiveerida telefonireziim. Vallasreziimis vdib siiski olla véimalik
helistada hddaabinumbrile, vajutades seadme kaanel paiknevat sisselllitusnuppu ning sisestades seejarel ametliku
hadaabinumbri. Seda saab teha tiksnes kaanetelefoni kasutajaliidesest, mitte aga kommunikaatori liidesest. Kui seade
on lukus, sisestage telefonifunktsiooni aktiveerimiseks lukukood. Lukus seadmelt vdib siiski olla v6imalik helistada
ametlikule hddaabinumbrile.

Selleks, et helistada hddaabinumbrile vallasreziimis v8i lukus seadmelt, peab seade ara tundma, et valitud number on
ametlik hadaabinumber. Teatud juhtudel on soovitatav enne hadaabikdne sooritamist vahetada profiili vdi sisestada
lukukood ja seade avada.

Seadme lukustusseadete maaramiseks valige Security > Device security, seejarel valige leht Device lock.

Defineerige jargnev:

= Autolock period — Saate méaérata kontrollaja, mille jarel seade lukustub automaatselt - seadet saab taas kasutada ainult
Bige lukukoodi sisestamise jarel. Lukus seadmelt vdib siiski olla vBimalik helistada seadmesse programmeeritud
hédaabinumbrile. Samuti saab vdtta vastu saabuvad kdned.

» Lock code — Lukoodi muutmiseks vajutage Change. Uus kood peab olema 5-10 kohaline number. Vaikekood on 12345. Et
valtida seadme omavolilist kasutamist, muutke lukukood &ra. Hoidke uus kood saladuses ja turvalises kohas seadmest eraldi.

= Lock if SIM card is changed — Saate valida, et seade kusiks lukukoodi, kui seadmesse paigaldatakse tundmatu SIM-kaart.
Seade talletab mélus omaniku kaartidena tunnustatud SIM-kaartide loendit.

< Allow remote locking — Kui maarate selle valiku seadeks Yes, saab seadme lukustada teiselt telefonilt saadetud eelmé&éaratud
tekstsdnumi abil.

Kauglukustussénumi loomiseks valige Security > Device security. M&érake valiku Allow remote locking sedeks Yes, sisestage
oma lukukood ning siis véljale Message kauglukustussénumi tekst. Kinnitage sdnum ja vajutage Done. Kauglukustussdnum
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eristab suur- ja vaiketahti ning vdib koosneda 5-20 mérgist. Vajutage Reboot, et seade uuesti kdivitada ja muudatused
aktiveerida.

:\é’: Napunéide: Kui kasutate parooliga kaitsmata mélukaarti, lukustub mélukaart, kui seade lukustatakse teiselt seadmelt
saadetud lukustussénumi abil. Malukaardi parooli eemaldamiseks vajutage Menu ja valige Desk > Office > File
manager, vajutage Menu ja valige Memory card > Security > Remove password.... Sisestage paroolina kasutatav
kauglukustussénum ja vajutage Remove. Kui kauglukustussdnum on pikem kui kaheks stimbolit, kasutab seade
mélukaardi paroolina sdnumi esimest kaheksat stiimbolit.

PIN-koodi seadete maéaratlemine

PIN-koodi seadete madramiseks valige Security > Device security, seejarel valige leht PIN codes.

Defineerige jargnev:

= PIN code request — Kui méarate selle valiku seadeks On, nduab telefon igal sisselulitamisel PIN-koodi sisestamist. Pange
téhele, et seda seadet ei saa muuta, kui telefon on vélja lulitatud v8i kui seadmes puudub kehtiv SIM-kaart. Pange ka tahele,
et mOned SIM-kaardid ei luba PIN-koodi kusimist vélja ltlitada.

< PINcode — PIN-koodi muutmiseks vajutage Change. PIN-kood peab olema 4-8 kohaline number. PIN-koodi muutmiseks peab
funktsioon PIN code request olema aktiveeritud, seade peab olema sisse lulitatud ja selles peab olema kehtiv SIM-kaart.

« PIN2 code — PIN2- koodi muutmiseks vajutage Change. PIN2-kood peab olema 4-8 kohaline number. PIN2-koodi on vaja
SIM-kaardi poolt toetatud kindlate funktsioonide kasutamiseks, néiteks méaaratud numbrite seadmiseks.

Piiranguparooli muutmine

Seleks, et muuta telefoni, faksi- ja andmekdnede piiranguparooli, valige Security > Device security, seejérel valige leht Call
barring. Valige vali Barring password ja vajutage Change. Sisestage kehtiv parool ja siis kaks korda uus parool. Piiranguparool
on alati neljakohaline.

Certificate manager

@ NB! Pidage meeles, et kuigi sertifikaatide olemasolu vahendab tunduvalt allalaadimise ja tarkvara installimisega
seotud riske, tagab turvalisuse siiski vaid sertifikaatide korrektne kasutamine. Uksnes sertifikaadi olemasolu ei taga
veel mingit turvalisust. Turvalisuse parandamiseks peab sertifikaatide haldur sisaldama korrektseid ja autentseid
sertifikaate vO0i volitussertifikaate. Sertifikaatidel on piiratud kasutusaeg. Kui sertifikaat loetakse kehtetuks vGi see ei
ole veel kehtima hakanud, kuigi peaks olema kehtiv, kontrollige oma seadme kuupaeva- ja kellaajanditu.

Enne seadete muutmist peate olema veendunud, et sertifikaadi omanik on usaldusvaarne ning et sertifikaat kuulub
nimetatud omanikule.

Digitaalsertifikaate kasutatakse:
= Uhenduse loomisel Interneti-panga vdi muude saitide ja kaugserveritega, kuhu te edastate konfidentsiaalseid andmeid

= viiruste ja muude kahjulike programmide valtimiseks ning tarkvara autentsuse kontrollimiseks programmide allalaadimisel
ja installimisel

Sertifikaatide haldus
Isiklikud sertifikaadid on need, mis on véljastatud isisklikult teile. Neid kuvatakse lehel User.

Volitussertifikaadid on lehel Other. Neid sertifikaate kasutavad teatud teenused, nditeks pangateenused, teiste sertifikaatide
6igsuse kontrollimiseks.

Sertifikaadi lisamiseks valige Security > Certificate manager. Uue sertifikaadi lisamiseks vajutage Add. Seejarel leidke sirvides
sertifikaadifail. Valitud sertifikaadi eemaldamiseks vajutage Delete.

Sertifikaadi autentsuse kontrollimiseks valige Security > Certificate manager. Valige sertifikaat ja vajutage View details.
Serifikaadi valdajat kuvatakse valjal Issued to:. Kontrollige, kas see vastab sertifikaadi omanikule. Sertifikaadi ainusus on
naidatud valjal Fingerprint:. Sertifikaadi MD5-s6rmejalje saamiseks vOtke Uhendust sertifikaadi valdaja help-deski voi
klienditeenindusega. Vorrelge sérmejalge dialoogis kuvatavaga ning kontrollige, kas need on sarnased.

:‘é’: Napunéide: Kontrollige sertifikaadi autentsust iga uue sertifikaadi lisamisel.

Sertifikaadi volitusseadete muutmiseks valige Security > Certificate manager. Valige sertifikaat, vajutage View details ja siis
Trust settings. Kuvatakse rakenduste loend, mis vBivad seda sertifikaati kasutada (sdltuvalt sertifikaadist). Valige vajaliku
rakenduse vali ja muutke seadet, valides Yes vdi No. Pange tahele, et isiskliku sertifikaadi usaldusseadeid ei saa muuta.

Isikliku votme salve parooli muutmiseks valige Security > Certificate manager, seejarel valige leht Password ja vajutage Change
password. Sisestage kehtiv parool, vajutage OK ja sisestage kaks korda uus parool. Isikliku v&tme salve parooli Iaheb vaja isiklike
sertifikaatide kasutamisel. Isikliku vétme salv sisaldab isiklike sertifikaatide juurde kuuluvaid salajasi votmeid.
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B Extras

Avage Desk > Tools > Control panel > Extras.

About product

Tarkvara versiooninumbri vaatamiseks valige Extras > About product ja liikuge dialoogi allserva.

Location privacy

Méned vBrgud vBimaldavad teiste inimeste paringu peale teie seadme asukoha kindlaksméaramist (vBrguteenus). Pange téhele,
et selle teenuse kasutamine eeldab erilise positsioneerimismooduli olemasolu.

Selleks, et seade votaks kdik asukohaparingud vastu voi lukkaks tagasi, valige Extras > Location privacy ja siis véli Verification
policy. Valige Accept all vdi Reject all.

Location request log

Asukohapéringute logi vaatamiseks valige Extras > Location request log. Logis kuvatakse vastuvdetud asukohaparinguid,
paringu esitaja nime voi telefoninumbrit, paringu kellaaega ja kuupdeva ning seda, kas paring aktsepteeriti v8i mitte.

HP printer selection
Vt "Mobiilsete prindiseadete haldamine", Ik 88.

Service command editor

Teenuse juhtimise kasud, mida tuntakse ka USSD-ké&skudena, on teie poolt vérguoperaatorile edastatavad sdnumid. Need vdivad
olla néiteks vBrguteenuste aktiveerimiskasud.

Kasu saatmiseks teenusepakkujale valige Extras > Service command editor, sisestage késk ja vajutage Send.

B Internet setup

Avage Desk > Tools > Control panel ja valige Connections > Internet setup.
Interneti-Uhenduse kasutamiseks tuleb maérata Interneti-p6érduspunkt.

Uhenduse loomiseks Internetiga GPRSi vahendusel on seadmes eelaélestatud vaikimisi valitava Interneti-pdérduspunkti
seaded. Uue Interneti-p&orduspunkti vdite ka ise luua vdi saada Interneti-podrduspunkti seaded teenusepakkujalt sénumiga.
Sel juhul on nende seadete arv, mis teil ise tuleb sisestada, palju vaiksem vdi pole selleks tldse vajadust.

Koigi seadete diged maarangud saab lldjuhul teada teenusepakkujalt. Jargige vaga téahelepanelikult teenusepakkujalt saadud

juhiseid.

:\é’: Napunéide: Monikord tuleb haélestada mitu podrduspunkti. See sdltub sellest, milliseid veebilehti te soovite kiilastada.
Naiteks vBib veebisirvimine nduda Uht ja asutuse sisevork teist haélestust.

L Napunéide: Kuivaikimisivalitav Interneti-p6drduspunkt on kustutatud, saab selle taastada rakenduses Restore default
IAP. Avage Desk > Tools > Control panel > Connections > Restore default IAP ja vajutage Yes.

S
=

Interneti-pddrduspunkti hdélestamine

1. Valige Connections > Internet setup.

2. Vajutage New. Uue Interneti-pd6rduspunkti koostamisel saab pdhjana kasutada olemasolevat pérduspunkti: kui olete
vajutanud New, vajutage Yes. Valige loendist pd6rduspunkt ja vajutage OK.

3. Maarake seaded.

< Internet settings name — Andke Ghendusele nimi.

< Internet settings type — Valige Uhenduse tlup. Haélestusvalikud s@ltuvad valitud ihendusreZiimist.

= Network ID — Valige vBrgutunnus. See sdltub sihtvdrgust, millele soovite selle pd6rduspunkti vahendusel juurde paéaseda.
V8rgutunnuseid saab Uimber nimetada; samuti saab luua uusi tunnuseid. Vérgutunnuse kasutamise puhul suunatakse
andmevoog otse sihtvBrku. Andmevoogude liikumist takistab peaasjalikult virtuaalsetes privaatvérkudes (VPN) kasutatav
tarkvara. Vorgutunnust saab kasutada Interneti-p66rduspunktide filtreerimiseks Interneti-ihenduse loomisel.

= GPRS access point name (ainult GPRSi jaoks) — Kui te ei kasuta vaikimisi valitavat Interneti-p66rduspunkti, maérake
pddrduspunkti nimi. P6drduspunkti nime annab vdrguoperaator vdi teenusepakkuja.

« Telephone number (ainult GSM-andmeside) — Sisestage Interneti-poorduspunkti modemi telefoninumber.

= Password prompt — Valige seade Yes, kui peate igal serverisselogimisel sisestama uue parooli v8i kui te ei soovi paroole
seadmesse salvestada.

= User name — Kui teenusepakkuja seda nduab, sisestage kasutajanimi. Kasutajanime vdib vaja olla andmeiihenduse
loomisel ning selle annab enamasti teenusepakkuja. Sageli on kasutajanimi tdstutundlik.
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« Password — Interneti-uhenduse loomiseks v6ib vaja olla parooli, mille annab tavaliselt teenusepakkuja. Sageli on parool
tostutundlik.

4. Vajutage péarast seadete defineerimist Advanced, et defineerida vajadusel lisaseaded. Vastasel juhul vajutage
seadistusprogrammist valjumiseks Finish vdi Done.

Interneti-pdérduspunkti tdiendavate seadete konfigureerimine

Kui olete Idpetanud Interneti-poérduspunkti pShiseadete seadistamise, vajutage Advanced. Kasutatavad lehed ja suvandid
sBltuvad valitud UhendusreZiimist.

leht IP configuration

Pange téhele, et kaks protokolli (IPv4 ja IPv6) nBuavad veidi erinevaid seadeid.

= Network type (ainult GPRSi jaoks) — GPRS-Uhenduse jaoks peate tapsustama, millist protokolli soovite kasutada.

« Auto retrieve IP — Kui valite Yes, saadakse IP-aadress automaatselt serverilt. Seda seadet nimetatakse ka ‘diinaamiliseks IP-
aadressiks'.

< IP address — Seadme IP-aadress. Kui IP-aadress saadakse automaatselt, ei pea te siin Uksikasju sisestama.

= Auto retrieve DNS — Kui valite IPv4-protokolli jaoks Yes, siis DNS (domeeni nimeserveri) aadress saadakse serverilt
automaatselt. Vastav vaartus IPv6 protokolli jaoks on Well known. DNS on Interneti-teenus, mis t6lgib domeeninimed nagu
www.nokia.com IPv4-aadressideks nagu 192.100.124.195 vdi IPv6-aadressideks nagu 3ffe:2650:a640:1c2:341:¢39:14. Kui
valite No IPv4-protokolli jaoks v&i Manual IPv6-protokolli jaoks, peate tapsustama primaarse ja sekundaarse DNS-serveri IP-
aadressi.

leht Proxies

Te vOite kasutada proksit juurdepadsu kiirendamiseks Internetile. MGned Interneti-teenusepakkujad n6uavad veebiprokside
kasutamist. Proksi Uksikasjade kindlaksmaaramiseks vGtke Ghendust Interneti-teenusepakkujaga.

Kui olete loonud Interneti-ihenduse oma firma sisevérguga ega paase uld-Interneti veebilehtedele, vdib teid aidata see, kui

seate valjaspool firma sisevdrku asuvate veebilehtede avamiseks Ules proksiserveri.

Maaratlege jargnev:

= Proxy protocol — Valige proksi protokolli tulip. Igale protokollile saab maarata erinevad proksiseaded.

= Use proxy server — Proksiserveri kasutamiseks valige seade Yes.

= Proxy server — Sisestage proksiserveri IP-aadress v8i domeeninimi. Domeeninimed on néiteks: firma.com ja
organisatsioon.org.

« Port number — Proksi pordinumber. Pordi number on seotud protokolliga. Tavavaartusteks on 8000 ja 8080, kuid need on
erinevad, sGltuvalt proksiserverist.

= No proxy for — Méératlege siin domeenid, mille jaoks HTTP- v8i HTTPS-proksit ei vajata.

leht Data call

Defineerige jargnev:

= Connection type — Maarake GSM-andmekdne tulp. Selleks, et kasutada valikut High speed, peab vBrguteenuse pakkuja seda
funktsiooni toetama ja vajadusel selle teie SIM-kaardi jaoks aktiveerima.

= Remote modem type — Valige analoog- vdi digilhendus. See seade s6ltub nii GSM-vBrgu operaatorist kui Interneti-
teenusepakkujast, kuna méned GSM-vdrgud ei toeta teatud tiiiipi ISDN-iihendusi. Uksikasjalikumat teavet saate Interneti-
teenusepakkujalt. Kui ISDN-Uhendused on v8imalikud, loovad need tihendusi kiiremini kui analoogmeetodid.

= Modem speed — See valik vdimaldab piirata thenduse maksimaalkiirust. SBltuvalt vérguteenuse pakkujast voib kiirem
Uhendus olla kallim. Kiirus tahistab maksimaalkiirust, mida teie ihendus vdimaldab. Sltuvalt vBrgutingimustest vdib
tookiirus thenduse ajal olla vaiksem.

« Modem initialisation — Te saate oma seadet kontrollida modemi AT-ké&skudega. Vastaval ndudmisel sisestage oma
teenuseakkuja poolt maaratud margid.

leht Script

Skripti kasutamine v8ib seadme ja serveri vahelise ihenduse loomist automatiseerida. Vdtke Uhendust Interneti-teenuse
pakkujaga ja tehke kindlaks, kas skripti kasutamine on vajalik.
Defineerige jargnev:

= Use login script — Kui valite Yes, vdite kirjutada vdi importida logiskripte. Te saate skripti muuta véljal Login script.
« Show terminal window — Kui Glhendus on loodud ja valite Yes, kuvatakse skripti kaitus.

leht Other
Defineerige jargnev:
= Use callback — Kui Interneti-tihenduse loomiseks tagasihelistamisteenust, valige Yes.
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- Callback type — Oigete seadete saamiseks vbtke Uihendust Interneti-teenusepakkujaga. Server number mérgib srandardit
Microsoft callback ning Server number (IETF) viitab Internet Engineering Task Force'i poolt heaks kiidetud tagasihelistamisele.
Selleks, et kasutada véljal Callback number maaratud numbrit, valige Number.

« (Callback number — Sisestage andmekdne tagasihelistamisnumber, mida tagasihelistamisserver kasutab.

= Allow plain text login — Kui te ei soovi saata oma parooli lihttekstina ja kripteermatult, valige No. Pange téhele, et see valik
kehtib ainult PPP-Uihenduste puhul; e-posti ja veebiparoole ei kriipteerita. MGned Interneti-teenusepakkujad nduavad, et
selle suvandi seadeks Yes.

= Use PPP compression — Kui PPP-server seda v8imaldab, valige andmesidekiiruse suurendamiseks Yes. Kui teil on thenduse
loomisega probleeme, valige No.

Interneti-pd6rduspunkti Gilesseadmine WLAN: jaoks

Seadmes on eelh&alestatud WLANi Interneti-pd6rduspunkt, kuid te saate ka ise uue Interneti-pd6rduspunkti koostada.
1. Valige Connections > Internet setup.

2. Vajutage New. Soovi kooral saab uue Interneti-pédrduspunkti koostada mdne olemasoleva baasil.

3. Madrake seaded.

= Internet settings name — Sisestage Interneti-pddrduspunktile kirjeldav nimi.

« Network ID— Valige vBrgutunnus. See sdltub sihtvdrgust, millele soovite selle pddrduspunkti vahendusel juurde pééseda.
Te saate olemasolevaid vérgutunnuseid imber nimetada ja luua uusi. Vérgutunnuse kasutamise puhul suunatakse
andmevoog otse sihtvdrku. Andmevoogude liikumist takistab peaasjalikult virtuaalsetes privaatvérkudes (VPN) kasutatav
tarkvara. Vérgutunnuseid saab kasutada Interneti-podrduspunktide filtreerimiseks Interneti-ihenduse loomisel.

= Internet settings type — Valige Ghendusttibiks Wireless LAN.

= Network mode — Kui valite Infrastructure reziimi, saavad seadmed suhelda omavahel ja LAN-seadmetega l&abi WLANi
pdorduspunkti. Kui valite Ad hoc reziimi, saavad seadmed otse omavahel andmeid vahetada. LANi pddrduspunkti ei ole
vaja.

« Network name — Sisestage v6rgu nimi SSID - service set identifier), nagu administraator on selle defineerinud, voi
vajutage Change ning valige see loendist. Juhuvdrgureziimis annavad kasutajad WLANile ise nime. Kui te ei tépsusta siin
vBrgu nime, palutakse see valida WLAN-thendus loomisel.

« Security mode — Te peate valima sama turvareziimi, mida kasutatakse WLANi poérduspunktis. Kui valite WEP (wired
equivalent privacy), 802.1x v8i WPA (Wi-Fi protected access), peate konfigureerima taiendavaid seadeid.

4. Vajutage parast seadete defineerimist Advanced, et defineerida vajadusel lisaseaded. Vastasel juhul vajutage
seadistusprogrammist valjumiseks Finish v6i Done.

Interneti-pédrduspunkti thiendavate seadete konfigureerimine

Kui olete Idpetanud Interneti-p66rduspunkti pdhiseadete seadistamise, vajutage Advanced.

Kasutatavad lehekdiljed ja valikud sdltuvad valitud seadetest. Qigete seadete saamiseks poodrduge siisteemiadministraatori
poole.

leht IP configuration
Pange téhele, et kaks protokolli (IPv4 and IPv6) nBuavad veidi erinevaid seadeid.

« Auto retrieve IP — Kui valite Yes, saadakse IP-aadress automaatselt serverilt. Seda seadet nimetatakse monikord ka
dinaamiliseks IP-aadressiks. Kui valite No, peate tapsustama alltoodud véljadel IP-aadressi, aadressimaski ja vaikelGusi.

= Auto retrieve DNS — Kui valite Yes IPv4 protokolli jaoks vdi DHCP IPv6 protokolli jaoks, saadakse esmase ja teisese DNS
(domeeni nimeserveri) aadressid serverilt automaatselt. DNS on Interneti-teenus, mis tdlgib domeeninimed nagu
www.nokia.com IPv4-aadressideks nagu 192.100.124.195, v68i IPv6-aadressideks nagu 3ffe:2650:a640:1¢2:341:¢39:14. Kui
valite No IPv4-protokolli jaoks v8i Manual IPv6-protokolli jaoks, peate tdpsustama primaarse ja sekundaarse DNS-serveri IP-
aadressi.

leht Proxies

Te vOite kasutada proksit juurdepdésu kiirendamiseks Internetile. Pange ka téhele, et mdned Interneti-teenusepakkujad
nBuavad veebiprokside kasutamist. Proksi Uksikasjade kindlaksmé&aramiseks votke thendust Interneti-teenusepakkujaga.

Kui olete teinud Interneti-ihenduse oma firma sisevorgu kaudu, ega saa laadida veebilehti Uldisest Internetist, vdib teil vaja

olla mé&arata proksiserver veebilehtede laadimiseks véljastpoolt firma sisevérku.

Maaratlege jargnev:

= Proxy protocol — Valige proksi protokolli tliip. Igale protokollile saab méérata erinevad proksiseaded.

= Use proxy server — Proksiserveri kasutamiseks valige seade Yes.

= Proxy server — Sisestage proksiserveri IP-aadress v6i domeeninimi. Domeeninimed on naiteks: firma.com ja
organisatsioon.org.

= Port number — Proksi pordinumber. Pordi number on seotud protokolliga. Tavavaartusteks on 8000 ja 8080, kuid need on
erinevad, sBltuvalt proksiserverist.

« No proxy for — Mé&ératlege siin domeenid, mille jaoks HTTP- v8i HTTPS-proksit ei vajata.
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leht WPA

Kui soovite kasutada autentimiseks EAP moodulit, valige valjal WPA mode EAP. Kui valite Pre-shared key, sisestage alltoodud
valjale parool (nimetatakse ka juhtvdtmeks). Pange tahele, et sama v&ti tuleb sisestada WLANi p66rduspunkti.

leht EAP

Te saate konfigureerida erinevaid EAP-(laiendatava autentimisprotokolli) mooduleid, mida kasutatakse autentimiseks ja
andmete kriiptimiseks. Pange tahele, et vastavad vaartused tuleb sisestada WLANi p6drduspunkti. EAP-autentimine on
kasutatav vaid juhul, kui olete valinud turvareziimiks kas WPA vdi 802.1x.

EAP-mooduli seadete redigeerimise kohta leiate teavet seadme sisespikrist.
leht WEP
Te saate luua kuni neli WEP-vdtit. Vastavad vaartused tuleb sisestada WLANi p66rduspunkti.

« WEP authentication — Valige autentimismeetodiks raadioseadme ja WLANi pd6rduspunkti vahel kas Open vdi Shared.

« WEP key in use — Valige WEP-v6ti, mida soovite kasutada loodava Interneti-pd6rduspunktiga.

= Key#1length — Valige vtme pikkus. Kasutatavad pikkused on 40, 104 ja 232 bitti Mida rohkem on vBtmes bitte, seda kdrgem
on turvatase. WEP-vdtmed koosnevad salajasest votmest ja 24-bitisest initsialiseerimisvektorist. MGned tootjad nimetavad
104-bitist v&tit 128-bitiseks (104+24). M6lemad v6tmed pakuvad sama kruptimistaset ning on seet6ttu kooskasutatavad.

» Key #1 type — Valige, kas sisestate WEP-vdtme kuuetesitkiimnendsisteemis (HEX) vdi tekstina (ASCII).

« Key#1 data— Sisestage WEP-vdtme andmed. Sisestatavate simbolite arv sdltub valitud vétmepikkusest. Naiteks koosnevad
40-bitised vdtmed 5 alfanumeerilisest v8i 10 heksadetsimaalsest margist.

EAP-moodulid

EAP-mooduleid kasutatakse raadioside-kohtv@rkudes raadioseadmete ja autentimisserverite autentimiseks.
Pange téhele, et vork peab seda funktsiooni toetama.
EAP-SIM-seadete muutmine

EAP-SIM-autentimise kasutamiseks peab kaanetelefon sisse lulitatud olema ning seadmesse peab olema paigaldatud kehtiv
SIM-kaart.

EAP-SIM-seadete muutmiseks Interneti-pd6rduspunkti jaoks valige Connections > Internet setup. Valige loendist WLANi

poorduspunkt ning Edit > Advanced. Valige leht EAP. Valige loendist EAP-SIM ja vajutage Configure.

Defineerige jargnev:

< Use manual user name — See seade alistab kasutajanime algses identiteedivastuses juhul, kui server néuab kasutaja
algidentifitseerimist eeldefineeritud kasutajanimega, naiteks Windowsi kasutajanimega. Kui valite Yes, kuid jatate valja User
name tuhjaks, genereeritakse algse identiteedivastuse jaoks juhuslik kasutajanimi.

« Use manual realm — See seade alistab algse identiteedivastuse domeeni juhul, kui server nduab kasutaja
algidentifitseerimist eeldefineeritud domeeniga. Kui valite No, vBetakse domeen IMSI-st (rahvusvahelisest mobiiliabonentide
identiteedist).

= Use identity privacy — EAP-SIM saab panna serveri saatma pseudonuimidentiteedi tulevasteks autentimisteks. See identiteet
valistab kasutaja IMSI saatmise.

< Max. reauthentic. count — EAP-SIM vdib panna serveri saatma raadioseadmele taasautentimisidentiteedi, mida saab
kasutada tulevaste autentimiste kiirendamiseks. Te saate madrata, mitu korda Uihte taasautentimismehhanismi saab
kasutada, kuni taisautentimise sooritamiseni. Kui kasutada taasautentimismehhanismi liiga tihti, v8ib selle all kannatada
turvalisus, kuna taasautentimisel ei kasutata SIM-kaarti.

EAP-TLS-seadete muutmine

EAP-TLS-seadete muutmiseks Interneti-podrduspunkti jaoks valige Connections > Internet setup. Valige loetelust traadita LANi
Interneti pddrduspunkt ning vajutage Edit > Advanced. Valige leht EAP. Valige loendist EAP-TLS ja vajutage Configure.

= Valige lehel User certificates, milliseid isiklikke sertifikaate kasutaja autentimiseks selles Interneti-p&6rduspunktis
kasutatakse. See leht naitab k&iki seadmesse installitud isiklikke sertifikaate. Sertifikaadid on vaikimisi aktiveeritud.
Sertifikaadi blokeerimiseks valige see ja vajutage Disable.

= Valige lehel CA certificates, millised turvasertifikaadid kehtivad serveri tdestamiseks WLANi autentimisel selle Interneti-
pddrduspunkti kasutamisel. See leht naitab kdiki seadmesse installitud turvasertifikaate. K8ik sertifikaadid on vaikimisi
aktiveeritud. Sertifikaadi blokeerimiseks valige see ja vajutage Disable.

« Valige lehel Cipher suites, milliseid TLS (transpordikihi turvalisus) Sifrikomplekte te kdesoleva Interneti-pédrduspunktiga
soovite kasutada. Vajutage Sifrikomplekti aktiveerimiseks Enable.

= Lehel Settings saab defineerida tiiendavaid EAP-TLSga seotud seadeid. Nende seadete muutmise kohta leiate teavet seadme
sisespikrist.
EAP-PEAP-seadete muutmine

EAP-PEAP-seadete muutmiseks Interneti-pddrduspunkti jaoks valige Connections > Internet setup. Valige loetelust traadita
LANi Interneti podrduspunkt ning vajutage Edit > Advanced. Valige leht EAP. Valige loendist EAP-PEAP ja vajutage Configure.
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= Valige lehel User certificates isiklikud sertifikaadid kasutaja autentimiseks selle Interneti-pddrduspunkti kasutamisel. See
leht loetleb kdik seadmesse installitud isiklikud sertifikaadid. Sertifikaadid on vaikimisi aktiveeritud. Sertifikaadi
blokeerimiseks valige see ja vajutage Disable.

= Valige lehel CA certificates, millised turvasertifikaadid kehtivad serveri tdestamiseks WLANi autentimisel selle Interneti-
pdorduspunkti kasutamisel. See leht naitab kdiki seadmesse installitud turvasertifikaate. K8ik sertifikaadid on vaikimisi
aktiveeritud. Sertifikaadi blokeerimiseks valige see ja vajutage Disable.

= Valige lehel Cipher suites, milliseid TLS (transpordikihi turvalisus) Sifrikomplekte te k&esoleva Interneti-pd6rduspunktiga
soovite kasutada. Vajutage Sifrikomplekti aktiveerimiseks Enable.

= Valige ja konfigureerige lehel EAP types autentimismeetodid, mida soovite EAP-PEAP-meetodi sees kéivitada. Vajutage
Priority, seejarel Move up ning Move down, et muuta tunneldatud EAP-tulpide prioriteedijarjestust.

= Lehel Settings saab defineerida téiendavaid EAP-PEAPiga seotud seadeid. Nende seadete muutmise kohta leiate teavet
seadme sisespikrist.

EAP-LEAP-seadete muutmine

EAP-LEAP-seadete muutmiseks Interneti-pddrduspunkti jaoks valige Connections > Internet setup. Valige loetelust traadita
LANi Interneti podrduspunkt ning vajutage Edit > Advanced. Valige leht EAP. Valige loendist EAP-LEAP ja vajutage Configure.
Kui sisestate véljale Username enda kasutajanime, ei pea te autentimisprotsessis kasutajanime sisestama. Kui te ei soovi, et
seade kusiks parooli, valige véljal Password prompt No ja sisestage parool véljale Password.

pange téhele, et kui te valite No valjal Password prompt, salvestatakse parool seadmesse ning see vdhendab turvataset.

Interneti-iihenduse seadete mééramine
Need seaded mdjutavad kdiki Interneti-tihendusi.

Uniste Interneti-seadete maaramiseks valige Connections > Internet setup. Valige leht Idle ja mairake aeg, mille méddudes
Uhendus ise katkeb ja seade ootereziimi laheb, kui andmeedastust ei toimu. Vdite erinevatele ihendustele erineva aja méarata,
valitud seade kehtib kdigi Interneti-pddrduspunktide jaoks, mis kasutavad seda (ihendust.

Moni Interneti-ihendus vdib olla kuvatud mitteaktiivsena, kuid sellele vaatamata vdib andmeedastus toimuda taustal. Need
Uhendused vbivad Gihenduse sulgemise edasi likata.

Valige leht Other ja méé&rake seaded.

« Askbefore connecting — Kui valite Yes, avaneb Interneti-iihenduse loomisel iga kord dialoogiaken, milles palutakse kinnitada
Uhenduse loomine vdi muuta pd6rduspunkti.

= GPRS operating mode — Valige Always on, et hoida GPRS-uUhendus valmisoleku reziimis ning lulitada vajadusel
pakettandmesidetihendus Kiiresti sisse. Kui valite On when needed, kasutab seade GPRS-lihendust vaid siis, kui kéivitate
rakenduse v8i toimingu, mis néuab GPRS-lihendust. Pange tahele, et kui GPRS-vork pole kasutatav ja valitud on Always on,
Uritab seade aeg-ajalt GPRS-tUhendust luua.

Selleks, et muuta Interneti-pddrduspunktide prioriteeti, valige Connections > Internet setup. Vajutage Priority, valige Interneti-
p6orduspunkt ja vajutage Move up vdi Move down. Sidelihenduse loomisel otsib seade pé6rduspunkte teie maaratud jarjestuse
alusel.

Interneti-pd6rduspunkti valimine

Interneti-Uhenduse loomisel palutakse teil valida selle ihenduse jaoks Interneti-pdérduspunkt. Valige dialoogis Network
connection pédrduspunkt ja vajutage Connect. Enne Gihenduse loomist vdib pddrduspunkte vérgutliubi alusel filtreerida. KBigi
poorduspunktide vaatamiseks valige All networks. Selleks, et vaadata hetkel kasutatavaid pédrduspunkte, vajutage Show
available. Kui kasutate naiteks profiili Offline, ei kuvata loendis GPRS- ega GSM-p6drduspunkte.

:\é’: Napunéide: Dialoog Network connection avaneb vaid siis, kui valisite tldistes Interneti-seadetes valjal Ask before
connecting valiku Yes. Seade oleku vaatamiseks valige Desk > Tools > Control panel ja leht Connections > Internet
setup > Other.

Napunéide: Kui WLAN-Uhenduse loomine on takistatud, valige finktsiooni WLAN power saving seadeks Disabled: avage
Desk > Tools > Control panel > Connections > Wireless LAN > Settings. Kui valite Disabled, siis véheneb energiakulu
WLAN-Uhenduse kasutamisel ning WLAN-Ghendust ja Bluetooth-iihendust ei saa samaaegselt kasutada.

\/,
n
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15. Meediumirakendused

Avage Desk > Media.

(g "eon o
e @ & -
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Media : ; note

Web Images VoiceRec.  Music Player hoie

@ list

RealPlayer Exit

B RealPlayer

Autoridigustega kaitstud piltide, helinate ja muu sisu kopeerimine, muutmine, edastamine ja edasisaatmine v8ib olla takistatud.
Avage Desk > Media > RealPlayer.

RealPlayer mangib videot, heli ja meediumit Internetist. RealPlayer méangib paljusid formaate, s.h.: MPEG-4, MP4 (mitte
striiming), 3GP, SDP, RV, RA, RAM ja RM.

RealPlayer ei pruugi toetada meediumifailide vormingute koiki teisendeid.

Meediumildikude mangimine

Saate mangida videoldike ja helifaile, mis on salvestatud seadme mallu vdi méalukaardile, mis on saadetud teie seadmele e-
postiga v8i Uhilduvalt arvutilt vdi striimitakse seadmesse Internetist.

Edenemisriba néitab taasesituse aega, positsiooni ja meediumildigu pikkust. Kui esituse ajal kuvada p&himenii véi mis tahes
dialoog, laheb video pausireziimi. Video tsentreeritakse ekraanil horisontaalselt ja vertikaalselt. Kui video on liiga suur, et
mahtuda kérguselt voi laiuselt video alale, muudetakse enne esitamist selle suurust , et séilitada algne proportsioon.

RealPlayer

oy (LT

Striimingmeediumi méngimiseks leidke Internetist meediumifail ja vajutage Play. Kui v8rguiihenduse probleem pdhjustab
taasesituses vea, Uritab RealPlayer automaatselt taasiihenduda Interneti-pddrduspunktiga.

Salvestatud meediumi méngimiseks vajutage Play. Taasesitus |6peb automaatselt.

Taasesituse vdi striimingu Idpetamiseks vajutage Stop. Puhverdamine vdi GUhendamine striimingsaidiga I6peb, 18igu taasesitus
katkeb ning 18ik keritakse algusse. Lik jadb meediumidikude loendis valituks.

Video vaatamiseks taisekraani suuruses vajutage Menu ja valige View > Full screen. See muudab videoala normaalsuuruseks
vOi téisekraaniks.

Meediumiklipi salvestamiseks vajutage Menu ning valige File > Save clip as.... Interneti-tihenduse lingi salvestamiseks vajutage
Menu ning valige File > Save link as....

Videol&igu suuruse muutmiseks vajutage Menu ja valige View > Zoom in v8i Zoom out. Suumimine suurendab videoala,
séilitades video proportsiooni, v8i taatab videokuva algsuuruse.

Vajutage RealPlayer sulgemiseks Exit. Puhverdamine v8i Gthendamine striimingsaidiga I8peb ja 16igu taasesitus katkeb.

:‘é’: Napunéide: Otsetee lisamiseks meediumilBigule vajutage Menu ning valige File > Add to Desk.... See loob otsetee
valitud meediumil8igule. Salvestamata failile ei saa otseteed luua.

Meediumi helitugevuse seadmine

Meediumi helitugevuse muutmiseks vajutage nuppu ules véi alla.
Heli véljallitamiseks vajutage Set volume > Mute. Heli sisselulitamiseks vajutage Unmute.

Meediumildikude saatmine
Meediumildike saab valida manustamiseks s6numile, dokumendile voi slaidiesitlusele.

MeediumilBigu saatmiseks vajutage Menu ning valige File > Send. Valige meetod 18igu saatmiseks teisele seadmele ja vajutage
Insert.

Lisamise tiihistamiseks vajutage Cancel. Meediumildik ei naase algsesse rakendusse ning te saate valida teise 18igu.
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B Music player
& Hoiatus: Kui kasutate valjuh&aldit, &rge hoidke seadet kdrva aares, kuna sellest v8ib kosta véga tugev heli.

Avage Desk > Media > Music player.

Rakendust Music player kasutatakse muusikapalade ja helifailide esitamiseks ja haldamiseks. Music player toetab erinevaid
helivorminguid: MP3, WAV, MIDI, AMR ja AAC.

Muusika kuulamine
& Hoiatus: Kuulake muusikat mddduka helitugevusega. Pidev valju muusika kuulamine vdib kahjustada kuulmist.

Music player naitab muusikapalade loendit, helitugevust, suvajarjestuses- ja korduvtaasesituse tahiseid, hetkel aktiveeritud
reZiimi ja edenemisriba. Edenemisriba néitab taasesituse aega, positsiooni ja loo pikkust.

’ 2%, Music Player - RENA B Play
SG) G sink Sigh 0216
Music Player <12 Main Theme sigh 0253)| = | Chanse
< Dance... Sigh 0252 =
< Sortone Sigh or | o . S5t
< Vixen Sigh 0218 B
. ] I Exit

Muusikapala valimiseks sirvige muusikapalade loendit tles v&i alla.

Aktiivses kaustas oleva muusikapala voi (-palade) méngimiseks vajutage Play. Taasesitus I6peb automaatselt, kui viimane lugu
taasesitusjarjestuses on kdlanud.

Muusikapalade sortimiseks vajutage Menu ning valige View > Sort by. Jarjestage lood aktiivses kaustas nime, failinime,
kuupaeva vdi suuruse jargi. Sortimine mdjutab aktiivse kausta lugude esitusjérjestust.

Eelmise vdi jargmise loo valimiseks vajutage Menu ning valige Go to > Previous track v8i Next track. Valitud lugu p&hineb
aktiivsel sortimisjarjestusel.

Muusikapalade korduvesituseks vajutage Menu ning valige Playback > Repeat. See seab aktiivse kausta lood silmusesse nii, et
esitusjarjestuse viimasele loole jargneb taas esimene.

Muusika méngimiseks suvajarjestuses valige vajalik kaust, vajutage Menu ning valigePlayback > Random.
:\é’: Napundide: Loo méngimise ajal saab paremale vdi vasakule liikudes lugu tagasi vdi edasi kerida.

Muusikapalade haldamine

Muusika salvesmiseks vajutage Menu ning valige File > Save as.... Salvestage muusika mélukaardile vdi telefonimallu.

Muusikakaustade vahetamiseks vajutage Menu ning valige File > Change folder.... Uue kausta valimiseks kasutage dialoogi.
Uue kausta sisu vaadatakse Iabi ning muusikapalad kuvatakse loendis.

Otsetee lisamiseks vajutage Menu ning valige File > Add to Desk.... Luuakse valitud muusikapala otsetee. Te ei saa luua otseteed
salvestamata failile.

Tekstisuuruse muutmiseks vajutage Menu ning valige Edit > Zoom in vdi Zoom out. Muudetakse loendikuva tekstisuurust.

Muusika saatmine
Muusikat saab saata sGnumis.

Muusikapala saatmiseks vajutage Menu ja valige File > Send. Valige saatmismeetod ning saatke valitud muusikapala teisele
seadmele. Vajutage Insert. Muusikapala saab saata snumi manusena.

Kausta valimiseks vajutage Change folder.... Uue kausta valimiseks kasutage dialoogi.

Lisamise tiihistamiseks vajutage Cancel. Lugu ei naase algsesse rakendusse ning te vdite valida teise loo.

B Diktofon

Salvestit (diktofoni) ei saa kasutada andmesidekdne v6i GPRS-Uhenduse ajal.
Avage Desk > Media > Voice rec..

Voice rec. vdib salvestada telefoniknet vdi hadlmeeldetuletusi, salvestada helisalvestisi helildiguna, mangida salvestatud
helildiku vdi muid helifaile ning helifaile redigeerida. Voice rec. suudab méangida jargmisi vorminguid: WAV, AMR, AU ja
tihendatud GSM.
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Diktofoni avamine

Te saate avada rakenduse Voice rec. ja valida faili, v8i luua otsetee, mis avab rakenduse Voice rec. automaatselt ning mangib
helilGiku.
/S f Voice Recorder - Clip.amr Pause
d 0:00 / 0:27
Stop

VoiceRee. O |
Remaining: 0:00

< pnmmmEEEN

Inm ) 2 Exit

Helisalvestise valimiseks vajutage Menu ning valige File > Open.... IImub failiavamisdialoog, aktiivse kausta sisu vaadatakse
1abi ning loetletakse helisalvestised.

Otsetee lisamiseks helisalvestisele vajutage Menu ning valige File > Add to Desk.... See loob otsetee valitud helisalvestisele. Te
ei saa luua otseteed salvestamata failile.

Telefonikdne vdi hédlmeeldetuletuse salvestamine
Te saate salvestada telefonikdnet vBi hdédlmeeldetuletusi. Voice rec. loob automaatselt tihendatud helildigu kas WAV- v&i AMR-
vormingus.

Haalmeeldetuletuse salvestamiseks vajutage Menu ja valige File > New clip, ning vajutage Record. Voice rec. hakkab salvestama
kdiki valismikrofoni judvaid helisid. Kui olete salvestamise |8petanud, valige Stop. Vajutage Menu ja valige File > Save > Save
clip. Sisestage helisalvestusele nimi ja vajutage OK.

Telefonikdne salvestamiseks alustage kdnet. Kui adressaat vastab, vajutage Menu ja valige File > New clip, ning vajutage
Record. Voice rec. alustab salvestamist ning kumbki osapool kuuleb iga 5 sekundi jarel tooni, mis annab mérku kdne
salvestamisest. Kui olete salvestamise Idpetanud, valige Stop. Vajutage Menu ja valige File > Save > Save clip. Sisestage
helisalvestisele nimi ja valige OK.

Salvestamise jatkamiseks helisalvestise 16pust valige helisalvestis ning vajutage Record. Salvestamine jatkub eelneva salvestise
I16pp-punktist.

Salvestamise tuhistamiseks, kui teile pakutakse salvestise salvestamist, thistab tihistuskésk k&esoleva tegevuse ning viib
tagasi eelmise tegevuse juurde. Hillgamiskask kustutab helisalvestise seadme malust.

:‘é’: Né&pundide: Helisalvestise maksimaalpikkus on 60 minutit, kuid see séltub seadme malus v8i mélukaardil olevast
vabast malumahust.

Helisalvestise méngimine

Te saate helisalvestist mangida ja peatada. Te saate omatehtud helisalvestisi salvestada ja méngida vdi salvestada sdnumiga
saabunud helisalvestisi. Voice rec. suudab méngida mitmeid vorminguid: WAV, AMR, AU ja tihendatud GSM.

Edenemisriba naitab taasesituse aega, positsiooni ja helisalvestise pikkust.

Helisalvestise kuulamiseks vajutage Play. Sirvige tagasisuunas otsimiseks vasakule ja edasisuunas otsimiseks paremale.
Helisalvestise esituse peatamiseks vajutage Pause. Taasesitus jatkub, kui vajutate Play.

Helisalvestise taasesitamiseks vajutage Menu ning valige Playback > Repeat. Helisalvestis kordub.

;\é’: Napunéide: Helisalvestised, mis seadmele saadetakse v8i mida ise salvestate, on ajutised failid. Failid, mida soovite
sailitada, tuleb salvestada.

Helisalvestise saatmine
Helisalvestisi saab saata seadmelt teisele seadmele infrapuna v8i Bluetoothiga, eraldi e-kirjana v6i multimeediumsdnumiga.

Helisalvestise saatmiseks teisele seadmele infrapunaliidese kaudu veenduge, et vastuv6tva seadme infrapunaliides on
aktiveeritud. Valige helisalvestis, vajutage Menu, valige File > Send ning kasutage infrapunaliidese valikut. Infrapunalihendus
luuakse automaatselt ning helisalvestis saadetakse teisele seadmele.

Helisalvestise tilekandmiseks Bluetoothi kaudu veenduge, et vastu vdtva seadme Bluetooth-liides on aktiveeritud. Valige
helisalvestis, vajutage Menu, valige File > Send ning kasutage Bluetoothi valikut. Aktiveerige oma seadme Bluetooth, otsige
vastuvdtvaid seadmeid, valige vastu vBttev seade kasutatavate seadmete loetelust ning valige Saada (Send). Kui seadmed on
Uihenduses ja autoriseeritud voi, kui pdasukood on kinnitatud, saadetakse helisalvestis Bluetooth-iihenduse loomisel
vastuvdtvale seadmele.

Helisalvestise saatmiseks e-kirjana valige helisalvestis, vajutage Menu, valige File > Send ning kasutage e-posti valikut.
Rakendus Mail avaneb automaatselt ning helisalvestis on juba e-kirja manuses saatmiseks valmis.
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Helisalvestise lisamiseks multimeediums6numisse valige helisalvestis, vajutage Menu, valige File > Send ning kasutage

multimeediumsdnumi valikut. Rakendus MMS avaneb automaatselt ning helisalvestis on juba MMS-sdnumi manuses saatmiseks
valmis.
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16.  Calculator (Kalkulaator)

Menuls Calculator saab arvutada ning salvestada tulemusi kalkulaatori méllu edaspidiseks kasutamiseks. Funktsioon Desk
calculator sisaldab pdhitehteid ning Scientific calculator keerulisemaid tehteid.

Q Markus: Kuna kalkulaatori tapsus pole kuigi suur, on see mdeldud lihtsamate arvutuste jaoks.

Avage Desk > Office > Calculator.

B Arvutamine
Sisestage tehte esimene arv. Vajutage tabeldusklahvi ja valige funktsioonikaardilt vajalik funktsioon. Sisestage tehte teine arv
ja vajutage sisestusklahvi.

Pidage meeles, et kalkulaator sooritab tehteid nende sisestamise jarjekorras. Tehete jarjekorda ei saa sulgude lisamise teel
muuta.

Selleks, et lUlituda tavakalkulaatorilt teaduskalkulaatorile v&i vastupidi, vajutage Menu ja valige View > Desk calculator voi
Scientific calculator.

Sisestage arv ja vajutage klahvistikul m.

Tehte printimiseks vajutage Menu ja valige Printing > Print.

:‘é’: Napunéide: Lehe vaatamiseks enne printimist vajutage Menu ja valige menudst Print preview > Printing.
Paigutuse muutmiseks vajutage Menu ja valige Page setup.

B Teaduskalkulaatori kasutamine

Vajutage Menu ja valige View > Scientific calculator.

Sisestage tehte esimene arv. Vajutage tabeldusklahvi ja valige funktsioonikaardilt vajalik funktsioon. Sisestage tehte teine arv,
leidke funktsioonikaardilt = ja vajutage sisestusklahvi.

Poordfunktsiooni saamiseks vajutage klaviatuuril i ja valige funktsioon.

Nurga md6tuhiku valimiseks vajutage Menu ja valige Tools > Angle unit, seejérel valige Degrees, Radians vdi Grads. Hetkel
valitud nurga mddtihik kuvatakse numbrisisestusvéljal.

B Arvude salvestamine mallu

Mallu saab salvestada 26 erinevat arvu, |[6petamata tehteid vOi tehete vastuseid.

1. Vajutage Ctrl+S. Vaartuse korvale kuvatakse nool.

2. Vajutage Shift + taht, mille soovite vaartusele maarata. Taht kuvatakse noole kdrvale.

3. Vaartuse salvestamiseks vajutage sisestusklahvi.

Salvestatud véartuse kasutamiseks sisestage téht, mille vaartusele méaérasite, ning jatkake siis tavaliselt arvutamist.

KBigi salvestatud vaartuste kustutamiseks mélust vajutage Ctrl+D.

B Kalkulaatori numbrivormingu seadmine

Numbrivormingu muutmiseks vajutage Menu ja valige Tools > Number format.
Valige:

= Normal — et séilitada vaikimisi valitud numbrivorming
« Fixed — et méarata kohtade arv parast koma
= Scientific — et madrata tiivenumbrite arv
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17.  Clock (Kell)

Funktsioonis Clock saab vaadata, mis kuupé&ev ja kellaaeg on teie kodulinnas vdi mujal ning kasutada &aratuskella.
Avage Desk > Clock.

B Maailmakella kasutamine

Kuupéeva ja kellaaja seadmiseks vajutage Menu ja valige Tools > Date and time....

:\é’: Napundide: Kuupéeva ja kellaaeja uuendamine vdib ka automaatselt toimuda (vrguteenus). Seda seadet saab valida
juhtpaneelilt. Vt "Date and time", Ik 60.

Selleks, et vaadata kordamddda kohalikku ja teise linna aega, vajutage tabeldusklahvi.

Linnade vahetamiseks valige enda asukohalinn vdi teine linn ja vajutage Change city.

:\é’: Napunéide: Kui vahetate kodulinna, uuendatakse kellaaeg ja kalendrikirjed. Seda on mugav kasutada naiteks
telefonikonverentsis.

Aratuste vaatamiseks ja haldamiseks vajutage Alarm clock.
Teise kella valimiseks vajutage Menu ja valige View > Clock type, seejarel valige Analog vdi Digital.

:\é’: Napundide: Selleks, et valida tihe kellaga kuva, mis nditab ainult teie asukohalinna aega, vajutage Menu ja valige
View > Remote city details.

B Funktsiooni Alarm clock kasutamine
Aratuse seadmiseks vajutage New alarm ja sisestage aratuse kellaaeg.

Aratuse muutmiseks vajutage Edit alarm.

Aratuse tiithistamiseks vajutage tagasiliikkeklahvi.

Aratussignaali valjalulitamiseks vajutage kommunikaatoriliideses Stop v6i kaanetelefonil Exit. Aratuse edasillikkamiseks
vajutage Snooze. Kui aratuse kellaajal on kaanetelefon valja lulitatud, kostab sellele vaatamata aratussignaal ja kaanetelefoni
ekraanile kuvatakse aratusteade. Aratusteate lugemiseks vajutage View.

B Aratused ja meeldetuletused

Kui aratuskella vdi kalendri meeldetuletuse aeg katte jduab, kuvatakse ekraanil teade.

Aratuse edasililkkamiseks vajutage Snooze.
:\é’: Né&pundide: Vaikeseades luikkub &ratus kiimme minutit edasi.

Aratussignaali valjaliilitamiseks nii, et teade jadks ekraanile, vajutage Mute.

Aratussignaali véljalilitamiseks ja teate sulgemiseks vajutage Stop.

Kui te dratussignaali ei I16peta, lilitub see 15 minuti méodudes ise vélja. Aratuse teade jaib ekraanile.
B Linnad ja riigid

Linnade vahetamine

Teise linna valimiseks valige linn, mida soovite muuta, ja vajutage Change city. Valige loendist uus linn ja vajutage Select.
Kaardil ndidatakse linna asukohta.
- Napunéide: Linna otsimiseks hakake otsivaljale linna nime sisestama.

:‘é’: Napunéide: Vajutage Menu ja valige uue linna lisamiseks File > New city....
Pidage meeles, et asukohalinna vahetamine vdib muuta seadme uldist siisteemiaega.

Linnade otsimine maailmakaardilt

Linna asukoha méaramiseks valige File > New city... or Edit > City details... ja vajutage Set position. Leidke kaardilt vajaliku
linna asukoht ja vajutage OK.
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Riikide loendi koostamine ja muutmine

Uute riikide salvestamiseks ja olemasolevate muutmiseks valige File > New country/region... vdi Edit > Country/Region
details.... Sisestage riig nimetus (Country/Region) valige vali Dialling code ja sisestage uus number.

Pange téhele, et eelnevalt salvestatud riigi puhul saate muuta ka riigi pealinna.

Linnade loendi koostamine ja muutmine

Uute linnade salvestamiseks v8i olemasolevate muutmiseks valige File > New city... ja sisestage linna nimi.
Vbite méarata jargmised seaded:

« Country/Region — Valige loendist riik.

Area code — Sisestage selle linna kaugvalimiskood.

Daylight-saving zone — Valige ajavoond.

GMT offset — Méaéarake ajavahe linna kohaliku aja ja Greenwichi keskmise aja vahel.

Latitude ja Longitude — Sisestage linna geograafilised koordinaadid v8i vajutage Set position, et leida linn maailmakaardilt.
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18.  Andme- ja tarkvarahaldus

Kommunikaatoris on mitmesugused rakendused, mis véimaldavad hallata teie salvestatud andmeid, néiteks kontakte,
kalendrikirjeid ja e-kirju.

B Data mover
Kindlate andmete, naiteks kontaktide voi seadete teisaldamiseks Nokia 9200-seeria kommunikaatorist Nokia 9500
kommunikaatorisse infrapuna v8i malukaardi vahendusel kasutatakse rakendust Data mover.

Enne kui alustate kontrollige, et mélemas seadmes v6i méalukaardil oleks teisaldamiseks piisavalt vaba malu. Kui
kommunikaatoris Nokia 9500 on alla 2 MB vaba malu, ei saa andmeid teisaldada.

Arge funktsiooni "Data mover" kasutamise ajal kommunikaatorit Nokia 9500 kasutage. V6imaluse korral liilitage kaanetelefon
vélja. Kontrollige, et aku oleks piisavalt laetud vdi hendage seade laadijaga.

Q Markus: Enne Uhilduva mélukaardi kasutamist kommunikaatoris Nokia 9500 tuleb mélukaart konvertida rakenduses
Data mover ja taasinstallida eelnevalt méalukaardile installitud rakendused. Seejuures arge taasinstallige Nokia 9210
kommunikaatori jaoks m&eldud rakendusi. Nokia 9500 sisaldab nende rakenduste uuemaid versioone ning vaid neid
tuleb Nokia 9500-s kasutada.

Soltuvalt Ulekantavate andmete tiiubist, Ulekandeviisist, kommunikaatorite vdi malukaardi vabast mélumahust ning
kunagistest 6nnestunud v8i ebadnnestunud tlekannetest v8ib seade paluda teilt lisatoimingu sooritamist.

Kontrollige, et seadmete infrapunaliidesed asetsevad vastamisi.
Lugege alati rakenduse Data mover kuvatavaid juhendeid.

1. Avage Desk > Tools > Data mover. Kui mélukaardile on salvestatud andmeid, paigaldage see oma 9200-seeria Nokia
kommunikaatorisse. Vajutage Continue transfer.

2. Valige asukohalinn ja -riik ning vajutage OK.

3. Aktiveerige mdlema seadme infrapunaliidesed, veenduge, et seadmed asetsevad vastakuti ja vajutage Continue. Seadmed
astuvad infrapunatihendusse.

4. Andmenoppija saatmiseks 9200-seeria Nokia kommunikaatorisse vajutage Send data collector. Andmenoppija saadetakse
infrapuna vahendusel Nokia 9200-seeria kommunikaatori kausta Inbox. Andmenoppija installimiseks 9200-seeria
kommunikaatorisse vajutage Open. Kui valik Open puudub, vajutage installifaili salvestamiseks Save ja avage fail failihldurist.
Andmenoppija kaivitub pérast installimist automaatselt. Edasisi andmeteisaldusprotsesse saate juhtida kommunikaatorist
Nokia 9500. Kui andmenoppija on installitud, vajutage Nokia 9500 kommunikaatoris Connect data coll..

5. Valige kommunikaatoris Nokia 9500 andmed, mida soovite teisaldada Nokia 9200-seeria kommunikaatorisse. Teisaldada
saab kalendri- ja kontaktkirjeid, sdnumeid, seadeid, dokumente ja pilte. MGningaid faile ei saa teisaldada, nditeks
visiitkaartsdnumeid ja e-kirju, mida ei talletata kaustas Inbox.

6. Soltuvalt tlekandeviisist valige Transfer infrared vdi Transfer mem. card.

7. Vajutage Start transfer. Kui andmeedastus katkeb, taaskaivitage Data mover ja jatkake teisaldamist. Kui see probleem kordub,
vBivad teisaldatavad andmed olla rikutud. Kéivitage andmeteisaldustoiming uuesti, kuid &rge valige andmeid, mis
tdendoliselt pbhjustasid edastusprobleeme.

8. Kuiandmed on tle kantud, vajutage andmeteisalduse I6petamiseks OK.

9. Rakenduse Data mover sulgemiseks vajutage Exit; malukaardi konvertimiseks 9500 Nokia kommunikaatori jaoks
vajutage Convert mem. card.

Suurte andmemahtude teisaldamine Nokia 9200-seeria kommunikaatorist vdib olla aegandudev.

B Backup

Seadme andmetest on soovitatav regulaarselt varukoopiaid teha.
Avage Desk > Tools > Backup.

Enne andmete varundamist vdi taastamist:

= sulgege k8ik muud rakendused.

= VBimaluse korral lulitage kaanetelefon vélja.

= Kontrollige, kas aku on korralikult laetud.

Andmete varundamiseks malukaardile vajutage New backup. Sisestage varufaili nimi ja valige téielik vdi osaline varundamine.
Funktsioon Full backup kopeerib kdik andmed. Kui valisite Partial backup, valige, milliseid andmeid soovite varundada. Vajutage
Start backup.

:\é’: Napundide: Andmeid saab varundada ka rakendustes File manager ja Control panel.
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Varundatud andmete taastamiseks méalukaardilt valige varukoopia ja vajutage Restore. Valige andmed, mida soovite taastada.
Kui taastate andmeid téieliku varukoopiat alusel, vBite valida Partial backup ning siis méérata taastatavad andmed. Vajutage
Start restore. Kui taastamine on I8ppenud, vajutage seadme taaskaivitamiseks OK.

B Data transfer

Kui teil on kommunikaator Nokia 9500 ja teine seade, mis samuti toetab andmeedastust, saab funktsioonis Data transfer
siinkroonida nende seadmete kalendri- ja kontaktandmeid.

Seadmete Uhilduvuse kohta saate teavet muigiesindajalt, vBrguoperaatorilt v8i teenusepakkujalt.

Avage Desk > Tools > Data transfer.

1. Uue stinkroonimisprofiili loomiseks vajutage New.

Valige stinkroonitavad andmed ja vajutage Next.

Valige Uhendusviis ja vajutage Select. Kui valite Ghendusviisiks infrapuna, k&ivitub siinkroonimine kohe.

> wnN

IKui valite Ghendusviisiks Bluetooth, vajutage Search, et otsida seadet, mille andmeid soovite siinkroonida. Otsingu
I6petamiseks vajutage Stop.

5. Valige seade, millega soovite siinkroonida ja vajutage Select. Sinkroonimine kéivitub.

Stinkroonimislogi vaatamiseks vajutage Menu ja valige File > Synchronisation log.

B Sync

Rakendus Sync v6imaldab siinkroonida kalendri- ja kontaktkirjeid Ghilduvas arvutis v8i Interneti-serveris asuvate kalendrite ja
aadressraamatutega. Teie seaded (siinkroonitavad andmed, tlhendusmeetodid jne) salvestatakse stinkroonimisprofiili, mida
kasutatakse stinkroonimisel.

:\éf: Napunéide: Teenusepakkuja vdib saata suinkroonimisseaded sdnumi vahendusel.

Rakendus kasutab kaugstinkroonimiseks SyncML-tehnoloogiat. SyncML-Uhilduvuse kohta saate teavet nende rakenduste
tarnijalt, millega te soovite oma seadet stinkroonida.

Avage Desk > Tools > Sync.
Seadmes on profiil Nokia PC Suite'i kasutamiseks. PC Suite'i profiili saab muuta tiksnes Nokia PC Suite's.
Kalendri- ja kontaktkirjete ning e-kirjade stinkroonimine

1. Uhendage seade uhilduva PC-arvutiga. V8ite kasutada Internetti, Bluetoothi vai kaabelliihendust. Te vBite andmekaabli
vahendusel iihendada PC-arvutiga ka seadme laualaadija ning asetada seadme laualaadijasse. Vt "Uhenduvus", Ik 84.

Bluetoothi kasutamisel tuleb esmalt konfigureerida seadme ja Nokia PC Suite'i vaheline Bluetooth-iihendus. Selleks valige
Manage connections ja avage Nokia Connection Manager. Lisateavet leiate Nokia PC Suite'i kasutusjuhendist.

2. Avage arvutis Nokia PC Suite ja valige Synchronize. Avaneb rakendus Nokia PC Sync.

3. Kui seade on thendatud PC-arvutiga andmekaabli ja laualaadija vahendusel, vajutage laualaadijal nuppu sync. Kui seade on
Uihendatud PC-arvutiga Bluetoothi vahendusel, kasutage siinkroonimise kaivitamiseks rakendust Nokia PC Sync.

Uue profiili koostamine

1. Seadmes on PC Suite'i kasutamiseks eelhaalestatud profiil. Uue profiili koostamiseks vajutage Menu ja valige File > New .
Avaneb profiili koostamise viisard, mille abil saab mééarata Giged seaded.

2. Mé&arake jargmised seaded:

< Profile name — Andke profiilile nimi.

« Connection type — Arvutiga stinkroonimiseks valige Bluetooth vdi Data cable; serveri vdi Internetiga stinkroonimiseks
valige Internet.

= Access point — Kui valisite ihendusviiviks Internet, valige Interneti-p66rduspunkt.

= Host address — Sisestage siinkroonimisserveri aadress.

* Port — Kui valisite Uhendusviisiks Interneti, sisestage sinkroonimisserveri pordi number.

= User name — Sisestage suinkroonimisserveri kasutajatunnus.

« Password — Sisestage siinkroonimisserveri parool.

« Confirm password — Korrake siinkroonimisserveri parooli.

3. Valige stinkroonitavad andmed: kontaktid, kalendrikirjed voi e-kirjad.

4. Sisestage vastava andmebaasi tee oma seadmes ja kaugserveris ja valige Synchronisation type. Andmete siinkroonimiseks
nii seadmes kui kaugserveris valige Normal, kaugserveri andmete stinkroonimiseks kommunikaatori omadega valige One-
way to telephone ning kommunikaatori andmete siinkroonimiseks serveri andmetega vajutage One-way from telephone.

5. Valige, kas teie loodud profiil on vaikimisi valitav stinkroonimisprofiil.
Kui soovite taas kasutusele votta PC Suite'i vaikeseaded, vajutage Menu ja valige Tools > Reset PC Suite profile.
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Olemasoleva profiili muutmiseks valige profiil ja vajutage Edit.

Et valida Uks olemasolev siinkroonimisprofiil vaikeprofiiliks, valige sobiv profiil, vajutage Menu ja valige File > Tools > Set as
default.

Selleks, et stinkroonida tervet andmebaasi seadme ja serveri vahel, vajutage Menu ja valige File > Sync > Slow sync. Pange
téhele, et see funktsioon eirab profiili jaoks valitud siinkroonimistiilibi seadet.

Tt kustutada andmebaas seadmest ning asendada see serveris asuva andmebaasiga, vajutage Menu ja valige File > Sync >
Replace telephone data.

Et kustutada andmebaas serverist ning asendada see seadmes asuva andmebaasiga, vajutage Menu ja valige File > Sync >
Replace server data.

Kui seadme stinkroonimine thilduva arvutiga on I6ppenud, saab vaadata stinkroonimislogi.

Stinkroonimislogi avamiseks valige profiil ning vajutage Log. Logi kuvab naiteks siinkroonimiskuupéeva- ja kellaaja ning
vBimalikud siinkroonimisvead.

Stinkroonimise kohta leiate teavet Nokia PC Suite'i kasutusjuhendist ning Nokia PC Synci sisespikrist.

B Nokia PC Suite

Nokia PC Suite sisaldab erinevaid programme kommunikaatori Nokia 9500 haldamiseks. Naiteks seadme kontaktide,
kalendrikirjete, e-posti ja Ulesannete stinkroonimiseks arvutiga kasutage rakendust PC Sync, seadme kaustade haldamiseks
rakendust Nokia Phone Browser, andmete varundamiseks ja taastamiseks rakendust Nokia Content Copier ja uuet rakenduste
installimiseks rakendust Nokia Application Installer.

Installige Nokia PC Suite kas siis CD-ROMilt vBi aadressilt www.nokia.com. Nokia PC Suite toetab Uksnes operatsioonisiisteeme
Windows 2000 ja Windows XP. Taiendavad juhuised PC Suite'i installimiseks leiate Nokia PC Suite'i kasutusjuhendist, mis asub
CD-ROMil, ja Nokia PC Suite'i sisespikrist.

Nokia PC Suite'i kasutamiseks Gihendage seade kaabli DKU-2 (USB), Bluetoothi v&i infrapuna vahendusel Ghilduva PC-arvutiga.
vt "Uhenduvus", Ik 84.

< Kui soovite kaabliga Gihendada, laheb vaja lhenduvuskaabli draiveri viimast versiooni. Draiver installitakse Nokia PC Suite'i
installimisel. Taiendavat teavet leiate Nokia PC Suite'i kasutusjuhendist..

= Kui kasutate Bluetoothi, siduge seade ja arvuti omavahel ning maarake arvuti usaldusvaarseks seadmeks. Vt "Seadmete
sidumine", Ik 85.

< Infrapunatihenduse puhul aktiveerige seadme infrapunaliides. Vt "Infrapuna”, Ik 86. Vajadusel aktiveerige infrapuna ka
Uhilduvas arvutis.

Kaabeliihenduse tarvis tuleb vdib-olla installida infrapunadraiverid v8i draivereid uuendada, kui soovite seadet modemina
kasutada. Téaiendavat teavet leiate mutgikomplekti kuuluvalt CD-ROMilt, aadressilt www.nokia.com ja Nokia PC Suite'i
kasutusjuhendist.

B Rakenduste ja tarkvara installimine

@ NB! Installeerige vaid selliseid rakendusi, mis parinevad ohtliku tarkvara eest piisavalt kaitstud allikaist.

Seadmesse saab installida kaht tlilipi rakendusi ja programme:

= spetsiaalselt kommunikaatori Nokia 9500 jaoks vélja té6tatud vai siis operatsioonististeemiga Symbian tihilduvaid rakendusi
ja programme. Viimaste installifailid on laiendiga SIS.

* J2ME-rakendused Uhilduvad operatsiooniststeemiga Symbian. Java-installifailid on laiendiga JAD ja JAR.

Installifaile saab kanda seadmesse tihilduvast arvutist, laadida alla veebist vdi vdtta vastu multimeediums&numi, e-kirja manuse
vOi Bluetoothiga. Kui kasutate faili iilekandmiseks programmi PC Suite for Nokia 9500 Communicator, salvestage fail seadme
kausta C:\nokia\installs. Kui kasutate ilekandmiseks Microsoft Windows Explorerit, salvestage fail mélukaardile (kohalik ketas).

Installimisel kontrollib seade installitava tarkvarapaketi terviklikkust. Seade kuvab kontrolltulemused ja kisib, kas soovite
installimist jatkata voi mitte.

Vt "Certificate manager", Ik 67.

Pange téhele, et installides rakendusi, mis nduavad vdrguiihendust, vdib seadme energiatarve nende rakenduste kasutamisel
suureneda.
Symbian-tarkvara installimine

Kui installite rakenduse uuendus- v8i parandusfaili, on algse rakenduse taastamine v8imalik vaid juhul, kui teil on olemas algne
installifail vdi eemaldatud tarkvarapaketi téielik koopia. Algse rakenduse taastamiseks eemaldage rakendus seadmest ja
installige siis uuesti, kasutades algset installifaili v6i varukoopiat.
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Tarkvara installimiseks leidke seadme malust vdi mélukaardilt installifail, valige see ja vajutage installimise kaivitamiseks
sisestusklahvi. Kui installifail saabus e-kirja manuses, lilkkuge oma postkasti, avage e-kiri, valige installifail ja vajutage installimise
alustamiseks sisestusklahvi.

Tarkavara eemaldamiseks kasutage rakendushaldurit. Vt "Application manager", Ik 62.

Java™-rakenduste installimine

1. Leidke seadme malust vdi mélukaardilt installifail, valige see ja vajutage installimise kaivitamiseks sisestusklahvi. Kui
installifail saabus e-kirja manuses, lilkuge oma postkasti, avage e-kiri, valige installifail ja vajutage installimise alustamiseks
sisestusklahvi.

2. Kinnitage installimine. Installimiseks on vaja JAR-laiendiga faili. Kui see fail puudub, vdib seade paluda teilt selle allalaadimist.
Kui podrduspunkt on mééramata, palutakse seda teha. JAR-faili allalaadimisel vBidakse teilt kuisida kasutajanime ja parooli.
Need saate rakenduse tarnijalt.

3. Seade annab teada installimise I6petamisest.

4= Napundide: Veebilehti sirvides saab installifaili alla laadida ja kohe installida. Pidage meeles, et installimise ajaks jaab
Inerneti-iihendus taustal aktiivseks.

Bl Java

Seadmesse saab installida Java-rakendusi. Vt "Rakenduste ja tarkvara installimine”, Ik 82.

Nokia 9500 kommunikaatori Java-platvorm on J2ME. Java-rakendusi saab otsida brauseriga, laadida Internetist alla ning
salvestada kausta Applications.

Java-rakenduste haldamiseks kasutage funktsiooni Application manager.

Seadme J2ME toetab kahte Java keskkonda: MIDP ja Personal Profile.

:\é’: Napundide: Arendusteabe saamiseks vaadake www.forum.nokia.com. Forum Nokia sisaldab jargmisi komponente:
Series 80 Developer Platform, Java Software Development Kit (SDK), todriistu, tehnilist teavet ja rakendusi.

Java MIDP

Keskkond Java Mobile Information Device Profile toetab jargmiseid rakendusliideseid (API-sid):

= Java CLDC 1.1 — "kuumade kohtade" (hot spot) rakendamine, mis on osa Symbiani operatsioonististeemist

= Java MIDP 2.0 — turvameede, mis méérab Java-rakendustele jargmised domeenid: tootja, operaator, volitatud kolmas
osapool vdi volitamata isik

» Java WMA — raadiosidesénumid

= Java Mobile Media — mobiiltelefonidele mdeldud multimeedium

= Java Bluetooth — Java-rakenduste Bluetooth-Uhenduvus ja Bluetooth Push

= Nokia Ul — heli ja graafika kasutajaliidesed

» Java DRM — sisu kasutusviisi maaratlemine

= Java File — failiserveri teenused

= Java PIM — juurdepaés telefoniraamatule, kalendrikirjetele ja tlesannetele

Java PP

Keskkond Java Personal Profile toetab jargmiseid rakendusliideseid (API-sid):

« Java CDC 1.0 — lisaseadme tihenduvus

= Java Foundation Profile 1.0 — sisend-/valjund- ja vorgutugi

= Java Personal Profile 1.0 — Java Ul standardliidese spetsifikatsioon ning liideste, graafika ja piltide AWT ("abstraktakende
instrumentaarium™)

= Java Ul — Java standardliidese spetsifikatsioon

= JDBC — Java-rakenduste juurdepaas relatsioonandmebaasile
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Seade toetab mitut tilpi Ghendusi. PC Suite'i ning samuti IP-kanali kasutamiseks v8ite kasutada raadiosidelihendusi, néiteks
WLAN-i, Bluetoothi ja infrapunatihendust v6i USB-kaabellihendust (Universal Serial Bus).

B WLAN

WLAN-le saab méaarata podrduspunktid, mida saate kasutada Interneti paésuks rakendustel, mis vajavad Interneti-ihendust.
Vt "Wireless LAN", Ik 65.

Juhuvdrgu hadlestamine

Kolmandate osapoolte rakendustes saavad raadiosideseadmed juhuv8rgus suhelda vahetult, ilma LAN-podrduspunktideta.
Uhes seadmes luuakse juhuvdrk ja teised lihtsalt Gihinevad sellega.

Selleks tuleb esmalt haélestada juhuvdrgu Interneti-pd6rduspunkt.

Juhuvdrgu Interneti-péérduspunkti haalestamine

1. Valige Desk > Tools > Control panel ja siis Connections > Internet setup.

2. Vajutage New. Soovi kooral saab uue pd6rduspunkti koostada méne olemasoleva baasil.
3. Madrake seaded.

= Internet settings name — Andke Uhendusele kirjeldav nimi.

= Network ID— Valige vBrgutunnus. See sdltub sihtvdrgust, millele soovite selle pddrduspunkti vahendusel juurde pééaseda.
Vérgutunnuseid saab Uimber nimetada; samuti saab luua uusi tunnuseid. Vérgutunnuse kasutamise puhul suunatakse
andmevoog otse sihtvdrku. Andmevoogude liikumist takistab peaasjalikult virtuaalsetes privaatvérkudes (VPN) kasutatav
tarkvara.

= Internet settings type — Valige Uhenduse tuubiks raadioside LAN-uhendus.

= Network mode — Valige Ad hoc.

« Network name — Andke v&rgule nimi.

= Security mode — Kui soovite kasutada autentimiseks WEP-vtit (wired equivalent privacy), valige WEP.

4. Kui valite turvareziimi WEP, tuleb ka need seaded haalestada.

« WEP key index — Valige WEP-v&tme kood.

« WEP key length — Valige votme pikkus. Kasutatavad pikkused on 40, 104 ja 232 bitti Mida rohkem on v&tmes bitte, seda
kdrgem on turvatase.

« WEP key type — Valige, kas sisestate WEP-vdtme kuuetesitkimnendsusteemis (HEX) vdi tekstina (ASCII).

= WEP key data — Sisestage WEP-v8tme andmed. Sisestatavate siimbolite arv s6ltub valitud votmepikkusest. Naiteks 40
bitise votme puhul saab kasutada viit tarki vdi siis kimmet kuuetesitkiimnendsisteemi siimbolit.

5. Kui kdik seaded on haéalestatud, vajutage Finish vdi Done. Kui soovite lisaseadeid valida, vajutage Advanced. Vt "Interneti-
pdorduspunkti tdiendavate seadete konfigureerimine", Ik 70.

B Kaabellihendus
Telefoni hendamiseks tihilduva PC-arvutiga kasutage kaablit DKU-2 (USB). Uhendage kaabel seadme pdhjal olevasse pessa. Vt
Joon Klahvid ja thenduspesad, Ik 11.

Kaabli vBib Uhendada ka seadme hoidik-laadija pessa. Pange téhele, et kaabli Ghendamisel hoidik-laadijaga tuleb kaabli pistik
Uhendada tagurpidi.

Pidage meeles, et enne kaabelliihenduse kasutamist tuleb arvutisse installida DKU-2-draiver. Teavet leiate mitgikomplekti
kuuluvalt CD-ROMilt v8i aadressilt www.nokia.com.

IP passthrough (IP-kanal)

Kaabelihendust vdib kasutada ka funktsioonis IP passthrough, kus seade kasutab arvuti Interneti-ihendust. IP-kanalit saab
kasutada nagu mis tahes Interneti-p6orduspunkti, naiteks veebisirvimiseks vdi kaugstinkroonimiseks.

Pange téhele, et IP-kanalit ja Nokia PC Suite'i ei saa Uheaegselt kasutada. Kaabeliihenduse seaded saate méarata funksioonis
Control panel. Vt "Cable setup”, Ik 65.

Pange téhele, et kui valida kaabellihenduse seadetest IP passthrough, ei saa modemit aktiveerida. Kui aktiivseid IP-
kanalihendusi ei ole, tuleb kasutada funktsiooni PC Suite connection vdi IP passthrough overrides PC Suite.

M Bluetooth

Kéaesolev seade vastab Bluetoothi spetsifikatsioonile 1.1 ning toetab jargmisi profiile: Generic Access Profile, Serial Port Profile,
Dial-Up Networking Profile, Generic Object Exchange Profile, Object Push profile, File Transfer Profile, SIM Access Profile ja
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Handsfree Profile. Bluetooth-tehnoloogial todtavate seadmete koostalitlusvdime tagamiseks kasutage Nokia heakskiiduga ning
selle mudeli jaoks m&eldud lisaseadmeid. Kui soovite teada, kas teine seade teie telefoniga thildub, pé6érduge seadme tootja
poole.

Teatud piirkondades vdib Bluetooth-tehnoloogia kasutamine olla piiratud. P6érduge kohalike ametkondade v8i oma
teenusepakkuja poole.

Bluetooth-tehnoloogial p&hinevate funktsioonide kasutamine v3i nende té6tamine taustal, kasutades samal ajal seadme teisi
funktsioone, suurendab energiatarvet ning liihendab aku kasutusaega.

Bluetooth-tehnoloogia vdimaldab tasuta sidelihendust teineteise suhtes 10 meetri raadiusse jadvate elektrooniliste seadmete
vahel. Bluetooth-lihendusega saab saata pilte, videoid, teksti, visiitkaarte ja kalendrikirjeid ning luua tihendus teiste Bluetooth-
seadmetega, néiteks arvutiga.

Kuna Bluetooth-seadmed suhtlevad raadiolainetega, ei pea nad nagemisulatuses olema. Kiill aga ei tohi seadmed olla
teineteisest kaugemal kui 10 meetrit ning arvestada tuleb ka sellega, et sidehendust vdivad halvendada néiteks seadmete
vahele jadv sein vdi teiste seadmete poolt tekitatud haired.

Bluetoothi esmakordsel aktiveerimisel palutakse seadmele nimi anda.

Bluetoothi seaded

Bluetoothi seadete muutmiseks valige Desk > Tools > Control panel ja siis Connections > Bluetooth. Valige leht Settings.

Defineerige jargnev:

= Bluetooth active — Bluetoothi sisselllitamiseks valige Yes. Kui valite No, katkevad kdik aktiivsed Bluetooth-iihendused ning
Bluetoothiga ei saa enam andmeid saata ega vastu votta.

= My telephone’s visibility — Kui soovite oma seadme teistele Bluetooth-seadmetele leitavaks muuta, valige Shown to all. Kui
valite Hidden, ei néidata teistele teie seadet.

« My Bluetooth name — Valige oma seadmele nimi. Nime maksimumpikkus on 247 siimbolit.

= Remote SIM access — Et lubada sidetihenduse loomine thilduva autovarustuse ja Nokia 9500 kommunikaatori vahel, valige
Enabled. Vt "SIM-kaardi paasuprofiil”, Ik 63.

Kui Bluetooth on aktiveeritud ja seadme leitavuseks valitud Shown to all, kuvatakse teistes Bluetooth-seadmetes teie seade ja
selle nimi.

:‘é’: Napunéide: Bluetoothi sisse- ja valjalulitamiseks vajutage Chr+[g].
Pange téhele, et kui Bluetooth liilitus vélja seetdttu, et aktiveeriti profiil Offline, tuleb Bluetooth kasitsi sisse lulitada.

Andmeedastus Bluetoothiga

Autoridigustega kaitstud piltide, helinate jamuu sisu kopeerimine, muutmine, edastamine ja edasisaatmine v8ib olla takistatud.
Korraga saab aktiivne olla ainult ks Bluetooth-iihendus.

1. Avage rakendus, milles asub saadetav element. Foto saatmiseks valige néiteks rakendus Images.

2. Valige element, mida soovite saata, vajutage Menu ja valige File > Send > Via Bluetooth.

3. Kui olete ka enne Bluetooth-seadmeid otsinud, ndidatakse k&igepealt eelmisel otsingul leitud seadmed. Kuvatakse seadme
ikoon ja nimi. Uue otsingu kéivitamiseks vajutage Search again. Otsingu katkestamiseks vajutage Stop.

4. Valige seade, millega soovite Gihenduse luua, ja vajutage Select.

5. Kui see seade nduab seadmete omavahelist sidumist, tuleb sisestada paasukood. Koostage ise paasukood (1-16 numbrit) ja
paluge teise seadme omanikul sama koodi kasutada. Padsukoodi kasutatakse Uhekordselt, seda pole vaja meeles pidada.
Kasutajaliideseta seadmeil on algsatestatud padsukood. Parast sidumist salvestatakse seade lehele Paired devices.

6. Kui Uhenduse loomine dnnestus, kuvatakse teade Sending....

Andmete vastuvdtt Bluetoothiga

Kui soovite Bluetoothiga andmeid vastu vGtta, aktiveerige Bluetooth ja valige Shown to all.

Kui teile Uritab Bluetoothiga andmeid edastada volitamata seade, kuisitakse teilt selleks nBusolekut. Ndustumise korral salvestub
saadetud element rakenduse Messaging sisendkausta.

:\é’: Napundide: Kui te ei leia vastuvdetud objekti kaustast Inbox, avage Desk > Office > File manager ja otsige seda
kaustast C:\My files\.

Seadmete sidumine

Sidumine on sama mis autentimine. Seotud seadmed leiavad otsingu kaigus Uksteist kiiremini.
Avage Desk > Tools > Control panel ja valige Connections > Bluetooth.
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Seadmete sidumiseks valige leht Paired devices. Vajutage New ja siis otsingu kaivitamiseks Start. Valige seade, millega soovite
siduda, ja vajutage Pair. Sisestage paasukood ja vajutage OK. Kui soovite teist seadet autoriseerida, vajutage Yes. Kui valite
No, tuleb teise seadme Uihenduse loomise paringud alati kinnitada.

:\é’: Napundide: Bluetooth-seadmete valdajad lepivad paésukoodis kokku ja kasutavad oma seadmete sidumiseks tihte ja
sama paasukoodi. Kasutajaliideseta seadmeil on algsatestatud paasukood.

Sidumise tiihistamiseks valige leht Paired devices. Valige seade, mille sidumise soovite tiihistada, ja vajutage Delete.

Luhinime andmiseks seotud seadmele valige leht Paired devices. Valige seade, mille nime soovite muuta, ja vajutage Edit. Et
seadet paremini &ra tunda, sisestage véljale Assign short name seadme luhinimi (alias). See nimi talletub teie seadme mallu;
teistes Bluetooth-seadmetes seda ei kuvata.

Selleks, et anda seadmele volitus vdi see vdtta, valige leht Paired devices. Valige seade ja vajutage Edit. Liikuge véljale Device
authorised ja valige Yes. Uhenduse loomine seadmete vahel v6ib toimuda teie teadmata. Eraldi volitamine ei ole vajalik.
Kasutage valikut Yes teile endale kuuluvate seadmete, naiteks oma arvuti puhul, vdi siis nende seadmete puhul, mille omanikke
te taielikult usaldate. Seadmete loendis kuvatakse volitatud seadme kd&rval ikooni @. Kui valite No, tuleb seadme Gihenduse
loomise paringud alati kinnitada.

Bluetooth-seadmega tihenduse loomiseks valige leht Paired devices. Valige loendist seade, vajutage Edit ja siis Connect. Pange
téhele, et see on kasutatav ainult selliste helitarvikute puhul, mis nBuavad stabiilset Bluetooth-thendust, nditeks Bluetooth-
peakomplektide puhul. Need seadmed peavad toetama Bluetoothi spetsifikatsiooni 1.1 ja vabakéeprofiili. Uhenduse
I6petamiseks valitud seadmega vajutage Disconnect.

SIM-kaardi paasuprofiil
Bluetooth-thendus ning SIM-kaardi paasuprofiil vdimaldavad juurdepaasu SIM-kaardile Ghilduvalt autotelefonilt. Vt "SIM-kaardi
paasuprofiil", Ik 63.

Bluetooth-iihenduse I6petamine

Bluetooth-uhendus katkeb parast andmete tlekandmist automaatselt. Ainult PC Suite ja mdni lisaseade, nditeks peakomplekt,
sdilitab tihenduse ka siis, kui seda aktiivselt ei kasutata.

Bluetooth-iihenduse oleku vaatamine
€) Bluetooth on aktiivne.

[G}] Vilkuv ikoon tdhendab, et teie seade Uritab teise seadmega Uhendust luua.

[€3] Kui ikoon pidevalt p&leb, on Bluetooth-iihendus aktiivne.

B Infrapuna

Arge suunake infrapunakiirt kellelegi silma ning veenduge, et see ei hairiks muid infrapunakiirega to6tavaid seadmeid. Seade
on 1. klassi lasertoode.

Infrapunatihendust saab kasutada failide edastamiseks seadmete vahel.

1. Kontrollige, et seadmete infrapunaliidesed asetseksid vastamisi. Seadmete asend on olulisem kui nurk v6i kaugus.

2. Vajutage Chr+[T.).

Infrapunatihenduse I6petamiseks vajutage uuesti Chr+[.).

B Modem

Kommunikaatorit saab kasutada uhilduva arvuti modemina.

Avage Desk > Tools > Modem.

Seadme kasutamine modemina on vdimalik alltoodud tingimustel

= Arvutis peab olema vastav andmesideprogramm.

= V&rguoperaatorilt vdi Interneti-teenusepakkujalt peavad olema tellitud vastavad vBrguteenused.

= Arvutisse peavad olema installitud diged draiverid. Kaabellihenduse tarbeks peab olema installitud draiver DKU-2 (USB),
samuti on teil vBib-olla vaja installida Bluetoothi v&i infrapuna draiverid v8i neid uuendada.

= Soovitatav on, et arvutisse oleks installitud programm Nokia Modem Options.
Taiendavat teavet leiate aadressilt www.nokia.com ja Nokia PC Suite'i kasutusjuhendist.
Seadme Gihendamiseks arvutiga infrapunaiihenduse vahendusel vajutage Activate. Unenduse katkestamiseks vajutage Disable.

;\é’: Néapunéide: Seadme kasutamiseks modemina Bluetoothi v&i kaabeliihenduse vahendusel tuleb kommunikaator
Uihilduva arvutiga ihendada ning siis aktiveerida modem arvutist.
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Pange téhele, et kui seade on modemina kasutusel, ei pruugi teised sidetihendused toimida.

B Printimine

Enamikes rakendustes saab faile Ghilduval printeril vélja printida. Enne printimist kontrollige, kas seade on printeriga
Uhendatud.

Faili printimiseks Ohilduval printeril vajutage Menu ja valige File > Printing > Print.... Kontrollige seadete digsust ja vajutage
Print.

Prindiseadete muutmiseks vajutage Options.

Selleks, et faili enne printimist vaadata, vajutage Menu, valige File > Printing > Print... ja vajutage Preview. Printimise
kaivitamiseks vajutage Print. Dokumendi formaadi, veeriste, péiste, jaluste ja jaotuste valimiseks vajutage Page setup.

Prindisuvandite maéramine

Prindisuvandite muutmiseks vajutage Menu, valige File > Printing > Print... ja vajutage Options.
Mé&é&rake lehel Connection jargmised seaded:
« Connection type — Valige printeri ja seadme tihendusviis.

:\é/: N&punéide: Printida saab Bluetoothi v&i infrapunalihenduse vahendusel vGi siis erinevate vérguiihenduste abil,
naiteks WLAN-i vdi GPRS-i vahendusel. Kui kasutate vérguiihendust, peate teadma 6iget protokolli Network (LPR)
vOi Network (Raw), printeri IP-aadressi vdi nime, prindijérjekorda ning vdib-olla ka printeri kasutajanime.

= Printer — Valige Sige printer. Kui valisite Hewlett-Packard, valige printeridraiver siin ning printer funktsioonist Desk >
Tools > Control panel > Extras.

Mé&érake lehel Document jargmised seaded:
= Number of copies — Valige prinditavate eksemplaride arv.

Lehekiilje vormingu méé&ratlemine

Lehekulje formaadi ja paigutuse muutmiseks vajutage Menu ja valige File > Printing > Page setup.... Valige sakk Size.

Lehekdlje formaadi muutmiseks leidke Page size ja valige uus formaat. Pidage meeles, et printer ei pruugi k&iki erinevaid
suvandeid toetada. Numbrid véljadel Width ja Height muutuvad sdltuvalt valitud formaadist.

Kohaldatud formaadi maéaratlemiseks sisestage véljadele Width ja Height numbrid.

Prindipaigutuse muutmiseks lehel leidke Orientation. Valikus Portrait on kdrgus pikem kui laius. Valikus Landscape on laius
pikem kui kdrgus.

Leheveeriste maaratlemiseks vajutage Menu ja valige File > Printing > Page setup.... Valige sakk Margins, liikuge igale
veerisevdljale ja sisestage number.

Uute veeriste eelvaatluseks sulgege dialoog Page setup, vajutage Menu ja valige File > Printing > Print preview. Vaga kitsaste
veeristega dokumendi printimine ei pruugi dnnestuda.

Lehepéise maératlemiseks vajutage Menu ja valige File > Printing > Page setup.... Valige leht Header ja sisestage paisetekst.
Failinime, objekti, lehekiilje numbri v8i kuupéeva valimiseks paisesse vajutage Insert.

Tekstivormingu muutmiseks vajutage Format.

Selleks, et asetada péis lehe Ulaserva suhtes Ules- vdi allapoole, leidke Distance from top of page ja sisestage number. Vaga
kitsaste veeristega dokumendi printimine ei pruugi 6nnestuda.

Lehejaluse méaratlemiseks vajutage Menu ja valige File > Printing > Page setup.... Valige sakk Footer ja sisestage jalusetekst.
Failinime, objekti, lehekiilje numbri v8i kuupéeva valimiseks jalusesse vajutage Insert.

Tekstivormingu muutmiseks vajutage Format.

Selleks, et asetada jalus lehe alaserva suhtes Ules- vdi allapoole, leidke Distance from bottom margin ja sisestage number.

Esimese lehenumbri valimiseks leidke Start numbering at ja sisestage number. Uldjuhul on selleks 1 v&i 0.

Péise vOi jaluse véljajatmiseks esimeselt lehekiljelt leidke Include header on first page vdi Include footer on first page, vajutage
Change ja valige No.

Prinditdrked
Kui seadme (thendamine printeriga ebadnnestus, kuvab seade vastava teate.
Jargnevalt anname moned t6rkeotsingu nduanded:
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= Printer - kontrollige, et printer oleks sisse lulitatud ja sidusreziimis; printige proovileht; proovige printida, kui seade on otse
printeriga Gihendatud; kontrollige, kas printer teiste raadiosideseadmetega todtab; samuti kontrollige, kas teie seade toetab
printerit.

< Infrapuna - kontrollige, et infrapuna oleks aktiveeritud; kontrollige, et seadme ja printeri infrapunaliidesed asetseksid
vastamisi ning et liidestele ei langeks teravat valgust.

< Bluetooth - kontrollige, et Bluetooth oleks aktiveeritud ning et seade suudaks leida muid Bluetooth-seadmeid peale printeri;
kontrollige, kas seade ja printer asetsevad Uksteise sidepiirkonnas.

= WLAN - kontrollige, kas WLAN on aktiveeritud ning kas WLANi seaded on 8iged; kontrollige, kas raadiosideprinter on
seadmega Uhilduv; kontrollige, kas teised WLAN-seadmed suudavad printerit leida.

Mobiilsete prindiseadete haldamine

Kui prindite Ghilduval Hewlett-Packardi printeril, avage prindiseadete muutmiseks Desk > Tools > Control panel > Extras >
HP printer selection. Maaratlege jargmised seaded:

= Printer model — Valige kasutatav printer.

« Qualitymode — Valige prindikvaliteet vastavalt printeri v8imalustele. Normal t&histab 600 dpi printimist, Draft téhistab kiiret
300 dpi printimist, Best 1200 dpi printimist ning Maximum 2400/4800 dpi printimist. Tindi sé&stmiseks ja prindi
kiirendamiseks valige Normal vdi Draft.

* Media type — Valige prindikandja tiiup.

« Colour mode — Sdltuvalt printerist valige varviline v8i mustvalge print.

B Kaugkonfigureerimine (v8rguteenus)

Rakendus Device manager aitab teil konfigureerida ihendusseadeid, néiteks e-posti, multimeediumsdnumite v6i Interneti-
seadeid.

Avage Desk > Tools > Device manager.
Kaugkonfigureerimise sidetihenduse algatab tavaliselt server, kui seadme seaded vajavad uuendamist.

Konfigureerimisseansi kaivitamiseks valige loendist profiil ja vajutage Connect. Kui konfigureerimisprofiili ei ole méaratletud,
peate looma uue profiili.

Konfigureerimise blokeerimiseks valige profiil, vajutage Menu ja valige Tools > Disable configuration. Te ei saa vastu v6tta
konfiguratsiooniseadeid tiheltki konfiguratsiooniserverilt, mille jaoks seadmes on profiil.

Kui konfigureerimisseanss on I6ppenud, saate vaadata staatuseteavet.

Konfigureerimislogi avamiseks valige profiil ning vajutage Configuration log. Logi naitab valitud profiili viimast
konfiguratsioonistaatust.

Uue konfiguratsiooniserveri profiili loomine

Konfiguratsiooniserveri profiil sisaldab kaugserveri seadeid. Kui teil on vaja juurdep&asu mitmele serverile, vdite luua mitu
profiili.

Te vOite saada konfiguratsiooniserveri profiili seaded spetsiaalse sénumina oma teenusepakkujalt.

1. Kui teil ei ole Ghtki maaratletud profiili, vajutage New, vastasel korral vajutage Menu ja valige File > New .

2. Kui teil on maaratletud profiile, valige, kas soovite kopeerida vaartused olemasolevast profiilist ja kasutada neid uue profiili
alusena.

3. Avaneb dialoog Profile settings.
Maaratlege dialoogi lehekilgedel jargmised seaded:

= Server name — Sisestage konfiguratsiooniserveri nimi.

- Server ID — Sisestage unikaalne tunnus konfiguratsiooniserveri identifitseerimiseks. Qigete seadete teadasaamiseks
vOtke Uhendust teenusepakkuja vi sisteemiadministraatoriga.

= Password — Sisestage parool, millega identifitseeritakse teie seade serveris. Kinnitage parool.

= Active — Valige Yes, et lubada serveril algatada konfigureerimisseanss.

= Accepted — Valige Yes, kui te ei soovi, et server konfigureerimisseansi algatamisel teie kinnitust kisiks.

= Connection type — Valige, kuidas soovite serveriga ihenduda.

= Access point — Valige pd6rduspunkt, mida soovite kasutada (ihenduse loomiseks serveriga.

« Host address — Sisestage serveri URL-aadress. Oigete seadete teadasaamiseks votke ihendust teenusepakkuja voi
suiisteemiadministraatoriga.

= Port — Sisestage serveri pordi number. Qigete seadete teadasaamiseks vétke Uihendust teenusepakkuja vai
stisteemiadministraatoriga.

- User name — Sisestage enda kasutajatunnus konfiguratsiooniserveris. Oige kasutajatunnuse teadasaamiseks vdtke
Uhendust teenusepakkuja voi siisteemiadministraatoriga.
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= Password — Sisestage enda parool konfiguratsiooniserveris. Kinnitage seda véljal Confirm password. Qige parooli
teadasaamiseks votke Gihendust teenusepakkuja vdi slisteemiadministraatoriga.

= HTTP authentication — Kui HTTP-serverisse on vaja saata kasutajanimi ja parool, valige Yes. Sisestage oma kasutajanimi
ja parool dialoogi HTTP authentication ja vajutageDone.

Konfigureerimisprofiili seadete redigeerimiseks valige profiil ning vajutage Edit.

Profiili kustutamiseks valige see ja vajutage tagasiliikkeklahvi.

:\é’: Népundide: Kui olete eelhadlestatud PC Suite'i profiili kustutanud vi seda muutnud, saate selle taastada, vajutades
Menu ja valides Tools > Reset PC Suite profile.

B Andmesideiihendused
Seade toetab pakettandmesidet (GPRS), kiirendatud andmesidekdnet (HSCSD), GSM-andmekdnet ja WLAN-Uhendusi.

Mobiilside kohtv8rk (WLAN)
Teatud piirkondades vdib traadita kohtvdrgu kasutamine olla piiratud. P66rduge kohalike ametkondade v6i oma
teenusepakkuja poole.

Traadita kohtvdrgul pdhinevate funktsioonide kasutamine vdi nende todtamine taustal, kasutades samal ajal seadme teisi
funktsioone, suurendab energiatarvet ning liihendab aku kasutusaega.

Seade on heakskiidetud WLAN-vGrgus kasutamiseks. WLANi saab kasutada e-kirjade saatmiseks ja vastuvétmiseks ning seadme
Interneti thendamiseks.

Seade toetab jargmiseid WLAN funktsioone:

= standard IEEE 802.11b

= Todtamine sagedusel 2.4 GHz kasutades otsejada-spektrilaotus (DSSS) raadiosidetehnoloogiat
= Raadioside andmeturbe protokoll (WEP) andmekripteerimine kuni 232 bitiste vétmetega.

= Wi-Fi kaitstud ligipaas (WPA)

Pidage meeles, et WEP ja WPA funktsioone saab kasutada vaid vorgu toetuse korral.

Kui te teisaldate seadme WLAN-vdrgu piires, kuid WLAN podrduspunkti piires véljas, teise kohta, v8ib randlusfunktsioon teie
seadme automaatselt samasse vBrku kuuluva teise podrduspunktiga tihendada. Kuni te pusite samasse vorku kuuluvate
poorduspunktide piires, pisib seade vorku ihendatuna.

:‘é’: Napunéide: WLAN-lhendus luuakse, kui loote WLAN Interneti-podrduspunkti abil andmesidetihenduse. Aktiivne
WLAN-Uhendus suletakse, kui katkestate andmesidetihenduse.
Seade vBimaldab WLAN-vdrgus erinevat tilpi sidet. Valida saab kahe kasutusreziimi vahel: infrastruktuur- ja juhuvork.

= Infrastruktuur kasutusreziim vdimaldab kahte tiiipi sidet: raadiosideseadmed suhtlevad teineteisega WLAN p66rduspunkti
vahendusel; raadiosideseade suhtleb WLAN-seadmega WLAN p6drduspunkti vahendusel.

Infrastruktuur kasutusreziimi eeliseks on see, et omate vérgutihenduse (le rohkem kontrolli, kuna suhtlemine toimub
pdorduspunkti vahendusel. Raadiosideseade paaseb ligi teenustele, mis on véimaldatud tavalises WLAN-vdrgus: naiteks
kompanii andmebaas, e-post, Internet ja muud vdrguressursid.

= Juhuvdrgus saate kolmanda osapoole rakenduste vahendusel otse andmeid saata ja vastuvétta, nditeks printimiseks. WLAN
pddrduspunkt pole vajalik. Lihtsalt maarake vajalikud seaded ja alustage sideseanssi. Juhuvdrku on lihtne Ules seada, kuid
suhtlemine on piiratud piirkonnas olevate seadmetele.

Vt "Interneti-poorduspunkti dlesseadmine WLANi jaoks", Ik 70.

Vt "Juhuvorgu haalestamine", Ik 84.

Pakettandmeside (GPRS)

GPRS vB8imaldab mobiiltelefonist juurdepddsu andmevérkudele (vBrguteenus). GPRS kasutab pakettandmesidetehnoloogiat,
kus andmed edastatakse mobiilsidevorgu vahendusel liihikeste andmepursetena. Pakettedastuse eeliseks on see, et vrk on
hdivatud ainult sel ajal, kui andmeid saadetakse v8i vastu vBetakse. Kuna GPRS kasutab vdrku téhusamalt, on thenduse saamine
lihntsam ja andmeedastuskiirus suurem.

Teil tuleb tellida GPRS-teenus. GPRS-teenuse kattesaadavuse ja sellega liitumise kohta saate teavet vdrguoperaatorilt voi
teenusepakkujalt.

Enhanced GPRS (EGPRS) on sarnane GPRS-ga, kuid vBimaldab kiiremaid Uhendusi. P8hjalikumat teavet EGPRS-i kattesaadavuse
ja andmesidekiiruse kohta saate vérguoperaatorilt vdi teenusepakkujalt. Pange téhele, et kui olete andmeedastuseks valinud
GPRS-i, kasutab seade GRPS-i asemel EGPRS-i, kui see vdrgus vBimalik on.

Pange téhele, et tavakdne ajal ei saa luua GPRS-Uhendust ning aktiivhe GPRS-Uhendus laheb ootele.
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Kiired andmesidekdned (high-speed circuit switched data, HSCSD)

HSCSD on vérreldav paljude fiksv6rkudes suhtlevate arvutimodemite kiirusega.
HSCSD-teenuse kattesaadavuse ja sellega liitumise kohta saate teavet vBrguoperaatorilt v8i teenusepakkujalt.

Pange téhele, et andmete edastamine HSCSD-reZiimis v8ib seadme aku tihjendada kiiremini kui tavalised telefoni- voi
andmekoned, kuna seade vOib vorku teavet saata tihemini.

GSM-andmekoned

Teenuse kattesaadavuse, andmeedastuskiiruste ja sellega liitumise kohta saate teavet vorguoperaatorilt voi teenusepakkujalt.

B Uhendushaldur

Rakenduses Conn. manager saab vaadata aktiivsete vorguiihenduste andmeid ja |dpetada ebavajalikud Gihendused.
Avage Desk > Tools > Conn. manager.
G Markus: Teenusepakkuja arvel ndidatud kdneaegade maksumus sdltub vorgu omadustest, arvete imardamisest jne.

Voérgutihenduse andmete vaatamiseks valige loendist vajalik ihendus ja vajutage Details. Kuvatavad andmeriihmad séltuvad
vorguiihenduse tldbist.

Vorguiihenduse I8petamiseks valige loendist ihendus ja vajutage Disconnect.
Ko8igi aktiivsete vBrguiihenduste (iheaegseks I6petamiseks vajutage Menu ja valige Tools > Disconnect all.

Selleks, et vaadata GPRS-ga v8i raadioside-kohtvBrgus saadetud ja vastuvdetud andmemahte, vajutage Menu ja valige
Counters > GPRS counter vdi WLAN data counter.

Et vaadata IP-aadressi andmeid, vajutage Menu ja valige Tools > IP address. IP-aadressi andmeid kuvatakse vaid siis, kui
vBrguuhendus on loodud, mitte loomise ajal.
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« Paneelid - saate vahetada seadme esipaneeli.

= Desk (todlaud) - saate rakendusi, otseteid ja markmeid kaustadesse jagada ning t6dlauale uusi kaustu moodustada. Vt
"Gruppide haldus", Ik 21.

= Klahv My own - lemmikrakenduse kiireks avamiseks. Vt "Klahv My own", Ik 61.

= Taustpildid - saate valida kaanetelefoni ja kommunikaatori ekraanile taustpildi. Vt "Wallpapers", Ik 61. Vdite kasutada seadme
kasutusvalmis taustpilte vdi valida taustaks méne isetehtud pildi.

= Varvipalett - saate muuta seadme varvistikku. Vt "Ekraan", Ik 61.
= Paneeli valikuklahvid - saate muuta vasak- ja parempoolse valikuklahvi funktsioone.

Esipaneeli klaviatuurimati vahetamine

G Markus: Enne korpuse eemaldamist lllitage seade alati vélja ning eraldage laadija ja muud lisaseadmed. Korpuse
vahetamisel véltige elektrooniliste komponentide puudutamist. Hoidke ja kasutage seadet alati koos paneelidega.

1. Vajutage esipaneeli lukustusnuppu (1) ja liigutage esipaneeli (2) noole suunas. Alustage eemaldamist alumisest osast ning
I6petage seadme Ulemisel osal asuva lukustussiisteemi vabastamisega.

2. Liigutage esipaneeli noole suunas.

3. Eemaldage klaviatuurimatt. Klaviatuurimatti hoiab paigal vaike otsik (1).

4. Klaviatuurimati tagasiasetamiseks joondage see otsikuga ja vajutage kohale.

5. Esipaneeli tagasiasetamiseks joondage lukustusnupud seadme Uleotsaga, hoides paneeli nurga all, ning vajutage esipaneeli
alla, kuni see lukustub.
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B Paneeli valikuklahvid

Funktsiooni aktiveerimiseks liikuge sellele ja vajutage Select.

Vasakpoolse valikuklahvi funktsioon on ootereZiimis Go to. Selle klahvi alla vbite paigutada meelisfunktsioonid. | | . 1

Selleks, et lisada funktsioon otsevalikute loendisse, vajutage Options, valige Select options, leidke funktsioon
ja vajutage Mark. Funktsiooni kustutamiseks loendist valige see funktsioon ja vajutage Unmark.

Funktsioonide jarjekorra muutmiseks vajutage Options ja valige Organise. Leidke teisaldatav funktsioon, vajutage Move ja valige
koht, kuhu soovite selle paigutada.
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21. Otsevalikud

Jargnevalt méningate otsevalikute klavikombinatsioonid. Otseteed t6hustavad rakenduste kasutamist.
Teil on vBimalik kasutada mitmesuguseid klahvikombinatsioone.

= Kombinatsioon Ctrl+klahv annab juurdep&asu menuufunktsionidele. Naiteks vajutus klahvidele Ctrl+N avab veebis uue
brauseriakna, kontaktides uue kaardi ja sdnumite menuis uue sénumi.

= Lisasiimbolite sisestamiseks kasutatakse tldjuhul klahvikombinatsiooni tdstuklahv+klahv. Naiteks vajutades tdstuklahvi
+numbriklahvi saab sisestada jutumargid, hiiiumaérgi vdi sulu.

= Kindlate funktsioonide avamiseks kasutatakse klahve Chr+klahvikombinatsioon. Néiteks Chr+[2)| kuvab késiloleva toimingu
teabe ning Chr+[3%.] lUlitab infrapuna sisse voi vélja.

- Néapunéide: Otseteid kuvatakse ka menuufunktsioonide kdrval rakendustes.

B Uldised otsevalikud

Ctrl+A Vali kdik

Ctrl+C Kopeeri

Ctrl+D Kustuta

Ctrl+F Leia

Ctri+l Sordi

Ctrl+M Teisalda

Ctrl+N Uus

Ctrl+O Ava

Ctrl+P Prindi

Ctrl+S Salvesta

Ctri+T Taisekraan

Ctrl+v Kleebi

Ctrl+X LGika

Ctrl+z Ennista

Tostuklahv+Ctrl+E Suumi

Tostuklahv+Ctrl+G Jargmine

Tostuklahv+Ctrl+L Logi

Tostuklahv+Ctrl+P Eelmine

Tostuklahv+Ctrl+S Salvesta nimega

Tostuklahv+Ctrl+U Lehekilje vorming

Tostuklahv+Ctrl+V Prindivaade

Tostuklahv+Ctrl+Z Muuda

Tostuklahv+tagasiltikkeklahv Teksti kustutamine paremalt
Ctrl+Telephone Telefonirakenduse viimaste kBnede kuvamine
Chr+alphabet tappidega v8i rohumarkidega vokaalide sisestamine
Chr+tabeldusklahv Lulitumine thelt avatud rakenduselt teisele
Chr+Telephone Viimase numbri kordusvalimine
Chr+Messaging E-posti vastuvdtmine
Tostuklahv+Ctrl+Chr+S Ekraanipilt
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Otsevalikud

B Rakenduspdhised otsevalikud

Rakendus Desk
Ctrl+P
Tostuklahv+Ctrl+S
Ctrl+My own

Clock

Ctrl+B

Ctrl+E

Ctrl+K

Ctrl+T
Tostuklahv+Ctrl+A
Tostuklahv+Ctrl+E
Tostuklahv+Ctrl+N
Tdstuklahv+Ctrl+Q
Tostuklahv+Ctrl+T
Tostuklahv+Ctrl+W

Telephone

Ctrl+P
Tostuklahv+Ctrl+B
Tostuklahv+Ctrl+M
Tdstuklahv+Ctrl+0
Tostuklahv+Ctrl+P
Tdstuklahv+Ctrl+S
Tostuklahv+Ctrl+V

Contacts

Ctrl+K

Ctrl+M

Ctrl+N

Ctrl+P

Ctrl+R

Ctrl+T
Tostuklahv+Ctrl+B
Tostuklahv+Ctrl+C
Tostuklahv+Ctrl+D
Tostuklahv+Ctrl+M
Tostuklahv+Ctrl+N
Tostuklahv+Ctrl+0
Messaging

Ctrl+B

Ctrl+G

Ctri+l

Ctrl+L
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Atribuudid
Gruppide kuvamine

Klahvi My own konfigureerimine

Aratuse tiihistamine

Linna andmete vaatamine

Aratuse seaded

Kuupéeva ja kellaaja seadmine
Aratuskell

Riigi v6i regiooni andmete vaatamine
Uue linna lisamine

Kella tlitibi valimine

Teise linna andmed

Maailmakell

Seerianumbri (IMEI) kuvamine
KBnepiirang

Kbnepost

Muud seaded

Profiilide seaded

Kiirvalimine

Suunamine

Seaded

Kuuluvus gruppi (avatud kontaktkaardil)
Uus kontaktkaart

Andmebaasi atribuudid

Helinatoon (avatud kontaktkaardil)
Kaardimallid

Uus andmebaas

Kopeerimine

Pildi eemaldamine (avatud kontaktkaardil)
Teisaldamine

Uue grupi koostamine

Pildi lisamine (avatud kontaktkaardil)

Uute s6numite vastuvétmine

E-posti vastuvétmine

Sortimisviis (sortimine eelmadratud parameetrite alusel, nt kuupéeva voi saatja

alusel)

Sidus- voi vallasreziimi valimine, kui ihendus on aktiivne
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Otsevalikud

Ctrl+Q

Ctrl+R

Ctrl+T

Ctrl+U

Ctrl+Y
Tostuklahv+Ctrl+A
Tostuklahv+Ctrl+B
Tostuklahv+Ctrl+E
Tostuklahv+Ctrl+F
Tostuklahv+Ctrl+N
Tostuklahv+Ctrl+R
Tostuklahv+Ctrl+S
Tostuklahv+Ctrl+T
Tostuklahv+Ctrl+Z
Chr+Messaging

Calendar

Ctrl+A

Ctrl+E

Ctrl+G

Ctrl+K

Ctrl+N

Ctrl+Q

Ctrl+S

Ctrl+T
Tostuklahv+Ctrl+A
Tostuklahv+Ctrl+C
Tostuklahv+Ctrl+D
Tostuklahv+Ctrl+E
Tostuklahv+Ctrl+K
Tostuklahv+Ctrl+M
Tostuklahv+Ctrl+0
Tostuklahv+Ctrl+P
Tostuklahv+Ctrl+R
Tostuklahv+Ctrl+T
Ctrl+Calendar

Kalendrikirje

Documents

Ctrl+B

Ctrl+G

Ctri+l

Ctrl+U
Tostuklahv+Ctrl+A
Tdstuklahv+Ctrl+B
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Atribuudid

Vastuse saatmine

Kaustakuva laiendamine
Uhenduse katkestamine
Uhenduse vahetamine

K&igi sBnumite vastuvdtmine
Valitud sdnumite vastuvdtmine
Valitud kausta Umbernimetamine
Valitud sBnumi edasisaatmine
Uue kausta loomine

Vastuse saatmine koigile
Saadetud elementide talletamine
Konto seaded

Sénumite kustutamine seadmest

E-posti vastuvétmine

Uue tahtpéeva salvestamine
Uue memo koostamine
Kindla kuupéeva avamine
Kuvaseadete muutmine
Uue koosoleku koostamine
Kuva muutmine

Uue Ulesande koostamine

Kuupéeva ja kellaaja seadmine

Tahtpaeva valimine vaikimisi valitavaks kirjettiibiks

Labikriipsutatud kirje

Valitud objekti teisaldamine v&i kustutamine

Kohtumise valimine vaikimisi valitavaks kirjetitibiks

Uldseadete muutmine

Kirjete importimine

Ulesande valimine vaikimisi valitavaks kirjetiiiibiks

Atribuudid

Memo valimine vaikimisi valitavaks kirjettitbiks

Ajutine Kkirje

Téanase kuupaeva avamine paeva llevaates

Kuva muutmine

Paks kiri

Veebilehe avamine
Kaldkiri
Allakriipsutus
L6igu joondamine

Téappjaotiste vormindamine
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Otsevalikud

Tostuklahv+Ctrl+D Aariste vormindamine
Tostuklahv+Ctrl+F Kirjalaadi vormindamine
Tostuklahv+Ctrl+G Laadi vormindamine
Tostuklahv+Ctrl+] Valitud objekti andmete vaatamine
Tostuklahv+Ctrl+K Eelistused
Tostuklahv+Ctrl+N Reasammu vormindamine
Tdstuklahv+Ctrl+0 Objekti sisestamine
Tostuklahv+Ctrl+Y Sakkide vormindamine
Tostuklahv+Ctrl+Z Valitud objekti redigeerimine
Sheet
Ctrl+H Tabeli Gtmbernimetamine
Ctrl+M Paneelide blokeerimine
Ctrl+Q Toovihikute vaatamine
Ctrl+W Uue toovihiku sisestamine
Ctrl+Y Lahtrite lisamine
Tostuklahv+Ctrl+A Lahtrijoonduse vormindamine
Tostuklahv+Ctrl+B Lahtriaériste vormindamine
Tostuklahv+Ctrl+C Uue diagrammi sisestamine
Tostuklahv+Ctrl+D Lahtri kustutamine
Tostuklahv+Ctrl+F Kirjalaadi vormindamine
Tostuklahv+Ctrl+G Lehevahetuse sisestamine
Tostuklahv+Ctrl+H Reakdrguse vormindamine
Tostuklahv+Ctri+I Funktsiooni sisestamine
Tostuklahv+Ctrl+N Numbrite vormindamine
Tostuklahv+Ctrl+0 Seaded
Tostuklahv+Ctrl+P Lahtri taustvarvi muutmine
Tostuklahv+Ctrl+R Uuesti arvutamine
Tostuklahv+Ctrl+T Nime kuvamine
Tostuklahv+Ctrl+W Veerulaiuse vormindamine
Tostuklahv+Ctrl+X Lahtri kustutamine
Presentations
Ctrl+T Taisekraanikuva
Tostuklahv+Ctrl+A Joonduse vormindamine
Tostuklahv+Ctrl+F Kirjalaadi vormindamine
Tostuklahv+Ctrl+] Valitud objekti vormindamine
Tostuklahv+Ctrl+V Slaidiprogrammi vaatamine
Sisestusklahv Redigeerimise alustamine
Klahv Esc Redigeerimise |dpetamine
File manager
Ctrl+E Kuva laiendamine
Ctrl+H K&igi failide kuvamine
Ctrl+l Sortimisviis (sortimine eelmadratud parameetrite alusel, nt kuupéeva vdi saatja
alusel)
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Otsevalikud

Ctrl+N Uus fail
Ctrl+O Kuva ahendamine
Ctrl+P Atribuudid
Ctrl+R Valitud objekti Umbernimetamine
Ctrl+U Taseme vorra Ulespoole liikumine
Tdstuklahv+Ctrl+B Méalukaardi varundamine
Tostuklahv+Ctrl+I Sortimisjarjestus (eelmaaratud jarjestuse alusel, nt téusev jarjestus)
Tostuklahv+Ctrl+K Seaded
Tostuklahv+Ctrl+N Uue kausta loomine
Tostuklahv+Ctrl+Q Méalukaardi parooli muutmine
Tostuklahv+Ctrl+R Andmete taastamine mélukaardilt
Calculator
Ctrl+B Lahutamine
Ctrl+F P&6rdpaigutus
Ctri+l Liitmine
Ctrl+R Malust valjatoomine
Ctrl+Y Funktsioonikaart
Tostuklahv+Ctrl+C Ekraani tihjendamine
Tostuklahv+Ctrl+D Tavakalkulaator
Tostuklahv+Ctrl+S Teaduskalkulaator
Web
Ctrl+B Jarjehoidja lisamine
Ctrl+E Brauseri sulgemine
Ctrl+G Tagasi
Jarjehoidja avamine (jarjehoidjate vaates)
Ctrl+H Avalehe avamine
Ctri+l Koigi piltide laadimine
Uue kausta lisamine jarjehoidjate vaates)
Ctrl+K Seaded
Ctrl+M Ekraanisuuruses kuva
Ctrl+N Uue akna avamine
Ctrl+R Uuesti laadimine
Ctrl+T Taisekraanikuva
Ctrl+U Uhenduse katkestamine
Ctrl+w Aknaloendi avamine
Ctrl+Y Uhenduse vahetamine
Ctrl+z Stopp
Tdstuklahv+Ctrl+B Jarjehoidjad
Jarjehoidja muutmine (jarjehoidjate vaates)
Tostuklahv+Ctrl+D Allalaadimiste vaatamine
Tostuklahv+Ctrl+F Raami uuestilaadimine
Tostuklahv+Ctrl+G Edasisaatmine
Tostuklahv+Ctri+I Kausta nime muutmine (jarjehoidjate vaates)
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Otsevalikud

Tostuklahv+Ctrl+0
Tostuklahv+Ctrl+R
Tostuklahv+Ctrl+S
Tostuklahv+Ctrl+T

Images
Ctrl+B
Ctrl+F
Ctrl+R
Ctrl+T

Diktofon

Ctrl+L

Ctrl+M

Ctrl+R
Tdstuklahv+Ctrl+K

Music player
Ctrl+B

Ctrl+F

Ctrl+l

Ctrl+L
Ctrl+M

RealPlayer

Ctrl+B

Ctrl+F

Ctrl+M

Ctrl+R

Ctrl+T
Tostuklahv+Ctrl+K
Tostuklahv+Ctrl+S

Device manager

Tostuklahv+Ctrl+C
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Faili avamine
Taielik uuestilaadimine
Raami salvestamine nimega...

Tiitliriba vaatamine

Pildi eelvaatlus (kui pilt on avatud)
Jargmine pilt (kui pilt on avatud)
Pildi pé6ramine (kui pilt on avatud)

Kuvamine taisekraanil (kui pilt on avatud)

Kordus

Vaigistus
Umbernimetamine
Seaded

Eelmine lugu

Jargmine lugu

Sortimisviis (eelmé&aratud atribuutide alusel)
K@igi lugude kordus

Vaigistus

Eelmine klipp (kui video on avatud)
Jargmine Klipp (kui video on avatud)

Heli vaigistamine (kui video on avatud)

Uks kordus (kui video on avatud)

Kuvamine taisekraanil (kui video on avatud)
Seaded

Klipi salvestamine nimega (kui video on avatud)

Uhenduse loomine
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22. Andmeedastus

K&esolev seade kasutab andmeedastuseks GSM- ja WLAN-vdrke ning v8imaldab multimeediumsdnumite, [ihisdnumite ja e-
kirjade saatmist ning naiteks ka tihenduse loomist kaugarvutitega.

Kuigi raadioside-andmeedastus toimib tldjuhul enamikus piirkondades, kus teie seade t6dtab, on soovitatav asetada seade
kohta, kus raadiosignaal on v8imalikult tugev. Tugeva vérgusignaaliga on edastus t6husam. Andmeedastus raadioside teel vdib
toimida natuke teistmoodi kui tavaline andmeedastus. Selle pdhjuseks on raadiosidestisteemi isedrasused. Raadiosidetihendust
vBib héirida "mura", signaali nérgenemine v8i kaotus ja moonutused.

B Mira

Raadioside-andmeedastuse kvaliteeti vdivad héirida elektroonikaseadmete vdi ka teiste telefonide poolt tekitatud haired.

B Randlus (roaming)

Kui seadme omanik liigub Gihest vBrgukarjest vdi WLAN-poorduspunkti levialast teise, v8ib kanali signaalitugevus langeda. Vork
vBib suunata kasutaja teise levialasse, kus sighaal on tugevam. Tanu muutustele vdrgu liiklusvoogude koormuses vdib randlus
ehk roaming toimuda ka siis, kui teie asukoht ei muutu. Taoline réndlus vdib p8hjustada luhiajalisi edastusviivitusi.

B Staatiline elekter

Staatilise elektri laeng, mille annab edasi teie k&si v6i muu elektrijuht, vib pdhjustada elektriseadmete t66s haireid. Sellistest
hairetest annavad méarku moonutused seadme ekraanil ja programmide ebastabiilsus. Raadiosidelihendus v8ib muutuda
katkendlikuks, andmed vdivad rikutud saada ja andmeedastus seiskuda. Sel juhul tuleb kdne katkestada (kui ihendus pole ise
katkenud), seade vélja lulitada (kui see on sisse lulitatud) ja seadme aku eemaldada. Seejarel pange aku tagasi jalooge thendus
uuesti.

B Surnud alad ja signaalikaod

Surnud alad on sellised piirkonnad, kus raadiosignaali vastuvdttu ei toimu. Signaalikaod tekivad siis, kui satute piirkonda, kus
raadiosignaali vastuvdtt on geograafiliste pinnavormide voi rajatiste tdttu kas téielikult blokeeritud v&i siis takistatud.

B Signaali nérgenemine

Liiga suur vahemaa ja takistused v8ivad pdhjustada ribavéliseid signaale. Samuti vdivad tekkida signaalipeegeldused. Mdlemal
juhul signaal nérgeneb.

B NG&rk signaal

Liiga suure vahemaa v0i teele jddvate takistuste t6ttu ei pruugi WLAN-pddrduspunkti vi siis vBrgukarje saatja signaal olla
piisavalt tugev ja stabiilne usaldusvaarse andmesidethenduse tagamiseks. Seetdttu pidage sidetihenduse loomisel silmas
alltoodud nduandeid.

= Andmesidetihendus toimib paremini, kui seade on liikumatu. Andmesidelihenduse loomine liikuvas s8idukis pole soovitatav.
= Arge asetage seadet metallpinnale.

= Kontrollige, kas sedame ekraanil kuvatakse piisavalt tugevat signaali. Tugevama signaali saamiseks v8ite proovida toas ringi
lilkuda. Tavaliselt on signaal tugevam akna ldhedal. Kui signaal on isegi tavalise telefonikdne votmiseks liiga nork, ei ole
andmesidelihendust métet luua seni, kuni olete leidnid koha, kus vastuvott on parem.
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Akuteave

Seadme toiteallikaks on korduvlaetav aku. Uus aku saavutab téismahtuvuse alles parast kahte-kolme taielikku tais- ja
tihjakslaadimise tsiklit. Akut v8ib téis ja tiihjaks laadida sadu kordi, kuid [8puks muutub see siiski kasutusk8lbmatuks. Kui
kdne- ja ooteaeg on méargatavalt Iiihenenud, on aeg osta uus aku. Kasutage tiksnes Nokia heakskiiduga akusid ning laadige
akut Nokia heakskiiduga laadijatega, mis on mdeldud kaesolevale seadmele.

Kui aku on téis laetud, eraldage laadija vooluvérgust ja seadmest. Arge unustage laadijat akust lahti iihendada. Ulelaadimine
vBib lihendada aku tooiga. Taielikult laetud aku, mida ei kasutata, laeb ennast aja jooksul ise tiihjaks. Aarmuslikud
temperatuurid mgjutavad aku laadimisvdimet.

Kasutage akut ainult selleks ettenahtud otstarbel. Arge kunagi kasutage katkist akut ega laadijat.

Arge luhistage akut. Juhuslik Iiihis v&ib tekkida, kui mdni metallese (nt miint, kirjaklamber v&i pastapliiats) tekitab liihitihenduse
aku "+" ja "-" klemmide vahel. (Klemmid on aku metallribad.) See vdib juhtuda naiteks siis, kui kannate varuakut taskus voi
kotis. Klemmidevaheline llhis v8ib kahjustada akut vdi lUhistavat eset.

Kui jatate aku liiga kuuma voi kiilma kohta, naiteks kinnisesse autosse suvel vGi talvel, vdhendab see aku té6iga ja mahtuvust.
Puldke hoida akut temperatuurivahemikus 15°C kuni 25°C (59°F kuni 77°F). Kui aku on liiga kuum v&i kiilm, vBib seade isegi
taielikult laetud aku korral ajutiselt to6tamast lakata. Miinuskraadidel pole aku td6kindlus garanteeritud.

Arge havitage akut pdletamise teel! Aku havitamisel jargige kohalikust seadusandlusest tulenevaid ndudeid. Kui vdimalik, viige
see ohtlike jadtmete kogumispunkti. Arge visake akut olmepriigi hulka.
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HOOLDUS JA KORRASHOID

Teie seade on hoolikalt disainitud ja viimistletud, seetdttu tuleb seda ka korralikult hoida. Alltoodud juhised aitavad teil séilitada
seadmele antud garantiid.

= Hoidke seade kuiv. Sademed, niiskus ja vedelikud sisaldavad mineraale, mis vdivad korrodeerida elektronskeeme. Kui seade
saab marjaks, eemaldage aku ja laske seadmel taielikult kuivada, seejérel pange aku tagasi.

= Arge kasutage ega hoidke seadet tolmustes ja madrdunud kohtades. See v&ib kahjustada liikuvaid osi ja
elektroonikaelemente.

= Arge hoidke seadet kuumas. K&rge temperatuur vdib liihendada elektronseadmete eluiga, kahjustada akut ning sulatada voi
deformeerida plastmassdetaile.

= Arge hoidke seadet kiilmas. Seni, kuni seade normaaltemperatuurini soojeneb, vdib selle sees tekkida kondensaatniiskus,
mis kahjustab elektronskeeme.

= Seadme avamine on lubatud vaid kaesolevas juhendis toodud juhiste jargi.

= Arge raputage, koputage ega pillake seadet maha. Seadmega hoolimatult timber kiies v3ite kahjustada sisemisi
elektronskeeme ja mehaanikat.

= Arge kasutage seadme puhastamiseks tugevatoimelisi kemikaale ega puhastus- vdi pesemisvahendeid.
= Arge seadet vérvige. Varv v@ib valguda seadme liikuvate osade vahele ja takistada selle korralikku funktsioneerimist.

= Optiliste laatsede (kaamera objektiiv, kaugusandur ja valgusandur) puhastamiseks kasutage pehmet, puhast ja kuiva
riidelappi.

= Kasutage ainult tootja heakskiiduga vdi komplektis olevat vahetusantenni. Teiste antennide, modifikatsioonide ja lisade
kasutamine vdib seadme rikkuda ja olla vastuolus raadioaparatuurile kehtestatud normidega.

Ko6ik tlaltoodud napundited kehtivad vdrdselt nii mobiilsidevahendi kui aku, laadija ja teiste lisaseadmete kohta. Kui mis tahes
nimetatud seadme t606s esineb haireid, pddrduge ldhima volitatud teenindusfirma poole.
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Taiendav ohutusteave

B Kasutuskeskkond

Arge unustage jargida piirkonnas kehtestatud erindudeid ja liilitage seade alati vélja, kui selle kasutamine on keelatud v&i kui
see vOib tekitada héireid v8i pdhjustada ohtlikke olukordi. Kasutage seadet ainult normaalasendis. Selleks, et mitte lletada
raadiosagedusliku vélja piirnorme, kasutage ainult Nokia heakskiiduga ning antud seadme jaoks mdeldud lisaseadmeid. Kui
kannate sisselllitatud seadet v66l vBi kaelas, kasutage Nokia heakskiiduga hoidikut vai kotti.

B Meditsiiniline aparatuur

Mobiiltelefonid ja teised raadiolaineid edastavad seadmed v8ivad tekitada héireid ebapiisavalt varjestatud meditsiinilise
aparatuuri to6s. Konsulteerige arsti vdi meditsiinilise aparatuuri tootjaga. Kui terviseasutuse siseeeskiri seda nduab, lilitage
seade vélja. Haiglates ja terviseasutustes kasutatav aparatuur v8ib olla raadiosignaalidele tundlik.

Sudamestimulaatorid

Stidamestimulaatori véimaliku haire véltimiseks soovitavad stimulaatorite tootjad hoida mobiiltelefoni sidamestimulaatorist
vahemalt 15,3 cm kaugusel. Antud soovitus on kooskdlas firma Wireless Technology Research spetsiaalsete uuringute
tulemustega. Sidamestimulaatoriga inimesed:

« peaksite hoidma sisselulitatud seadet vahemalt 15,3 cm kaugusel siidamestimulaatorist;
= darge kandke seadet rinnataskus;

= helistamisel peaksite hoidma seadet stimulaatorist kaugemale jaéva kdrva aares.

= Kui téheldate stimulaatori t66s haireid, lllitage seade viivitamatult vélja.

Kuuldeaparaadid

Mdned digitaalsed mobiilsidevahendid vbivad tekitada héireid kuuldeaparaatide t56s. Hairete korral votke Uhendust
teenusepakkujaga.

B S6idukid
Raadiosignaalid vBivad héirida valesti paigaldatud v8i ebapiisavalt varjestatud elektroonikasisteemide t66d mootorséidukeis

(naiteks elektrooniline kutuse sissepritsesiisteem, ABS-pidurististeem, kiirusregulaator, turvapadi). Tdiendavat teavet saate
soiduki vi sBidukisse paigaldatud lisavarustuse tootjalt vdi tootja esindajalt.

Laske seadet remontida ja autosse paigaldada vaid kvalifitseeritud spetsialistil. Vale paigaldus v6i remont v3ib olla ohtlik ning
tihistada seadmele antud garantii. Kontrollige regulaarselt, et kdik mobiilsidevahendi lisaseadmed autos oleksid kindlalt paigas
jatookorras. Arge vedage ega hoidke mobiilsidevahendi, selle osade vi lisaseadmetega iihes autoosas lenduvaid gaase,
vedelikke ega plahvatusohtlikke aineid. Turvapadjaga sidukeis pidage silmas, et turvapadi avaneb suure jduga. Arge asetage
esemeid, sealhulgas autosse monteeritud v8i monteerimata mobiilsidevahendit vai selle lisaseadmeid turvapadja
avanemispiirkonda. Kui seade on autosse valesti paigaldatud, vdib see turvapadja avanemisel tekitada tdsiseid vigastusi.

Seadme kasutamine lennusdidu ajal on keelatud. Lennuki pardale astudes lllitage seade vélja. Mobiilsidevahendi kasutamine
lennukis vdib ohustada lennuturvalisust, hairida mobiilsidevdrgu t66d ning voib olla ka seadusega keelatud.

B Plahvatusohtlik piirkond

Plahvatusohtlikus piirkonnas lilitage seade alati vélja ning jargige vastavaid hoiatussilte ja juhiseid. Plahvatusohtlike
piirkondade hulka kuuluvad kdik kohad, kus Gldjuhul soovitatakse auto mootor vélja ltlitada. Sellises piirkonnas v8ib sade esile
kutsuda plahvatuse vdi tulekahju, mille tagajargedeks vdivad olla kehavigastused v6i isegi surm. Tanklas, eriti bensiinipumpade
laheduses, lllitage seade vélja. Jargige mobiiltelefonide kasutamisele seatud piiranguid kitusehoidlates, kiitusemahutite ja
kituse jaotussuisteemide I&hedal, keemiatehastes ja I6hkamistédde piirkonnas. Plahvatusohtlikud piirkonnad on tavaliselt, kuid
mitte alati, selgelt téhistatud. Nende hulka kuuluvad laevade autodekid, kemikaalide transpordi ja hoiustamisega tegelevad
asutused, vedelgaasil (propaan, butaan) tédtavad sdidukid ning piirkonnad, kus 8hk sisaldab kemikaale v8i aineosakesi, naiteks
teravilja- ja tolmuosakesi voi metallitolmu.

B Hadaabikoned

@ NB! Nagu k&ik mobiiltelefonid, kasutab ka see seade t66tamiseks raadiolaineid, mobiilsidevdrku, traatsidevdrku ning
kasutaja aktiveeritud funktsioone. Sellest tulenevalt ei ole ihenduse saamine igas olukorras garanteeritud. Seepéarast
arge lootke véaga kriitilistes olukordades, néiteks meditsiiniliste hddaabijuhtude korral ainutiksi mobiiltelefoni
olemasolule.

Hadaabi véljakutse
1. Kuiseade on vélja lulitatud, lilitage see sisse. Kontrollige signaali tugevust.
M&ni vork vdib nduda, et seadmesse oleks digesti paigaldatud kehtiv SIM-kaart.
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Tédiendav ohutusteave

2. Ekraani tiihjendamiseks ja seadme viimiseks helistamisreZiimi vajutage vajalik arv kordi klahvile _/=].
3. Sisestage piirkonnas kehtiv hddaabinumber. Hddaabi telefoninumbrid on piirkonniti erinevad.
4. Vajutage klahvile [=\_.

Kui seadmel on aktiveeritud teatud funktsioonid, on vdib-olla vajalik need enne hadaabinumbrile helistamist valja llitada.
Taiendava teabe saamiseks tutvuge kéesoleva kasutusjuhendiga v8i v6tke Gihendust teenusepakkujaga. Hadaabi valjakutset
tehes kirjeldage olukorda vBimalikult tapselt. Teie mobiiltelefon v3ib olla ainuke sidevahend Gnnetuspaigal. Arge katkestage
kdnet enne, kui selleks on luba antud.

B Sertifitseerimisinfo (SAR)

KAESOLEV SEADE VASTAB RAHVUSVAHELISTELE RAADIOSAGEDUSLIKU KIIRGUSE PIIRNORMIDELE

Teie mobiilsidevahend on raadiosaatja ja -vastuvdtja. Seadme konstrueerimisel ja tootmisel on arvestatud rahvusvaheliselt
kehtestatud raadiosagedusliku kiirguse piirnorme (ICNIRP). Nimetatud piirnormid on osa ulatuslikust maarustikust, mis maéarab
raadiosagedusliku kiirguse piirnormi elanikkonnale. Antud méaarustiku koostamisel osalesid pikema aja valtel mitmed
s6ltumatud teadusasutused. Kehtestatud piirnormid sisaldavad méarkimisvéarset turvamarginaali, mis tagab kdikide inimeste
turvalisuse vanusest ja tervislikust seisundist sGltumata.

Mobiilsidevahendi raadiosagedusliku kiirguse mddtihikuks on SAR (Specific Absorption Rate, erineelduvuskiirus).
Rahvusvaheliste maaruste kohaselt on SAR-i piirnormiks 2,0 W/kg*. Seadme SAR-i mddtmisel on seade normaalasendis ja todtab
kdikidel testitud sagedusaladel oma suurimal kinnitatud véimsusastmel. Kuna SAR-i md&detakse seadme suurimal kinnitatud
vBimsusastmel, vBib telefoni tegelik SAR té6tamisel olla maksimaalsest tunduvalt vaiksem. Mobiiltelefon vBib td6tada erinevatel
vBimsustasemetel, kuid kasutab alati vaid sellist véimsust, mis on hetkel vajalik vdrgu leidmiseks. Mida Iahemal viibite
mobiilsidevdrgu tugijaama antennile, seda vaiksem on seadme valjundvdimsus.

K&esoleva seadme suurim mdddetud SAR-i vaartus kbrva &éres on 0,49 W/kg.

Seadme kasutamisel normaalasendis vdi seadme kasutamisel kehast vahemalt 1,5 cm kaugusel ei Uileta seadme
raadiosageduslik kiirgus lubatud piirmaéra. Kui kannate seadet enda kiiljes mobiiltelefoni kotis, vodklambris v6i hoidikus, ei
tohiks kandevarustus sisaldada metalli ning see peaks asetsema kehast vahemalt 1,5 cm kaugusel.

Andmefailide ja sBnumite edastamine seadmelt eeldab vaga head vorguiihendust. MBnikord likatakse andmefailide voi
sdnumite saatmine seniks edasi, kuni seade on saanud parema vdrguiihenduse. Kogu edastuse véltel jalgige, et seade ei asetseks
kehale lahemal, kui tllaltoodud juhised seda lubavad.

* Tavalisele tarbijale suunatud mobiiltelefonide SAR piirmaar on 2,0 vatti kilogrammi kohta (W/kg), keskmiselt 10 grammi
kehamassi kohta. Kehtestatud piirnormid sisaldavad markimisvaarset turvamarginaali, mis tagab inimeste téieliku ohutuse
ning arvestab ka v8imalikke m&6tmishalbeid. SAR-vaartused sdltuvad riiklikest nduetest ja vorgu sagedusalast. Piirkondlike
SAR-vaartuste kohta vaadake palun tooteinfot aadressil www.nokia.com.
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