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זהירות אמצעי
כיבוי .נפרדים אלחוטי LAN ורדיו GSM רדיו כולל שלך המכשיר .חוקית בלתי ואף מסוכנת להיות עלולה עליהן הקפדה-אי .הבאות הפשוטות ההנחיות את קרא

מונע אינו מקוון הלא בפרופיל שימוש או המכשיר שכיבוי לב שים ,זאת עם .הרדיו סוגי שני את מכבה המכשיר בכיסוי ההפעלה מקש על לחיצה ידי-על המכשיר
את קרא נוסף למידע .בו ושימוש אלחוטי LAN חיבור יצירת בעת המתאימות הבטיחות לדרישות בהתאם לפעול זכור ,לכן .חדש אלחוטי LAN חיבור ליצור ממך

.המלא המשתמש מדריך

בטוחה הפעלה
.סכנה להוות או הפרעות לחולל עלול סלולרי בטלפון כששימוש או ,אסור סלולרי בטלפון כשהשימוש המכשיר את תפעיל אל

לכל קודמת בדרכים זהירות
בראש מוקדשת להיות חייבת נהיגה במהלך לבך תשומת .הנהיגה במהלך הרכב לתפעול חופשיות ידיך את תמיד שמור .המקומיים החוקים לכל ציית

.בדרכים לבטיחות ובראשונה

הפרעות
.שלהם הביצועים על להשפיע שעלולות ,מהפרעות לסבול עלולים הסלולריים המכשירים כל

חולים בבתי כבה
.רפואי ציוד בקרבת המכשיר את כבה .ההגבלות לכל ציית

במטוסים כבה
.במטוס הפרעות לחולל עלולים סלולריים מכשירים .ההגבלות לכל ציית

דלק בתחנות כבה
.כימיקלים או דלק בקרבת בטלפון תשתמש אל .דלק בתחנת במכשיר תשתמש אל

נפץ חומרי בו שמופעלים במקום כבה
.נפץ חומרי בו שמופעלים במקום במכשיר תשתמש אל .ההגבלות לכל ציית

נבון שימוש
.לצורך שלא באנטנה תיגע אל .המוצר בתיעוד כמוסבר ,בלבד הרגילה בדרך במכשיר אחוז

מוסמך שירות
.זה מוצר לתקן או להתקין רשאי מוסמך שירות טכנאי רק

וסוללות העשרה אביזרי
.תואמים שאינם מוצרים לחבר אין .מאושרים ובסוללות העשרה באביזרי רק השתמש

במים עמידות
.יבש שיישאר הקפד .במים עמיד אינו המכשיר

גיבוי עותקי
.החיוני המידע כל של כתוב רישום לשמור או ,גיבוי עותקי להכין זכור

אחרים למכשירים חיבור
.תואמים שאינם מוצרים לחבר אין .שלו למשתמש שבמדריך הבטיחות בהוראות עיין ,אחר למכשיר הטלפון חיבור בעת

חירום שיחות
לנקות כדי הנדרש הפעמים כמספר  לחץ .סלולרית קליטה בו שקיימת באזור נמצא ושהמכשיר ,מופעלת המכשיר של הטלפון שפונקציית ודא
.זאת לעשות שתתבקש עד השיחה את תנתק אל .מיקומך את מסור . ולחץ החירום מספר את הקש .הפתיחה למסך ולחזור הצג את

המכשיר
לספק פנה סלולריות רשתות על נוסף למידע . EGSM900/GSM1800/GSM1900-ה ברשת לשימוש מאושר זה במדריך שמתואר הסלולרי המכשיר
.שלך השירות

.אחרים של הלגיטימיות הזכויות ואת הפרטיות את וכבד החוקים לכל ציית ,זה שבמכשיר בתכונות בשימוש

.סכנה להוות או הפרעות לחולל עלול סלולרי במכשיר כששימוש המכשיר את תפעיל אל  :אזהרה

רשת שירותי
ששירותי ייתכן .הסלולרית הרשת של בתכונות תלויה זה במכשיר רבות תכונות של פעולתן .סלולריים שירותים מספק שירות לקבל עליך בטלפון להשתמש כדי
ייתכן .רשת בשירותי להשתמש שתוכל כדי שלך השירות ספק אצל מסוימות פעולות לבצע עליך שיהיה או ,הסלולריות הרשתות בכל זמינים יהיו לא אלה רשת
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מסוימות סלולריות ברשתות .עליהם חלים חיובים אילו ולהסביר ,אלה רשת בשירותי השימוש אודות על נוספות הנחיות לך לספק יצטרך שלך השירות שספק
לשפות התווים ערכות בכל תתמוכנה לא מסוימות סלולריות שרשתות ייתכן ,לדוגמה .רשת בשירותי השימוש אופן על להשפיע שעלולות ,הגבלות תיתכנה
.השירותים בכל או השונות

נוסף למידע .המכשיר בתפריט תוצגנה לא אלה תכונות ,זה במקרה .שלך במכשיר תופעלנה לא או תבוטלנה מסוימות שתכונות ביקש שלך השירות שספק ייתכן
.שלך השירות לספק פנה

ודפדפן מולטימדיה הודעות כגון ,זה מכשיר של מסוימות תכונות .TCP/IP פרוטוקולי גבי על שמופעלים )SSL-ו WAP 2.0 (HTTP בפרוטוקולי תומך זה מכשיר
.הסלולרית הרשת של תמיכה מחייבות , אינטרנט

משותף זיכרון
בפעולות יומן הערות ,שמע קובצי ,צלצול סוגי ,מולטימדיה הודעות ,טקסט הודעות ,קשר אנשי :משותף בזיכרון להשתמש עשויות במכשיר הבאות התכונות
אלה מתכונות יותר או אחת בתכונה שימוש .שהורדו ויישומים )וידאו וקטעי שמע קובצי ,תמונות ,משרדיים מסמכים ,לדוגמה( מיישומים שנשמרו קבצים ,לביצוע
המכשיר .הזמין הזיכרון בכל להשתמש עלולה רבות תמונות שמירת ,לדוגמה .משותף בזיכרון שמשתמשות האחרות לתכונות שזמין הזיכרון את לצמצם עלול
המשותף בזיכרון ששמורים מהרשומות או מהמידע חלק מחק ,זה במקרה .משותף בזיכרון שמשתמשת בתכונה להשתמש כשתנסה מלא שהזיכרון להודיע עלול
.להמשיך כדי

ומטענים סוללות ,העשרה אביזרי
.LCH-12-ו ACP-12,  AC-1-מ מתח אספקת עם לשימוש מיועד זה מכשיר .זה למכשיר חיבורו לפני מטען כל של הדגם מספר את בדוק

לגרום עלול אחרים באביזרים שימוש .זה ספציפי בדגם לשימוש Nokia ידי על שאושרו העשרה ובאביזרי במטענים ,בסוללות רק השתמש  :אזהרה
.מסוכן להיות ועלול ,אחריות או אישור כל לתפוגת

.בכבל ולא ,ומשוך בתקע אחוז ,כלשהו העשרה אביזר של החשמל אספקת כבל את מנתק כשאתה .המשווק אל פנה מאושרים העשרה אביזרי של זמינותם לגבי למידע

.קטנים ילדים של ידם מהישג אלה חלקים הרחק .קטנים חלקים להכיל עלולים שלו ההעשרה ואביזרי שברשותך המכשיר

תוריהז יעצמא
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העבודה תחילת.1
מהירים רשת וחיבורי ,באינטרנט ודפדוף משרדיים כלים ,אלקטרוני דואר כגון ,עסקיים יישומים מגוון מספק Nokia 9500 הקומיוניקטור

.משולבות אלחוטיות )EGPRS  )EDGE-ו LAN לרשתות וגמישים

הזיכרון וכרטיס הסוללה ,SIM-ה כרטיס התקנת
פנה ,בהם השימוש לגבי ולמידע ,SIM כרטיס שירותי של זמינותם לגבי למידע .קטנים ילדים של ידם מהישג הרחק SIM-ה כרטיסי כל את שמור
.אחר יצרן או הסלולרית הרשת מפעיל ,השירות ספק להיות עשוי ל"הנ .SIM-ה כרטיס ליצרן

לחריץ מתאימים אינם ),Secure Digital (SD כרטיסי כגון ,אחרים זיכרון כרטיסי .זה במכשיר תואמים )MMC( מולטימדיה בכרטיסי רק השתמש
על ששמורים ונתונים ,ובמכשיר הזיכרון בכרטיס לפגום עלול תואם לא זיכרון בכרטיס שימוש .זה למכשיר תואמים ואינם ,המולטימדיה כרטיס

.להיפגם עלולים תואם הלא הכרטיס
.המטען את ונתק המכשיר את תמיד כבה הסוללה הסרת לפני.1

.החיצים בכיוון הכיסוי את והחלק )1( האחורי הכיסוי שחרור לחצן על לחץ ,כלפיך פונה המכשיר גב כאשר

).SIM  )1-ה כרטיס לחריץ SIM-ה כרטיס את הכנס.2
.מטה כלפי פונה הכרטיס על המגע ושאזור המצלמה עדשת כלפי פונה SIM-ה כרטיס של הקטומה שהפינה ודא

3.
באמצעות הזיכרון כרטיס את להמיר עליך ,Nokia 9500 Communicator עם קיים תואם זיכרון בכרטיס שתשתמש לפני  :הערה

Data mover )יישומים מחדש תתקין אל ,זאת עם .הזיכרון בכרטיס בעבר שהתקנת היישומים את מחדש ולהתקין )נתונים מעביר
של יותר מאוחרות גרסאות כולל Nokia 9210 Communicator. Nokia 9500 Communicator עבור מראש מותקנים שהיו

.Nokia 9500 Communicator במכשיר המאוחרות בגרסאות להשתמש ויש ,אלה יישומים
).2( הזיכרון כרטיס חריץ לתוך הזיכרון כרטיס את החלק ,זיכרון כרטיס לך יש אם
האחורי שהכיסוי לב שים .מטה כלפי פונה המגע ושאזור הזיכרון כרטיס של החריץ כלפי פונה הזיכרון כרטיס של הקטומה שהפינה ודא
כאשר גם ,האחורי הכיסוי את שהסרת לאחר זיכרון כרטיס להוציא באפשרותך .הזיכרון כרטיס את יזהה שהמכשיר כדי במקומו להיות חייב

נזק לגרום עלול שהדבר מאחר ,הזיכרון בכרטיס קובץ שמירת כגון ,פעולה במהלך הזיכרון כרטיס את תוציא אל .בפנים נמצאת הסוללה
.להיפגם עלולים בכרטיס המאוחסנים והנתונים ,ולמכשיר הזיכרון לכרטיס

.הסוללה בתא המתאימים המחברים עם הסוללה של המגעים את ישר .הסוללה את הכנס.4

.למקומו הכיסוי את והחלק המתאימים לחריצים האחורי הכיסוי של הנעילה תפסי את הכנס.5
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6.
הזיכרון לכרטיס נזק לגרום עלולה זו פעולה .לכרטיס גישה מתבצעת כאשר ,פעולה בזמן MMC -ה כרטיס את תוציא אל  :הערה

.להיפגם עלולים בכרטיס המאוחסנים והנתונים ,ולמכשיר
.במקומה נמצאת הסוללה כאשר גם ,האחורי הכיסוי את שתסיר לאחר אותו להסיר תוכל ,זיכרון כרטיס לך יש אם

הסוללה טעינת
.AC לשקע המטען את חבר.1
פרוקה הסוללה אם .להיגלל מתחיל הסוללה מחוון פס .10 בעמוד 'ומחברים לחצנים תרשים ' ראה .המכשיר לתחתית החשמל כבל את חבר.2

.הטעינה במהלך במכשיר להשתמש ניתן .הטעינה מחוון שיוצג לפני דקות מספר שיעברו ייתכן ,לגמרי
.AC-ה משקע מכן ולאחר מהמכשיר המטען את נתק .נפסקת הפס גלילת ,לגמרי טעונה הסוללה כאשר.3

וכיבויו המכשיר הפעלת
מותקן לא כאשר הטלפון פונקציות ללא בקומיוניקטור להשתמש ניתן .לחוץ ההפעלה מקש את החזק ,המכשיר את להפעיל כדי

.נבחר Offline הפרופיל כאשר או SIM כרטיס בתוכו

.OK על ולחץ הקוד את הזן ,אבטחה קוד או )PIN( אישי זיהוי מספר מבקש ההתקן אם

.לחוץ ההפעלה מקש את החזק ,המכשיר את לכבות כדי
סוגי שני את מכבה המכשיר בכיסוי ההפעלה מקש על לחיצה ידי-על המכשיר כיבוי .נפרדים אלחוטי LAN ורדיו GSM רדיו כולל שלך המכשיר
בהתאם לפעול זכור ,לכן .חדש אלחוטי LAN חיבור ליצור ממך מונע אינו מקוון הלא בפרופיל שימוש או המכשיר שכיבוי לב שים ,זאת עם .הרדיו

.22 בעמוד 'מקוון הלא הפרופיל הגדרת' ראה.בו ושימוש אלחוטי LAN חיבור יצירת בעת המתאימות הבטיחות לדרישות
הודעת ,הטקסט הודעת את כראוי ולהגדיר ,SIM-ה כרטיס ספק את לזהות עשוי הוא ,הטלפון את מפעיל אתה כאשר :טיפ

.הנכונות ההגדרות לקבלת שלך השירות ספק אל פנה ,לא אם .אוטומטי באופן GPRS והגדרות המולטימדיה
.לפעול יתחיל שהמכשיר לפני ההפעלה מקש על ללחוץ שתצטרך ייתכן ,במהירות בחזרה אותה והכנסת הסוללה את הוצאת אם :טיפ

עד להמתין עליך ,הסוללה הכנסת לאחר מיד הכיסוי טלפון את להפעיל תוכל לא .הסוללה הכנסת לאחר מיד מופעל הקומיוניקטור ממשק
.יופעל הקומיוניקטור שממשק

.פנימיות אנטנות שתי שברשותך במכשיר
ישפיע באנטנה מגע .מופעל כשהמכשיר לצורך שלא מהאנטנות אחת באף לגעת אין ,רדיו גלי שמשדר אחר מכשיר לכל בדומה  :הערה

את תמטב טלפון שיחת במהלך האנטנה באזור נגיעה-אי .מהנדרש גבוה בהספק לפעול למכשיר לגרום ועלול ,השיחה איכות על
.המכשיר של הדיבור זמן ואת האנטנה ביצועי

.שלך לכתף ומעל מעלה כלפי האנטנה עם המכשיר את החזק :רגילה תנוחה

גישה קודי
.SIM-ה ובכרטיס במכשיר מורשה לא שימוש מפני להגן כדי גישה קודי במספר משתמש המכשיר
:הבאים הגישה קודי לך דרושים

הדובעה תליחת
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.SIM-ה כרטיס עם כלל בדרך ומסופק ,מורשה לא שימוש מפני SIM-ה כרטיס על מגן )אישי זיהוי מספר( PIN-ה קוד — PIN2 וקוד PIN קוד•
.קבוע חיוג כגון ,מסוימות לפונקציות גישה לשם נדרש והוא מסוימים SIM לכרטיסי מצורף להיות עשוי PIN2 קוד

לפני )אישי חסימה ביטול מפתח( PUK קוד באמצעות החסימה את לבטל ועליך נחסם PIN-ה קוד ,PIN קוד של שגויות הזנות שלוש לאחר
כגון ,מסוימות לפונקציות גישה לשם נדרש והוא מסוימים SIM לכרטיסי מצורף להיות עשוי PIN2 קוד .שוב SIM-ה בכרטיס להשתמש שתוכל
.שלך SIM-ה כרטיס של השירות ספק אל פנה ,SIM-ה כרטיס עם מסופקים לא הקודים אם .קבוע חיוג מספר

ושמור הקוד את שנה .12345 הוא מחדל כברירת המוגדר הנעילה קוד .מורשה לא שימוש כנגד המכשיר על מגן הנעילה קוד — נעילה קוד•
.מהמכשיר בנפרד ,בטוח במקום החדש הקוד את

PIN2 קוד לשנות כדי נדרש PUK2 הקוד .חסום PIN קוד לשנות כדי נדרש )אישי חסימה ביטול מספר( PUK-ה קוד — PUK2-ו PUK קודי•
.שלך SIM-ה כרטיס של השירות ספק אל פנה ,SIM-ה כרטיס עם מסופקים לא הקודים אם .חסום

•Barring password — 64 בעמוד 'ההגבלה סיסמת שינוי' ראה .שיחות הגבלת בשירות שימוש בעת נדרשת ההגבלה סיסמת.
לשנות ניתן .ובשירותיה באינטרנט מורשה לא שימוש מפני להגנה משתמשים ובשמות בסיסמאות משתמשים המכשיר של מסוימים יישומים
.היישומים של בהגדרות אלה סיסמאות

ראשונה הפעלה
הכיסוי את פתח .יותר מאוחר ההגדרות את לשנות באפשרותך .בסיסיות הגדרות מספר לקבוע עליך ,הראשונה בפעם המכשיר הפעלת בעת
.הקומיוניקטור בתצוגת ההוראות את ובצע

.OK על ולחץ המכשיר עבור השפה את בחר.1
.החיצים או הגלילה מקשי באמצעות או העיר של השם הקלדת ידי-על עיר לאתר באפשרותך .OK על ולחץ מהרשימה המוצא עיר את בחר.2

.המוצא עיר שינוי בעת להשתנות יכולות יוצר שאתה המתוזמנות היומן שרשומות מאחר ,הנכונה העיר את לבחור שחשוב לב שים
.OK על ולחץ והתאריך השעה את הגדר.3
.משלך קשר איש כרטיס ליצור כדי OK על לחץ.4
.OK על ולחץ שלך הקשר איש כרטיס פרטי את הזן.5
.OK לחץ.6

המכשיר של השפה את תשנה שאם לב שים .הראשונה ההפעלה בעת נוצרות ,שלה המשנה ותיקיות \C:\My files כגון ,המחדל ברירת תיקיות
.ישתנו לא התיקיות שמות ,יותר מאוחר

ומחברים לחצנים

ומחברים לחצנים
. הפעלה מקש  — 1
.מעליו המוצגת הפעולה את לבצע כדי הבחירה ממקש אחד על לחץ או הגלילה מקש מרכז על לחץ .וימני שמאלי בחירה מקשי ,גלילה מקש — 2

.שיחה במהלך הגלילה מקש באמצעות הטלפון בעוצמת לשלוט ניתן
). ,מימין( End מקש ), ,משמאל( שיחה מקש — 3
).loopset( שמיעה לכבדי ודיבורית אישית דיבורית ,USB מסוג נתונים כבל עבור ™PopPort מחבר — 4
.ומיקרופון אדום אינפרא יציאת — 5
.מטען מחבר — 6
.אוזניה — 7
.נוסף שמע ושימוש חופשיות ידיים עם טלפון לשיחות רמקול — 8

הדובעה תליחת
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הקומיוניקטור ממשק

הקומיוניקטור של המקשים לוח
כדי שלי המקש+Ctrl הקש .יישום כל לפתיחת להגדיר ניתן אותו ,שלי למקש פרט ,המתאים היישום את מפעיל לחצן כל .יישומים לחצני — 1

.השולחן מתוך גם אלה יישומים לפתוח שתוכל לב שים .שלי המקש באמצעות לפתוח שברצונך היישום את לבחור
לתווים לגשת כדי ירוקים סימנים עם מקשים+Chr על לחץ .מיוחדים תווים לבחור באפשרותך שבה תווים טבלת פותח .תו מקש — 2

.המקשים צירופי שמאחורי ולפונקציות
.+Chr על לחץ ,המכשיר באמצעות תמיכה לקבל כדי .עזרה מקש — 3
.+Chr על שוב לחץ ,Bluetooth של ההפעלה את לבטל כדי .+Chr הקש ,Bluetooth להפעיל כדי .Bluetooth מקש — 4
.מסוימים וסמלים הגופנים את מקטין או מגדיל הזום מקשי+Chr על לחיצה .זום לחצני — 5
.+Chr על שוב לחץ ,Bluetooth של ההפעלה את לבטל כדי .+Chr הקש ,אדום אינפרא להפעיל כדי .אדום אינפרא מקש — 6
כדי הגלילה מקש מרכז על לחץ .השונות הרשימות בין לגלול כדי ,למטה או למעלה ,ימינה ,שמאלה הגלילה מקש על לחץ .גלילה מקש — 7

.תחתון בקו המסומן פקודה מקש של הפונקציה את לבצע כדי או לבחור
.לשני אחד מעמוד לעבור ,רבות שיח-דו בתיבות ,או התפריט את לפתוח כדי תפריט המקש על לחץ .תפריט מקש — 8
.תואם אישי מחשב עם המכשיר את לסנכרן כדי +Chr על ולחץ חיבור צור .סינכרון מקש — 9

החץ מקש .אינטרנט ביישום ,לדוגמה ,ובתצוגה בתפריטים לנוע כדי הגלילה במקש או החצים במקש להשתמש באפשרותך :טיפ
מקש על הוא ימינה החץ ומקש )5( הזום מקשי על נמצאים ולמטה למעלה החיצים מקשי ),Bluetooth  )4-ה מקש על הוא שמאלה

).6( אדום האינפרא
.שיח-דו תיבות ולסגור שבחרת אפשרויות לבטל כדי Esc לחץ :טיפ

מצד שנמצאים תווים למחוק כדי backspace על לחץ .והודעות יומן רשומות כגון ,פריטים למחוק כדי backspace מקש על לחץ :טיפ
.הסמן של ימין מצד תווים למחוק כדי Shift+backspace על לחץ או ,הסמן של שמאל

סגירת בעת .בתצוגה מוצג בשימוש היה שהמכשיר האחרונה בפעם פעיל שהיה היישום .הכיסוי פתיחת בעת מופעלת הקומיוניקטור תצוגת
.כבית הקומיוניקטור תצוגת ,הכיסוי

העבודה שולחן של ראשית תצוגה
וללחוץ בתפריט לנוע כדי החיצים במקשי או הגלילה במקש להשתמש באפשרותך .התפריט את לפתוח כדי התפריט מקש על לחץ .תפריט — 1
.תפריט באפשרות לבחור כדי Enter המקש על
.20 בעמוד 'חדשות קבוצות יצירת' ראה .שונות בתיקיות והערות קיצורים ,יישומים לקבץ באפשרותך .תיקייה — 2
באפשרותך מהקובץ וכמה בקובץ נמצא אתה היכן להעריך לך עוזר הגלילה פס ,Documents-ב ארוך קובץ לך יש אם ,לדוגמה .גלילה פס — 3

.מהקובץ יותר לראות באפשרותך כך ,יותר ארוך הגלילה שפס ככל .לראות
.בה להשתמש ניתן לא ,מעומעמת פקודה שכאשר לב שים .הפקודות ללחצני מתאימות התצוגה של ימין בצד הפקודות .פקודות לחצני — 4
.Enter המקש על או Open על ולחץ היישום את בחר ,Desk-מ יישום לפתוח כדי .יישום — 5
.למערכת הקשור ומידע היישום אודות מידע מציג המחוון אזור .מחוון אזור — 6

עמודים מרובת שיח-דו תיבת
.התפריט מקש על לחיצה ידי-על לעמוד מעמוד לעבור באפשרותך .שיח-דו תיבת של עמודים — 1
.מהן אחת ולבחור בחירה ברשימת שונות אפשרויות להציג באפשרותך .בחירה רשימת — 2

הדובעה תליחת
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.בחירה ברשימת או שיח-דו תיבת של בעמוד פעולות לבצע כדי הפקודות בלחצני להשתמש באפשרותך .פקודות לחצני — 3
.Tab המקש על לחיצה ידי-על המגדרות בין לעבור באפשרותך .תמיד מסומנת שנבחרה המסגרת ,בתצוגה אחת ממסגרת יותר יש אם

.ברשימה לנוע כדי שוב Tab מקש+Chr על לחץ .פתוחים יישומים בין לעבור כדי Tab מקש+Chr על לחץ :טיפ

התצוגה אודות
יכילו מהתצוגות שחלק ייתכן .זה מסוג תצוגה של תכונה זוהי .המסך על להופיע עשוי מבריקות או צבועות לא ,חסרות נקודות של קטן מספר

.תקלה לא ,רגילה תופעה זוהי .כבויים או מוארים שיישארו נקודות או פיקסלים

התפריט מקש אודות
תלויות הזמינות האפשרויות .שונות תפריטים לאפשרויות לגשת כדי התפריט מקש על לחץ .תפריט מקש כולל הקומיוניקטור של המקשים לוח

במקש להשתמש תוכל ,עמודים מרובות שיח-דו בתיבות .כעת נפתח או שנבחר הפריט על משפיעה הנבחרת האפשרות .נמצא אתה שבו ביישום
.לאחר אחד מעמוד לעבור כדי התפריט

אפשרויות ובחירת גלילה
.הקומיוניקטור בממשק אפשרויות ולבחור הסמן את להעביר כדי הגלילה במקש או החצים במקשי השתמש
הקומיוניקטור בממשק גלילה
בקבוצות וימינה שמאלה ,למטה ,למעלה תנועה פירושה גלילה .גלילה לצורך להשתמש תוכל שבהם נפרדים חצים מקשי ארבעה קיימים
מקש על ללחוץ גם תוכל אך ,החצים למקשי בדומה פועלות הגלילה מקש פונקציות .בתפריט או בטקסט ,ביישום ,העבודה בשולחן יישומים
.תחתון בקו המסומנים פקודות לחצני של פונקציות לבצע או קבצים לפתוח כדי פנים כלפי הגלילה
אפשרויות בחירת

כדי .הטקסט את לבחור שתסיים עד שמאלה חץ מקש על ולחץ ,Shift מקש על ממושכת לחיצה לחץ ,לסמן משמאל שנמצא טקסט לבחור כדי
.הטקסט את לבחור שתסיים עד ימינה חץ מקש על ולחץ ,Shift מקש על ממושכת לחיצה לחץ ,לסמן מימין שנמצא טקסט לבחור

.הרצוי הפריט אל לגלול כדי ,ימינה או שמאלה ,למטה ,למעלה החצים מקשי על לחץ ,קשר אנשי או קבצים ,הודעות כגון ,שונים פריטים לבחור כדי

לבחור כדי הרווח מקש על והקש הבא הפריט אל גלול ,Ctrl מקש על ממושכ לחיצה לחץ ,הראשון הפריט אל גלול ,נפרדים פריטים לבחור כדי
.אותו

.מרובעים סימונים סביבו שיופיעו כך ,האובייקט אל הסמן את העבר ,במסמך מצורף קובץ לדוגמה ,בקובץ אובייקט לבחור כדי

עמודה של הראשון התא אל הסמן את העבר ,שלמה שורה לבחור כדי .לך הרצוי התא אל הסמן את העבר ,עבודה בגיליון תא לבחור כדי
,לבחור שברצונך בעמודה הראשון התא אל הסמן את העבר ,שלמה עמודה לבחור כדי .שמאלה חץ מקש+Shift על ולחץ ,זו בשורה הראשונה

.למעלה חץ מקש+Shift על ולחץ

יישומים במספר נפוצות פעולות
:יישומים במספר קיימות הבאות הפעולות

.היישום את ובחר , בחר ,תפריט על לחץ ,פתוחים יישומים בין לעבור כדי

את בחר ,הצלצול סוגי את כגון ,הפרופיל הגדרות את לשנות כדי .הרצוי הפרופיל אל וגלול  בחר ,תפריט על לחץ ,הפרופיל את לשנות כדי
.Edit על ולחץ הפרופיל

)שעות 24 עד( הזמן את והגדר Timed על לחץ .הרצוי הפרופיל את ובחר  בחר ,תפריט על לחץ ,מסוים זמן למשך פרופיל להפעיל כדי
.לפעיל הופך ,זמן עבורו הוגדר שלא ,הקודם הפרופיל ,מגיעה הסיום שעת כאשר .הפרופיל הגדרת תסתיים שלאחריו

.משתמש אתה שבו ליישום בהתאם ,שונות שמירה אפשרויות קיימות .File → Save ובחר תפריט על לחץ ,קובץ לשמור כדי

או ;מולטימדיה הודעת או טקסט הודעת ,פקס ,אלקטרוני בדואר קובץ לשלוח באפשרותך .File → Send ובחר תפריט על לחץ ,קובץ לשלוח כדי
.Bluetooth או אדום אינפרא באמצעות אותם לשלוח

לאחר .Select על ולחץ הקיצור את להוסיף ברצונך שאליה הקבוצה אל גלול .File → Add to Desk ובחר תפריט על לחץ ,קיצור להוסיף כדי
.אינטרנט לדפי או לקבצים קיצורים להוסיף באפשרותך ,לדוגמה .OK על לחץ ,הקבוצה את שבחרת

לערוך או מקדימה בתצוגה להדפיס שברצונך פריטים להציג באפשרותך .File → Printing ובחר תפריט על לחץ ,תואמת למדפסת להדפיס כדי
.מודפסים עמודים ייראו שבו האופן את

.Paste-ו ,Cut, Copy-ו ,Edit ובחר תפריט על לחץ ,ולהדביק להעתיק ,לחתוך כדי

.Edit → Delete ובחר תפריט על לחץ ,קובץ למחוק כדי

להגדיל כדי הזום מקשי+Chr על ללחוץ גם תוכל .צוי הר ם הזו סוג ואת View → Zoom ובחר תפריט על לחץ ,התצוגה את ולהקטין להגדיל כדי
.התצוגה את להקטין או

.Chr המקש על לחץ ,לטקסט מיוחדים תווים להוסיף כדי
-ובו Chr מקש על ממושכת לחיצה לחץ ",o" או "a" לדוגמה ,מסוימים מסומנים לא מקשים באמצעות מיוחדים תווים ליצור כדי  :טיפ

יוצג השני המיוחד התו ,האות מקש על שוב תלחץ כאשר .יוצג האות למקש שמתאים הראשון המיוחד התו .אות מקש על לחץ זמנית
.שוב יוצג הראשון המיוחד שהתו עד ,הלאה וכן ,הראשון התו במקום

הדובעה תליחת
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כיסוי טלפון
.למספר להתקשר כדי שוב  על ולחץ שם או מספר אל גלול . על לחץ ,שחויגו האחרונים המספרים את להציג כדי

.לחוץ  המקש את החזק ),רשת שירות( הקולית התיבה אל להתקשר כדי

.ימינה הגלילה מקש על לחץ ,שהתקבלו טקסט הודעות להציג כדי

.למטה הגלילה מקש על לחץ ,הקשר אנשי רשימת את לפתוח כדי

.למעלה הגלילה מקש על לחץ ,המצלמה את להפעיל כדי

.שמאלה הגלילה מקש על לחץ ,טקסט הודעות ולשלוח לכתוב כדי

.הפרופיל את להפעיל כדי Select על לחץ .הרצוי הפרופיל אל וגלול קצרה לחיצה ההפעלה מקש על לחץ ,הפרופיל את לשנות כדי

.לחוץ  המקש את החזק ),רשת שירות( טלפון קווי שני בין לעבור כדי

תצוגה מחווני
.יותר חזק האות כך ,יותר גבוה שהפס ככל .שלך הנוכחי במיקום הסלולרית הרשת של האות עוצמת  

.יותר חזק בסוללה המטען כך ,יותר גבוה שהפס ככל .הסוללה טעינת רמת  

.הודעה קיבלת  

.הכיסוי טלפון של המקשים לוח את נעלת  

.הודעה או נכנסת שיחה כשמתקבלת מצלצל לא והמכשיר השקט הפרופיל את בחרת  

  Bluetooth מופעל.

.אבד שהחיבור או השני להתקן להתחבר מנסה המכשיר ,מהבהב המחוון אם .פעיל אדום אינפרא קישור קיים  

).רשת שירות( אחר למספר יופנו השיחות שכל לבחור באפשרותך  
טלפון קווי לשני כמנוי נרשמת אם ,Settings → Call settings → Line for outgoing calls בתפריט בחרת שבו הטלפון קו את מציין   -ו 

).רשת שירות(

.61 בעמוד 'פרופיל הגדרות' ראה .Control panel-ב ,הצלצולים סוגי כגון ,הפרופיל הגדרות את לשנות באפשרותך .פעיל המתוזמן הפרופיל  

.נענתה שלא שיחה לך הייתה  

)מקשים שמירת( מקשים נעילת

. ולחץ החירום מספר את הקש .המכשיר לתוך שתוכנת החירום למספר לחייג שתוכל ייתכן ,מופעלת המקשים כשנעילת
.הכיסוי בטלפון המקשים על אקראית לחיצה למנוע כדי ),מקשים שמירת( מקשים בנעילת השתמש

.-ו הגלילה מקש מרכז על לחץ ,המקשים לוח את לנעול כדי

.-ו הגלילה מקש מרכז על לחץ ,המקשים לוח נעילת את לבטל כדי

את ולבטל המערכת את לנעול תוכל שבאמצעותו נעילה קוד להגדיר שעליך לב שים .-ו הגלילה מקש מרכז על לחץ ,המערכת את לנעול כדי
.הנעילה

.OK ולחץ הנעילה קוד את הקש . ועל הגלילה מקש במרכז לחץ ,המערכת נעילת את לבטל כדי

עוצמה בקרת
.ביותר חזקה להיות עלולה השמע שעוצמת כיוון ,פועל כשהרמקול לאוזנך המכשיר את תקרב אל  :אזהרה

.ימינה או שמאלה הגלילה מקש על לחץ ,שיחה במהלך העוצמה רמת את לשנות כדי

.הגלילה מקש באמצעות ימינה או שמאלה וגלול Telephone את פתח ,ברמקול שימוש בעת העוצמה רמת את לשנות כדי

במכשיר הוראות
.הזמן כל בנוחות איתך נושא ,מפורטות הוראות מכילה המכשיר של העזרה .+Chr על לחץ ,במכשיר ביישומים הוראות להציג כדי

בתקליטור שימוש
לאחר מעצמו לפעול אמור התקליטור .Windows XP-ו Windows 98SE,  Windows ME,  Windows 2000-ל תואם המכירות באריזת התקליטור
כונן על הימני העכבר לחצן באמצעות לחץ ,Windows סייר את פתח ,מעצמו פועל אינו הוא אם .תואם במחשב התקליטורים לכונן הכנסתו

.אוטומטית השמעה ובחר התקליטור את הכנסת שאליו התקליטורים
.נוספים מדריכים וכמה Nokia 9500 קומיוניקטור עבור למשתמש המורחב המדריך את תמצא בתקליטור

הדובעה תליחת
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-ב להשתמש שניתן לב שים .מהתקליטור Nokia PC Suite עבור למשתמש המדריך את ולקרוא Nokia PC Suite את להתקין גם באפשרותך
Nokia PC Suite עם רק Windows 2000 ו-Windows XP.

באינטרנט Nokia תמיכת
הקשורים ושירותים הורדות ,נוסף מידע ,זה מדריך של ביותר העדכנית הגרסה את המקומי Nokia באתר או www.nokia.com באתר חפש

.שברשותך Nokia למוצר

המכירה באריזת מדבקות
השימוש אופן לגבי הוראות גם כוללת המכירות אריזת .לקוחות ותמיכת שירות למטרות חשוב מידע מכילות המכירה באריזת המדבקות
.אלה במדבקות

אחרים ממכשירים נתונים העברת
נתונים ניהול' ראה .תואמים ממכשירים Nokia 9500 Communicator-ל ,ויומן קשר אנשי פרטי כגון ,נתונים להעברת דרכים כמה קיימות
.77 בעמוד 'ותוכנות

הדובעה תליחת

Copyright © 2004 Nokia. All Rights Reserved.14



כיסוי טלפון.2

בממשק גם זמינות אלה תכונות רוב .פרופילים ולשנות שיחות ולקבל לבצע ,תמונות לצלם ,לדוגמה ,באפשרותך ,הכיסוי טלפון באמצעות
.הקומיוניקטור

המתנה מצב ,הכיסוי טלפון תצוגת
,שיחה במהלך הכיסוי את תפתח אם .הכיסוי פתיחת ידי-על לגשת באפשרותך אליו ,הקומיוניקטור בממשק השתמש ,יותר מתקדמות למשימות
.שיחה במהלך ביישומים להשתמש גם באפשרותך .יופעל הרמקול

שיחה ביצוע
הרשת של שירות באזור להימצא חייב ואתה SIM כרטיס בתוכו מותקן להיות צריך ,מופעל להיות צריך הכיסוי טלפון ,שיחות ולקבל לבצע כדי

.הסלולרית
.קוליות שיחות מבצע כשאתה להמתנה עובר GPRS חיבור

.Clear על לחץ ,שגוי תו הקשת אם .החיוג אזור לרבות ,הטלפון מספר את הקש ,שיחה לבצע כדי
קוד את והקש ,הבינלאומי הגישה קוד את המחליף +, התו את להוסיף כדי פעמיים  על לחץ ,בינלאומיות שיחות לביצוע :טיפ

.הטלפון מספר ואת )הצורך במקרה ,המוביל 0 -ה את השמט( החיוג אזור ,המדינה
.End המקש על לחץ ,שיחה לביצוע ניסיון לבטל או השיחה את לסיים כדי .מתקשר המקש על לחץ ,המספר אל להתקשר כדי

.העוצמה את להחליש או להגביר כדי ימינה הגלילה מקש על לחץ ,שיחה במהלך העוצמה את לשנות כדי :טיפ

השם אל גלול .השמור השם של הראשונות האותיות את הקש .המתנה במצב למטה גלול ,השמורים הקשר באנשי שימוש תוך שיחה לבצע כדי
.מתקשר המקש על ולחץ

.הקומיוניקטור בממשק Contacts directory שיח-הדו בתיבת או בטלפון Contacts בתפריט חדשים קשר אנשי לשמור באפשרותך :טיפ

ניסית שאליהם או לאחרונה שחייגת מספרים 20 עד להציג כדי מתקשר המקש על לחץ ,המתנה במצב ,לאחרונה שחויג למספר להתקשר כדי
.מתקשר המקש על ולחץ המבוקש השם או המספר אל גלול .להתקשר

לחץ :הבאות הפעולות את בצע , עד  מהמקשים לאחד המספר את שהקצית לאחר ,מהיר חיוג באמצעות הטלפון למספר להתקשר כדי
במצב לחוץ המספר מקש את החזק ,מופעלת Speed dialling התפקודיות אם או ,המתנה במצב מתקשר המקש ועל הרצוי המספר מקש על

כדי .Contacts → Speed dials ובחר המתנה במצב Menu על לחץ ,מספר למקש טלפון מספר להקצות כדי .תתחיל שהשיחה עד ,המתנה
.Settings → Call settings → Speed dialling ובחר המתנה במצב Menu על לחץ ,Speed dialling התפקודיות את להפעיל

.מתקשר המקש ועל  על לחץ או לחוץ  המקש את החזק ,המתנה במצב ),רשת שירות( בקולית התיבה אל להתקשר כדי

לשיחה מענה
.מתקשר המקש על לחץ ,לשיחה לענות כדי

.Divert if busy כגון ,שיחה הפניית אפשרות הפעלת אם מופנית השיחה .End המקש על לחץ ,השיחה את לדחות כדי

.Silence על לחץ ,לשיחה לענות במקום צלצול סוג להשתיק כדי

הראשונה השיחה .Answer או מתקשר המקש על לחץ ,מופעלת Call waiting התפקודיות כאשר ,שיחה במהלך חדשה לשיחה לענות כדי
.End המקש על לחץ ,הפעילה השיחה את לסיים כדי .בהמתנה מושמת

שיחה במהלך אפשרויות
/Mute/Unmute, End call, End all calls, Contacts, Menu, Hold :שיחה במהלך הבאות מהפונקציות כמה לקבלת Options על ללחוץ באפשרותך

Unhold, New call, Answer, Reject ו-Lock keypad.
:לכלול עשויות שיחה במהלך אחרות אפשרויות

•Conference —  רשת שירות( ועידה לשיחת בהמתנה ושיחה פעילה שיחה למזג מאפשרת.(
•Private —  רשת שירות( ועידה שיחת במהלך נבחר משתתף עם בפרטיות לשוחח לך מאפשרת.(
•Swap —  רשת שירות( בהמתנה לשיחה פעילה שיחה בין לעבור לך מאפשרת.(
•Send DTMF — צלילים מחרוזות לשלוח לך מאפשרת DTMF )ה מחרוזת את הקש .סיסמאות ,לדוגמה ),תדרים מרובה זוגי טון-DTMF חפש או

.DTMF על ולחץ Contacts-ב אותה
. על חוזרת לחיצה ידי-על p ההשהיה תו ואת w ההמתנה תו את להקיש שבאפשרותך לב שים
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•Transfer — רשת שירות( מהשיחה עצמך את ולנתק הפעילה לשיחה בהמתנה השיחה את לחבר לך מאפשרת.(

טקסט כתיבת
על נמצא הבא התו אם .הרצוי התו להופעת עד ,ושוב שוב מספר מקש על לחץ .טקסט הודעת כתיבת בעת ,לדוגמה ,טקסט להזין באפשרותך

הזמן פרק את לסיים כדי למטה או למעלה ,ימינה ,שמאלה הגלילה מקש על לחץ או( הסמן להצג המתן ,הנוכחי התו נמצא שבו מקש אותו
. על לחץ ,רווח להוסיף כדי .טקסט כתיבת עבור שנבחרה בשפה תלויים הזמינים התווים .התו את והקלד ),המוקצב

.לחוץ Clear המקש את החזק ,במהירות התווים את למחוק כדי .Clear על לחץ ,לסמן משמאל תו למחוק כדי•
. על לחץ ,התווים רישיות את לשנות כדי•
.לחוץ  המקש את החזק ,מספרים למצב אותיות מצב בין לעבור כדי•
.לחוץ הרצוי המספר מקש את החזק ,אותיות במצב מספר להוסיף כדי•
.ושוב שוב  על לחץ ,מיוחד תו להוסיף כדי•

.Use על ולחץ הרצוי התו אל גלול , על לחץ ,לחלופין

התפריט פונקציות אל גישה
.תפריט פונקציות של קבוצה מספק הכיסוי טלפון
.שניות 15 -כ במשך והמתן התפריט פונקציית אל גלול ,העזרה טקסט את להציג כדי .קצר עזרה טקסט בצירוף מסופקות האלה הפונקציות רוב
.יוצגו שהם כדי Settings → Telephone settings-ב עזרה של טקסטים להפעיל עליך
תפריט פונקציית אל גישה
אל גלול .Select על ולחץ Settings ,לדוגמה ,הרצוי הראשי התפריט אל גלול ,המתנה במצב Menu על לחץ ,גלילה ידי-על פונקציה אל לגשת כדי

.Select על ולחץ הגדרה אל גלול .Select על ולחץ Call settings ,לדוגמה ,משנה תפריט

המשנה תפריט ,התפריט של הקיצור מספר את הזן ,שניות 2 ותוך המתנה במצב Menu על לחץ ,תפריט קיצור באמצעות פונקציה אל לגשת כדי
.התצוגה של העליונה הימנית בפינה מוצג הקיצור מספר .להשתמש ברצונך שבהם ,וההגדרה

ידי-על מהתפריט לצאת גם באפשרותך .Exit על לחץ ,הראשי התפריט מרשימת לצאת כדי .Back על לחץ ,הקודמת התפריט לרמת לחזור כדי
.End המקש על לחיצה
התפריט מבנה

Messages1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call log
1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,

5 Call duration

Contacts
1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service

numbers )ה כרטיס ידי-על נתמכת היא אם מוצגת זו אפשרות-SIM 7 ),שלך My
numbers (shown if ה כרטיס ידי-על נתמכת היא אם מוצגת זו אפשרות-SIM שלך(

Profiles
פרופיל להפעיל ניתן .להפעיל באפשרותך שאותן )פרופילים( הגדרות קבוצות מכיל
.פעם בכל בלבד אחד

Settings
1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings, 5

Time and date settings, 6 Right select key

Camera
.55 בעמוד 'מצלמה' ראה .הגדרותיה את ולקבוע המצלמה את להפעיל לך מאפשר

SIM services

Allows you to use the additional functions available on your SIM card.
This menu is only available if supported by your SIM card.

Messages 

של כסדרה תישלח היא ,תווים 160-מ ארוכה שלך ההודעה אם .התווים-160 ממגבלת שחורג באורך טקסט הודעות בשליחת תומך המכשיר
.יותר או הודעות שתי
כדי תווים 10 עוד להוסיף שתוכל פירושו 10/2 ,לדוגמה .160 -מ לאחור סופר ההודעה אורך מחוון את לראות תוכל ,התצוגה של העליון בחלק

.הודעות בשתי יישלח שהטקסט
.יותר רב מקום צורך ),ë, â, á כגון ,Unicode תווי( מיוחדים בתווים שימוש

חורגת ההודעה אם יודיע המכשיר ,ההודעה שליחת לפני .כשורה ההודעה אורך את יציג לא שהמחוון ייתכן ,מיוחדים תווים יש בהודעה אם
.אחת להודעה המותר מהאורך

.Messages ובחר Menu על לחץ
.25 בעמוד )'הודעות העברת(Messaging' ראה .הקומיוניקטור בממשק אחרים הודעות סוגי לכתוב באפשרותך

יוסיכ ןופלט
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מוקד למספר שברשותך המכשיר ידי על נשלחה שההודעה מציינת זו הודעה .Message sent ההודעה שתוצג ייתכן ,הודעות שליחת בעת
השירות בספק היוועץ הודעות שירותי אודות על נוספים לפרטים .ביעד התקבלה שההודעה לציין כדי בכך אין .במכשיר שתוכנת ההודעות

את והזן Send או מתקשר המקש על לחץ ,ההודעה את לשלוח כדי .ההודעה את וכתוב Write message בחר ,טקסט הודעת לכתוב כדי .שלך
,לדוגמה ,תוכל ,ההודעה כתיבת בעת Options על תלחץ אם .הקשר אנשי ברשימת אותו לחפש כדי Search על לחץ או ,הנמען של הטלפון מספר
.יותר מאוחר במועד לשימוש ההודעה את לשמור או נמענים למספר ההודעה את לשלוח

.השמאלי הגלילה מקש על לחץ ,המתנה במצב הטקסט הודעות עורך אל לגשת כדי :טיפ

ברשימת Options על לחץ ,חדשה תיקייה ליצור כדי .הרצויה התיקייה ואת Folders בחר ,טקסט הודעות תיקיית של התוכן את להציג כדי
.Add folder ובחר התיקיות

.ימינה הגלילה מקש על לחץ ,המתנה במצב נכנס דואר התיקייה את לפתוח כדי :טיפ

או המספר את הקש .Voice messages → Voice mailbox number בחר ),רשת שירות( של הקולית התיבה מספר את לערוך או להגדיר כדי
.שלך הרשת מפעיל או השירות מספק הקולית התיבה מספר את להשיג באפשרותך .הקשר אנשי ברשימת אותו חפש

.Voice messages → Listen to voice messages בחר ),רשת שירות( שלך הקוליות להודעות להאזין כדי

.Send או מתקשר המקש על ולחץ הפקודה את כתוב .Service commands בחר ),רשת שירות( השירות לספק שירות פקודת לשלוח כדי

Call log 

.בקירוב השיחות של אורכן ואת ,יוצאות ושיחות נכנסות שיחות ,נענו שלא שיחות של הטלפון מספרי את להציג באפשרותך
.הרשת שירות באזור ונמצא מופעל הטלפון ואם ,אלה בפונקציות תומכת הרשת אם רק נכנסות ושיחות נענו שלא שיחות שומר הטלפון

.Call log ובחר Menu על לחץ
.22 בעמוד 'נענו ולא נענו ,שחויגו שיחות הצגת' ראה .הקומיוניקטור בממשק אחרונות שיחות אודות מידע להציג גם באפשרותך

Contacts 

.SIM-ה בכרטיס או הטלפון בזיכרון ששמרת )קשר אנשי( הטלפון ומספרי השמות את ולנהל להציג באפשרותך
.שם כל עבור ששמרת המידע בכמות תלוי לשמור שבאפשרותך השמות מספר .טלפון מספרי כמה עם שמות לשמור באפשרותך ,הטלפון בזיכרון
.שם כל עבור אחד טלפון מספר לשמור באפשרותך ,SIM-ה כרטיס בזיכרון

.הקומיוניקטור בממשק יותר נרחב Contacts ביישום להשתמש גם באפשרותך

הקשר אנשי לרשימת קיצורים
:הבאות בדרכים הקשר אנשי רשימת אל לגשת גם באפשרותך

.Contacts ובחר Go to על לחץ או )זמין אם( Names על לחץ ,המתנה במצב

.מספר אל וגלול Details על לחץ ,הרצוי השם אל מטה גלול ,המתנה במצב

.Contacts ובחר Options על לחץ ,שיחה במהלך

קשר אנשי של ומחיקה הוספה ,חיפוש
את הקש .המתנה במצב למטה הגלילה מקש על לחץ או ,Contacts → Search ובחר Menu על לחץ ,המתנה במצב ,קשר איש לחפש כדי

.לשם שנוספו הטלפון מספרי בין גלול .Details על ולחץ הרצויה התמונה אל גלול .השמור השם של הראשונות האותיות

אתה אם .OK ולחץ הראשון השם את הקש .Contacts → Add contact ובחר Menu על לחץ ,שנבחר בזיכרון טלפון ומספר שם לשמור כדי
,OK. Select the number type על ולחץ החיוג אזור כולל ,הטלפון מספר את הקש .OK ולחץ השני השם את הקש ,הטלפון בזיכרון משתמש

and press Select → Done.
החיוג אזור ,המדינה קוד את והקש +) התו עבור( פעמיים  על לחץ ,ל"בחו שהייה בעת הטלפון במספר להשתמש כדי :טיפ

.הטלפון מספר ואת )הצורך במקרה ,המוביל האפס את השמט(
ולחץ הראשון השם את הקש .Save על ולחץ הטלפון מספר את הקש ,המתנה במצב טלפון ומספר שם במהירות לשמור כדי  :טיפ
OK. ולחץ השני השם את הקש OK → Done.

ולחץ מספר להוסיף ברצונך שלו השם אל מטה גלול ,המתנה במצב ,Phone הוא שנבחר הזיכרון כאשר אחד שם עבור מספרים כמה לשמור כדי
.לשם חדש טלפון מספר להוסיף כדי Add number ובחר Options על לחץ .Details על

או One by one בחר .Contacts → Delete ובחר Menu על לחץ ,המתנה במצב ,להם המצורפים המספרים כל ואת קשר אנשי למחוק כדי
Delete all.

על לחץ ,למחוק שברצונך המספר אל גלול .Details על ולחץ הרצוי השם אל מטה גלול ,המתנה במצב ,לשם שנוסף בודד מספר למחוק כדי
Options ובחר Delete number.

ערוך .Edit number או Edit name ובחר Options על לחץ .Details על ולחץ הרצוי השם אל מטה גלול ,המתנה במצב ,מספר או שם לערוך כדי
.OK על ולחץ המספר או השם את
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הקשר אנשי עבור הגדרות
:הבאות מהאפשרויות ואחת Contacts → Settings ובחר Menu על לחץ ,המתנה במצב

•Memory in use — הקשר אנשי עבור להשתמש ברצונך שבו הזיכרון את לבחור כדי.
•Contacts view — הקשר אנשי של התצוגה אופן את לבחור כדי.

מהיר חיוג
.הרצוי המקש מספר אל וגלול Contacts → Speed dials בחר ,המתנה במצב Menu על לחץ , עד  מהמקשים לאחד מספר להקצות כדי
.להקצות שברצונך והמספר השם את ובחר Assign → Search על לחץ
.ההקצאה את להסיר כדי Delete על או ,הטלפון מספר את לשנות כדי Change ובחר Options על לחץ ,למקש כבר הוקצה טלפון מספר אם

אחרות פונקציות
:הבאות מהאפשרויות ואחת Contacts ובחר Menu על לחץ ,המתנה במצב

•Service numbers — ה בכרטיס כלל שלך השירות שספק למספרים להתקשר באפשרותך-SIM רשת שירות( שלך.(
•My numbers — You can view the numbers assigned to your SIM card if this is allowed by the card. Contact your service

provider for details.

Profiles 

.Profiles ובחר Menu על לחץ

.Activate ובחר הרצוי הפרופיל את בחר ,הפרופיל את לשנות כדי

כאשר .הפרופיל הגדרת תסתיים שלאחריו )שעות 24 עד( הזמן את הגדר .Timedו הרצוי בפרופיל בחר ,מסוים זמן למשך פרופיל להפעיל כדי
.לפעיל הופך ,זמן עבורו הוגדר שלא ,הקודם הפרופיל ,מגיעה הסיום שעת

.הרצוי הפרופיל את ובחר קצרה לחיצה ההפעלה מקש על לחץ ,המתנה במצב פרופיל להפעיל כדי :טיפ

.61 בעמוד 'פרופיל הגדרות' ראה .המכשיר של הקומיוניקטור בממשק הפרופיל הגדרות את לערוך באפשרותך

Settings 

.Settings ובחר Menu על לחץ
:ובחר Call settings אל גלול ,השיחה הגדרות את לשנות כדי
•Call divert )שלך הקולית התיבה כגון ,אחר למספר הנכנסות השיחות את להפנות כדי בחר —) רשת שירות.

.יוצגו לא שלך הרשת מפעיל או SIM-ה כרטיס ידי-על נתמכות שאינן אפשרויות .שלך השירות ספק אל פנה ,פרטים לקבלת

שיחה דוחה אתה כאשר או תפוס שלך המספר כאשר קוליות שיחות להפנות כדי Divert if busy בחר ,לדוגמה .הרצויה האפשרות את בחר
.נכנסת
שלאחריו הזמן פסק ואת )אחר מספר או קולית תיבה( הרצוי הטלפון מספר את בחר ,Activate בחר ,כפעילה ההפניה הגדרת את לקבוע כדי

אם לבדוק כדי או ,Cancel בחר ,פעילה כלא ההפניה אפשרות את להגדיר כדי .ההפניה אפשרות עבור זמין זה שירות אם ,השיחה תופנה
להיות יכולות הפניה אפשרויות מספר .ההפניה אפשרות עבור זמין זה שירות אם Check status בחר ,לא או מופעלת ההפניה אפשרות
.זמנית-בו פעילות

.המתנה במצב מוצגים המתאימים המחוונים
•Anykey answer — בחר On והמקש הבחירה מקשי ,ההפעלה מקש מלבד מקש כל על קצרה לחיצה ידי-על נכנסת לשיחה לענות ברצונך אם

End.
•Automatic redial — בחר On כושל ניסיון לאחר ,השיחה את לחבר היותר לכל נוספים ניסיונות 10 לביצוע הטלפון את להגדיר כדי.
•Speed dialling — בחר On החזקת ידי-על  עד  המהיר החיוג למקשי המוקצים הטלפון ומספרי השמות אל להתקשר ברצונך אם

.לחוץ המתאים המקש
•Call waiting — בחר Activate רשת שירות( שיחה במהלך חדשה שיחה קבלת בעת לך להודיע מהרשת לבקש כדי.(
•Send my caller ID — בחר Yes ב תבחר אם ).רשת שירות( מתקשר אתה שאליו האדם בפני שלך הטלפון מספר את להציג כדי-Set by

network, שלך השירות ספק עם הסכמת שעליה בהגדרה המכשיר ישתמש.
•Line for outgoing calls )תבחר אם .שיחות לביצוע 2 או 1 הטלפון קו את בחר —) רשת שירות Line 2 לא ,זה רשת לשירות מנוי יצרת ולא

.עסקי וקו פרטי קו ברשותך להיות יכול ,לדוגמה .שנבחר לקו קשר ללא הקווים בשני לשיחות לענות יהיה ניתן ,זאת עם .שיחות לבצע תוכל
.שלך SIM-ה כרטיס ידי-על נתמכת זו אפשרות אם ,הקו בחירת את למנוע גם באפשרותך

.לחוץ  המקש החזקת ידי-על הטלפון קווי בין לעבור באפשרותך ,המתנה במצב  :טיפ

:ובחר Telephone settings אל גלול ,הטלפון הגדרות את לשנות כדי
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•Cell info display — סלולרית רשת טכנולוגיית על מהמבוססת סלולרית ברשת בו משתמש אתה כאשר זאת לציין המכשיר את להגדיר כדי
).MCN( זעירה

•Network selection — ב תבחר אם .שלך באזור זמינה סלולרית רשת אוטומטי באופן לבחור המכשיר את להגדיר כדי-Manual, לבחור תוכל
.שלך המקומי השירותים ספק עם נדידה הסכם לה שיש רשת

•Confirm SIM service actions — שימוש בעת השירות לספק שלך הטלפון בין שנשלחות ,אישור הודעות שיציג כך הטלפון את להגדיר כדי
.SIM כרטיס בשירותי

.אלה שירותים עבור שתחויב ייתכן .טלפון שיחת ביצוע או טקסט הודעת בשליחת כרוכה להיות עשויה אלה שירותים אל שגישה לכך לב שים
•Help text activation — הכיסוי טלפון של התפריטים בפונקציות בשימוש אותך שינחה עזרה טקסט שיציג כך הטלפון את להגדיר כדי.
•Start-up tone — הכיסוי טלפון הפעלת בעת צליל להשמיע כדי.

:ובחר Security settings אל גלול ,הטלפון אבטחת הגדרות את לשנות כדי
•PIN code request — ה קוד את שיבקש כך הטלפון את להגדיר כדי-PIN שכרטיסי לב שים .מופעל שהטלפון פעם בכל שלך SIM לא מסוימים

.זו הגדרה לשנות מאפשרים
•Call barring service — רשת שירות( שיחות להגביל כדי.(

).Check status( פעילה האפשרות אם בדוק או ),Cancel( אותה בטל או )Activate( אותה והפעל הרצויה ההגבלה באפשרות בחר
•Access codes — ה קוד ,האבטחה קוד את לשנות כדי-PIN, קוד PIN2 ההגבלה סיסמת או.
•Lock if SIM card is changed — כרטיס כאשר הנעילה קוד את שיבקש כך המכשיר את להגדיר כדי SIM המכשיר .למכשיר מוכנס ידוע לא

.הבעלים של ככרטיסים המזוהים SIM כרטיסי של רשימה שומר
•Lock system — על לחץ ,המכשיר של הנעילה את לבטל כדי .המכשיר את לנעול כדי Unlock→  הגדרות קביעת' ראה .המתנה במצב

.63 בעמוד 'המכשיר של הנעילה

:ובחר Display settings אל גלול ,הטלפון תצוגת הגדרות את לשנות כדי
•Colour schemes  — הסוללה טעינת ורמת האות עוצמת של המחוונים כגון ,הטלפון תצוגת של מסוימים חלקים עבור הצבע את לבחור כדי.
•Operator logo — המפעיל סמל את להסתיר או להציג כדי.
•Screen saver timeout — המסך שומר יופעל שלאחריו הזמן פרק את לקבוע כדי.

.Time and date settings אל גלול ,והתאריך השעה הגדרות את לשנות כדי
.הרשימה מתוך הרצויה הפונקציה את ובחר ,Right select key אל גלול ,המתנה במצב הימני הבחירה מקש עבור הפונקציה את להגדיר כדי

Camera
.55 בעמוד 'ותמונות מצלמה' ראה
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3.Desk )שולחן(

Desk is a starting point from which you can open all applications in the device or on a memory card. Use the scroll key or
arrow keys to move up and down on the screen.

מקובצים היישומים רוב .בשולחן מוצגים גם הם ,חדשים יישומים התקנת בעת .במכשיר המותקנים היישומים את מראה העבודה שולחן
בהתאם ,הקבוצות באחת או בשולחן מוצגים הם ,זיכרון בכרטיס יישומים יש אם .Tools-ו Personal, Office, Media שהן ,מחדל ברירות קבוצות
.ליישום

:כדלהלן המחדל ברירת בתיקיות מקובצים היישומים
Calendar-ו Personal: Telephone, Contacts, Messaging הקבוצה•
Calculator-ו Office: Documents, Sheet, Presentations, File manager הקבוצה•
RealPlayer-ו Media: Web, Images, Voice rec., Music player הקבוצה•
Help-ו Tools: Control panel, Backup, Synchronization, Data transfer, Modem, Device manager, Cell broadcast הקבוצה•

.Open על ולחץ הדרך קיצור או הקבוצה ,היישום את בחר ,דרך קיצור להפעיל או קבוצה או יישום לפתוח כדי

.Desk → Tools → Control panel → Data management → Application manager בחר ,יישום להסיר כדי

.Write note על לחץ ,הערה לכתוב כדי
.עבודה שולחן על ללחוץ גם באפשרותך ,העבודה שולחן של הראשית בתצוגה הערה לכתוב כדי :טיפ

של רשימה להציג תוכל .קבוצה באותה נשמרות Office בקבוצה שנוצרו עצות ,לדוגמה .נמצא אתה שבו במקום נשמרות ההערות :טיפ
....View → Note list ובחר תפריט על לחץ :Desk-ב ההערות כל
.אינטרנט דף או מסמך לפתוח יכולים הדרך קיצורי .היישומים מרוב Desk-ל משלך דרך קיצורי להוסיף באפשרותך

הקבוצה את בחר ,הדרך לקיצור להוסיף שברצונך הקבוצה אל גלול .File → Add to Desk ובחר תפריט על לחץ ,Desk-ל דרך קיצור להוסיף כדי
.OK על ולחץ

.File → Delete ובחר תפריט על לחץ ,הערה או דרך קיצור להסיר כדי

למקום הסמל את הזז .File → Move ובחר תפריט על לחץ ,הסמל את בחר ,הערות או דרך קיצורי ,יישומים סמלי של הסדר את לשנות כדי
.לקבוצות הערה או דרך קיצור ,יישום להזיז באפשרותך אין .Place here על ולחץ החיצים מקשי או הגלילה מקש באמצעות שלו החדש

.Zoom out או View → Zoom in ובחר תפריט על לחץ ,סמלים להגדיל או להקטין כדי

בשדה .Yes-כ Wallpaper את והגדר Desk בעמוד בחר ....Tools → Display settings ובחר תפריט על לחץ ,רקע תמונת לשנות או להוסיף כדי
Image file, על לחץ Change על ולחץ תמונה גלול .תמונה לאתר כדי OK.

.שיח-דו תיבת אותה של Cover בעמוד הכיסוי טלפון תצוגת של הרקע תמונת את לקבוע באפשרותך :טיפ

Icon אל גלול .File → Properties ובחר תפריט על לחץ ,הפריט את בחר ,הערה או דרך קיצור ,יישום ,קבוצה של השם או הסמל את לשנות כדי
.Done על ולחץ החדש השם את הזן ,Name אל גלול .Done על ולחץ חדש סמל אל גלול .Change על ולחץ

קבוצות ניהול
.קבוצות במספר דרך קיצור או יישום אותו את לכלול ניתן .Desk-ב שונות בקבוצות הערות או דרך קיצורי ,יישומים לקבץ באפשרותך

.Open על ולחץ הקבוצה את בחר ,קבוצה לפתוח כדי

הנוכחית הקבוצה ....File → Show in groups ובחר תפריט על לחץ ,פריט בחר ,אחרת לקבוצה הערה או דרך קיצור ,יישום להעביר כדי
.Done על ולחץ הקבוצה את בחר ,חדשה קבוצה אל גלול .מסומנת

חדשות קבוצות יצירת
ליצור באפשרותך אין ,לדוגמה ,קבוצה בתוך קבוצה ליצור ניתן לא .Desk-ב שונות בקבוצות הערות או דרך קיצורי ,יישומים לקבץ באפשרותך

.Office הקבוצה בתוך קבוצה

.OK על ולחץ הקבוצה עבור שם הזן ....File → New group ובחר תפריט על לחץ ,חדשה קבוצה ליצור כדי
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טלפון.4

שיחות לבצע גם באפשרותך .זיכרון בכרטיס או SIM-ה בכרטיס ,הטלפון בספריית שאחסנת הקשר אנשי את להציג באפשרותך ,Telephone-ב
.שיחה הגדרות ולקבוע קוליות לתיבות להתקשר ,אחרונות שיחות להציג ,טלפון

.ביותר חזקה להיות עלולה השמע שעוצמת כיוון ,פועל כשהרמקול לאוזנך המכשיר את תקרב אל  :אזהרה

שיחה ביצוע
הרשת של שירות באזור להימצא חייב ואתה SIM כרטיס בתוכו מותקן להיות צריך ,מופעל להיות צריך הכיסוי טלפון ,שיחות ולקבל לבצע כדי

.הסלולרית

.Call על ולחץ מהרשימה קשר איש בחר או הטלפון מספר את הקלד ,Telephone בחר ,שיחה לבצע כדי

להקטין כדי - Volume על או העוצמה את להגביר כדי + Volume על לחץ .Audio controls על לחץ ,הפעילה השיחה של העוצמה את לשנות כדי
.הקול עוצמת את שתקבע לאחר ]Done לחץ .אותה

לעבור כדי .Missed calls או Dialled calls, Received calls ובחר Recent calls על לחץ ,לאחרונה נענו לא או נענו ,שבוצעו שיחות להציג כדי
.Call על ולחץ המספר אל גלול ,למספר להתקשר כדי .תפריט על לחץ ,לשני שיח-הדו תיבת של אחד מעמוד

.Voice mailbox על לחץ ),רשת שירות( הקולי הדואר את לבדוק כדי
.קוליות שיחות מבצע כשאתה להמתנה עובר GPRS שחיבור לב שים

לשיחה מענה
כלול לא המספר אם ,המספר את רק או ),אלה פרטים להציג התיר המשתמש אם( נכנסת שיחה של הטלפון ומספר השם את לראות באפשרותך
.שלך הקשר אנשי בספריית

.Answer על לחץ ,לשיחה לענות כדי
.ההתקן כיסוי את סגור או אישית בדיבורית השתמש ,בפרטיות לשוחח ברצונך אם :טיפ

.Activate על ולחץ ,החצים מקשי באמצעות בהמתנה שנמצאת השיחה את בחר ),רשת שירות( בהמתנה לשיחה פעילה שיחה בין לעבור כדי

.Silence על לחץ ,צלצול סוג את להשתיק כדי

.Reject על לחץ ,השיחה את לדחות כדי

מהיר חיוג
.סגור המכשיר כיסוי כאשר ,מתקשר המקש ועל מספר מקש על לחיצה ידי-על שיחה לבצע לך מאפשר מהיר חיוג
....Settings → Speed dials ובחר תפריט על לחץ

.הקשר אנשי מספריית הרצוי המספר את בחר .Add number על ולחץ מהיר חיוג מקש אל גלול ,טלפון למספר מספר מקש להקצות כדי

.Remove number על ולחץ המהיר החיוג מקש אל גלול ,מספר למקש המוקצה הטלפון מספר את למחוק כדי

אנשי מספריית הרצוי המספר את בחר .Change number על ולחץ המהיר החיוג מקש אל גלול ,מספר למקש המוקצה טלפון מספר לשנות כדי
.הקשר

ועידה שיחת ביצוע
.זמנית-בו זה את זה לשמוע יכולים היותר לכל אנשים חמישה ועוד אתה ,ועידה בשיחת

ולחץ ,אחרת נכנסת לשיחה ענה או נוספת שיחה בצע ,השיחה במהלך .נכנסת לשיחה ענה או שיחה בצע ),רשת שירות( ועידה שיחת לבצע כדי
.Conference call על

.Conference commands על לחץ ,ועידה בשיחת המשתתפים של רשימה להציג כדי

.Mute לחץ ,ועידה שיחת להשתיק כדי

.Drop על ולחץ ברשימה המשתתף אל גלול ,ועידה משיחת משתתף להסיר כדי

.Private call על ולחץ ברשימה המשתתף אל גלול ,משתתף עם פרטית שיחה לביצוע
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נענו ולא נענו ,שחויגו שיחות הצגת
.לאחרונה נענו ולא נענו ,שחויגו שיחות להציג באפשרותך

.הרשת שירות באזור ונמצא מופעל הטלפון ואם ,אלה בפונקציות תומכת הרשת אם רק נכנסות ושיחות נענו שלא שיחות שומר הטלפון
.Missed calls או Dialled calls, Received calls ובחר Recent calls על לחץ
.תפריט על לחץ ,לשני שיח-הדו תיבת של אחד מעמוד לעבור כדי

.24 בעמוד 'Log' ראה .ביומן שיחה פרטי להציג גם באפשרותך

.Call על ולחץ ברשימה שיחה בחר ,למספר שיחה לבצע כדי

.Clear all על לחץ ,מהרשימה השיחות כל את להסיר כדי

.Add to Contacts על ולחץ ברשימה המספר את בחר ,הקשר אנשי בספריית השיחה של הטלפון מספר את לשמור כדי

צלילי חיוג שליחת
.אחרים אוטומטיים טלפון בשירותי או שלך הקולית בתיבה לשלוט כדי ,פעילה שיחה במהלך צלילי חיוג לשלוח באפשרותך

צלילי חיוג רצף בחר ....Call → Send DTMF tone ובחר תפריט על לחץ ,יענה השני שהצד עד המתן ,שיחה בצע ,צלילי חיוג של רצף לשלוח כדי
.אותו הקלד או מראש מוגדר

.DTMF ובחר Add field על לחץ ,קשר איש כרטיס פתח ,Contacts אל עבור .קשר אנשי לכרטיסי צלילי חיוג רצפי לצרף באפשרותך :טיפ
.p המקש על לחץ ,ביניהם או צלילי חיוג תווי לפני שניות 2 -כ של השהיה להוסיף כדי
.w המקש על לחץ ,שיחה במהלך Send tone על שתלחץ לאחר רק התווים לשליחת המכשיר את להגדיר כדי
מקשי על ללחוץ באפשרותך ,סגור המכשיר כיסוי כאשר .המספרים מקשי על לחיצה ידי-על צלילי חיוג לשלוח גם באפשרותך :טיפ

.צלילים לשלוח כדי ,הטלפון של המקשים בלוח המספרים

מקוון הלא הפרופיל הגדרת
אינטרנט חיבורי סוגר ואף ,הודעות ותקבל תשלח או Bluetooth-ב תשתמש ,הטלפון את בטעות שתדליק אפשרות מונע מקוון הלא הפרופיל
בהתאם לפעול זכור ,לכן .חדש אלחוטי LAN חיבור ליצור ממך מונע אינו מקוון הלא שהפרופיל לב שים ,זאת עם .נבחר זה שפרופיל בזמן שפעלו

.בו ושימוש אלחוטי LAN חיבור יצירת בעת המתאימות הבטיחות לדרישות
של קליטה שדורשות אחרות בתכונות להשתמש או ,כלשהן שיחות לקבל או לחייג ניתן לא )Offline( מקוון הלא בפרופיל חשוב:

חירום שיחת לבצע תוכל ,זאת עם .הפרופיל החלפת ידי על הטלפון פונקציית את תחילה להפעיל עליך ,לחיוג .הסלולרית הרשת
ניתנת זו פעולה .הרשמי החירום מספר הזנת מכן ולאחר ,המכשיר בכיסוי ההפעלה מקש על לחיצה ידי-על מקוון הלא בפרופיל
פונקציות את להפוך כדי הנעילה קוד את הזן ,ננעל המכשיר אם .הקומיוניקטור בממשק לא ,בלבד הכיסוי טלפון בממשק לביצוע
.הרשמי החירום למספר לחייג שתוכל ייתכן ,נעול כשהמכשיר .לפעילות הטלפון
את לשנות מומלץ .רשמי חירום כמספר המספר של הגדרה מחייב ,נעול המכשיר כאשר או ,מקוון הלא בפרופיל חירום שיחת ביצוע

.חירום שיחת ביצוע לפני הנעילה קוד הזנת ידי-על המכשיר נעילת את לבטל או הפרופיל

.Offline →  ובחר תפריט על לחץ ,Telephone בחר ,מקוון הלא הפרופיל את להפעיל כדי

.הכיסוי טלפון את הדלק מכן לאחר .Exit Offline profile → OK →  ובחר תפריט על לחץ ,מלאה תקשורת שוב לאפשר כדי

.הכיסוי מטלפון או ,יישום תפריט בכל מקוון הלא הפרופיל את להפעיל באפשרותך :טיפ

שיחות הפניית
.אחר טלפון למספר או שלך הקולית התיבה אל נכנסות שיחות להפנות באפשרותך

.Settings → Voice call diverting ובחר תפריט על לחץ .Telephone בחר ,קוליות שיחות להפנות כדי
:הבאות ההפניה מאפשרויות באחת בחר

•Divert all calls  — הנכנסות השיחות כל את להפנות כדי
•Divert if busy — פעילה שיחה לך יש כאשר נכנסות שיחות להפנות כדי
•Divert if out of reach — קליטה לאיזור מחוץ נמצא או כבוי הטחפון כאשר שיחות להפנות כדי
•Divert if not answered — בשדה תופנה שהשיחה לפני יצלצל שהטלפון הזמן משך את הגדר .מסוים זמן פרק לאחר שיחות להפנות כדי

Time delay.

Divert if not אל גלול ,בודדת בפעולה Divert if not answered-ו Divert if busy, Divert if out of reach את להפעיל כדי  :טיפ
available על ולחץ Change.

.Check status על ולחץ ההפניה אפשרות אל גלול ,הנוכחיות ההפניות את לבדוק כדי

.Cancel all על לחץ ,הקוליות השיחות הפניית את לבטל כדי

ןופלט
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שיחות הגבלת
).רשת שירות( בינלאומיות שיחות וכן יוצאות או נכנסות שיחות להגביל באפשרותך

.במקביל שיחות והפניית שיחות חסימת להפעיל ניתן לא
.מסוימים חירום למספרי עדיין לחייג שתוכל ייתכן ,מופעלת שיחות כשחסימת

.Settings → Voice call barring ובחר Telephone בחר ,קוליות שיחות להגביל כדי
:הבאות ההגבלה מאפשרויות באחת בחר

•Outgoing calls — שלך המכשיר באמצעות קוליות שיחות ביצוע למנוע כדי
•Incoming calls — נכנסות שיחות לחסום כדי
•International calls — זרים אזורים או למדינות שיחות לחסום כדי
•Incoming calls when abroad — למדינתך מחוץ נמצא אתה כאשר נכנסות שיחות לחסום כדי
•International except home country — מדינתך אל שיחות לאפשר אך ,זרים אזורים או למדינות שיחות למנוע כדי

.לשירות הרישום בעת שלך השירותים מספק שקיבלת ההגבלה סיסמת לך נחוצה ,השיחות הגבלת בשירות להשתמש כדי

.Check status על ולחץ ההגבלה אפשרות את גלול ,הקוליות השיחות הגבלת מצב את לבדוק כדי

.Cancel all על לחץ ,הקוליות השיחות הגבלת את לבטל כדי

טלפון וקו רשת ,שיחה הגדרות
.רשת ולשירותי לשיחות הקשורות שונות הגדרות לקבוע באפשרותך ,Other settings שיח-הדו בתיבת
.Settings → Other settings ובחר תפריט על לחץ ,Telephone בחר

שיחה הגדרות
.Call בחר ,Other settings שיח-הדו בתיבת

.On ובחר Change על לחץ ,Send my caller ID אל גלול ),רשת שירות( השיחות מקבלי בפני שלך הטלפון מספר את להציג כדי

.On ובחר Change על לחץ ,Summary after call אל גלול ,האחרונה השיחה של המקורב המשך את קצר לזמן שיציג כך הטלפון את להגדיר כדי

על לחץ ,Automatic redial אל גלול ,הראשון ההתקשרות בניסיון תפוס היה הוא אם המספר של חוזר חיוג לביצוע המכשיר את להגדיר כדי
Change ובחר On.

רשת הגדרות
.Network בחר ,Other settings שיח-הדו בתיבת

.באזורך הזמינות הרשתות אחת את בחר .Manual ובחר Change על לחץ ,Network selection אל גלול ידני באופן סלולרית רשת לבחור כדי
משתמשת מסוימת שרשת או ,אחרת רשת של מהעלויות נמוכות אחת רשת שעלויות יודע אתה כאשר שימושית ידנית בחירה :טיפ
.יותר רחב בפס

.Automatic ובחר Change על לחץ ,Network selection אל גלול ,אוטומטי באופן רשת לבחור המכשיר את להגדיר כדי

,שיחה במהלך חדשה שיחה תקבל כאשר .On ובחר Change על לחץ ,Call waiting אל גלול ),רשת שירות( ממתינה שיחה בשירות להשתמש כדי
.החדשה השיחה על לך שידווח צליל תשמע

.מופעלת ממתינה שיחה אם לבדוק כדי Check status על לחץ :טיפ

מתקדמות הגדרות
.להשתמש ברצונך שבו הטלפון קו את ולבחור מסוימים למספרים השיחות אל להגביל באפשרותך

.המכשיר לתוך שתוכנת החירום למספר לחייג שתוכל ייתכן ,מופעלת מראש קבועים כשהפונקציה
.Advanced בחר ,Other settings שיח-הדו בתיבת

חיוג כאשר גם .On ובחר Change על לחץ ,Fixed dialling number אל גלול ),קבוע חיוג( בלבד מסוימים למספרים שיחות ביצוע לאפשר כדי
באפשרותך אין ,קבוע בחיוג תומך לא שלך SIM-ה כרטיס אם .הזיכרון בכרטיס השמורים במספרים לעיין באפשרותך ,בשימוש נמצא קבוע

.זו בתפקודיות להשתמש

.Number list על ולחץ Fixed dialling number אל גלול ,הקבוע החיוג מספרי של הרשימה את לשנות כדי
.Number בשדה החיוג אזור את הקלד ,כזה במקרה .מסוימים אזורים אל שיחות להגביל ,למשל ,באפשרותך ,קבוע חיוג בעזרת :טיפ

כדי .הטלפון קו את ובחר Change על לחץ ,Telephone line in use אל גלול ),רשת שירות( יוצאות שיחות עבור הטלפון קו את להחליף כדי
.טלפון קווי לשני ומנוי החלופי הקו בשירות התומך SIM כרטיס לך נחוץ ,זו בתפקודיות להשתמש שתוכל

.Yes ובחר Change על לחץ ,Block line selection אל גלול ,הטלפון קו בחירת את למונע כדי

ןופלט
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קולית תיבת הגדרות
).רשת שירות( התיבה עם להשתמש ברצונך שבהם צלילי חיוג ורצף קולית תיבה של טלפון מספר להגדיר באפשרותך

....Settings → Voice mailboxes ובחר תפריט על לחץ

הקולית התיבה שירות של המספר את לקבל באפשרותך .הטלפון מספר את והקלד Number אל גלול ,קולית תיבת של טלפון מספר להגדיר כדי
.שלך השירות מספק

.הטלפון למספר האזור או המדינה קוד ואת (+) חיבור סימן הוסף ,ל"בחו הקולית בתיבה להשתמש ברצונך אם :טיפ

.הצלילים רצף את והקלד DTMF אל גלול ,הקולית התיבה עבור צלילי חיוג רצף להגדיר כדי

Log

.התקן של התקשורת היסטוריית אודות ,והתקבלו שבוצעו ושיחות והתקבלו שנשלחו טקסט הודעות כגון ,מידע להציג באפשרותך ,Log-ב

.Tools → Log ובחר תפריט על לחץ ,ליומן לגשת כדי
.היישומים ברוב היומן את לפתוח כדי Shift+Ctrl+L ללחוץ באפשרותך :קיצור

שולח את או המתקשר את להוסיף או שיחות או פקסים ,טקסט הודעות על לענות באפשרותך .Use על לחץ ,From/To במידע להשתמש כדי
.המתאים הלחצן על לחיצה ידי-על ,שלך הקשר לאנשי ההודעה

Filter by type על לחץ ,בלבד טלפון שיחות ,לדוגמה ,להציג שברצונך התקשורת סוג את לבחור כדי

תקשורת רק להציג או ,התקשורת כל את להציג ,לדוגמה ,באפשרותך ....View → Filter by direction בחר ,כיוון לפי יומן אירועי להציג כדי
.נענתה שלא תקשורת או יוצאת תקשורת ,נכנסת

View → Sorting order תחת האפשרויות משתי באחת ובחר ,תפריט על לחץ ,אחר בסדר היומן פרטי את למיין כדי

מספר את או הודעה של והנושא הכיוון ,הסוג את לראות באפשרותך ,לדוגמה .Details על לחץ ,תקשורת אירוע אודות מפורט מידע להציג כדי
.ההודעה שולח של או המתקשר של הטלפון

....Tools → Clear log ובחר תפריט על לחץ ,היומן של התוכן את לנקות כדי

....Tools → Log duration ובחר תפריט על לחץ ,מחיקתם לפני ביומן יומן אירועי יישארו זמן כמה לציין כדי

בהודעה או חדש קשר איש בכרטיס המספר את להדביק באפשרותך .File → Copy number ובחר תפריט על לחץ ,מיומן מספק להעתיק כדי
.חדשה

או Tools → GPRS data counter ובחר תפריט על לחץ ,אלחוטית LAN רשת או GPRS עם והתקבלו שנשלחו הנתונים כמות את להציג כדי
WLAN data counter.

ןופלט
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5.Messaging )הודעות העברת(

פקס הודעות ,דואר הודעות ,מולטימדיה הודעות ,טקסט הודעות ולארגן לערוך ,להציג ,לקבל ,לשלוח ,ליצור באפשרותך ,Messaging-ב
באמצעות ונתונים הודעות לקבל גם באפשרותך .אינטרנט דפי של סימניות או הגדרות כגון ,נתונים המכילות מיוחדות טקסט והודעות

Bluetooth שירות פקודות ולשלוח תא שידור הודעות ,שירות הודעות לקבל ,אדום אינפרא או.
:הודעות לקבל או לשלוח שתוכל לפני

כיסוי .הסלולרית הרשת של שירות באזור להימצא חייב ואתה SIM כרטיס בתוכו מותקן להיות צריך ,מופעל להיות צריך הכיסוי טלפון•
.סגור או פתוח להיות יכול המכשיר

.אלה בשירותים להשתמש ברצונך אם ),SMS( טקסט הודעות ובשירות פקס בשיחות לתמוך חייבת משתמש אתה שבה הרשת•
.שלך SIM-ה כרטיס עבור הטקסט והודעות הנתונים ,הפקס שירותי את להפעיל יש•
.65 בעמוד 'Internet setup' ראה ).IAP( לאינטרנט הגישה נקודת הגדרות את לקבוע יש•
.28 בעמוד 'אלקטרוני דואר חשבון הגדרות' ראה .האלקטרוני הדואר הגדרות את לקבוע יש•
.30 בעמוד 'טקסט הודעות של הגדרות' ראה .הקצרות ההודעות הגדרות את לקבוע יש•
.32 בעמוד 'מולטימדיה הודעות של חשבון הגדרות' ראה .המולטימדיה הודעות הגדרות את לקבוע יש•

.הנכונות ההגדרות לקבלת ,שלך האינטרנט שירות מפעיל או הרשת מפעיל ,השירות ספק אל פנה
את כראוי ולהגדיר ,SIM-ה כרטיס ספק את לזהות עשוי הוא ,Nokia 9500 Communicator-ב להשתמש מתחיל אתה כאשר :טיפ

להפעיל ממנו ולבקש הרשת למפעיל לפנות עליך שיהיה ייתכן .אוטומטי באופן GPRS והגדרות המולטימדיה הודעת ,הטקסט הודעת
.זמינים יהיו אלה ששירותים כדי GPRS-ו מולטימדיה הודעות

הודעות העברת מרכז
Tab המקש על לחץ .מימין שנבחרה מהתיקייה וההודעות משמאל התיקיות רשימת :מסגרות שתי כוללת הודעות העברת של העיקרית התצוגה

.המסגרות בין לעבור כדי

:הודעות העברת של הראשית בתצוגה תיקיות
•Inbox — כרטיס והודעות אלקטרוני דואר להודעות פרט ,שהתקבלו ההודעות כל את מכילה SIM אלקטרוני דואר הודעות .תא ושידור

.המרוחקת הדואר בתיבת מאוחסנות
•Outbox — לשליחה הממתינות הודעות מכילה.
•Drafts — נשלחו שלא טיוטה הודעות מאחסנת.
•Sent — באמצעות שנשלחו לאלה פרט ,שנשלחו ההודעות את מאחסנת Bluetooth.

.התיקיות ברשימת אחרונות מוצגות מגדיר שאתה המרוחקות הדואר תיבות כל

הודעות של וקריאה כתיבה
.Open על ולחץ ההודעה את בחר ,הודעה להציג כדי

.Open folder על לחץ ,מלא תצוגה לגודל תיקיה להרחיב כדי

.OK על ולחץ הודעה סוג את בחר .Write message על לחץ ,חדשה הודעה לכתוב כדי

.Write → Reply to all ובחר תפריט על לחץ ,אלקטרוני דואר הודעת של הנמענים ולכל לשולח להשיב כדי

.ההודעות כל את להעביר יהיה ניתן שלא שייתכן לב שים .Write → Forward ובחר תפריט על לחץ ,הודעה להעביר כדי

.SIM-ה בכרטיס שאוחסנו טקסט הודעות הן SIM הודעות .Receive → SIM messages ובחר תפריט על לחץ ,SIM-ה מכרטיס הודעות לאחזר כדי
.אחרות מיוחדות הודעות סוגי או מולטימדיה הודעות ,לדוגמה ,ההודעות סוגי כל את להדפיס תוכל שלא ייתכן

.View → Sort by בתפריט מהאפשרויות אחת ובחר תפריט על לחץ ,מסוים בסדר הודעות למיין כדי

....File → Printing → Print ובחר תפריט על לחץ ,הודעה להדפיס כדי

....File → Printing → Page setup ובחר תפריט על לחץ ,ההדפסה לפני העמוד פריסת את לשנות כדי

הודעות ניהול
ולחץ התיקייה תיווצר שבו במיקום בחר ,Folder name הזן .File → New folder ובחר תפריט על לחץ ,הודעות עבור חדשה תיקייה ליצור כדי
דואר תיבת לתיקיות פרט ,שנשלחו פריטים או יוצא דואר ,נכנס דואר תיבת בתיקיות משנה תיקיות ליצור באפשרותך שאין לב שים .Create על
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אלקטרוני לדואר לגישה סטנדרטי פרוטוקול הוא IMAP 4 .מקוון במצב נמצא אתה כאשר שנשלחו ופריטים IMAP4 מסוג מרוחקת יוצא דואר
.בשרת ותיקיות הודעות ולנהל למחוק ,ליצור ,חיפושים לבצע באפשרותך ,IMAP4 בעזרת .מרוחק בשרת

לב שים .Rename על ולחץ החדש השם את הזן .File → Rename folder ובחר תפריט על לחץ ,התיקייה את בחר ,תיקייה של שם לשנות כדי
.יצרת שאתה תיקיות של השמות את רק לשנות שבאפשרותך

את להעביר ברצונך אם .Move על ולחץ חדשה תיקייה אל גלול .Edit → Move ובחר תפריט על לחץ ,ההודעה את בחר ,הודעה להעביר כדי
.Expand על ולחץ הראשית ברמה התיקייה את בחר ,משנה לתיקיית ההודעה

.Find על ולחץ לחיפוש הטקסט את הזן ....Edit → Find ובחר תפריט על לחץ ,הודעה לחפש כדי

.Options על לחץ ,החיפוש את למקד כדי

קטנה זיכרון מכמות הימנעות
לפנות כדי ,המכשיר מזיכרון מאוחזר אלקטרוני דואר ולמחוק שנשלחו ופריטים נכנס דואר תיבת מהתיקיות קבוע באופן הודעות למחוק עליך
.בזיכרון מקום

הדואר את ובחר Change על לחץ ....Tools → Delete e-mails locally ובחר תפריט על לחץ ,מהמכשיר אלקטרוני דואר הודעות למחוק כדי
יותר לפני שהתקבל האלקטרוני הדואר את רק או האלקטרוני הדואר כל את למחוק באפשרותך ,לדוגמה .למחוק שברצונך האלקטרוני
.האלקטרוני הדואר הודעות את למחוק כדי Delete now על לחץ .משבועיים

אם . בשרת נשארת המקורית האלקטרוני הדואר הודעת .בלבד מהמכשיר אלקטרוני דואר הודעת למחיקת זו בשיטה השתמש :טיפ
מתיבת לצמיתות יימחקו ההודעות ),הודעות( Messaging ביישום Delete הפקודה לחצן באמצעות אלקטרוני דואר הודעות תמחק
.מקוון שתהיה הבאה בפעם המרוחקת הדואר

.Delete ולחץ ,האלקטרוני הדואר את פתח ,המרוחק מהשרת והן מהמכשיר הן אלקטרוני דואר למחוק כדי

לאפשרות Delete sent items את קבע ....Tools → Sent items storage ובחר תפריט על לחץ ,אוטומטי באופן Sent התיקייה את לרוקן כדי
automatically, יימחקו ההודעות שאחריו הימים מספר את והזן.

אלקטרוני דואר
.Messaging בחר ,אלקטרוני דואר ולקרוא לכתוב כדי

.POP3-ו )1 תיקון( SMTP,  IMAP4 האינטרנט לתקני תואמת Nokia 9500 הקומיוניקטור של הדואר מערכת
או רשת שירותי ספק ,אינטרנט שירותי ספק ידי-על מוצע זה ששירות ייתכן .מרוחקת דואר תיבת שירות להגדיר עליך ,דואר ולשלוח לקבל כדי

.שלך החברה
:הבאות הפעולות את לבצע עליך ,במכשיר דואר ולהעביר על להשיב ,לאחזר ,לקבל ,לשלוח שתוכל לפני

.65 בעמוד 'Internet setup' ראה .כהלכה )IAP( לאינטרנט גישה נקודת להגדיר עליך•
.28 בעמוד 'אלקטרוני דואר חשבון הגדרות' ראה .כהלכה שלך הדואר הגדרות את לקבוע עליך•

,שלך והאינטרנט הרשת שירותי ספקי או מפעיל אל פנה .שלך האינטרנט ושירותי המרוחקת הדואר תיבת מספרי שקיבלת ההוראות את בצע
.הנכונות ההגדרות לקבלת

מקוונת ולא מקוונת עבודה
באפשרותך ,מקוון במצב .אינטרנט חיבור באמצעות מרוחקת דואר לתיבת מחובר הוא כאשר המכשיר עם עבודה פירושה מקוונת עבודה
לתיבת מחובר לא שלך המכשיר כאשר כלומר ,מקוונת לא עבודה בעת .המרוחקת הדואר בתיבת חדשות תיקיות ליצור או שם לשנות ,למחוק
.תיקיות לא ,הודעות רק למחוק באפשרותך ,מרוחקת דואר
הבאה בפעם שלך המרוחקת הדואר תיבת על להשפיע יכולים מקוון לא במצב המרוחקת הדואר תיבת בתיקיות שתבצע ששינויים לב שים

.סינכרון ותבצע מקוון למצב שתעבור
.הדואר לתיבת שתתחבר הבאה בפעם המרוחקת הדואר מתיבת יימחק האלקטרוני הדואר ,מקוון לא במצב מהמכשיר אלקטרוני דואר תמחק אם

.26 בעמוד 'קטנה זיכרון מכמות הימנעות' ראה .בזיכרון לחסוך כדי מהמכשיר הודעה למחוק באפשרותך
עובד אתה אם .נתונים חיבור מאפשרים שלא בתנאים ולעבוד חיבור בעלויות לחסוף לך מאפשר מקוון לא במצב האלקטרוני הדואר ניהול

.החיבור את לשנות באפשרותך ,זמין ללא הופך אחד חיבור שבהם בתנאים

האינטרנט חיבור שינוי
.החיבור את להחליף שעליך ייתכן ,זמין ללא הופך שלך החיבור אם

שעליך לב שים .Connect על ולחץ חדש חיבור אל גלול .Tools → Change connection ובחר תפריט על לחץ ,אחר בחיבור להשתמש כדי
.זה חשבון עבור רק משתנה ושהחיבור ,החיבור את לשנות שתוכל לפני מקוון במצב ולהיות אלקטרוני דואר חשבון לבחור
הגדרות' ראה .אוטומטי באופן חיבור לשנות המכשיר את הגדרת לא אם ,זמין בלתי הופך שלך הנוכחי החיבור אם אישור לתת מתבקש אתה

.28 בעמוד 'אלקטרוני דואר חשבון

.Change על ולחץ להשתמש ברצונך שבו החיבור אל גלול ,אחר בחיבור להשתמש כדי

.Connect על לחץ ,חדש חיבור בחירת לאחר מקוון למצב לעבור כדי

M e s s a g i n g )תועדוה תרבעה(
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אלקטרוני דואר של ושליחה כתיבה
.OK על ולחץ E-mail בחר ,Write message על לחץ

ההודעה ואת נושא הזן .To על ולחץ Contacts directory-מ ההודעה בנמען בחר .Recipient על לחץ ,חדשה אלקטרוני דואר הודעת לכתוב כדי
להכיל יכולות לא אלקטרוני דואר שכתובות לב שים .:To בשדה הנמען של האלקטרוני הדואר כתובת את להזין גם באפשרותך .Send על ולחץ

.É או Å,  Ä כגון ,דגשים עם אותיות
Cc הלחצנים באמצעות אחרים נמענים לבחור גם באפשרותך ,קשר אנשי מהספרייה הדואר הודעת של הראשי בנמען בחרת אם :טיפ

).האחרים הנמענים מכל מוסתר הנמען( Bcc-ו )האחרים הנמענים לכל מוצג הנמען(

....Tools → Sending options ובחר תפריט על לחץ ,אחרות מסירה הגדרות לשנות כדי או השליחה מועד את להגדיר כדי
.אלקטרוני לדואר מצורפים כמסמכים אחרים וקבצים תמונות ,מסמכים לשלוח באפשרותך

.Insert file על לחץ ,אלקטרוני לדואר קובץ לצרף כדי
דואר את לפתוח באפשרותך ,מיד נשלח האלקטרוני הדואר כן אם אלא .השליחה לפני Outbox-ב מאוחסן האלקטרוני הדואר כל :טיפ
.האלקטרוני הדואר הודעת את לפתוח או השליחה את ולחדש ולהשהות יוצא

.Close על לחץ ,אותה לשלוח מבלי Drafts בתיקייה האלקטרוני הדואר את לאחסן כדי
....Tools → Preferences ובחר תפריט על לחץ ,אלקטרוני דואר הודעת לערוך או לכתוב התחל

ולחץ החדש הגופן גודל או הגופן סוג את בחר .Change על ולחץ המתאים השדה את בחר ,הטקסט של הגופן של הגודל או הסוג את לשנות כדי
.OK על

אפשרויות שליחת
....Tools → Sending options ובחר תפריט על לחץ ,כותב שאתה האלקטרוני הדואר עבור אפשרויות שליחת להגדיר כדי
.Message בעמוד בחר

.Change על ולחץ Priority בחר ,האלקטרוני הדואר של החשיבות את להגדיר כדי

.Change על ולחץ Message type בחר ,האלקטרוני הדואר סוג את להגדיר כדי
:הבאות האפשרויות מבין בחר

•Plain text (no MIME( — הרגילה האינטרנט דואר בתבנית שנשלחו הודעות להציג יכולה לא המקבלת האלקטרוני הדואר מערכת מתי בחר,
MIME.

•Plain text — הרגילה האינטרנט דואר בתבנית להשתמש בחר, MIME. התבנית MIME מצורפים כמסמכים תמונות לכלול ,לדוגמה ,מאפשרת
.להודעה

•Formatted text (HTML( — מערכת אם .תבליטים או תחתון קו ,נטוי ,מודגש כגון ,המשופרות הטקסט עיצוב באפשרויות להשתמש בחר
.העיצוב ללא רגיל כטקסט מוצגת ההודעה ,HTML-ב תומכת לא המקבלת האלקטרוני הדואר

שייתכן לכם לב שים .Yes ובחר Change על לחץ ,Request read report בחר ,האלקטרוני הדואר את פתח הנמען כאשר הודעה לקבל כדי
.קריאה אישור שליחת של האפשרות את ביטל שהמשתמש או קריאה בדיווחי תומכים לא מסוימים אינטרנט ששרתי

.Delivery בעמוד בחר

בחר .Change על ולחץ E-mail account in use בחר ,האלקטרוני הדואר לשליחת משתמש אתה שבו האלקטרוני הדואר חשבון את לשנות כדי
.OK על ולחץ החדש הדואר חשבון את

.Change על ולחץ Send e-mail בחר ,האלקטרוני הדואר את לשלוח ברצונך שבה השעה את להגדיר כדי
:הבאות האפשרויות מבין בחר

•Immediately — הנוכחי החיבור במשך מיד האלקטרוני הדואר את לשלוח כדי
•Upon request — ב האלקטרוני הדואר את לאחסן כדי-Outbox, יותר מאוחר אותו לשלוח באפשרותך שממנו
•During next connection — שתתחבר הבאה בפעם האלקטרוני הדואר את לשלוח כדי.

אלקטרוני דואר אחזור
הדואר את לקרוא כדי .שלך המרוחקת הדואר תיבת ידי-על אלא ,שלך המכשיר ידי-על אוטומטי באופן מתקבל לא אליך הממוען אלקטרוני דואר

החיבור .למכשיר לאחזר שברצונך הדואר הודעות את לבחור מכן ולאחר המרוחקת הדואר לתיבת תחילה להתחבר עליך ,שלך האלקטרוני
.81 בעמוד 'קישוריות' ראה .IP מעבר או אלחוטית LAN  רשת ,GPRS ,נתונים שיחת באמצעות נוצר מרוחקת דואר לתיבת
.מקוון במצב שוב יהיה המכשיר כאשר ,המרוחקת הדואר תיבת משרת גם יימחק מקוון לא במצב כמחוק מסמן שאתה אלקטרוני שדואר לב שים

.26 בעמוד 'קטנה זיכרון מכמות הימנעות' ראה .המרוחקת הדואר בתיבת קבצים למחוק מבלי מקומי אלקטרוני דואר למחוק באפשרותך

.Retrieve e-mail על ולחץ שלך הדואר תיבת אל גלול ,מרוחק משרת אלקטרוני דואר לאחזר כדי
:בחר

•Mail headers (stay online( — והנושא התאריך ,השולח של המידע את רק לאחזר כדי.
•Messages — המצורפים המסמכים ללא שלמות דואר הודעות לאחזר כדי.
•Messages and attachments — מכילות שהן המצורפים המסמכים ואת הדואר הודעות כל את לאחזר כדי.
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•Ask before retrieving — דואר יאחזר המכשיר אם לקבוע כדי.

.הדואר הודעות את ולאחזר מקוון למצב לעבור כדי Retrieve על לחץ

תיקיות להציג שתוכל כדי .שלך המכשיר באמצעות אלה תיקיות להציג באפשרותך ,IMAP4 מסוג שלך הדואר בתיבות משנה תיקיות יצרת אם
כמנוי להירשם שבאפשרותך לב שים ....Receive → Folder subscriptions ובחר תפריט על לחץ ,לאינטרנט התחבר ,IMAP4 מסוג דואר בתיבת

.IMAP4 מסוג שלך דואר בתיבות לתיקיות רק

כמנוי רשום אתה שאליהן התיקיות ,מקוון למצב עובר שאתה פעם הכל .Subscribe על ולחץ תיקייה בחר ,מרוחקת תיקייה להציג כדי
.גדולות התיקיות אם ,רב זמן להימשך עשויה שהפעולה לב שים .מתעדכנות

.Update list על לחץ ,התיקיות רשימת את לעדכן כדי

דואר להודעת ומענה אלקטרוני דואר קריאת
.Reply על לחץ ,אלקטרוני דואר להודעת להשיב כדי

.בהם להשתמש באפשרותך ,GSM או טלפון מספרי או אלקטרוני דואר כתובות ,אינטרנט כתובות מכיל אלקטרוני דואר אם :טיפ
לשלוח ,האינטרנט דף את לפתוח כדי המתאים הפקודה לחצן על וללחוץ טלפון מספר או אינטרנט כתובת לבחור באפשרותך ,לדוגמה
.המספר אל להתקשר או אלקטרוני דואר

Tools → Add to ובחר תפריט על לחץ ,הכותרת משדות הנמען או השולח את בחר ,קשר אנשי לספרייה חדשים קשר אנשי להוסיף כדי
Contacts....

את תעביר אם .בתגובה נכללים לא המצורפים הקבצים ,מצורפים קבצים המכילה אלקטרוני דואר להודעת משיב אתה אם :טיפ
.המצורפים המסמכים בה ייכללו ,שהתקבלה האלקטרוני הדואר הודעת

.File → Forward ובחר תפריט על לחץ ,אלקטרוני דואר להעביר כדי

....File → Printing → Print ובחר תפריט על לחץ ,אלקטרוני דואר להדפיס כדי

אלקטרוני לדואר מצורפים מסמכים
אם מצורף מסמך אף תפתח אל .למחשב או למכשיר אחרת בדרך להזיק או וירוסים להכיל עלולות אלקטרוני דואר הודעות חשוב:

.השולח באמינות בטוח אינך

.Open על ולחץ המצורף המסמך את בחר ,מצורף מסמך לפתוח כדי

.Save על ולחץ המצורף המסמך את בחר ,מצורף מסמך לשמור כדי

.האלקטרוני הדואר בשרת נותר המצורף המסמך של שעותק לב שים .Delete locally על ולחץ המצורף המסמך את בחר ,מצורף מסמך למחוק כדי

והצגתו אלקטרוני לדואר מענה העדפות שינוי
....Preferences על ולחץ שהתקבל אלקטרוני דואר פתח

.Yes ובחר Change על לחץ ,Include message in reply בחר ,שלך בתשובות שהתקבלו אלקטרוני דואר הודעות של הטקסט את לכלול כדי

ולחץ החדש הגופן גודל או הגופן סוג את בחר .Change על ולחץ המתאים השדה את בחר ,הטקסט של הגופן של הגודל או הסוג את להגדיר כדי
.OK על

אלקטרוני דואר חשבון הגדרות
.הדואר של והקבלה השליחה אופן על משפיעות אלקטרוני דואר בהגדרות שתבצע שינויים

.Create new על ולחץ ...Tools → Account settings בחר ,תפריט על לחץ
.OK על ולחץ ליצור שברצונך החשבון סוג אל גלול

:General בעמוד ההגדרות את קבע
•E-mail account name — תווים 25 הוא השם של המרבי שהאורך לב שים .החיבור עבור תיאורי שם הזן.
•My name — שמך את הזן.
•Username — השירות ספק ידי-על לך שניתן ,שלך המשתמש שם את הזן.
•Password — שלך הדואר לתיבת להתחבר תנסה כאשר סיסמה להזין תתבקש ,ריק זה שדה תשאיר אם .שלך הסיסמה את הזן.
•My e-mail address — תשובות @. התו את להכיל חייבת הכתובת .השירות ספק ידי-על לך שניתנה האלקטרוני הדואר כתובת את הזן

.זו לכתובת נשלחות שלך להודעות
•Internet access — להשתמש ברצונך שבה לאינטרנט הגישה נקודת את בחר.
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•Default account — ברירת כחשבון להשתמש ברצונך שבו האלקטרוני הדואר חשבון את בחר ,אלקטרוני דואר חשבונות מספר יצרת אם
.המחדל

.התפריט מקש על לחיצה ידי-על שיח-הדו תיבת עמודי בין לעבור באפשרותך :טיפ

:Servers בעמוד ההגדרות את קבע
•E-mail account type — שניתן לכך לב שים .המרוחקת הדואר תיבת שירות ספק ידי-ל המומלץ האלקטרוני הדואר פרוטוקול את בחר

.מהן יצאת או הדואר תיבת הגדרות את שמרת אם אותה לשנות ניתן ולא בלבד אחת פעם זו הגדרה לבחור

בעזרת .שלך המרוחק מהשרת אלקטרוני דואר לקבלת סטנדרטי פרוטוקול ,Post Office Protocol של גרסה היא POP3 :טיפ
POP3, שלך הדואר את ולהוריד המרוחקת האלקטרוני הדואר תיבת את לבדוק באפשרותך. IMAP4 של גרסה הוא Internet

Message Access Protocol, בעזרת .שלך המרוחק בשרת אלקטרוני לדואר לגישה סטנדרטי פרוטוקול IMAP4, לבצע באפשרותך
.בשרת ותיקיות הודעות ולנהל למחוק ,ליצור ,חיפושים

•Outgoing e-mail server — ה כתובת את הזן-IP שלך האלקטרוני הדואר את השולח המחשב של המארח המחשב שם את או.
•Incoming e-mail server — ה כתובת את הזן-IP שלך האלקטרוני הדואר את המקבל המחשב של המארח המחשב שם את או.
•Use SMTP authentication — ה שרת אם בחר-SMTP  )Simple Mail Transfer Protocol( ה של והסיסמה המשתמש שם את והזן אימות מחייב-

SMTP.

:Roaming בעמוד ההגדרות את קבע
•Change connection automatically — האינטרנט לנקודת החיבור אם אוטומטי באופן אחר לחיבור יעבור שהמכשיר ברצונך אם בחר

.אבד הראשית
•Second access, Third access, ו-Fourth access — לאינטרנט הגישה של האחרות האפשרויות את הגדר.

:Retrieve בעמוד ההגדרות את קבע
•Retrieve — הדואר הודעות את ,והתאריך הנושא ,השולח כגון ,האלקטרוני הדואר כותרת מידע את רק לאחזר ברצונך אם בחרSelect

whether you want to retrieve only the e-mail header information such as הקבצים עם האלקטרוני הדואר הודעות את או
.להן המצורפים

•Max. size of e-mail — שלך למכשיר מאוחזרות גדולות אלקטרוני דואר הודעות כיצד הגדר.
•Sync. e-mails in Inbox — הנכנס הדואר לתיבת המרוחק מהשרת להוריד שברצונך האלקטרוני הדואר הודעות מספר את בחר.
•Sync. e-mails in folders — שלך לתיקיות המרוחק מהשרת להוריד שברצונך האלקטרוני הדואר הודעות מספר את בחר.

:Advanced בעמוד ההגדרות את קבע
•Default e-mail type — כ אלקטרוני דואר הודעות לשלוח אם בחר-Plain text, Plain text (no MIME( יכולה לא המקבלת הדואר מערכת אם

.משופרות טקסט באפשרויות שימוש לאפשר כדי )Formatted text (HTML או ,הרגילה האינטרנט בתבנית שנשלח אלקטרוני דואר להציג
•Send e-mail — בחר Immediately האפשרי בהקדם הדואר את לשלוח כדי, During next connection הבאה בפעם אותו לשלוח כדי

.יותר מאוחר אותו לשלוח באפשרותך ממנה ,יוצא דואר בתיבה הדואר את לאחסן כדי Upon request או ,דואר שתאחזר
•Include signature — בחר .בחתימה להשתמש ברצונך אם בחר Use my contact card או ,שבהתקן הקשר איש בכרטיס להשתמש כדי

Custom הדואר חשבון עבור ליצור שבאפשרותך החתימה בקובץ להשתמש כדי.
•Request read report — שלך הדואר את יפתח הנמען כאשר הודעה לקבל ברצונך אם בחר.
•Allow report requests — הדואר את שקראת הודעה יקבל האלקטרוני הדואר ששולח ברצונך אם בחר.
•Copy to my e-mail address — שולח שאתה אלקטרוני דואר הודעת כל של עותק לקבל ברצונך אם בחר.
•Secure login (APOP( — מאובטחת כניסה במערכת להשתמש ברצונך אם בחר POP3 ה שרת אם-POP3 במערכת התומך ,משתמש אתה שבו

.זו
•Incoming secure connection — עם משמש מאובטח חיבור .הנכנס החיבור את לאבטח כדי בהצפנה להשתמש ברצונך אם בחר

בחיבורים לתמוך חייב המרוחק שהשרת לכך לב שים .מרוחקת דואר לתיבת החיבור את לאבטח כדי ,IMAP4 -ו POP3 הפרוטוקולים
.תפעל זו שתפקודיות כדי מאובטחים

•Outgoing secure connection — פרוטוקול עם משמש מאובטח חיבור .היוצא החיבור את לאבטח כדי בהצפנה להשתמש ברצונך אם בחר
SMTP, זו שתפקודיות כדי מאובטחים בחיבורים לתמוך חייב המרוחק שהשרת לכך לב שים .מרוחקת דואר לתיבת החיבור את לאבטח כדי
.תפעל

•IMAP4 folder path — של הנכנס הדואר תיבת למיקום הנתיב את הזן IMAP4, בדרך .אוטומטי באופן אותה לפתוח יכול לא שהשרת למקרה
.הנתיב את להגדיר צריך אינך כלל

.Edit על ולחץ לערוך שברצונך החשבון סוג את בחר ,קיים חשבון לערוך כדי
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טקסט הודעות
של כסדרה תישלח היא ,תווים 160-מ ארוכה שלך ההודעה אם .התווים-160 ממגבלת שחורג באורך טקסט הודעות בשליחת תומך המכשיר

.יותר או הודעות שתי
שהטקסט כדי תווים 10 עוד להוסיף שתוכל פירושו )2( 10 ,לדוגמה .160-מ לאחור סופר ההודעה אורך מחוון את לראות תוכל ,הניווט בסרגל
.הודעות בשתי יישלח
.יותר רב מקום צורך ),ì-ו ë, â, á כגון ,Unicode תווי( מיוחדים בתווים שימוש

לפני ,Yes-כ מוגדר Confirm multipart messages אם .כשורה ההודעה אורך את יציג לא שהמחוון ייתכן ,מיוחדים תווים יש בהודעה אם
.30 בעמוד 'טקסט הודעות של הגדרות' ראה .אחת להודעה המותר מהאורך חורגת ההודעה אם יודיע המכשיר ,ההודעה שליחת

.OK על ולחץ Text message בחר ,Write message על לחץ

בשדה הנמענים של GSM-ה טלפון מספרי את הזן או ההודעה של הנמענים את לבחור כדי Recipient על לחץ ,חדשה טקסט הודעת לכתוב כדי
To:. על הקשה ידי-על או פסיק-נקודה באמצעות המספרים בין הפרד ,אחד ממספר יותר תזין אם Enter ולחץ ההודעה את כתוב .מספר כל לאחר
.מעוצב לא טקסט רק להכיל יכולה טקסט שהודעת לב שים .התווים במונה שנותרו התווים מספר את לראות באפשרותך .Send על

.Sending options על לחץ ,אחרות מסירה הגדרות לשנות כדי או השליחה מועד את להגדיר כדי
באפשרותך ,מיד נשלחת הטקסט הודעצ כן אם אלא .יישלחו שהן עד היוצא הדואר בתיבת מאוחסנות הטקסט הודעות כל  :טיפ

.ההודעה שליחת את לחדש או ולעכב היוצא הדואר תיבת את לפתוח

....File → Printing → Print ובחר תפריט על לחץ ,הטקסט הודעת את להדפיס כדי

טקסט הודעת עבור אפשרויות שליחת
של אחד מעמוד לעבור כדי .הטקסט הודעת בעורך Sending options על לחץ ,הנוכחית הטקסט הודעת עבור שליחה אפשרויות להגדיר כדי

.תפריט המקש על לחץ ,לשני שיח-הדו תיבת
:הבאים הפרטים את הגדר ,Sending options בעמוד

•Service centre in use — ההודעה את שימסור ההודעות מרכז את בחר.
•Delivery report — ביומן שנשלחה הטקסט הודעת מצב את להציג אם בחר.
•Send text message — תבחר אם .הטקסט הודעת של השליחה מועד את בחר Upon request, הדואר בתיבת ההודעה את לבחור עליך

.ההודעה תישלח שבהם והשעה התאריך את להגדיר עליך ,Scheduled-ב תבחר אם .אותה לשלוח כדי Send על ולחוץ היוצא

To set sending options for all text messages, press Menu in the main view of Messaging, and select Tools → Account
settings.... בחר Text message על ולחץ Edit.

של אחד מעמוד לעבור כדי .הטקסט הודעת בעורך Sending options על לחץ ,הנוכחית הטקסט הודעת עבור שליחה אפשרויות להגדיר כדי
.תפריט המקש על לחץ ,לשני שיח-הדו תיבת
:הבאים הפרטים את הגדר ,Advanced בעמוד

•Validity period — הנמען את להשיג ניתן לא אם טקסט הודעת ההודעות מרכז יאחסן שבו הזמן משך את בחר. Maximum הערך הוא
.זו בתכונה לתמוך הרשת שעל לב שים .ההודעות מרכז ידי-על המותר המרבי

•Reply via same centre — שלך ההודעה עבור ששימש הודעות מרכז מספר אותו באמצעות שלך להודעה התשובה את לשלוח יש אם בחר.
•Message conversion — שמרכז בטוח אתה אם רק זו אפשרות שנה .קידוד או אלקטרוני דואר ,לפקס הטקסט הודעת את להמיר אם בחר

.שלך הרשת למפעיל פנה נוסף למידע .אלו אחרות לתבניות טקסט הודעות להמיר יכול ההודעות
•Concatenation — בחר No בחר .הודעות כמספר תווים 160 -מ יותר ארוכות טקסט הודעות לשלוח כדי Yes טקסט הודעות לשלוח כדי

באורך הודעה שליחת .תואמים מכשירים ידי-על אחת ארוכה כהודעה להתקבל להן לאפשר וכדי הודעות כמספר תווים 160 -מ יותר ארוכות
.אחת מהודעה יותר יקרה להיות עשויה תווים 160 -מ יותר של

.Edit על ולחץ Text message בחר ....Tools → Account settings ובחר תפריט על לחץ ,הטקסט הודעות כל עבור שליחה אפשרויות להגדיר כדי

טקסט להודעות מענה
.Reply על ולחץ ההודעה את פתח ,שהתקבלו טקסט להודעות לענות כדי

.Call sender על לחץ ,הטקסט הודעת שולח אל להתקשר כדי
.הדפדפן את לפתוח כדי Open Web address על ולחץ קישור-ההיפר את בחר ,קישור-היפר מכילה שקיבלת הטקסט הודעת אם :טיפ
.למספר לחייג כדי Call number ולחץ המספר על הסמן את מקם ,מספר מכילה שקיבלת הטקסט הודעת אם

טקסט הודעות של הגדרות
על ולחץ Text message בחר ....Tools → Account settings ובחר תפריט על לחץ ,טקסט הודעות עבור כלליות שליחה אפשרויות להגדיר כדי

Edit. תפריט המקש על לחץ ,לשני שיח-הדו תיבת של אחד מעמוד לעבור כדי.
:הבאים הפרטים את הגדר ,General בעמוד

•Service centre in use — ההודעות את שימסור ההודעות מרכז את בחר.

M e s s a g i n g )תועדוה תרבעה(

Copyright © 2004 Nokia. All Rights Reserved.30



•Delivery report — ביומן שנשלחה הטקסט הודעות מצב את להציג אם בחר.
•Send text message — תבחר אם .הטקסט הודעות של השליחה מועד את בחר Upon request, היוצא הדואר בתיבת הודעה לבחור עליך

.אותה לשלוח כדי Send על ולחוץ
•Validity period — לתמוך הרשת שעל לב שים .הנמען את להשיג יהיה ניתן לא אם הודעות יאחסן ההודעות שמרכז הזמן משך את בחר

.זו בתכונה

:הבאים הפרטים את הגדר ,Concatenation בעמוד
•Concatenation — בחר No בחר .הודעות כמספר תווים 160 -מ יותר ארוכות טקסט הודעות לשלוח כדי Yes טקסט הודעות לשלוח כדי

באורך הודעה שליחת .תואמים מכשירים ידי-על אחת ארוכה כהודעה להתקבל להן לאפשר וכדי הודעות כמספר תווים 160 -מ יותר ארוכות
.אחת מהודעה יותר יקרה להיות עשויה תווים 160 -מ יותר של

•Confirm multipart messages — תווים 160 -מ יותר ארוכות טקסט הודעות לשלוח ניסיון בעת אישור הודעת לראות ברצונך אם בחר.

:הבאים הפרטים את הגדר ,Advanced בעמוד
•Reply via same centre  — שלך ההודעה עבור ששימש הודעות מרכז מספר אותו באמצעות שלך להודעה התשובה את לשלוח יש אם בחר.
•Include original in reply  — שלך לתגובה שהתקבלה הטקסט מהודעת הטקסט את להעתיק אם בחר.
•Preferred connection — רשת באמצעות הטקסט הודעת את לשלוח אם בחר GSM או GPRS. באמצעות תישלח שההודעה לב שים GPRS רק

.GSM באמצעות ההודעה תישלח ,זמין לא GPRS שירות אם .זמין GPRS שירות קיים אם

.Desk → Tools → Control panel → Messaging-ב הטקסט הודעות אפשרויות את לערוך גם באפשרותך

ההודעות מרכז הגדרות שינוי
Service על לחץ ,General-ב .Edit על ולחץ Text message בחר ....Tools → Account settings ובחר תפריט על לחץ ,הודעות מרכזי להציג כדי

centres.

.Service centre number-ה ואת Service centre name-ה את והזן Edit על לחץ ,הודעות מרכזי לערוך כדי

.Service centre number-ה ואת Service centre name-ה את והזן New על לחץ ,חדשים הודעות מרכזי להוסיף כדי

.Delete על ולחץ מרכז אל גלול ,הודעות מרכזי למחוק כדי

SIM-ה בכרטיס הודעות ניהול

.טקסט הודעות מאוחסנות שלך SIM-ה שבכרטיס ייתכן

.Receive → SIM messages ובחר תפריט על לחץ ,SIM-ה בכרטיס טקסט הודעות להציג כדי

Move. The message is moved to the Inbox and deleted from the על ולחץ ההודעה את בחר ,SIM-ה בכרטיס טקסט הודעת לפתוח כדי
SIM card. Press Close to exit the SIM messages dialog. ולחץ ההודעה את בחר ,הנכנס הדואר בתיבת Open.

המקורית וההודעה ,הנכנס הדואר לתיבת מועתקת ההודעה .Copy על ולחץ ההודעה את בחר ,SIM-ה בכרטיס טקסט הודעת להעתיק כדי
.SIM-ה בכרטיס נשארת

.Delete על ולחץ ההודעה את בחר ,SIM-ה מכרטיס טקסט הודעת להסיר כדי

תמונה הודעות
רק .השירות ספק ידי על או הסלולרית הרשת מפעיל ידי על נתמכת היא אם רק התמונה הודעות בפונקציית להשתמש תוכל  :הערה

.ולהציגן תמונה הודעות לקבל מסוגלים תמונה בהודעות שתומכים מכשירים

.Open על ולחץ Messaging-ב ההודעה את בחר ,תמונה הודעת להציג כדי

.בתשובה נכללת לא שהתמונה לב שים ..Reply via text msg על לחץ ,לשולח לענות כדי

שטקסט לב שים .Send על ולחץ הטקסט הודעת את כתוב ,נמען לבחור כדי Recipient על לחץ .Forward על לחץ ,תמונה הודעת להעביר כדי
.תווים 120 -מ יותר ארוך להיות יכול אינו הטקסט הודעת

מולטימדיה הודעות
.מולטימדיה הודעות ולהציג לקבל יוכלו תואמות דואר או מולטימדיה הודעות בתכונות שתומכים מכשירים רק  :הערה

.המקבל למכשיר בהתאם להשתנות עשויה מולטימדיה הודעת של ההצגה
.On כלל בדרך היא המולטימדיה הודעות לשירות המחדל ברירת

מולטימדיה הודעות של ושליחה יצירה
.וידאו או קול קטעי או תמונות ,טקסט להכיל יכולה מולטימדיה הודעת
.השירות ספק ידי על או הסלולרית הרשת מפעיל ידי על נתמכת היא אם רק זו בפונקציה להשתמש שתוכל לב שים

.אחרים ותכנים צלצולים ,תמונות של העברה או שינוי ,העתקה למנוע עלולות יוצרים זכויות על הגנות
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שלך השירות ספק אל פנה .המולטימדיה הודעות הגדרות את כהלכה לקבוע עליך ,שלך במכשיר מולטימדיה הודעות ולקבל לשלוח שתוכל לפני
.32 בעמוד 'מולטימדיה הודעות של חשבון הגדרות' ראה .הנכונות ההגדרות לקבלת

את לבחור כדי Recipient על לחץ .OK על ולחץ Multimedia message אל גלול ,Write message על לחץ ,מולטימדיה הודעת ליצור כדי
הפרד ,אחד ממספר יותר תזין אם .:To בשדה הנמענים של האלקטרוני הדואר כתובות או GSM-ה טלפון מספרי את הזן או ,ההודעה של הנמענים

לחץ ,מוכנה תהיה ההודעה כאשר .ההודעה את וצור נושא הזן .מספר כל לאחר Enter על הקשה ידי-על או פסיק-נקודה באמצעות המספרים בין
.Send על

.File manager-ו Images כגון ,יישומים ממספר ישירות מולטימדיה הודעות ליצור גם באפשרותך :טיפ

.בהודעה עמודים מעברי וליצור וידאו וקטעי קול קטעי ,תמונות להוסיף באפשרותך .Insert על לחץ ,להודעה מולטימדיה אובייקטי להוסיף כדי
.Insert על ולחץ להוסיף שברצונך המולטימדיה אובייקט סוג את בחר

החדש העמוד ,עמוד הוספת בעת :נושא או :עותק :,אל בשדה נמצא הסמן אם .עמודים מספר להכיל עשויה מולטימדיה הודעת :טיפ
או וידאו קטע רק להכיל יכול עמוד כל .הסמן נמצא שבו העמוד לאחר יתווסף החדש העמוד ,אחרת .ההודעה של הראשון לעמוד הופך
.אחד שמע

את לציין באפשרותך ....Options → Transition settings ובחר תפריט על לחץ ,מולטימדיה בהודעות לתמונות מיוחדים אפקטים להוסיף כדי
.מתקדם עריכה במצב להיות עליך .חדש אובייקט ייפתח שבו הסגנון ואת תוצג שתמונה הזמן משך

.View → Preview ובחר תפריט על לחץ ,שליחתה לפני מקדימה בתצוגה מולטימדיה הודעת להציג כדי

.המתאימה התפריט ובאפשרות Edit → Delete ובחר תפריט על לחץ ,למחוק שברצונך האובייקט את בחר ,מולטימדיה אובייקט למחוק כדי

.Edit → Delete → Page ובחר תפריט על לחץ ,העמוד אל גלול ,עמוד למחוק כדי
.Options → Upgrade editing mode ובחר תפריט על לחץ .העריכה פונקציות ברוב להשתמש כדי מתקדם עריכה במצב להיות עליך

.Text left או Text right בחר .Tools → Slide layout ובחר תפריט על לחץ ,לתמונות ביחס הטקסט מיקום את לשנות כדי

את לבחור גם באפשרותך ....Options → Text format ובחר תפריט על לחץ ,הטקסט את בחר ,טקסט של והעיצוב הצבע ,הסוג את לערוך כדי
.לכתוב שתתחיל לפני העיצוב

צבע אל גלול ,Change על לחץ ....Options → Background colour ובחר תפריט על לחץ ,מולטימדיה הודעת של הרקע צבע את לשנות כדי
.Done לחץ .OK על ולחץ חדש

Options → Sending ובחר תפריט על לחץ ,הודעה לערוך או ליצור התחל ,מולטימדיה הודעת של השליחה אפשרויות את לשנות כדי
options.... ההודעות את לשלוח ההודעות העברת מרכז ינסה שבו הזמן משך ואת מסירה דוחות לקבל אם לבחור באפשרותך.

:הבאות האפשרויות את הגדר
•Receive report — הודעת של מסירה דוח לקבל יהיה ניתן שלא ייתכן .לנמען בהצלחה נמסרה הודעה כאשר דיווח לקבל ברצונך אם בחר

.אלקטרוני דואר לכתובת שנשלחה מולטימדיה
•Validity period — הודעה של הנמען את להשיג ניתן לא אם .ההודעה את לשלוח ההודעות העברת מרכז ינסה שבו הזמן משך את בחר

משך הוא Maximum .זו בתכונה לתמוך הרשת שעל לב שים .המולטימדיה הודעות העברת ממרכז מוסרת ההודעה ,החוקיות תקופת במשך
.הרשת ידי-על המותר המרבי הזמן

מולטימדיה הודעות קבלת
מצורף מסמך אף תפתח אל .למחשב או למכשיר אחרת בדרך להזיק או וירוסים להכיל עלולים מולטימדיה בהודעת אובייקטים חשוב:

.השולח באמינות בטוח אינך אם
.אחרות להודעות כמו להן להשיב או אותן לפתוח ובאפשרותך הנכנס הדואר בתיבת מתקבלות מולטימדיה הודעות

תוכל ,זאת עם .אותן להציג באפשרותך אין אך ,שלך המכשיר ידי-על נתמכים שאינם אובייקטים המכילות מולטימדיה הודעות לקבל באפשרותך
.אלה באובייקטים שתומך ,אחר למכשיר אלה הודעות להעביר לנסות

....Tools → Objects ובחר תפריט על לחץ ,בהודעה מצורפים מולטימדיה פריטי של רשימה להציג כדי

.Copy to על ולחץ באובייקט בחר ,מולטימדיה אובייקט לשמור כדי

.Open על ולחץ באובייקט בחר ,מולטימדיה אובייקט להפעיל כדי

מולטימדיה הודעות של חשבון הגדרות
:הבאות ההגדרות את קבע ,Send בעמוד

•Internet access — לאינטרנט הגישה נקודת חיבור את בחר )IAP( הודעות לשליחת להשתמש ברצונך שבו.
•Homepage — המולטימדיה הודעות העברת מרכז של הכתובת את הזן.
•Receive report — הודעת של מסירה דוח לקבל יהיה ניתן שלא ייתכן .לנמען בהצלחה נמסרה הודעה כאשר דיווח לקבל ברצונך אם בחר

.אלקטרוני דואר לכתובת שנשלחה מולטימדיה
•Sending time — המולטימדיה הודעות שיישלחו ברצונך מתי בחר.
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•Validity period — הודעה של הנמען את להשיג ניתן לא אם .ההודעה את לשלוח ההודעות העברת מרכז ינסה שבו הזמן משך את בחר
שים .הרשת ידי-על המותר המרבי הזמן משך הוא Maximum .המולטימדיה הודעות העברת ממרכז מוסרת ההודעה ,החוקיות תקופת במשך

.זו בתכונה לתמוך הרשת שעל לב

:הבאות ההגדרות את קבע ,Receive בעמוד
•Multimedia reception — כלל אלה הודעות לקבל רוצה שאינך או ,שלך הביתית ברשת רק ,תמיד מולטימדיה הודעות לקבל ברצונך אם בחר.
•On receiving messages — בחר On בחר .מחדל כברירת פועלת מולטימדיה הודעות קבלת .מולטימדיה הודעות לקבל ברצונך אם

Deferred ל זו הגדרה שנה .יותר מאוחר במועד לאחזור ההודעות את ישמור המולטימדיה הודעות העברת שמרכז ברצונך אם-On כאשר
.ההודעות את יימחק המולטימדיה הודעות העברת מרכז .מולטימדיה הודעות לדחות ברצונך אם Reject בחר .ההודעות את לאחזר תרצה

•Receive advertisements — כפרסומות המוגדרות הודעות לקבל ברצונך אם בחר.
•Receive anonymous messages — ידועים לא משולחים הודעות לקבל ברצונך אם בחר.

:הבאות ההגדרות את קבע ,General בעמוד
•Compress images — הודעות גודל את להקטין עשויה דחיסה .מולטימדיה להודעות מוסיף שאתה תמונות לדחוס ברצונך אם בחר

.המולטימדיה

פקס
להזין גם תוכל .Contacts directory-ב הנמען את ובחר ,Recipient על לחץ .OK על ולחץ Icon אל גלול .Write message על לחץ ,פקס לשלוח כדי
.Send על ולחץ ההודעה את כתוב .בעצמך המספר את

.Alignment או Format → Font..., Formatting ובחר תפריט על לחץ ,הפקס טקסט של והתבנית הגופן את לשנות כדי

מסמך לשלוח ברצונך אם .לפקס מסמך להוסיף ניתן תמיד שלא לב שים .Insert object על לחץ ,לפקס תמונה או גיליון ,מסמך להוסיף כדי
.Documents-ב File → Send → Via fax באפשרות השתמש ,כפקס

.Print ולחץ ,נכונות ההדפסה שהגדרות בדוק ....File → Printing → Print ובחר תפריט על לחץ ,פקס להדפיס כדי

פקס עבור השליחה אפשרויות הגדרת
....Tools → Sending options ובחר תפריט על לחץ ,פקס לכתוב התחל ,הפקס שליחת אפשרויות את לשנות כדי
שיוסר ייתכן ,הפקס של השער עמוד את תשנה שאם לב שים .הפקס של הראשון העמוד ייראה כיצד להגדיר באפשרותך ,Fax cover page-ב

.הנוכחי הפקס של בכותרת כבר שהזנת המידע
ולשלוח יוצר דואר תיבת את לפתוח עליך ,Upon request תבחר שאם לב שים .הפקס יישלח שבו המועד את להגדיר באפשרותך ,Send fax-ב

.משם הפקס את

.הפקס את לגלול כדי החיצים מקשי על לחץ .Open על ולחץ הפקס את בחר ,שהתקבל פקס להציג כדי

.Rotate על לחץ ,פקס לסובב כדי

.Zoom out או Zoom in על לחץ ,התצוגה את להקטין או להגדיל כדי

שהתקבל פקס שמירת
.אחרת תמונה קובץ לתבנית לייבא שברצונך הפקס של המקטע את לבחור באפשרותך ,Range selection שיח-הדו בתיבת

הפקס את לשמור כדי Whole document בחר ....File → Export ובחר תפריט על לחץ ,הפקס את פתח ,עמודים מרובה פקס לשמור כדי
מספרי את להזין כדי :User defined או שבחרת המקטע את לשמור כדי Selected ,הנוכחי העמוד את לשמור כדי Current page ,בשלמותו
.לשמור שברצונך העמודים

הפקס הגדרות עריכת
.Edit על ולחץ Fax בחר ....Tools → Account settings ובחר תפריט על לחץ

:הבאים הפרטים את הגדר ,General בעמוד
•Fax cover page — בחר .פקס עבור שער בעמוד או עליונה בכותרת להשתמש אם בחר Template 1 נפרד שער עמוד ליצור כדי, Full

template התאריך ואת הפקס תוכן על הערותיך את ,הנמען ושל השולח של הקשר יצירת פרטי כל את הכולל השער בעמוד להשתמש כדי,
Header או ,התאריך ואת והנמען השולח פרטי את להציג כדי None שער בעמוד להשתמש לא כדי.

•Send fax — תבחר אם .ההודעות של השליחה מועד את בחר Upon request, משם הפקס את ולשלוח היוצא הדואר בתיבת הודעה לבחור עליך.

:הבאים הפרטים את הגדר ,Advanced בעמוד
•Resolution — ושהתקבלו שנשלחו הפקסים עבור הרזולוציה את בחר.
•ECM — ב לתמוך צריך המקבל המכשיר שגם לב שים .השליחה בעת שגויים פקס עמודי אוטומטי באופן לתקן יש אם בחר-ECM.
•Resend — של מחדש שליחה לבצע אם בחר All pages ה של רק או-Missed pages תיכשל מסוימים פקס עמודי של ששליחתם במקרה.

.Fax barring או Fax diverting על לחץ ,פקסים של חסימה או הפניה עבור הגדרות לערוך כדי
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מרוחקת פקסים מתיבת פקסים קבלת
פקס שיחת לבצע לך מאפשר הדבר .ברשת זמינה היא אם ,פקס לקבלת בקשה הצגת באמצעות מרוחקת פקס מתיבת פקסים לאחזר באפשרותך

.פקס באמצעות מידע לקבל מכן ולאחר פקס למכשיר

מספר את הזן .Receive → Dial fax poll ובחר תפריט על לחץ ,פקס לקבלת בקשה הצגת באמצעות מרוחקת פקסים מתיבת פקסים לקבל כדי
.Call על ולחץ הפקסים תיבת

מיוחדות הודעות סוגי
גישה של הגדרות או סימניות ,צלצולים סוגי ,מפעיל לוגו ,נתונים שמכילות טקסט הודעות ,לדוגמה ,הודעות של שונים סוגים לקבל יכול המכשיר
.אלקטרוני דואר חשבון של או לאינטרנט
.קישור או טקסט הודעת להכיל יכולות והן ,חדשות כותרות של הודעות ,לדוגמה ,הן שירות הודעות .שירות הודעות גם לקבל יכול המכשיר
.השירות ספק אל פנה ,והרשמה זמינות אודות למידע

מפעיל לוגו קבלת
,מפעיל לוגו כבר לך יש אם .Save על ולחץ המפעיל לוגו את המכילה ההודעה את פתח ,החדש המפעיל כלוגו שהתקבל מפעיל לוגו להגדיר כדי
.הקיים הלוגו את להחליף שברצונך לאשר כדי Replace על לחץ

.Delete על לחץ ,המפעיל לוגו את המכילה ההודעה את למחוק כדי

צלצולים סוגי קבלת
.Play על ולחץ הצלצול את המכילה ההודעה את פתח ,צלצול לסוג להאזין כדי

.אחריו מספר עם לשם החדש הצלצול סוג של שמו ישתנה ,שם באותו צלצול סוג כבר לך יש אם .Save על לחץ ,צלצול סוג לשמור כדי

תצורה הודעות קבלת
או אלקטרוני דואר חשבונות של הגדרות ,לאינטרנט גישה נקודת הגדרות ,לדוגמה ,שונות הגדרות מכילות תצורה הודעות :טיפ

.שירות ספק ידי-על אליך הנשלחות ,הודעות מרכזי של ומספרים קולית דואר תיבת או ,מולטימדיה הודעות העברת

.Open על ולחץ ההודעה את בחר ,תצורה הודעת להציג כדי

.Save על ולחץ ההודעה את פתח ,ההגדרות את לקבל כדי

אלקטרוני דואר דיווחי קבלת
.Open על ולחץ ההודעה את בחר ,אלקטרוני דואר דיווח להציג כדי

.שלך הדואר בתיבת החדשות האלקטרוני הדואר הודעות מסםר על מידע המכילה הודעה הוא אלקטרוני דואר דיווח :טיפ

סיסמה באמצעות המוגנות הודעות פתיחת
הסיסמה כלל בדרך .OK על ולחץ הנכונה הסיסמה את הזן .Open על ולחץ ההודעה את בחר ,סיסמה באמצעות המוגנת הודעה להציג כדי

.המפעיל ,לדוגמה ,ההודעה יוצר ידי-על מסופקת

סימניות של הודעות הצגת
.Open על ולחץ ההודעה את בחר ,סימניה המכילה הודעה להציג כדי

.אינטרנט דף של וכתובת שם מכילה סימניה :טיפ

.Save על לחץ ,סימניה לשמור כדי

תצורה פרטי הצגת
.Details על ולחץ ההודעה את פתח ,טקסט בהודעת שקיבלת התצורה הגדרות אודות מידע להציג כדי

.Save על ולחץ הפרטים של שיח-הדו תיבת את סגור ,ההגדרות את לשמור כדי :טיפ

.שתקבל התצורה הגדרות כל של הפרטים את להציג באפשרותך יהיה שלא שייתכן לב שים

הגדרות של שם שינוי
.שמן את לשנות או ההגדרות את להחליף אם לבחור באפשרותך ,כבר שקיים בשם שהתקבלו הגדרות לשמור תנסה אם

.Rename על ולחץ החדש השם את הזן ,אחר בשם ההגדרות את לשמור כדי
.ההגדרות כל של שמן את לשנות באפשרותך יהיה שלא שייתכן לב שים
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תאימות הגדרות קבלת
.OK על ולחץ שלך הסיסמה את הזן ,סיסמה מבקש המכשיר אם .Open על ולחץ ההודעה את בחר ,קישוריות הגדרות המכילה הודעה להציג כדי
.תימחק ההודעה ,שגויות סיסמאות שלוש הזנת שלאחר לב שים

ומיקום בסיסיות קישוריות הגדרות( מהימנות שרת הגדרות תקבל אם .Save על לחץ ,המכשיר של התצורה את ולקבוע ההגדרות את לקבל כדי
.שלך הנכנס הדואר בתיבת תוצב והודעה ,אוטומטי באופן יישמרו ההגדרות ,שלך השירות מספק )השרת

תא שידור
מזג תנאי כגון ,שלך השירות מספק שונים נושאים אודות הודעות לקבל באפשרותך ),רשת שירות( זמין תא שידור השירות שבהם באזורים
עשוי )GPRS( מנה נתוני שחיבור לב שים .שלך השירות ספר אל פנה ,רלוונטיים נושאים ומספרי זמינים נושאים לקבלת .תנועה דיווחי או האוויר
.הנכונות GPRS-ה הגדרות לקבלת שלך הרשת מפעיל אל פנה .תא שידורי קבלת למנוע
.Desk → Tools → Cell broadcast בחר

.Read על ולחץ נושא בחר ,תא שידור הודעת לפתוח כדי
.החיפוש בשדה נושא של מספר או שם הזן ,נושאים לחפש כדי :טיפ

.Unsubscribe על ולחץ הנושא את בחר ,הנושאים קבלת את להפסיק כדי .Subscribe על ולחץ הנושא את בחר ,ספציפי נושא לקבל כדי

.Reception on על לחץ ,שוב תא שידור הודעות לקבל להתחיל כדי .Reception off על לחץ ,תא שידור הודעות לקבל להפסיק כדי

.Topic → More options התפריט מאפשרויות באחת ובחר תפריט על לחץ ,נושאים להסיר או לערוך ,להוסיף כדי

.OK על ולחץ הנושאים רשימת עבור שם הזן .New על ולחץ List → Edit lists בחר ,תפריט על לחץ ,ריקה נושאים רשימת ליצור כדי

רשימת עבור שם הזן .New על ולחץ Topic → Add selected topics to list בחר ,תפריט על לחץ ,נבחרים מנושאים נושאים רשימת ליצור כדי
.OK על ולחץ הנושאים

.Tools → Settings → Add new topics automatically to list ובחר תפריט על לחץ ,חדשים נושאים של האוטומטי הזיהוי את להגדיר כדי

.שפה ובחר Language אל גלול .Tools → Settings ובחר תפריט על לחץ ,המתקבלות ההודעות של השפה את להגדיר כדי
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אינטרנט.6

:לאינטרנט להתחבר כדי
.65 בעמוד 'Internet setup' ראה .לאינטרנט החיבור הגדרות את ולקבוע לאינטרנט הגישה נקודת את להגדיר עליך•
להיות חייב הנתונים ושירות GPRS או נתונים בשיחות לתמוך שלך האלחוטית הרשת על ,GPRS בחיבור או נתונים בשיחת משתמש אתה אם•

.שלך SIM-ה כרטיס עבור מופעל
.הנכונות ההגדרות לקבלת שלך השירות ספק אל פנה

גלול .הגלילה מקש באמצעות בדף המצביע את הזז .במצביע והן המקשים בקיצורי הן להשתמש היא אינטרנט בדפי לדפדף ביותר הטובה הדרך
.בדף רכיבים לבחור כדי Tab במקש להשתמש גם באפשרותך .החיצים מקשי באמצעות ימינה או שמאלה ,למטה ,למעלה העמוד את

עליך ,מקוון במצב נמצא אינך שאם לב שים .Go to על ולחץ הדף של הכתובת את הזן ,Open Web address על לחץ ,אינטרנט דף לפתוח כדי
.להתחבר

.הגלילה מקש על ולחץ הקישור על המצביע את העבר ,קישור לפתוח כדי :טיפ

.Tools → Add to bookmarks ובחר תפריט על לחץ ,לסימניות מציג שאתה דף להוסיף כדי

אחד על לחץ ,מלא מסך במצב .View → Full screen mode ובחר תפריט על לחץ ,רגילה לתצוגה אותו להחזיר או בצג אינטרנט דף להגדיל כדי
.הפקודות את להציג כדי הפקודה מלחצני

.View → Fit to screen ובחר תפריט על לחץ ,למסך אינטרנט דף של תוכנו את אופקית להתאים כדי

....File → Save as ובחר תפריט על לחץ ,תמונות ללא אינטרנט דף לשמור כדי

....File → Save → Save image as ובחר תפריט על לחץ ,תמונה לשמור כדי

....File → Save → Save frame as ובחר תפריט על לחץ ,המסגרת את בחר ,מסגרות עם אינטרנט דף לשמור כדי

....File → Printing → Print ובחר תפריט על לחץ ,אינטרנט דף להדפיס כדי

.File → Open → New window ובחר תפריט על לחץ ,חדש חלון לפתוח כדי

.Switch window על לחץ ,פתוחים חלונות בין לעבור כדי

.Close window על ולחץ לסגור שברצונך החלון אל גלול ....View → Window list ובחר תפריט על לחץ ,מיותרים חלונות לסגור כדי

.File → Disconnect ובחר תפריט על לחץ ,מהאינטרנט להתנתק כדי
לטעון או לשמור לך ומאפשר מופיע מוקפץ תפריט .הגלילה מקש+Shift על ולחץ קישור או תמונה מעל המצביע את העבר :טיפ

.חדשים בחלונות קישורים לפתוח או תמונות

.אינטרנט דף עבור אישיות הגדרות כגון מידע המכיל קובץ הוא cookie קובץ .Accept על לחץ ,במכשיר cookie קובץ לשמור כדי

.Refuse על לחץ ,cookie קובץ לקבל לסרב כדי

.Information → History list ובחר תפריט על לחץ ,לבקר ניסית או ביקרת שבהם אינטרנט וכתובות אינטרנט דפי של רשימה להציג כדי
.החיצים מקשי או הגלילה מקשי באמצעות הרשימה את לגלול באפשרותך

.Clear list על לחץ ,הרשימה את לנקות כדי

קבצים הורדת
האינטרנט כתובת ,הקובץ של והגודל הסוג ,השם את לראות באפשרותך .Enter על ולחץ לקובץ הקישור אל המצביע את הזז ,קובץ להוריד כדי
.הקובץ את לפתוח כדי שלך המכשיר משתמש שבו והיישום הקובץ של

.Save על לחץ ,קובץ ולשמור להוריד כדי

.Save and open על לחץ ,המתאים ביישום קובץ ולפתוח להוריד כדי

....View → Downloads ובחר תפריט על לחץ ,כעת המתבצעות הודעות פרטי להציג כדי

.Pause על ולחץ ההורדה את בחר ,הורדה להשהות כדי

.Cancel download על ולחץ ההורדה את בחר ,הורדה לבטל כדי

.Delete downloads על לחץ ,מהרשימה שהסתיימו ההורדות את להסיר כדי
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המטמון ניקוי
המטמון זיכרון את רוקן ,סיסמאות דורש אשר ,חסוי למידע )ניגשת או( לגשת ניסית אם .נתונים של זמנית לשמירה שמשמש ,זיכרון הוא מטמון
.במטמון נשמרים אליהם שניגשת השירותים או המידע .שימוש כל לאחר

.Tools → Clear → Clear cache ובחר תפריט על לחץ ,המטמון את לנקות כדי

סימניות ניהול
אם .בהם תומכת ואינה אלה לאתרים אחראית אינה Nokia. Nokia-ל שייכים שאינם לאתרים סימניות כמה טעונות שברשותך שבמכשיר ייתכן
.אחר אינטרנט אתר כבכל ולתכנים לאבטחה הקשורים הזהירות אמצעי אותם את לנקוט עליך ,אליהם לגשת תבחר

.Bookmarks על לחץ ,סימניות של רשימה להציג כדי

.OK על ולחץ הסימנייה של והכתובת השם את הזן ,New bookmark על לחץ ,חדשה סימנייה ליצור כדי

.Go to על ולחץ הסימנייה אל גדלול ,בסימנייה המסומן דף לפתוח כדי

.Edit על ולחץ הסימנייה אל גלול ,סימנייה של והכתובת השם את לערוך כדי

.OK על ולחץ התיקייה שם את הזן . ...Bookmarks → Insert new folder ובחר תפריט על לחץ ,סימניות עבור חדשה תיקייה ליצור כדי

התיקייה שם את הזן . ...Bookmarks → Rename folder ובחר תפריט על לחץ ,התיקייה את בחר ,סימניות עבור תיקייה של שם לשנות כדי
.OK על ולחץ

....Bookmarks → Export as HTML ובחר תפריט על לחץ ,אינטרנט כדף שלך הסימניות את לשמור כדי

הדפדפן הגדרות שינוי
....Tools → Settings ובחר תפריט על לחץ ,הדפדפן הגדרות את לשנות כדי
:לעריכה General בעמוד בחר

•Home page address — על לחץ .הדפדפן פתיחת בעת הנפתח הראשון העמוד של הכתובת את הזן Use current להשתמש ברצונך אם
.הבית כעמוד שפתחת בעמוד

•Show images — שנשמרו התמונות את רק להציג או אינטרנט בדף תמונות להציג לא ,אינטרנט בדף התמונות כל את להציג ברצונך אם בחר
.המטמון בזיכרון כבר

•Frame options — השנייה אחרי אחת או אחת בבת אינטרנט בדף המסגרות כל את להציג ברצונך אם בחר.
•Load in new window — חדש דפדפן חלון פתיחת בעת לפתוח שברצונך עמוד בחר.

:לעריכה Services בעמוד בחר
•Use cookies — ה קובצי כל את לקבל ברצונך אם בחר-cookie, קובצי לקבל לא cookie שדף פעם בכל יאשר שהמכשיר ברצונך אם או

.cookie קובץ לשמור מנסה אינטרנט

.אינטרנט דף עבור אישיות הגדרות כגון מידע המכיל קובץ הוא cookie קובץ :טיפ

•Enable plug-ins — יישומי עם הדפדפן של הפונקציונליות את להרחיב ברצונך אם בחר plug-in להשתמש שמאפשרים ,מראש המותקנים
.אחרים ושיפורים Flash בהנפשות

•Enable JavaScript — ב ישתמשו פותח שאתה האינטרנט שדפי ברצונך אם בחר-JavaScript™.
•Enable automatic redirection — פקודת עם אינטרנט דף לפתוח תנסה אם אחר אינטרנט לדף אוטומטי באופן לעבור ברצונך אם בחר

.מחדש הפניה

:לעריכה Advanced בעמוד בחר
•Maximum cache size — המטמון לזיכרון להקצות ברצונך מקום כמה בחר.

רוקן ,סיסמאות דורש אשר ,חסוי למידע )ניגשת או( לגשת ניסית אם .נתונים של זמנית לשמירה שמשמש ,זיכרון הוא מטמון :טיפ
.שימוש כל לאחר המטמון זיכרון את

•Empty cache on exit — הדפדפן סגירת בעת המטמון את לרוקן ברצונך אם בחר.
•Empty history list on exit — הדפדפן סגירת בעת ,ביקרת שבהם האינטרנט דפי של הרשימה את לרוקן ברצונך אם בחר.
•Delete cookies on exit — ה קובצי כל את להסיר ברצונך אם בחר-cookie הדפדפן סגירת בעת מהמכשיר.
•Use proxy configuration script — ב להשתמש ברצונך אם בחר-script ל הגדרה-proxy. ה הגדרות את ידרוס הוא ,שימוש בו ייעשה אם-

proxy לאינטרנט גישה נקודת כל עבור שהוגדרו.
•Script address — עבור הכתובת את הזן script. ל ההגדרה-proxy.

טנרטניא
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7.Contacts )קשר אנשי(

.וכתובות טלפון מספרי כגון ,הקשר אנשי פרטי כל את ולנהל לערוך ,ליצור כדי Contacts ביישום להשתמש באפשרותך
נתונים ובמסדי SIM-ה בכרטיס קשר אנשי לאחסן גם באפשרותך .הקומיוניקטור של בזיכרון נמצא הקשר אנשי של הראשי הנתונים מסד

.למכשיר המוכנס זיכרון בכרטיס

).1( כעת הפתוח הקשר אנשי נתוני מסד של התוכן מוצג )Contacts (Contacts directory של הראשית התצוגה של השמאלית במסגרת
.הרשימה בראש מוצגים הזמינים הקשר אנשי נתוני מסדני
).2( ערכים לחיפוש חיפוש תיבת יש לרשימה מתחת

Contacts מהרשימה שבחרת הקשר אנשי קבוצת או הקשר איש כרטיס של התוכן מוצג Contacts של הראשית התצוגה של הימנית במסגרת
directory.

.Telephone היישום את ,לדוגמה ,גם משמשים הקשר איש כרטיס פרטי

קשר אנשי כרטיסי ניהול
במסד בחרת שאם ,לב שים .Open על ולחץ Contacts directory ברשימה המבוקש הנתונים מסד אל גלול ,קשר אנשי של נתונים מסד לפתוח כדי

.זמינות יהיו האפשרויות כל לא ,SIM-ה כרטיס של הנתונים

נוסף הכרטיס .Done על ולחץ הקשר איש פרטי את הקלד ,New card על לחץ ,המחדל ברירת תבנית באמצעות חדש קשר איש כרטיס ליצור כדי
.שנבחר הקשר אנשי נתוני למסד

.המדינה קוד לפני (+) חיבור תו הוסף ,ל"בחו הטלפון במספר להשתמש כדי :טיפ

.Open על ולחץ Contacts directory ברשימה הקשר איש אל גלול ,שנבחר הנתונים במסד קשר איש כרטיס לפתוח כדי

לרשימה שמתחת החיפוש בשדה הקשר איש של הראשונות האותיות את הקלד ,שנבחר הנתונים במסד קיים קשר איש כרטיס אחר לחפש כדי
Contacts directory, על ולחץ הרצוי הקשר איש אל גלול Open.

.Call על ולחץ הטלפון מספר אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר איש אל שיחה לבצע כדי

.להשתמש ברצונך שבה התבנית ואת File → New card ובחר תפריט על לחץ ,מסוימת תבנית באמצעות חדש קשר איש כרטיס ליצור כדי

.Delete על מכן ולאחר Delete על ולחץ Contacts directory ברשימה הקשר איש אל גלול ,קיים קשר איש כרטיס למחוק כדי

טלפון מספר אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר לאיש מולטימדיה או טקסט הודעת לשלוח כדי
.Write MMS או Write text message על ולחץ נייד

.Write fax על ולחץ פקס מספר אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר איש אל פקס לשלוח כדי

הדואר כתובת אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר איש אל אלקטרוני דואר הודעת לשלוח כדי
.Write e-mail ולחץ האלקטרוני

הנתונים במסד ובחר Copy all על לחץ ,Contacts directory ברשימה הנתונים מסד אל גלול ,נתונים במסד הקשר אנשי כל את להעתיק כדי
.הקשר אנשי פרטי את להעתיק ברצונך שאליו

כתובת אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר איש בכרטיס הכלולה אינטרנט לכתובת לעבור כדי
.Go to על ולחץ האינטרנט

.File → More options → New database ובחר תפריט על לחץ ,הזיכרון בכרטיס חדש נתונים מסד ליצור כדי

.Exit על לחץ ,Contacts מהיישום לצאת כדי

קשר אנשי כרטיסי עריכת
כדי .קשר אנשי כרטיסי של ותבניות קשר אנשי כרטיסי של תוכנם את ולמחוק לשנות ,להציג ,ליצור באפשרותך ,הקשר אנשי כרטיסי בתצוגת
.Open על ולחץ Contacts directory ברשימה קשר איש אל גלול ,עריכה לצורך קשר איש כרטיס לפתוח

.Add field על לחץ ,הקשר איש לכרטיס שדה להוסיף כדי

Rename הפקודה ,השדה שם את לשנות מורשה אינך אם .Rename field על ולחץ השדה אל גלול ,הקשר איש בכרטיס שדה של שם לשנות כדי
field מעומעמת.

.Delete field על ולחץ השדה אל גלול ,הקשר איש מכרטיס שדה למחוק כדי
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Tools → Settings → General → Default בחר ,תפריט על לחץ ,חדשים קשר אנשי כרטיסי עבור המחדל ברירת תבנית את לשנות כדי
template, על לחץ Change בתבנית ובחר.

.Insert picture על ולחץ הריקה התמונה מסגרת אל גלול או .Card → Insert picture ובחר תפריט על לחץ ,הקשר איש לכרטיס תמונה לצרף כדי

.Change picture על ולחץ התמונה אל גלול ,הקשר איש בכרטיס התמונה את לשנות כדי

.Remove picture על ולחץ התמונה אל גלול או . .Card → Remove picture ובחר תפריט על לחץ ,הקשר איש מכרטיס תמונה למחוק כדי

.Change על ולחץ Card → Ringing tone בחר ,תפריט על לחץ ,קשר לאיש מסוים צלצול סוג להקצות כדי

.צלילי חיוג רצף והקלד DTMF בחר ,Add field על לחץ ,קשר איש לכרטיס צלילי חיוג לצרף כדי

.Done על לחץ ,Contacts של הראשית לתצוגה ולחזור הקשר איש כרטיס את לשמור כדי

.File → Delete card ובחר תפריט על לחץ ,קשר איש כרטיס למחוק כדי

קשר אנשי לכרטיסי תבניות של ועריכה יצירה
.קשר איש כרטיס של הצגה או יצירה בעת המכשיר משתמש שבהם ,שדות של קבוצה כוללות תבניות
.קבועה היא SIM-ב קשר איש כרטיס של שהפריסה משום ,SIM-ה בכרטיס קשר אנשי כרטיסי על חלות לא תבניות

.New על ולחץ Tools → Card templates בחר ,תפריט על לחץ ,Contacts directory בחר ,חדשה תבנית ליצור כדי

,שדה לשנות כדי .Open על ולחץ התבנית ואת Tools → Card templates בחר ,תפריט על לחץ ,Contacts directory בחר ,תבנית לשנות כדי
כרטיס מתבנית ולצאת בשדות השינויים את לשמור כדי .Add field על לחץ ,שדה להוסיף כדי .Delete field או Rename field על ולחץ אליו גלול
.Done על לחץ ,הקשר איש

תהפוך ברשימה הבאה התבנית ,המחדל ברירת תבנית את תמחק אם .File → Delete template ובחר תפריט על לחץ ,התבנית את למחוק כדי
.החדשה המחדל ברירת לתבנית

שלי הקשר איש כרטיס
הביקור כרטיס את לשלוח באפשרותך .שלך האלקטרוני הביקור ככרטיס My contact card-שב במידע להשתמש באפשרותך :טיפ
.פקס של בשער או בכותרת בו להשתמש או ,Bluetooth או אדום אינפרא חיבור באמצעות או כהודעה שלך

.Add field או Rename field, Delete fieldעל ולחץ השדה אל גלול ,שלך הקשר איש בכרטיס השדות את לשנות כדי

Insert על ולחץ הריקה התמונה מסגרת אל גלול או Card → Insert picture ובחר תפריט על לחץ ,שלך הקשר איש לכרטיס תמונה לצרף כדי
picture.

.Change picture על ולחץ התמונה אל גלול ,שלך הקשר איש בכרטיס התמונה את לשנות כדי

.Remove picture על ולחץ התמונה אל גלול או Card → Remove picture ובחר תפריט על לחץ ,שלך הקשר איש מכרטיס התמונה את למחוק כדי

.Done על לחץ ,My contact card-מ ולצאת השינויים את לשמור כדי

קשר אנשי כרטיסי שליחת
מכשירים אל Nokia Compact Business Card או vCard בתבנית ביקור ככרטיסי קשר אנשי כרטיסי לשלוח באפשרותך ,Contacts directory-ב

.Bluetooth או אדום-אינפרא קישור או אלקטרוני דואר שירות או SMS,  MMS באמצעות ,תואמים
.Contacts בחר ,Contacts directory את לפתוח כדי

קשר איש כרטיס שליחת
.File → Send ובחר תפריט על לחץ ,Contacts directory ברשימה קשר איש אל גלול ,Contacts בחר

No display_text mapping for{ על לחץ או :To בשדה הנמען שם את הקלד ,תואם התקן אל ביקור ככרטיס קשר איש כרטיס לשלוח כדי
'vcb_b_addressbook', locale='he{' על לחץ ,הביקור כרטיס את לשלוח כדי .הקשר אנשי מספריית השם את לבחור כדי Send. שאם לב שים

.תמונות ללא קשר אנשי כרטיסי יישלחו ,השליחה כשיטת SMS-ב תבחר

.Messaging היישום של הטיוטות בתיקיית נשמרת ההודעה .File → Save ובחר תפריט על לחץ ,כטיוטה הביקור כרטיס הודעת את לשמור כדי

.File → Delete ובחר תפריט על לחץ ,הביקור כרטיס את למחוק כדי

....File → Add to Desk ובחר תפריט על לחץ ,Desk-ל דרך כקיצור ההודעה את להוסיף כדי

.Edit → Undo ובחר תפריט על לחץ ,הקודמת הפעולה את לבטל כדי

או ללוח שנבחר הטקסט את להעתיק כדי Copy ,ללוח שנבחר הטקסט את לחתוך כדי Edit → Cut בחר ,תפריט על לחץ ,הנמענים את לערוך כדי
Paste לשדה מהלוח הטקסט את להדביק כדי To:.

.Previous message או View → Next message בחר ,תפריט על לחץ ,הטיוטות בתיקיית הקודמת או הבאה ההודעה את לפתוח כדי

:To בשדה שהקלדת האותיות .Tools → Check names ובחר תפריט על לחץ ,הקשר אנשי של הנתונים ממסד הנמענים שמות את לבדוק כדי
לבחור באפשרותך ,התאמות מספר נמצאו אם .:To לשדה נוספת היא ,בלבד אחת התאמה נמצאה אם .הקשר אנשי של הנתונים למסד מותאמים

.רשימה מתוך הנכונה ההתאמה את
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קשר אנשי קבוצות של ועריכה יצירה
.זמנית-בו אנשים של לקבוצה ההודעה אותה את לשלוח באפשרותך ,קשר אנשי קבוצות באמצעות

כדי .לקבוצה שם ותן Group name אל גלול ....File → New group ובחר Contacts directory-ב תפריט על לחץ ,קשר אנשי קבוצת ליצור כדי
מקש ועל Shift על לחץ ,קשר אנשי מספר לבחור כדי .Add על ולחץ ברשימה קשר איש אל גלול ,Add member על לחץ ,לקבוצה להוסיףחבר

.הגלילה
קבוצת ליצור באפשרותך ,בפגישה נמצא אתה כאשר ,לדוגמה ,אנשים של מסוימת לקבוצה נכנסות שיחות להגביל ברצונך אם :טיפ
.61 בעמוד 'פרופיל הגדרות' ראה .האלה האנשים את רק שתכלול קשר אנשי

.Open על ולחץ Contacts directory ברשימה קשר אנשי קבוצת אל גלול ,קשר אנשי קבוצת לפתוח כדי
.Group → Insert picture ובחר תפריט על לחץ ,הקשר איש לקבוצת תמונה לצרף כדי :טיפ

.Remove member על ולחץ החבר אל גלול ,Contacts directory ברשימה הקבוצה את פתח ,קשר אנשי מקבוצת חבר להסיר כדי

SIM-ה בכרטיס שנשמרו קשר אנשי ניהול

.הרשת כמשתמש אותך המזהה מידע מכיל SIM-ה כרטיס :טיפ
.SIM-ה בכרטיס תלוי לשמור שבאפשרותך הטלפון ומספר השם אורך

את הקלד .נפתח חדש SIM קשר איש כרטיס .New contact על ולחץ SIM-ה כרטיס ספריית את פתח ,SIM-ה בכרטיס חדש קשר איש לשמור כדי
.הקשר איש של הפקס או הטלפון ומספר השם

.Open על ולחץ Contacts directory ברשימה הקשר איש אל גלול ,SIM-ה בכרטיס שנשמר קשר איש כרטיס לערוך כדי

.Delete על ולחץ Contacts directory ברשימה הקשר איש אל גלול ,SIM-ה מכרטיס קשר איש למחוק כדי

.Call על ולחץ הטלפון מספר אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר איש אל שיחה לבצע כדי

טלפון מספר אל גלול ,הימני לחלון עבור ,Contacts directory ברשימה הקשר איש אל גלול ,קשר לאיש מולטימדיה או טקסט הודעת לשלוח כדי
.Write MMS או Write text message על ולחץ נייד

ולחץ Contacts directory ברשימה SIM-ה ספריית אל גלול ,קשר אנשי של אחר נתונים למסד SIM-כרטיסה ספריית של התוכן את להעתיק כדי
.הקשר אנשי פרטי את להעתיק ברצונך שאליו הנתונים מסד את בחר .Open → Copy all על

.SIM location או View → Sort by → Name בחר ,תפריט על לחץ ,SIM-ה כרטיס בספריית השמות של המיון סדר את לשנות כדי

אחרים נתונים למסדי קשר אנשי של והעברה העתקה
.לאחר אחד נתונים ממסד מבחרים קשר אנשי להעביר או להעתיק באפשרותך

.הקשר איש את להעתיק ברצונך שאליו הקשר אנשי נתוני מסד ואת Copy to בחר ,המקורי הנתונים במסד הקשר איש כרטיס של עותק לשמור כדי

.הקשר איש את להעביר ברצונך שאליו הקשר אנשי נתוני מסד ואת Move to בחר ,המקורי הנתונים ממסד הקשר איש כרטיס את להעביר כדי
.המקורי הנתונים במסד הקשר איש כרטיס של עותק נשאר לא

Contacts-ה .והזיכרון SIM-ה בכרטיסי הנתונים במסדי קשר אנשי פרטי לאחסן גם באפשרותך .במכשיר נמצא הראשי הקשר אנשי נתוני מסד
directory ב הנתונים מסד את בחר ,אחר נתונים מסד של התוכן את להציג כדי .פעם בכל בלבד אחד נתונים מסד מציגה-Contacts directory

.Open על ולחץ
יותר כולל הקשר איש כרטיס אם .הקשר אנשי כרטיסי של והמספרים השם רק להעתיק יהיה ניתן ,SIM-ה בכרטיס הנתונים במסד תבחר אם

.SIM-ב אחר זיכרון במיקום יוצב מספר כל ,אחד פקס או טלפון ממספר

קשר איש כרטיס הגדרות
תבנית את ,Contacts directory ברשימה השמות יוצגו שבו הסדר את ,קשר אנשי כרטיסי עבור המחדל ברירת תבנית את לבחור באפשרותך
.שולח שאתה הביקור כרטיסי תבנית ואת קשר אנשי בכרטיסי המשמשת הכתובת

Tools → Settings → General → Default בחר ,תפריט על לחץ ,Contacts בחר ,קשר איש כרטיס של המחדל ברירת תבנית את לבחור כדי
template על ולחץ Change. על ולחץ מהרשימה התבנית את בחר OK. איש כרטיס את שיצרת לאחר אחרת בתבנית להשתמש באפשרותך אין

.הקשר איש בכרטיס הקשר איש פרטי שדות של השם את לשנות או למחוק ,להוסיף באפשרותך ,זאת עם .הקשר

 → Tools → Settings בחר ,תפריט על לחץ ,Contacts בחר ,Contacts directory-ב קשר אנשי מפורטים שלפיו השמות סדר את לשנות כדי
General → Name display על ולחץ Change. בחר First name Last name או Last name, First name על ולחץ OK.

 → Tools → Settings → General בחר ,תפריט על לחץ ,Contacts בחר ,קשר אנשי בכרטיסי הכתובות של התצוגה תבנית את לשנות כדי
Default country/region על ולחץ Change. בחר .שלך באזור או במדינה המשמשת הסטנדרטית לתבנית בהתאם מוגדרות הכתובת תבניות

.OK על ולחץ החדשה תבניתהכתובת עם החדשים האזור או המדינה את מהרשימה

Tools → Settings → General → Sending בחר ,תפריט על לחץ ,Contacts בחר ,ביקור כרטיסי עבור בהשליחה תבנית את לבחור כדי
format via text message על ולחץ Change.. בחר vCard בתבנית להשתמש כדי vCard או Compact על ולחץ הדחוסה בתבנית להשתמש כדי OK.
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מסמכים.8

.במסמכים אחרים וקבצים תמונות ולהציג להוסיף באפשרותך .קיימים טקסט מסמכי ולערוך לכתוב באפשרותך ,Documents-ב
Documents בקבוצה הזמינים היישומים אחד הוא Office. הקבוצה Office היישומים את גם מכילה Sheet ו-Presentations, Calculator, ואת

.Open ולחץ Desk → Office בחר ,Officeהקבוצה את לפתוח כדי .ותיקיות קבצים לניהול File manager היישום

שלא שייתכן לכך לב שים .ואילך 97 מגרסאות Windows עבור Microsoft Word באמצעות שנוצרו מסמכים ולשמור לערוך ,לפתוח באפשרותך
שנוצרו מסמכים .סיסמה באמצעות מוגן להיות יכול אינו המקורי המסמך .המקוריים המסמכים של והעיצוב התכונות הכל תמיכה תהיה

.בלבד להצגה ניתנים Microsoft Word של אחרות בגרסאות

מסמכים עם עבודה
.למטה או למעלה ,ימינה ,שמאלה הגלילה מקש+Shift על לחיצה ידי-על טקסט ובחר הגלילה מקש בעזרת המסמך בתוך נוע

.טקסט עריכת של אחרים מיישומים המוכרות ,רבות אפשרויות מכיל התפריט :טיפ

File → New document ובחר תפריט על לחץ או ,שנפתח החדש במסמך לכתוב והתחל Documents יישום את פתח ,חדש מסמך ליצור כדי
→ Blank document.... אחר ממסמך אותו הדבק או טקסט כתוב.

.הקובץ שמור שבה התיקייה את אתר ....File → Open ובחר תפריט על לחץ קיים מסמך לפתוח כדי
.File → Recent documents ובחר תפריט על לחץ ,לאחרונה שימוש נעשה שבהם מסמכים לפתוח כדי :טיפ

ברצונך שאליו המסמך אל עבור ,הטקסט את להדביק כדי .Cut או Edit → Copy ובחר תפריט על לחץ ,נבחר טקסט לחתוך או להעתיק כדי
.Edit → Paste ובחר תפריט על לחץ ,הטקסט את להוסיף

.העמודים מספור את ומעדכנת לעמודים המסמך את מחלקת זו פקודה .Tools → Paginate ובחר תפריט על לחץ ,מסמך לעמד כדי

.Line break או Insert → Page break ובחר תפריט על לחץ ,למסמך שורה מעברי או עמוד מעברי להוסיף כדי

.Tools → Word count ובחר תפריט על לחץ ,מילים לספור כדי

על לחץ ,החיפוש את למקד כדי .Find על ולחץ לחפש שברצונך הטקסט את הזן ....Edit → Find ובחר תפריט על לחץ ,במסמך טקסט לחפש כדי
Options. על לחץ ,אחר במשהו שנמצא הפריט את להחליף כדי Replace, על ולחץ החלופי הטקסט את הזן Replace.

כדי Save as על לחץ .המחדל ברירת שם עם המסמך את לשמור כדי Save על לחץ ,הקובץ את שינית אם .Exit על לחץ ,מסמך ולסגור לשמור כדי
.השינויים את לשמור מבלי היישום את לסגור כדי Discard changes על לחץ או ,שלו והמיקום הקובץ שם את לציין

,העליונה הרמה היא 1 כותרת .שונות כותרות מרמות בנוי המסמך ....View → Outline ובחר תפריט על לחץ ,המסמך מבנה את להציג כדי
של לרמות החלוקה של נוספות רמות להציג כדי .המסמך של לרמות בחלוקה מוצג לא הטקסט גוף .הלאה וכן ,השנייה הרמה היא 2 כותרת
הכותרת את בחר ,במסמך מסוימת לכותרת לעבור כדי .Collapse על לחץ ,יותר הנמוכות הרמות את להסתיר כדי .Expand על לחץ ,המסמך
.Go to על ולחץ

יוצגו אם להגדיר באפשרותך ,Basic options בעמוד ....Tools → Preferences ובחר תפריט על לחץ ,טקסט סימוני להציג או להסתיר כדי
קשיחים ומקפים קשיחים רווחים ,קשיחים שורה מעברי אם להגדיר באפשרותך ,Advanced options בעמוד .ופסקה רווח ,טאב סימוני במסמך
.במסמך מוצגים

יש עמודים כמה לראות באפשרותך ,Go to שיח-הדו בתיבת ....Tools → Go to page ובחר תפריט על לחץ ,במסמך ספציפי עמוד לפתוח כדי
.Done על ולחץ העמוד מספר את הזן .לעבור ברצונך שאליו עמוד ולבחור במסמך

מסמכים עיצוב
להחיל באפשרותך .שונים וסגנונות גופנים גודלי ,בגופנים להשתמש באפשרותך .והפסקה הגופן ברמת מסמך של הסגנון את לשנות באפשרותך

שעליה תבנית באמצעות או בנפרד טקסט של מסוימים חלקים שינוי ידי-על ,המשתמש ידי-על שהוגדרו סגנונות או מראש מוגדרים סגנונות
.הטקסט סגנון יתבסס

העיצוב אפשרות את בחר .Paragraph או ...Format → Font..., Formatting, Bullets ובחר תפריט על לחץ ,הטקסט את בחר ,טקסט לעצב כדי
.וגבולות תבליטים ולהוסיף ,שלו הצבע ואת הגופן גודל את לשנות ,תחתון וקו נטוי ,מודגש עיצוב להוסיף באפשרותך ,לדוגמה .המתאימה

שם תן .חדש סגנון ליצור כדי New על לחץ .Edit על ולחץ לערוך שברצונך הסגנון את בחר .Style על לחץ ,חדש פסקה סגנון ליצור או לערוך כדי
.והריווח התבליטים ,הגופן מאפייני את וציין החדש לסגנון

.Set על ולחץ החדש הסגנון את בחר .Style על ולחץ פסקה לתוך הסמן את הזז ,הפסקה סגנון את לשנות כדי
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אובייקטים של ועריכה הוספה
.משמעותית בצורה המסמך של הקובץ גודל את להגדיל שעשויים ,מוטבעים מצורפים מסמכים אלא ,קישורים אינם טקסט במסמכי אובייקטים

.בלבד כסמלים מוצגים מסוימים אובייקטים סוגי

את לפתוח כדי Insert new על לחץ .להוסיף שברצונך האובייקט סוג את מהרשימה בחר .Insert object על לחץ ,למסמך אובייקט להוסיף כדי
שאותם הקבצים רק מפורטים ברשימה .קיימים קבצים של רשימה לפתוח כדי Insert existing על לחץ או ,חדש אובייקט וליצור המתאים העורך
.OK על ולחץ קובץ בחר .להוסיף ניתן

את לציין באפשרותך ,Scaling בעמוד ....Edit → Object → Object details ובחר תפריט על לחץ ,תמונה בחר ,תמונה של הגודל את לשנות כדי
שאין לב שים .התמונה את לחתוך באפשרותך ,Cropping בעמוד .ספציפי באחוז התמונה של הגודל את לשנות או ,התמונה של והגובה הרוחב

.סמלים של גודלם את לשנות באפשרותך

.Enter המקש על ולחץ האובייקט את בחר ,ועריכה להצגה אובייקט לפתוח כדי

.backspace המקש על ולחץ האובייקט את בחר ,ממסמך אובייקט להסיר כדי

טבלאות הצגת
.נפרדת בתצוגה ולהציג לפתוח ניתן כאלה טבלאות .Windows עבור Microsoft Word-ב נוצר המסמך כאשר ,כסמלים מוצגות טבלאות

.Enter המקש על ולחץ הטבלה סמל את בחר ,במסמך טבלאות להציג כדי

.Copy על לחץ ,הטבלה את להעתיק כדי

.Close על לחץ הטבלה מתצוגת לצאת כדי

בתבניות שימוש
.מסוימת פריסה המגדירה ,חברה תבנית לך שיש ייתכן ,לדוגמה .כתבניות מסמכים ולשמור בתבניות להשתמש באפשרותך

....File → Save → Save as template ובחר תפריט על לחץ ,כתבנית מסמך לשמור כדי

.התבנית שמורה שבה התיקייה את אתר ....File → New document → Use template ובחר תפריט על לחץ ,תבנית לבחור כדי

םיכמסמ
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גיליון.9

עבודה חוברת .לפחות אחד עבודה גיליון מכילה עבודה חוברת כל .עבודה חוברת שנקרא בקובץ שלך הנתונים את לאחסן באפשרותך ,Sheet-ב
.עבודה מגיליון נתונים על המבוסס תרשים המכיל גיליון הוא תרשים גיליון ;תרשימים להכיל גם יכולה
.Desk → Office → Sheet בחר

עבודה חוברות
.File → New workbook ובחר תפריט על לחץ ,חדשה עבודה חוברת ליצור כדי

.הקובץ שמור שבה התיקייה את אתר .File → Open ובחר תפריט על לחץ ,קיימת עבודה חוברת לפתוח כדי
.File → Recent workbooks ובחר תפריט על לחץ ,לאחרונה שימוש נעשה שבה עבודה חוברת לפתוח כדי :טיפ

עבודה גיליונות עם עבודה
.המידע את והזן הגלילה מקש באמצעות התא אל עבור ,לתאים נתונים להוסיף כדי

,שלמה עמודה לבחור כדי .שמאלה הגלילה מקש+Shift על ולחץ ,זו בשורה הראשון לתא הסמן את העבר ,עבודה בגיליון שלמה שורה לבחור כדי
.למעלה הגלילה מקש+Shift על ולחץ ,זו בעמודה הראשון לתא הסמן את העבר

באפשרותך .מתאימה תפריט ואפשרות Format ובחר תפריט על לחץ ,לעצב שברצונך התאים או התא את בחר ,עבודה גיליונות לעצב כדי
Format בחר ,תא של הרקע צבע את או גבולות לעצב כדי .העמודה ורוחב השורה גובה ,היישור את ולשנות והמספרים הגופן עיצובי את לשנות

→ Cell appearance → Borders או Background colour.

.Insert → New worksheet ובחר תפריט על לחץ ,עבודה לחוברת חדש עבודה גיליון להוסיף כדי

.לפחות אחד תרשים מכילה העבודה חוברת אם Sheets/Charts או ,View → Worksheets ובחר תפריט על לחץ ,אחר עבודה לגיליון לעבור כדי
.OK על ולחץ העבודה גיליון את בחר

את בחר ,עמודות להציג להמשיך כדי .להציג להמשיך שברצונך לאזור שמתחת השורה את בחר ,הגלילה בעת השורות את להציג להמשיך כדי
.View → Freeze panes ובחר תפריט על לחץ .להציג להמשיך שברצונך לאזור מימין העמודה

העבודה בגיליון לחפש כדי .Find על ולחץ לחפש שברצונך המספרים או הטקסט את הזן .Edit → Find ובחר תפריט על לחץ ,נתונים לחפש כדי
.Options על לחץ ,מסוימים קריטריונים לפני

.Done על ולחץ החדש השם את הזן .Format → Rename worksheet ובחר תפריט על לחץ ,עבודה גיליון של שם לשנות כדי

תאים עם עבודה
התוכן אך ,שנבחרו התאים של העיצוב יוסר ,Formats תבחר אם .Clear על ולחץ התאים את בחר ,מתאים העיצוב או התוכן את לנקות כדי

הן מנקה All.שהיה כמו יישאר העיצוב אך ,שנבחרו התאים של תוכנם יימחק ,Contents תבחר אם .המחדל ברירת בסגנון שימוש נעשה .יישאר
.שנבחרו התאים של התוכן את והן העיצוב את

מעל תאים להוסיף באפשרותך .Insert → Cells ובחר תפריט על לחץ ,חדשים תאים להוסיף ברצונך שאליו האזור את בחר ,תאים להוסיף כדי
)Shift cells down( משמאל או )Shift cells right( תאים של טווח בחרת ואם ,בלבד אחד תא יתווסף ,בלבד אחד תא בחרת אם .שנבחר לטווח,

.OK על ולחץ Entire column או Entire row בחר ,חדשה עמודה או שורה להוסיף כדי .ריקים תאים של תואם טווח יתווסף

.Range בשדה Entire worksheet בחר ,כולו העבודה גיליון את לבחור כדי .Edit → Select ובחר תפריט על לחץ ,תאים של טווח לבחור כדי
עד A העמודות את לבחור כדי ,אופן באותו .A:A והקלד Reference השדה אל עבור ,Reference בחר ,A העמודה את לבחור כדי  :טיפ

C, הקלד A:C. מ עמודות לבחור כדי .1:1 הקלד ,1 שורה את לבחור כדי-A עד C הקלד ,3 -ו 2 השורות ואת A2:C3.

בשדה התא את ובחר Range בשדה Named cells בחר .Edit → Select ובחר תפריט על לחץ ,העבודה בגיליון שציינת התאים את לבחור כדי
Named area. לחץ ,תא שבחרת לאחר Done.

1st בעמוד .Left to right או Tools → Sort → Top to bottom ובחר תפריט על לחץ ,התאים את בחר ,התאים סדר את מחדש לארגן כדי
column 1 אוst row, בחר ,האותיות רישיות לפי למיין וכדי ,המיון כיוון את בחר Yes בשדה Case sensitive. עמודה או משורה יותר בחרת אם

.הבאה השורה או העמודה את למיין כדי והשלישי השני העמוד אל עבור ,אחד

מבין לבחור באפשרותך .אוטומטיים לחישובים משמשות פונקציות .העבודה בגיליון Insert function על לחץ ,נבחר לתא פונקציה ,להוסיף כדי
טווח של המספרי בתוכן ביותר הנמוך הערך את מוצאת MIN ,לדוגמה .פונקציות ערכת מכילה קטגוריה וכל ,פונקציות של שונות קטגוריות

הפונקציה .Done על לחץ ,פונקציה שבחרת לאחר .יחד הערכים את מחברת SUM-ו ,הערכים של הממוצע את מחשבת AVERAGE ,תאים של נבחר
על הקשה באמצעות בפונקציה לכלול שברצונך התאים את בחר ,Point reference על לחץ ,העבודה בגיליון .שנבחר העבודה גיליון לתא נוספת
Shift+על ולחץ הגלילה מקש OK.

בחר .Insert function על ולחץ C7 התא את בחר .C7 בתא התוצאות את ולהציג C6 עד C2 בתאים המספרים את לחבר ברצונך דוגמה:
מקש+Shift על לחיצה ידי-על C6 עד C2 התאים טווח את בחר ,Point reference לחץ .Done על ולחץ OK על לחץ ,SUM הפונקציה את

.C7 בתא מופיע הסכום .OK ולחץ הגלילה
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לטווח או לתא השם את הזן .Insert → Name → Add ובחר תפריט על לחץ ,שם להם להעניק שברצונך התאים את בחר ,לתא שם להעניק כדי
את לשנות כדי חדשות קואורדינטות להזין תוכל .Value לשדה אוטומטי באופן נוספות העבודה בגליון שבחרת התא של הקואורדינטות .התאים
.שונות בפונקציות לשימוש אותיות או מספרים להזין גם תוכל .התא בחירת

דירה שכר' בשם תאים להחסיר ניתן ,לדוגמה .יותר למובנים פונקציות של חישובים להפוך כדי תאים בשמות להשתמש תוכל :טיפ
.המחייה עלויות הורדת לאחר פנאי לפעילויות שנשאר הכסף את מחשבים כאשר 'משכורת' בשם מתא 'ומצרכים

תרשים גיליונות של ושינוי יצירה
.במקביל מתעדכן התרשים ,עבודה בגיליון המידע שינוי בעת .עבודה מגיליונות מידע על המבוססים תרשימים מכילים תרשים גיליונות

.Insert → New chart ובחר תפריט על לחץ ,בתרשים לכלול שברצונך המידע את המכיל העבודה גיליון תאי את בחר ,תרשים גיליון ליצור כדי
.לתרשים כותרת הוסף או והצירים הרקע צבע את שנה ,ממדי-תלת או ממדי-לדו התרשים את הפוך ,התרשים סוג את בחר

בחר .OK על ולחץ התרשים מבוסס שעליו העבודה גיליון את בחר ,Sheets/ Charts על לחץ ,התרשים מבוסס שעליו התאים טווח את לשנות כדי
ובחר תפריט על לחץ ,התרשים בגיליון .OK על ולחץ התרשים גיליון את בחר .View → Sheets/Charts ובחר תפריט על לחץ ,חדש תאים טווח

Tools → Replace data. על לחץ Replace ranges השינוי את לאשר כדי.

.OK על ולחץ העבודה בגיליון המידע את ערוך .OK על ולחץ העבודה גיליון את בחר .Sheets/ Charts על לחץ ,נתונים גיליון נתוני להחליף כדי
.OK על ולחץ התרשים את בחר .View → Sheets/Charts ובחר תפריט על לחץ

ממדי-לתלת התרשים את להפוך ,התרשים סוג את לבחור באפשרותך .Chart settings על לחץ ,תרשים של הכללי המראה את לשנות כדי
.בתרשים המוצגת הכותרת את לשנות גם באפשרותך .והצירים הרקע צבע את ולשנות

לפתוח כדי Enter המקש על לחץ .OK על ולחץ לערוך שברצונך האובייקט את בחר .Select object על לחץ ,יותר רב בפיקוט תרשים לעצב כדי
.הרלוונטיות ההגדרות את לשנות באפשרותך שבה שיח-דו תיבת

.Tab המקש על לחיצה ידי-על ,תרשים בגיליונות אובייקטים לבחור גם באפשרותך :טיפ

.OK על ולחץ התרשים את בחר .Sheets/ Charts על לחץ ,עבודה חוברת באותה אחר תרשים לגיליון לעבור כדי

.Chart → Delete chart ובחר תפריט על לחץ ,תרשים גיליון למחוק כדי

פונקציות רשימת
.43 בעמוד 'תאים עם עבודה' ראה .אוטומטיים לחישובים משמשות פונקציות

 ABS)מספר של המוחלט הערך את מחזירה)מספר.

ACOS)מספר של הארקוסינוס ערך את מחזירה)מספר.

ADDRESS)פסקה,עמודה,שורה,A1,בטבלה לשורה הפניה מחזירה)עמוד_שם.

ASIN)מספר של הארקסינוס ערך את מחזירה)מספר.

ATAN)מספר של הארקטנגנס ערך את מחזירה)מספר.

ATAN2 מספר_x,מספר_y(של מהקואורדינטות הארקטנגנס ערך את מחזירה x ו-y.

AVERAGE)שלה הארגומנטים ממוצע את מחזירה,...)2מספר,1מספר.

CELL)ותוכן עיצוב ,מיקום אודות מידע מחזירה)הפניה,מידע סוג.

CHAR)המספר עבור התו את מחזירה)מספר.

CHOOSE)ערכים רשימת מתוך ערך בוחרת,...)2ערך,1ערך,אינדקס_מספר.

CODE)הראשון התו של המספר את מחזירה)טקסט.

COLUMN)ההפניה של העמודה מספר את מחזירה)הפניה.

COLUMNS)בהפניה העמודות מספר את מחזירה)מערך.

COMBIN)נתון פריטים מספר עבור הקומבינציות מספר את מחזירה)…,2ערך,1ערך.

COS)מספר של הקוסינוס את מחזירה)מספר.

COUNT)ארגומנטים של ברשימה כלולים מספרים כמה סופרת,...)2ערך,1ערך.

COUNTA)ארגומנטים של ברשימה כלולים ערכים כמה סופרת,...)2ערך,1ערך.

COUNTBLANK)בטווח הריקים הרווחים מספר את סופרת)טווח.

DATE)מסוים תאריך של הסידורי המספר את מחזירה)יום,חודש,שנה.

DATEVALUE)סידורי למספר טקסט של בצורה תאריך ממירה)תאריך_טקסט.

DAY)בחודש ליום סידורי מספר ממירה)סידורי_מספר.

ןויליג
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DDB)באמצעות ,מסוימת תקופה עבור נכס של הפחת ערך את מחזירה)גורם,תקופה,חיים,ניצולת,עלות
.שתציין אחרת שיטה או כפולה פוחתת יתרה שיטת

DEGREES)למעלות רדיאנים ממירה)זווית.

ERROR.TYPE)שגיאה לסוג המתאים מספר מחזירה)שגיאה_ערך.

EXACT)זהים טקסט ערכי שני אם בודקת)2טקסט,1טקסט.

EXP)את מחזירה)מספר e נתון מספר בחזקת.

FACT)מספר של העצרת את מחזירה)מספר.

False( ) הלוגי הערך את מחזירה FALSE.

FIND)אחר )רישיות-תלוי( טקסט ערך בתוך אחד טקסט ערך מחפשת)התחלה_מספר,טקסט_בתוך,חיפוש_טקסט.

FV)השקעה של העתידי הערך את מחזירה)סוג,נוכחי_ערך,תשלום,תקופה,שיעור.

HLOOKUP)הצוין התא של הערך את ומחזירה מערך של העליונה בשורה בודקת,...)שורה_אינדקס_מספר,טבלה_מערך,לחיפוש_ערך.

HOUR)לשעה סידורי מספר ממירה)סידורי_מספר.

IF)לביצוע לוגית בדיקה מציינת)שקר_אם_ערך,אמת_אם_ערך,לוגית_בדיקה.

INDEX)מהפניה ערך לבחור כדי באינדקס משתמשת)עמודה_מספר,שורה_מספר,הפניה.

INDIRECT)הפניה,A1(טקסט אל ההפניה את מחזירה.

INT)ביותר הקרוב השלם למספר למטה מספר מעגלת)מספר.

IRR)מזומנים תזרימי סדרת עבור התשואה של הפנימי השיעור את מחזירה)ניחוש,שיעור.

ISBLANK)מחזירה)ערך TRUE ריק הערך אם.

ISERR)מחזירה)ערך TRUE מלבד שגיאה הוא הערך אם  #N/A.

ISERROR)מחזירה)ערך TRUE שגיאה ערך הוא הערך אם.

ISLOGICAL)מחזירה)ערך TRUE לוגי ערך הוא הערך אם.

ISNA)מחזירה)ערך TRUE השגיאה ערך הוא הערך אם  #N/A.

ISNONTEXT)מחזירה)ערך TRUE טקסט אינו הערך אם.

ISNUMBER)מחזירה)ערך TRUE מספר הוא הערך אם.

ISTEXT)מחזירה)ערך TRUE טקסט הוא הערך אם.

LEFT)טקסט ערך של ביותר השמאליים התווים את מחזירה)תווים_מספר,טקסט.

LEN)טקסט במחרוזת התווים מספר את מחזירה)טקסט.

LN)מספר של הטבעי הערך את מחזירה)מספר.

LOG10)מספר של 10 בבסיס הלוגריתם את מחזירה)מספר.

LOOKUP( ) ממערך או אחת עמודה או אחת שורה של מטווח ערך מחזירה.

LOWER)קטנות לאותיות טקסט ממירה)טקסט.

MAX)ארגומנטים ברשימת המקסימלי הערך את מחזירה,...)2מספר,1מספר.

MID)טקסט ממחרוזת תווים של ספציפי מספר מחזירה)תווים_מספר,התחלה_מספר,טקסט.

MIN)ארגומנטים ברשימת המינימלי הערך את מחזירה,...)2מספר,1מספר.

MINUTE)לדקה סידורי מספר ממירה)סידורי_מספר.

MOD)מהחלוקה השארית את מחזירה)מחלק,מספר.

MONTH)לחודש סידורי מספר ממירה)סידורי_מספר.

N)למספר שהומר ערך מחזירה)ערך.

NOW( ) הנוכחיים והשעה התאריך של הסידורי המספר את מחזירה.

NPV)תזרימי סדרת על בהתבסס ,השקעה של נטו הנוכחי הערך את מחזירה,...)2ערך,1ערך,שיעור
.ניכיון ושיעור תקופתיים מזומנים

OFFSET)או מתא ועמודות שורות של מוגדר מספר שהוא לטווח הפניה מחזירה)רוחב,גובה,עמודות,שורות,הפניה
.תאים של טווח

ןויליג
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PERMUT)נתון פריטים מספר עבור התמורה ערך את מחזירה)נבחר_מספר,מספר.

PI( ) פאי של הערך את מחזירה )pi.(

PMT)קצבה של התקופתי התשלום את מחזירה)סוג,עתידי_ערך,נוכחי_ערך,תקופה,שיעור.

POWER)בחזקה מספר העלאת של התוצאה את מחזירה)חזקה,מספר.

PRODUCT)שלה הארגומנטים את מכפילה,...)2מספר,1מספר.

PROPER)רישית לאות טקסט ערך של מילה בכל הראשונה האות את הופכת)טקסט.

PV)השקעה של הנוכחי הערך את מחזירה)סוג,עתידי_ערך,תשלום,תקופה,שיעור.

RADIANS)לרדיאנים מעלות ממירה)זווית.

RAND( ) 1 -ל 0 בין אקראי מספר מחזירה.

RATE)גמלה של הריבית שיעור תקופת את מחזירה)ניחוש,סוג,עתידי_ערך,נוכחי_ערך,תשלום,תקופה.

REPLACE)בטקסט תווים מחליפה)חדש_טקסט,תווים_מספר,התחלה_מספר,ישן_טקסט.

REPT)נתון פעמים מספר טקסט על חוזרת)פעמים_מספר,טקסט.

RIGHT)טקסט מערך האחרונים התווים או האחרון התו את מחזירה)תווים_מספר,טקסט.

ROUND)שצוין הספרות למספר מספר עיגול)ספרות_מספר,מספר.

ROW)שצוינה השורה של השורה מספר את מחזירה)שורה.

ROWS)בהפניה השורות מספר את מחזירה)מערך.

SECOND)לשנייה סידורי מספר ממירה)סידורי_מספר.

SIGN)המספר עבור התו את מחזירה)מספר.

SIN)נתונה זווית של הסינוס את מחזירה)מספר.

SLN)אחת תקופה עבור נכס של ישיר בקו הפחת את מחזירה)חיים,ניצולת,עלות.

SQRT)חיובי ריבועי שורש מחזירה)מספר.

STDEV)דוגמה על בהתבסס תקן סטיית מעריכה,...)2מספר,1מספר.

STDEVP)כולה האוכלוסיה על בהתבסס תקן סטיית מחשבת,...)2מספר,1מספר.

STRING( ) נתונה תבנית למחרוזת בהתאם לטקסט מספר ממירה.

SUM)שלה הארגומנטים את מחברת,...)2מספר,1מספר.

SUMPRODUCT)המוכפלים המערכים סכום את מחזירה)…,2מערך,1מערך.

SUMSQ)המרובעים הערכים סכום את מחזירה)2מערך,1מערך.

SYD)ספציפית תקופה עבור נכס של השנים סכום ספרות פחת את מחזירה)תקופה ,חיים ,ניצולת ,עלות.

T)לטקסט שלה הארגומנטים את ממירה)ערך.

TAN)מספר של הטנגנס ערך את מחזירה)מספר.

TERM( ) התשלום לסכום בהתאם ,השקעה עבור התשלומים מספר את מחשבת
.FV העתידי והערך R הריבית שיעור ,P התקופתי

TIME)מסוימת שעה של הסידורי המספר את מחזירה)שנייה ,דקה,שעה.

TIMEVALUE)סידורי למספר טקסט של בצורה שעה ממירה)טקסט,שעה.

TODAY( ) הנוכחי התאריך של סידורי מספר מחזירה.

TRIM)מטקסט רווחים מסירה)טקסט.

TRUE( ) הלוגי הערך את מחזירה TRUE.

TRUNC)שלם למספר מספר מקצצת)ספרות_מספר ,מספר.

TYPE)שנבחר השדה של בתוכן שתלוי מספר מחזירה)שדה.

UPPER)רישיות לאותיות טקסט ממירה)טקסט.

VALUE)למספר טקסט ארגומנט ממירה)טקסט.

VAR)דוגמה על בהתבסס סטייה מעריכה,...)2מספר,1מספר.

ןויליג
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VARP)כולה האוכלוסיה על בהתבסס סטייה מחשבת,...)2מספר,1מספר.

VLOOKUP)ערך ומחזירה טבלה של ביותר השמאלית בעמודה ערך מחפשת,...)עמודה_אינדקס_מספר,טבלה_מערך,לחיפוש_ערך.

YEAR)לשנה סידורי מספר ממירה)סידורי_מספר.

ןויליג
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מצגות.10

מצגות ליצור גם באפשרותך .ואילך Microsoft PowerPoint 97-ב שנוצרו מצגות ולשמור לערוך ,להציג ,לפתוח באפשרותך ,Presentations-ב
.נתמכים המקור קובצי של והעיצוב התכונות כל שלא לב שים .חדשות
.Desk → Office → Presentations בחר

במצגות צפייה
את לגלול באפשרותך .הקובץ נשמר שבה התיקייה את אתר .Ctrl+O על לחץ או ,...File → Open ובחר תפריט על לחץ ,קיימת מצגת לפתוח כדי

.הגלילה מקש בעזרת ,וימינה שמאלה ,ולמטה למעלה השקופית
.File → Recent presentations ובחר תפריט על לחץ ,לאחרונה שהוצגה מצגת לפתוח כדי  :טיפ

בחר ....Tools → Go to slide ובחר תפריט על לחץ ,ספציפית לשקופית ישירות לעבור כדי .Previous-ו Next על לחץ ,שקופיות בין לעבור כדי
.Go על ולחץ מהרשימה השקופית את

.View → Zoom ובחר תפריט על לחץ ,התצוגה את להקטין או להגדיל כדי
.המגדלת הזכוכית מקשי ועל Chr על לחיצה ידי-על הגדלה או הקטנה לבצע גם באפשרותך :טיפ

כדי הפקודה מלחצני אחד על לחץ ,מלא מסך במצב .View → Full screen mode ובחר תפריט על לחץ ,מלא מסך במצב שקופיות להציג כדי
.רגיל ומסך מלא מסך המצבים בין לעבור כדי Ctrl+T-ב להשתמש גם באפשרותך .הפקודות את להציג

שקופיות בהצגות צפייה
.נתמכים ההנפשות או המיוחדים האפקטים כל שלא לכך לב שים .שקופיות בהצגת מוצגים במצגת הנפשה או מיוחדים אפקטים

.View → Slide show → View show ובחר תפריט על לחץ ,שקופיות הצגת להפעיל כדי

.Show animations או View → Slide show → Show unsupported objects ובחר תפריט על לחץ ,שקופיות הצגת אפשרויות להגדיר כדי

,האחרונה או הראשונה השקופית את לבחור כדי .Previous-ו Show → Next ובחר תפריט על לחץ ,שקופיות בהצגת שקופיות בין לעבור כדי
בחר ....Tools → Go to slide ובחר תפריט על לחץ ,ספציפית לשקופית לעבור כדי .Last slide או Show → First slide ובחר תפריט על לחץ
.Go על ולחץ מהרשימה השקופית את

.Show → End show ובחר תפריט על לחץ ,השקופיות ההצגת את לסיים כדי

נתונים מקרן באמצעות שקופיות הצגת
באמצעות הנתונים למקרן מועברת השקופיות הצגת .אחרת תואמת הקרנה מערכת או ,תואם נתונים מקרן באמצעות שקופיות להציג תוכל
.לדוגמה ,Bluetooth חיבור
,מותקנים לא ההתקנים מנהלי אם .הנתונים מקרן של ההתקנים מנהלי את להתקין עליך ,תואם נתונים מקרן עם שקופיות להציג שתוכל כדי

.שלו לנציגות או הנתונים מקרן ליצרן פנה ,נוסף למידע .גלויות אינן התפריט אפשרויות

כדי .View → Slide show → Show on external display ובחר תפריט על לחץ ,המצג את בחר ,נתונים מקרן באמצעות שקופיות להציג כדי
אינם הנפשות או מיוחדים שאפקטים לכך לב שים .View → Slide show → View show ובחר תפריט על לחץ ,השקופיות הצגת את להפעיל
.הקומיוניקטור בתצוגת רק לראותן ניתן ,הערות מכילה המצגת אם .נתמכים

מכן ולאחר Connect לחץ ,נתונים מקרן בחר .נפתחת External display שיח-הדו תיבת ,יותר מוקדם נתונים מקרן בחרת לא אם :טיפ
Done.
.החיצונית בתצוגה עוד תוצג לא המצגת ,לרמות חלוקה לתצוגת לדוגמה ,שקופיות הצגת בזמן לאחרת אחת מתצוגה תעבור אם  :טיפ
.השקופיות הצגת לתצוגת חזור ,נתונים מקרן באמצעות השקופיות את להציג להמשיך כדי

,External display שיח-הדו בתיבת ....View → Slide show >External display settings ובחר תפריט על לחץ ,הנתונים מקרן את לשנות כדי
.Done מכן לאחר ,Connect ולחץ הרשימה מתוך מכשיר בחר

.Show on external display ובחר View → Slide show בחר ,תפריט על לחץ ,נתונים מקרן באמצעות שקופיות הצגת להפסיק כדי

מצגות יצירת
.לכתוב והתחל Tab המקש על לחיצה ידי-על טקסט שדה הפעל .File → New presentation ובחר תפריט על לחץ ,חדשה מצגת ליצור כדי

 → File → New presentation ובחר תפריט על לחץ ,בתבנית להשתמש ברצונך אם .הבא הטקסט לשדה ועבור OK על לחץ ,מוכן תהיה כאשר
Use template.... התבנית שמורה שבה התיקייה את אתר.
,ימינה ,שמאלה הגלילה מקש על ולחץ Tab המקש באמצעות הטקסט שדה את בחר ,השקופית בתוך הטקסט שדה את להזיז כדי :טיפ

באותו .למטה או למעלה ,ימינה ,שמאלה גלילה מקש+Ctrl על לחץ ,יותר קטנים בצעדים הטקסט שדה את להזיז כדי .למטה או למעלה
.אוטומטיות צורות או תמונות כגון ,אחרים אובייקטים להזיז באפשרותך ,אופן

שבה הפריסה את בחר .Insert slide על ולחץ השקופית את להוסיף ברצונך שאחריה השקופית את בחר ,למצגת חדש שקופית להוסיף כדי
.Insert על ולחץ החדשה בשקופית להשתמש ברצונך

Copyright © 2004 Nokia. All Rights Reserved.48



שמורה שבה התיקייה את אתר ....Autoshape או ...Insert → Picture ובחר תפריט על לחץ ,למצגת אוטומטיות צורות או תמונות להוסיף כדי
.Insert על ולחץ מהרשימה אוטומטית צורה בחר או התמונה

בצעדים הגודל את לשנות כדי .למטה או למעלה ,ימינה ,שמאלה גלילה מקש+Shift על לחץ ,אובייקט של הגודל את לשנות כדי :טיפ
.למטה או למעלה ,ימינה ,שמאלה גלילה מקש+Ctrl +Shift על לחץ ,יותר קטנים

.OK על ולחץ הטקסט את הזן .Insert → Text box ובחר תפריט על לחץ ,למצגת טקסט תיבת להוסיף כדי
עיצובי את לשנות באפשרותך .תפריט ואפשרות Format ובחר תפריט על לחץ :נוספות טקסט עיצוב אפשרויות מכיל התפריט :טיפ

.יישור ולשנות תבליטים להוסיף ,והמספרים הגופנים

.PPT בתבנית נשמר הקובץ ....Save as או File → Save → Save presentation ובחר תפריט על לחץ ,מצגת לשמור כדי

האובייקט גודל את לשנות באפשרותך ....Format → Object ובחר תפריט על לחץ ,האובייקט את בחר ,לשקופית שהוספת אובייקט לעצב כדי
.לסיבוב ניתנים ,טבלאות או תמונות כגון ,האובייקטים כל שלא לכך לב שים .אותו ולסובב

טבלאות הוספת
לכלול שברצונך והעמודות השורות מספר את בחר ....Insert → Table → Insert table ובחר תפריט על לחץ ,למצגת טבלה להוסיף כדי

.Insert על ולחץ בטבלה

.תאים לבחור כדי Tab המקש לחץעל .Enter המקש על לחץ מכן ולאחר Tab המקש על לחיצה ידי-על הטבלה את בחר ,בטבלה תאים לבחור כדי

חדשה עמודה .Insert row או Insert → Table → Insert column ובחר תפריט על לחץ ,תא בחר ,לטבלה עמודות או שורות להוסיף כדי
.שנבחר לתא מעל נוספת חדשה ושורה שנבחר לתא משמאל נוספת

Insert → Table → Delete ובחר תפריט על לחץ ,להסיר שברצונך בעמודה או בשורה תא בחר ,מטבלה עמודות או שורות להסיר כדי
column או Delete row.

שונות תצוגות עם עבודה
Presentations מצגות יצירת בעת לך העוזרות ,שונות תצוגות כולל.

.Slide master או View → Slide, Notes, Outline ובחר תפריט על לחץ ,השונות התצוגות בין לעבור כדי

לרמות חלוקה תצוגת
.התוכן לארגון משמשת והיא ,המצגת שקופיות של הטקסט תוכן את מציגה לרמות החלוקה תצוגת

.View → Outline ובחר תפריט על לחץ ,לרמות חלוקה התצוגה את לפתוח כדי

השקופית את בחר ,לעריכה שקופית לפתוח כדי .Collapse על לחץ ,התוכן את להסתיר כדי .Expand על לחץ ,השקופיות תוכן את להציג כדי
.Enter המקש על ולחץ

למיקום המיקום סמן את להזיז כדי ולמטה למעלה גלול .Move על ולחץ להעביר שברצונך השקופית את בחר ,השקופיות סדר את לשנות כדי
.OK על ולחץ חדש

.Delete ולחץ להסיר שברצונך השקופית את בחר ,שקופיות להסיר כדי

הערות תצוגת
.משלך הערות להוסיף גם באפשרותך .במצגת לשקופיות שצורפו הערות לקרוא באפשרותך ,ההערות בתצוגת

.Previous-ו Next על לחץ ,השקופיות בין לעבור כדי .View → Notes ובחר תפריט על לחץ ,ההערות תצוגת את לפתוח כדי

ועבור OK על לחץ ,מוכן תהיה כאשר .הטקסט בשדה לכתוב והתחל Tab המקש על לחיצה ידי-על טקסט שדה הפעל ,הערה להוסיף כדי
.צריך אם ,הבאה לשקופית

לשקופיות בסיס תבנית תצוגת
המראה את לשנות ברצונך כאשר .במצגת השקופיות לכל המשותפים ,מסוימים טקסט במאפייני השולטת שקופית היא לשקופיות הבסיס תבנית

.בנפרד שקופית כל לשנות במקום לשקופיות הבסיס תבנית את שנה ,שלך השקופיות של

Tab המקש על לחיצה ידי-על טקסט שדה הפעל .View → Slide master ובחר תפריט על לחץ ,לשקופיות בסיס תבנית תצוגת את לפתוח כדי
.הבא הטקסט לשדה ועבור OK על לחץ ,מוכן תהיה כאשר .לכתוב והתחל

תוגצמ
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יומן.11

.ביומן רשומות עבור תזכורות להגדיר גם באפשרוך .מתוזמנים ופעילויות אירועים ולהציג ליצור באפשרותך ,Calendar-ב

חודשית תצוגה ,יומן
עיין ,סנכרון אודות מידע לקבלת .המוצר בתקליטור הנמצא ,PC Suite באמצעות ,תואם מחשב עם שלך היומן נתוני את לסנכרן באפשרותך

.PC Suite של במדריך
.77 בעמוד 'Data transfer' ראה .תואמים טלפון מכשירי עם יומן נתוני לסנכרן גם באפשרותך

יומן רשומות יצירת
:יומן רשומות של סוגים ארבעה יש
.ספציפיים ושעה תאריך בעלות רשומות הן פגישות רשומות•
.השבועי הזמנים לוח בתצוגת מופיעות לא תזכיר רשומות .ביום מסוימת לשעה לא ,שלם ליום קשורות תזכירים רשומות•
.שנה מדי חוזרות הן .מיוחדים ותאריכים הולדת ימי לך מזכירות שנתית תזכורת רשומות•
.לביצוע פעולות ברשימות אותן ולארגן עדיפות להן להקצות ניתן .לבצע שעליך פעולות לך מזכירות לביצוע הערות•

שההגדרות לב שים .ליצור שברצונך הרשומה סוג את בחר .File → New entry ובחר תפריט על לחץ ,התאריך את בחר ,יומן רשומת ליצור כדי
.משתנות ,לביצוע והערות שנתית תזכורת ,תזכיר ,פגישה רשומות עבור הזמינות

:הבאים בעמודים ההגדרות את קבע
.Timed בשדה Yes בחר ,ספציפית וסיום התחלה שעת להגדיר כדי .הרשומה עבור תאריך לציין תיאור להזין באפשרותך — Details עמוד•
.לרשומה נוסף  הסמל .היומן רשומת עבור נוסף מידע להזין באפשרותך — Notes עמוד•
מספר ואת התזכורת שעת את הזן .Yes ובאפשרות Set alarm בשדה בחר .הרשומה עבור תזכורת להגדיר באפשרותך — Alarm עמוד•

הזמן כמות את Time before בשדה הזן ,ספציפית לשעה המקושרת ,פגישה רשומת לך יש אם .התזכורת תפעל שבהם הרשומה לפני הימים
בעמוד יעד תאריך הגדרת אם רק לביצוע הערה עבור תזכורת להגדיר שבאפשרותך לב שים .תופעל שהתזכורת ברצונך שבה הפגישה לפני

Details.
.האפשרי הסיום ותאריך התכיפות ,החזרה סוג את הגדר .ומתי עצמה על תחזור שהרשומה ברצונך אם לציין באפשרותך — Repeat עמוד•
של המצב אם .הרשומה את לסנכרן ברצונך אם לציין גם כמו,מצב להגדיר ,הרשומה עבור וסימן צבע להגדיר באפשרותך — Status עמוד•

אם .מהיומן אותה מסירה לא רשומה מחיקת .כבר הושלמה היא אם רשומה למחוק באפשרותך .Tentative-כ אותה סמן ,בטוח אינו רשומה
.שלך היומן את ותסנכרן לרשת תתחבר כאשר אחרים בפני הרשומה פרטי יוצגו לא ,Synchronisation בשדה Private תבחר

-הדו תיבת נפתחת ,התווים הזנת בעת .Calendar פתיחת לאחר הרשומה את להקליד להתחיל היא יומן רשומת ליצור אחרת דרך :טיפ
.המחדל כברירת המוגדרת רשומה של שיח
,משתנה הנוכחית העיר כאשר להשתנות עשויות מתוזמנות יומן שרשומות מאחר ,Clock ביישום הנכונה העיר את שבחרת ודא :טיפ

.אחר זמן באזור ונמצאת

.השונים בעמודים הפרטים את ערוך .Edit על ולחץ הרשומה את בחר ,רשומה ולערוך לפתוח כדי

יומן סמלי
:Calendar-ב בשימוש נמצאים הבאים הסמלים

תזכורת  
שנתית תזכורת  

הערה  
תזכיר  
חוזרת רשומה  
סופית לא רשומה  
מטלה הערת  

גבוהה חשיבות עם מטלה הערת  
נמוכה חשיבות עם מטלה הערת  
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מתוזמנת לא רשומה  

יומן רשומות ניהול
לא רשומה מחיקת .Tentative או Entry → Crossed out ובחר תפריט על לחץ ,הרשומה את בחר ,סופית כלט אותה לסמן או רשומה למחוק כדי

.מהיומן אותה מסירה

.השליחה שיטת את בחר .File → Send ובחר תפריט על לחץ ,יומן רשומת לשלוח כדי

.Add to calendar על ולחץ ,היומן רשומת את שמכילה ההודעה את פתח ,שלך ליומן שקיבלת יומן רשומת להוסיף כדי

שבהם הערכים את והזן רשומה סוג בחר .Entry → Default settings ובחר תפריט על לחץ ,רשומות עבור מחדל ברירת הגדרות לקבוע כדי
.ביותר הרבה בתכיפות תשתמש

ולחץ מהרשימה החדש הרשומה סוג את בחר ....Entry → Change entry type ובחר תפריט על לחץ ,פתוחה רשומה של הסוג את לשנות כדי
.Select על

.המחיקה את לאשר כדי OK על לחץ .Backspace המקש על ולחץ הרשומה את בחר ,יומן רשומת למחוק כדי

לקובץ המוצעות הרשומות כל את להעביר כדי ....Tools → Move/Delete ובחר תפריט על לחץ ,יומן רשומות מספר למחוק או להעביר כדי
או יימחקו היומן רשומות אם לציין באפשרותך .Options על לחץ ,נוספים קריטריונים להגדיר כדי .OK על לחץ ,מהמכשיר אותן למחוק או אחר

.ספציפית זמן תקופת למשך ההסרה את ולהגביל שיוסרו הרשומות סוג את לציין ,לקובץ יועברו
על לחץ ,להעתיק כדי ;Ctrl+X על לחץ ,לחתוך כדי .יומן רשומות להעביר אות למחוק כדי דרך בקיצורי להשתמש גם באפשרותך  :טיפ

Ctrl+C; על לחץ ,להדביק וכדי Ctrl+V.

הרשומה של בתיאור הכלולות ,לחיפוש המפתח מילות את הזן ....Tools → Find entry ובחר תפריט על לחץ ,יומן רשומת אחר לחפש כדי
הרשומה את לשנות באפשרותך ,Find results בתצוגה .בחיפוש להתחיל כדי Done → Find על לחץ .Find על ולחץ מחפש אתה שאותה
.לכן קודם פתוחה שהייתה היומן תצוגת את ולפתוח שנמצאה

את למקד באפשרותך ,Details בעמוד .Options על ולחץ ...Tools → Find entry ובחר תפריט על לחץ ,החיפוש קריטריוני את למקד כדי
.משותפים למאפיינים בהתאם החיפוש של היעד קבוצות את ולהגביל החיפוש

:מסוימת זמן לתקופת החיפוש את להגביל גם באפשרותך
•Whole calendar — בחיפוש הרשומות כל כלילת.
•From today — התאריך את הזן .בעתיד רשומות חיפוש Until.
•Until today — בשדה הזן .בעבר רשומות חיפוש From בחיפוש להחיל ברצונך שממנו התאריך את.
•User defined — בשדות התאריכים את הזן .לחיפוש משלך זמן תקופת להגדיר לך מאפשר From ו-Until.

יומן הגדרות
שתיפתח התצוגה את לבחור באפשרותך ,General בעמוד ....Tools → General settings ובחר תפריט על לחץ ,כלליות יומן לשנותהגדרות כדי
לשנות באפשרותך ,Preferred views בעמוד .היומן בתצוגות מתוזמנות לא רשומות להציג ברצונך אם ולהגדיר Calendar היישום פתיחת בעת
ידי-על התצוגות שינוי בעת כלל תוצג לא או ברשימה אחרונה תוצג היא ,יומן תצוגת עבור No תבחר אם .היומן תצוגות יפורטו שבו הסדר את

.היומן יישום מקש על חוזרת לחיצה

יומן תצוגות
.Select על ולחץ מהרשימה תצוגה סוג בחר .יומן תצוגת בכל Change view על לחץ ,השונות היומן תצוגות בין לעבור כדי

התצוגות את להגדיר כדי .מוצגות מועדפות תצוגות רק .היומן בתצוגות לעיין כדי ,ושוב שוב היומן יישום מקש על לחץ  :טיפ
.Tools → General settings... → Preferred views ובחר תפריט על לחץ ,המועדפות

....View → View settings ובחר תפריט על לחץ ,יומן תצוגת בחר ,היומן תצוגות את לערוך כדי
.במכשיר עזרה בפונקציה עיין ,תצוגה של ההגדרות לעריכת נוספות הוראות לקבלת

כדי .Today על לחץ ,היום של לתאריך לעבור כדי .OK על ולחץ התאריך את הזן ,Go to date על לחץ ,היומן בתצות ספציפי תאריך לפתוח כדי
.Browse על לחץ ,חודשית שתצוגה התאריך את להציג

.המקשים בלוח הרווח מקש על לחץ ,היומן תצוגות ברוב היום של לתאריך לעבור כדי :טיפ

חודשית תצוגת
התאריך .הימנית במסגרת ימים אותם עבור הרשומות את ולהציג השמאלית במסגרת אחד חודש של בימים לעיין באפשרותך ,Month בתצוגה

.מואר כרגע הנבחר והתאריך מודגש כחול בגופן מסומנים מתוזמנים אירועים הכוללים ימים ,צבעוני במלבן מסומן היום של
.Tab המקש על לחץ ,החודש ורשומות החודש ימי בין לעבור כדי

שבועית תצוגה
.צבעוני במלבן מסומן היום של התאריך .ימים של תיבות בשבע שנבחר השבוע עבור האירועים את מציגה Week התצוגה

ןמוי
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.Enter המקש על ולחץ הרצוי בתאריך בחר ,Tab המקש על לחץ ,ושבועית יומית בתצוגות שונה תאריך במהירות לבחור כדי :טיפ

בחר .Desk → Tools → Control panel → General → Regional settings בחר ,בשבוע הראשון היום את לשנות כדי  :טיפ
.First day of the week ובשדה Date בעמוד

יומית תצוגה
היום את להציג כדי .שלהן ההתחלה לשעת בהתאם ,זמן בחריצי מקובצות הרשומות .שנבחר היום עבור האירועים את מציגה Day התצוגה
.ימינה או שמאלה גלול ,הבא או הקודם

שבועי זמנים לוח תצוגת
,רשומות מכילה שעה תיבת אם .מוצגות מתוזמנות רשומות רק .שנבחר בשבוע השמורות השעות את מציגה Weekly time schedule התצוגה
הרשומות מספר את מציינים הרשומה לתיאור מימין המספרים .השבועי הזמנים לוח של התחתון חלקו לאורך בסרגל מוצגים הרשומה פרטי

מרשומה יותר מכילה שעה תיבת אם .שלוש מתוך הראשונה הרשומה של הפרטים את רואה שאתה פירושו 1/3 ,לדוגמה .שעה תיבת באותה
.הרשומות כל של רשימה להציג כדי Tab המקש על לחץ ,אחת

ובסרגל תחביבים עבור ירוק בסרגל השתמש ,לדוגמה .רשומות של שונים סוגים עבור שונים סרגל צבעי לבחור באפשרותך  :טיפ
את בחר ,רשומה עבור צבע להגדיר כדי .השבוע במשך שלך הפעילויות של מהירה סקירה לקבל כדי ,עסקים נסיעות עבור אדום

.Colour/Symbol marking ובשדה Status בעמוד בחר .Edit על ולחץ הרשומה

שנתי זמנים לוח תצוגת
להציג ניתן ,היום עבור צבעים כמה יש אם .מוצגות צבעים עם רשומות רק .שנבחרה השנה עבור הזמנים לוח את מציגה Year schedule התצוגה

.מהם אחד רק

שנתיות תזכורות תצוגת
.מוצגות לא אחרות רשומות .פעם בכל חודשים ארבעה עבור השנתיות התזכורות את מציגה Anniversaries התצוגה

....View → View settings ובחר תפריט על לחץ ,השנתיות התזכורות בתצוגת במוצגים החודשים מספר את לשנות כדי  :טיפ

לביצוע פעולות רשימות תצוגת
של המיקום את מציין העליונה הימנית בפינה העמוד מספר .לביצוע הערות המכילות רשימות וליצור להציג באפשרותך ,To-do lists בתצוגה
הראשונה לביצוע הפעולות רשימת את מציג שאתה פירושו 1/6 ,לדוגמה .לביצוע פעולות של האחרות הרשימות בקרב לביצוע הפעולות רשימת
.Tab המקש על לחץ ,לביצוע הפעולות רשימות כל של רשימה להציג כדי .ימינה או שמאלה גלול ,הבאה או הקודמת הרשימה להציג כדי .שש מתוך

המיון וסדר המיקום ,השם את הזן ,Details בעמוד ....File → New to-do list ובחר תפריט על לחץ ,חדשה לביצוע פעולות רשימת ליצור כדי
את והגדר היומן תצוגות בכל או בלבד לביצוע פעולות ברשימות מוצגות ביצוע הערות אם הגדר ,Visibility בעמוד .לביצוע הפעולות רשימת של

.היומן בתצוגות לביצוע ההערות את להציג ברצונך שבו השעה מיקום

יומן קובצי
.זמנית-בו אחד יומן מקובץ ביותר להשתמש באפשרותך

.שם עבורו והזן היומן קובץ עבור מיקום בחר ....File → More options → New calendar ובחר תפריט על לחץ ,חדש יומן קובץ ליצור כדי
.OK לחץ

....File → More options → Open calendar ובחר תפריט על לחץ ,אחר יומן לפתוח כדי

הקובץ עבור מיקום בחר ....File → More options → Save as ובחר תפריט על לחץ ,חדש כקובץ כרגע הפתוח היומן קובץ את לשמור כדי
.OK לחץ .שם עבורו והזן החדש

שאת היומן קובץ את אתר ....File → More options → Import ובחר תפריט על לחץ ,כעת הפתוח ליומן יומן קובץ של התוכן את להוסיף כדי
.לייבא ברצונך תוכנו

ןמוי
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12.File manager )הקבצים מנהל(

.ותיקיות קבצים של והמאפיינים התוכן את לנהל באפשרותך ,File manager-ב
.Desk → Office → File manager בחר

הגלילה מקש על על לחץ ,תיקיות ולכווץ להרחיב כדי .בהן ולבחור בתיקיות לעיין באפשרותך ,הקבצים מנהל תצוגת של השמאלית במסגרת
.Open על ולחץ  בחר ,למעלה אחת תיקיות רמת לעבור כדי .וקבצים משנה תיקיות לפתוח באפשרותך ,הימנים במסגרת .ושמאל ימין לכיוון
.Tab המקש על לחץ ,לשנייה אחת ממסגרת לעבור כדי

ותיקיות קבצים ניהול
תיקיית לפתוח כדי .נפתחת האב תיקיית של והקבצים המשנה תיקיות כל של תצוגה .Open על ולחץ התיקייה את בחר ,תיקייה לפתוח כדי

Close folder על לחץ .Open על ולחץ  בחר ,יותר גבוהה ברמה תיקיות ברמת תיקייה לפתוח כדי .Open על ולחץ התיקייה את בחר ,משנה
.הראשית לתצוגה לחזור כדי

.פעם בכל אחד קובץ רק לפתוח שבאפשרותך לב שים .הקובץ את פותח המתאים היישום .Open על ולחץ הקובץ את בחר ,קובץ לפתוח כדי
.View → Show all files ובחר תפריט על לחץ ,מוסתרים קבצים להציג כדי :טיפ

File → New ובחר תפריט על לחץ ,החדשים התיקייה או הקובץ את ליצור ברצונך שבו המיקום אל עבור ,חדשים תיקייה או קובץ ליצור כדי
folder או New file.... על ולחץ השם את הזן OK.

אל עבור ,מכן לאחר .Copy או Edit → Cut ובחר תפריט על לחץ ,התיקייה או הקובץ את בחר ,תיקיות או קבצים להעתיק או להעביר כדי
.Edit → Paste ובחר תפריט על לחץ ,התיקייה או הקובץ את להציב ברצונך שבו המיקום

.Move על לחיצה ידי-על תיקיות או קבצים להעביר גם באפשרותך :טיפ

על ולחץ החדש השם את הזן .File → Rename ובחר תפריט על לחץ ,התיקייה או הקובץ את בחר ,תיקיות או קבצים של שמות לשנות כדי
Rename. הראשונה ההפעלה במהלך יוצר שהמכשיר תיקיות הן מחדל ברירת תיקיות .המחדל ברירת תיקיות של השמות את לשנות לא מומלץ,

.\C:\My files\Templates-ו \C:\My files כגון

.Delete ובחר התיקייה או הקובץ את בחר ,תיקיות או קבצים למחוק כדי

כדי ....File → Properties ובחר תפריט על לחץ ,הכונן או התיקייה ,הקובץ את בחר ,כונן או תיקייה ,קובץ של מאפיינים ולשנות להציג כדי
.Yes-ו Hidden בשדה בחר ,מוסתר למצב קובץ לשנות כדי .Yes ובחר Read-only השדה את בחר ,התיקייה או הקובץ עריכת את למנוע

שאליהן היישומים קבוצות את בחר ....File → Add to Desk ובחר תפריט על לחץ ,התיקייה או הקובץ את בחר ,לשולחן דרך קיצור להוסיף כדי
.הדרך קיצור את להוסיף ברצונך

.הזמינות מהאפשרויות אחת בחר .Sorting order או View → Sort by ובחר תפריט על לחץ ,ותיקיות קבצים למיין כדי

.השליחה שיטת את בחר .File → Send ובחר תפריט על לחץ ,קובץ לשלוח כדי

בספריית לעיין באפשרות ברצונך אם להגדיר באפשרותך ....Tools → Settings ובחר תפריט על לחץ ,File manager הגדרת לשנות כדי
.File manager-ב שלה והקבצים התיקיות ובכל המערכת

בגרימת ולהסתכן חשובים מערכת קובצי בטעות להעביר או למחוק תוכל שלא כדי ,המערכת ספריית את להסתיר מומלץ  :טיפ
.בתוכנה ליקויים

אתה שאותם התיקייה או הקובץ של בשם הכלול הטקסט את הזן ....Tools → Find ובחר תפריט על לחץ ,ותיקיות קבצים אחר לחפש כדי
השתמש ,ותיקיות קבצים למצוא כדי .Options על לחץ ,החיפוש קריטריוני את לעדן כדי או המיקום את לשנות כדי .Find על ולחץ מחפש

:הבאות באפשרויות
מחרוזת כל עבור -*ו תו כל עבור ? :כלליים תווים•
AND,  OR,  NOT :אופרטורים•
בלבד זה ביטוי אחר חיפוש יבצע "נייד טלפון" ,לדוגמה :מרכאות•

.אותם ולמיין להעתיק ,להעביר גם כמו ,שנמצאו והתיקיות הקבצים את ולמחוק לפתוח באפשרותך ,Results of Find בתצוגה

הזיכרון כרטיס אבטחת
הסיסמה את הזן ....Memory card → Security → Change password ובחר תפריט על לחץ ,סיסמה באמצעות הזיכרון כרטיס על להגן כדי

אותה להזין ויש ,תווים 8 עד של באורך היא הסיסמה .OK על ולחץ אותה אשר ,החדשה הסיסמה את הזן ,מכן לאחר );כבר מוגדרת אם( הנוכחית
.הזיכרון לכרטיס לגשת מנסה שמישהו פעם בכל
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.במספרים להשתמש גם באפשרותך .וקטנות גדולות באותיות להשתמש ובאפשרותך רישיות-תלויית היא הסיסמה :טיפ

הסיסמה את הזן ....Memory card → Security → Remove password ובחר תפריט על לחץ ,הזיכרון כרטיס של הסיסמה את להסיר כדי
.Remove על ולחץ הנוכחית

.לצמיתות נמחקים הזיכרון כרטיס נתוני כל ....Memory card → Format memory card ובחר תפריט על לחץ ,זיכרון כרטיס לאתחל כדי

Restore או ...Memory card → Backup to memory card ובחר תפריט על לחץ ,ממנו נתונים לשחזר כדי או זיכרון מכרטיס נתונים לגבות כדי
from memory card....

F i l e  m a n a g e r )םיצבקה להנמ(
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ותמונות מצלמה.13
מצלמה
.המובנית המצלמה באמצעות וידאו קטעי להקליט או תמונות לצלם באפשרותך

.3GPP בתבנית וידאו וקטעי JPEG בתבנית תמונות מפיקה המצלמה .כעינית פועלת הכיסוי טלפון של והתצוגה ההתקן בגב נמצאת המצלמה עדשת

.הכיסוי בטלפון Menu → Camera באפשרות ובחר הטלפון את הפעל ,המצלמה יישום את לפתוח כדי
,לדוגמה ,המצלמה מצב את במהירות לשנות כדי .המתנה במצב הגלילה מקש על לחץ ,המצלמה עינית את במהירות לפתוח כדי :טיפ

.ימינה או שמאלה הגלילה מקש על לחץ ,וידאו למצב
.56 בעמוד 'תמונות' ראה .Images-ב תמונות ולשנות להציג באפשרותך

תמונה צילום
.Menu → Camera על לחץ ,הכיסוי בטלפון.1
יותר קטנות תמונות לצלם כדי Portrait photo בחר .Night mode ובחר Options → Change mode על לחץ ,מעומעמת התאורה אם.2

.קשר אנשי לכרטיסי אותן לצרף יהיה וניתן זיכרון פחות שיתפסו
בתיקייה או המחדל ברירת בתיקיית התמונה את שומר המכשיר .Capture על ולחץ שלך התמונה נושא אל כוון ,כבעינית בתצוגה השתמש.3

.Control panel-ב שהגדרת
.למטה או למעלה הגלילה מקש על לחץ ,תמונה צילום לפני רחוק או קרוב זום לבצע כדי  :טיפ

Options על לחץ .נוספת תמונה לצלם כדי לעינית לחזור כדי Back על לחץ .Delete על לחץ ,שנשמרה התמונה את לשמור ברצונך אין אם.4
.הקומיוניקטור בממשק התמונה את להציג כדי Open in Images ובחר

.60 בעמוד 'Camera folders' ראה .התמונות נשמרות שבה התיקייה את לשנות באפשרותך

או להקטין כדי ימינה או שמאלה הגלילה מקש על לחץ .Contrast או Brightness ובחר Options על לחץ ,הניגודיות או הבהירות את לשנות כדי
.הניגודיות או הבהירות את להגדיל

ובחר עבודה שולחן בתצוגת תופיע שהתמונה ברצונך אם Desk בחר .Options → Set as wallpaper לחץ ,כטפט שצילמת תמונה להגדיר כדי
Cover הכיסוי טלפון לתצוגת רקע תמונת להוסיף ברצונך אם.

וידאו קטע הקלטת
.Menu → Camera על לחץ ,הכיסוי בטלפון.1
.Change mode → Video ובחר Options על לחץ.2
על לחץ ,ההקלטה את להזהות כדי .התצוגה של העליון בחלק מוצג שנותר ההקלטה זמן .Record על לחץ ,וידאו קטע להקליט להתחיל כדי.3

Pause; על לחץ ,ההקלטה פעולת את לחדש כדי Continue.
.Control panel-ב שהגדרת בתיקייה או המחדל ברירת בתיקיית ההקלטה את שומר המכשיר .Stop על לחץ ,ההקלטה את לעצור כדי.4
על לחץ .נוסף וידאו קטע להקליט כדי לעינית לחזור כדי Back על לחץ .Delete על לחץ ,שנשמר הווידאו קטע את לשמור ברצונך אין אם.5

Options ובחר Open in RealPlayer ביישום הווידאו קטע את להציג כדי RealPlayer.
.60 בעמוד 'Camera folders' ראה .הווידאו קטעי נשמרים שבה התיקייה את לשנות באפשרותך

.Unmute או Mute ובחר Options על לחץ ,המיקרופון של ההשתקה את לבטל או להשתיק כדי

או להקטין כדי ימינה או שמאלה הגלילה מקש על לחץ .Contrast או Brightness ובחר Options על לחץ ,הניגודיות או הבהירות את לשנות כדי
.הניגודיות או הבהירות את להגדיל

מצלמה הגדרות
.Settings ובחר Options על לחץ ,המצלמה הגדרות את לערוך כדי

:הבאים הפרטים את הגדר
•Image quality — האפשרות .שמירתה בעת התמונה תידחס מידה באיזו הגדר High תופסת אך ,ביותר הטובה התמונה איכות את מספקת

.יותר רב זיכרון
•Video clip length — הפנוי לזיכרון בהתאם ,כשעה הוא וידאו קטע של המרבי האורך .מקליט שאתה הווידאו קטעי אורך את בחר.

וידאו קטעי רק לשלוח ניתן מולטימדיה בהודעת .שניות 10 -כ של באורך שהם ,KB 100  עד של וידאו קטעי מקליטה Default האפשרות
.יותר קצרים קטעים או המחדל ברירת באורך

•Camera sounds — תמונות צילום בעת תריס של צליל תשמיע שהמצלמה ברצונך אם הגדר.
•Default title — תבחר אם .וידאו קטע או תמונה שמירת בעת שתשמש הכותרת את הגדר Automatic, ברירת בכותרת שימוש ייעשה

.קיימת כותרת לערוך או חדשה כותרת להזין תוכל ,My title תבחר אם .המחדל
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תמונות
.Desk → Media → Images בחר

תמונות דפדפן תצוגת
Images שונות תצוגות שתי כוללת:

•In the image browser view you can, for example, organize, delete, and rename images stored in your device or memory
card. The images can be displayed either as thumbnails or as a list of file names.

תמונות ולשלוח לערוך ,להציג באפשרותך ,Open על ולחיצה התמונות דפדפן בתצוגת בתמונה בחירה בעת הנפתח ,התמונות במציג•
.מונפשים GIF וקובצי TIFF קובצי לערוך ניתן שלא לב שים .בודדות

תבניות של הווריאציות בכל תומך בהכרח לא המכשיר ).לבן-שחור( TIFF/F-ו JPEG,  BMP,  PNG,  GIF 87a/89a .נתמכות הבאות הקבצים תבניות
.לעיל שצוינו הקבצים

תמונות הצגת
.התמונות במציג נפתחת התמונה .Open על ולחץ התמונות דפדפן בתצוגת תמונה בחר ,להצגה תמונה לפתוח כדי

עבור Ctrl+F על לחץ או Previous image או Go to → Next image ובחר תפריט על לחץ ,להצגה הקודמת או הבאה התמונה את לפתוח כדי
.הקודמת התמונה עבור Ctrl+B או הבאה התמונה

.Zoom out או View → Zoom → Zoom in ובחר תפריט על לחץ ,בצג המוצגת התמונה את להקטין או להגדיל כדי

Full-ב הבחירה את ובטל View בחר ,תפריט על לחץ ,רגילה לתצוגה לחזור כדי .Full screen על לחץ ,מלא מסך בגודל התמונה את להציג כדי
screen. ובחר תפריט על לחץ ,מלא מסך בגודל תמיד ייפתחו שהתמונות ברצונך אם Tools → Settings.... בשדה Always open image in full
screen, בחר Yes.

את להציג כדי הפקודה מלחצני אחד על לחץ ,מסךמלא במצב .Ctrl+T לחץ ,רגילה לתצוגה מלא מסך תצוגת בין לעבור כדי :טיפ
.הפקודות

תמונות עריכת
.השעון בכיוון מעלות 90 מסובבת התמונה .Tools → Rotate ובחר תפריט על לחץ .Open על ולחץ תמונה בחר ,תמונה לסובב כדי

.Flip vertically או Tools → Flip → Flip horizontally ובחר תפריט על לחץ .Open על ולחץ תמונה בחר ,אנכי או אופקי היפוך לבצע כדי

האזור גודל את להקטין או להגדיל כדי - או + על לחץ ....Tools → Crop ובחר תפריט על לחץ .Open על ולחץ תמונה בחר ,תמונה לחתוך כדי
בתוך הבחירה בורר את להזיז כדי .שנבחר האזור של הצורה את לשנות כדי ימינה או שמאלה ,למטה ,למעלה וגלול Ctrl על לחץ או שנבחר
.מוסר האזור בורר סביב המיותר השטח .התמונה את לחתוך כדי Crop על לחץ .ימינה או שמאלה ,למטה ,למעלה גלול ,התמונה

את והגדר Custom size בחר או אחוז בחר ....Tools → Resize ובחר תפריט על לחץ .Open על ולחץ תמונה בחר ,תמונה של גודל לשנות כדי
בעת ,לדוגמה ,שימושית זו אפשרות .Best fit בחר ,המסך בצידי ריקים שוליים עוד יהיו שלא כך התמונה את להגדיל ברצונך אם .בעצמך הגודל
.Best fit-ב בחירה בעת התמונה של רוחב-הגובה יחס את לשנות ניתן שלא לב שים .Desk עבור טפט יצירת

תמונה קובצי ניהול
.אחרים ותכנים צלצולים ,תמונות של העברה או שינוי ,העתקה למנוע עלולות יוצרים זכויות על הגנות

והתאריך השעה ;הקובץ ותבנית גודל ,שם ....File → Properties ובחר תפריט על לחץ ,תמונה בחר ,תמונה אודות מפורט מידע להציג כדי
-ו Read-only ובחר Attributes העמוד את בחר ,התמונה שינוי את למנוע כדי .מוצגים ,בפיקסלים התמונה של והרזולוציה ;השתנה הקובץ שבהם

Yes.

.לשליחה השיטה ואת File → Send ובחר תפריט על לחץ ,התמונה את בחר ,תמונה לשלוח כדי

תבנית את בחר .Change לחץ ....File → Save → Save as ובחר תפריט על לחץ .Open על ולחץ תמונה בחר ,הקובץ תבנית את לשנות כדי
.הקובץ את לשמור כדי OK על לחץ .Done על ולחץ החדשה הקובץ

.OK על ולחץ חדש שם הזן ....File → Rename ובחר תפריט על לחץ ,תמונה בחר ,תמונה של שם לשנות כדי

....File → Duplicate ובחר תפריט על לחץ ,התמונה את בחר ,תמונה של עותק ליצור כדי

.List או View → Show as → Thumbnails ובחר תפריט על לחץ ,ממוזערות כתמונות או קבצים שמות של כרשימה תמונות להציג כדי

בתצוגת תופיע שהתמונה ברצונך אם Desk בחר .Tools → Set as wallpaper ובחר תפריט על לחץ ,תמונה בחר ,כטפט תמונה להגדיר כדי
.הכיסוי טלפון לתצוגת הרקע תמונת את להוסיף ברצונך אם Cover ובחר עבודה שולחן

או להגדיל כדי - או + על לחץ ....Tools → Add to contact card ובחר תפריט על לחץ ,תמונה בחר ,קשר איש לכרטיס תמונה להוסיף כדי
ובחר תפריט על לחץ .ימינה או שמאלה ,למטה ,למעלה גלול ,התמונה בתוך הבחירה בורר את להזיז כדי .שנבחר האזור גודל את להקטין

תונומתו המלצמ
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התמונה נוספת שאליו הקשר איש כרטיס את בחר .Add על לחץ ,מוכנה תהיה התמונה כאשר .התמונה של היפוך או סיבוב ,זום לביצוע אפשרות
.Done על ולחץ

תונומתו המלצמ
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14.Control panel )הבקרה לוח(

.יישומים במספר שלך המכשיר פעולת על משפיע אלה הגדרות שינוי .המכשיר של שונות הגדרות ולשנות להגדיר באפשרותך ,Control panel-ב
.Desk → Tools → Control panel בחר

ראשית תצוגה ,הבקרה לוח
.הימנית במסגרת המתאים בפריט מכן ולאחר השמאלית במסגרת מהתיקיות אחת בחר ,Control panel-ב יישום לפתוח כדי

To zoom in on the Control panel view, press Menu, and select View → Zoom in.

General
.Desk → Tools → Control panel → General בחר

Date and time

.Clock-ו Calendar כגון יישומים המשמשים והתאריך השעה את לשנות באפשרותך

הגדרת בעת .המספרים את והזן Date-ו Time בשדות בחר ,General → Date and time בחר ,הנוכחיים והתאריך השעה את להגדיר כדי
.תאריך לבחור באפשרותך שבה ,חודש של רשת לפתוח כדי Browse על ללחוץ גם באפשרותך ,התאריך

התאריך ,השעה מידע .On בחר ,Auto time update בשדה .General → Date and time בחר ,אוטומטי באופן והשעה התאריך את לעדכן כדי
ושעות ,Clock ביישום הונכחית העיר גם תשתנה ,משתנה הזמן אזור אם ).רשת שירות( הסלולרית הטלפון מרשת במכשיר מתעדכן הזמן ואזור

.הטלפון את מחדש להפעיל יש ,לתוקף תיכנס שההגדרה כדי .המקומי השעון לפי יוצגו היומן ברשומות והסיום ההתחלה
.Auto time updateשל מההגדרה מושפעות להיות יכולות שהן מאחר ,המתוזמנות היומן רשומות ואת התזכורות כל את בדוק :טיפ

שים .המערכת של הקיץ בשעון להשתמש כדי On בחר ,Daylight-saving בשדה .General → Date and time בחר ,קיץ בשעון להשתמש כדי
.Auto time update בשדה On באפשרות בחרת אם הקיץ שעון את להפעיל באפשרותך שאין לב

.Date-ו Time בעמודים ההגדרות את שנה .General → Regional settings בחר ,והתאריך השעה תבנית את לשנות כדי :טיפ

Regional settings

המקומיים והמטבע המספור ,התאריך ,השעה של התבנית את להגדיר באפשרותך
.המתאים הדף את ובחר General → Regional settings בחר ,אזוריות הגדרות לקבוע כדי

Time עמוד

:הבאים הפרטים את הגדר
•Time format — שעות 24 של או שעות 12 של שעון מערכת בחר.
•am/pm format — השעות 12 של השעון יצוין שבו האופן את בחר ,הקודם בשדה שעות 12 של שעון בתבנית בחרת אם.
•Separator — לדקות שעות בין המפריד בסימן בחר.

Date עמוד

:הבאים הפרטים את הגדר
•Date format — והשנים החודשים ,הימים סדר את בחר.
•Separator — ושנים חודשים ,ימים בין המפריד הסימן את בחר.
•First day of the week — השבוע של הראשון היום את שנה.
•Working days — השבוע של העבודה ימי מהם הגדר.

Numbers עמוד

:הבאים הפרטים את הגדר
•Decimal point — עשרונית כנקודה המשמש הסימן את בחר.
•Thousands separation — אלפים בין בהפרדה להשתמש ברצונך אם בחר.
•Thousands separator — ומאות אלפים להפרדת המשמש בסימן בחר.
•Measurement units — אורך מדידת עבור ,מטריות שאינן יחידות או מטריות יחידות בחר.
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Currency עמוד

:הבאים הפרטים את הגדר
•Currency symbol — שימוש נעשה בו המטבע עבור הסימן את הזן.
•Decimal places — מטבע במספרי המשמשות העשרוניות מספרהספרות את הגדר.
•Symbol position — המטבע יחידות מספר ואת המטבע סימן של והריווח המיקום את הגדר.
•Negative value format — מטבע של שלילית כמות תבוטא כיצד הגדר.

Device language

Reboot על לחץ .Done על ולחץ מהרשימה החדשה השפה את בחר .General → Device language בחר ,המכשיר של השפה את לשנות כדי
.המכשיר את מחדש להפעיל כדי

שלי המקש
.Done על ולחץ היישום את בחר ,Select על לחץ .General → My own key בחר ,שלי המקש על לחיצה בעת שייפתח היישום את לבחור כדי

תצוגה
.General → Display בחר ,התצוגה של והבהירות הניגודיות את להגדיר כדי

:הבאים הפרטים את הגדר
•Contrast level — במסך ביותר הכהים ואזורים ביותר הבהירים האזורים בין ההבדל את להקטין או להגדיל כדי - או + על לחץ.
•Brightness — הצבעים שמכילים הלבן כמות את להקטין או להגדיל כדי - או + על לחץ.
•Brightness period — פעיל לא נותר המכשיר אם התצוגה תעומעם שאחריו זמן פרק בחר.
•Screen saver — זמן פרק אותו במשך מקשים נלחצו לא אם אוטומטי באופן התצוגה תכבה שאחריו זמן פרק בחר.

.הרווח מקש+Chr על לחיצה ידי-על הבהירות את לכוון גם באפשרותך :טיפ

Colour השדה את בחר ,Colour בעמוד .General → Display בחר ,הבקרה ולחצני שיח-הדו תיבות עבור הצבעים ערכת את להגדיר כדי
palette, על ולחץ הצבעים מערכות באחת בחר Done.

ומה הסמן ינוע מהירות באיזו ציין .Cursor settings בעמוד ובחר General → Display בחר ,הסמן של והתאוצה המהירות את להגדיר כדי
.יותר מהר אותו תזיז כאשר שלו התאוצה תהיה

Wallpapers

בחר .Yes בחר ,Wallpaper ובשדה Desk בעמוד בחר .General → Wallpapers בחר ,הקומיוניקטור ממשק של הרקע תמונת רת לשנות כדי
על לחץ ,אחרים קבצים לחפש כדי .Select wallpaper שיח-הדו בתיבת מוצגים מראש מותקנים טפטים .Change על ולחץ Image file בשדה

Browse. על לחץ ,אחרים קבצים סוגי להציג כדי .תמונה קובצי רק מוצגים ,מחדל שכברירת לב שים Show all files. התמונה את להציג כדי
.Preview על לחץ ,שנבחרה
.Cover בעמוד הכיסוי טלפון תצוגת של התמונה רקע את לשנות באפשרותך ,אופן באותו

Enhancement settings

בחר ,General → Enhancement settings בחר ,העשרה באביזר שימוש בעת ,אוטומטי באופן טלפון לשיחות למענה המכשיר את להגדיר כדי
Headset, Loopset, אוCar kit על ולחץ מהרשימה Edit. בשדה Automatic answer, בחר On.

Headset, Loopset, Car בחר ,General → Enhancement settings בחר ,למכשיר העשרה אביזר חיבור בעת שיופעל הפרופיל את לבחור כדי
kit או TTY על ולחץ מהרשימה Edit. בשדה הפרופיל את שנה Default profile. בחר ,כעת הפעיל הפרופיל את לבחור כדי Active.

Car בחר ,General → Enhancement settings בחר ,דיבורית לערכת מחובר המכשיר כאשר דולקת הכיסוי בטלפון התאורה את להשאיר כדי
kit על ולחץ מהרשימה Edit. בשדה Cover display lights, בחר Always on.

.Yes בחר ,TTY active בשדה .Edit על ולחץ מהרשימה TTY בחר ,General → Enhancement settings בחר ),TTY( טקסט טלפון להפעיל כדי

Data management

.Desk → Tools → Control panel → Data management בחר

Application manager

הגדרות לציין גם באפשרותך .שלך מהמכשיר אותם להסיר או מותקנים יישומים של הפרטים את להציג באפשרותך ,Application manager-ב
.התקנה

.79 בעמוד 'ותוכנות יישומים התקנת' ראה .Application manager-ב יישומים להתקין באפשרותך אין

C o n t r o l  p a n e l )הרקבה חול(
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הסוג ,הגרסה מספר ,השם עם ,שהותקנו התוכנה חבילות כל את מפרט Installed software העמוד ,Application manager פתיחת בעת
.שלהן והגודל

.Installed software בעמוד ובחר Data management → Application manager בחר ,מותקנת תוכנה חבילת של הפרטים את להציג כדי
.Details על ולחץ מהרשימה רכיב או יישום בחר

על לחץ ,מהרשימה בתוכנה בחר .Data management → Application manager בחר ,רכיבים או יישומים של ההתקנה את להסיר כדי
Remove חבילת כל את רק להסיר שתוכל ייתכן ההתקנה ולאחר קיימות תוכנות מעדכנות מסוימות תוכנה שחבילות לב שים .ההסרה את ואשר
.העדכון את לא ,התוכנה

,מלא גיבוי שחזור ידי-על או ,המקורי התוכנה חבילת קובץ באמצעות רק מחדש אותה להתקין באפשרותך ,התוכנה את תסיר שאם לב שים
תוכנה חבילת אם .זו תוכנה באמצעות שנוצרו קבצים לפתוח עוד תוכל שלא ייתכן ,תוכנה חבילת תסיר אם .שהוסרה התוכנה חבילת את המכיל
.פרטים לקבלת המותקנת התוכנה חבילת של בתיעוד עיין .עוד תפעל לא האחרת התוכנה שחבילת ייתכן ,שהסרת התוכנה בחבילת תלויה אחרת

תוכנה איזו מציגה רשימה .Install log העמוד את ובחר Data management → Application manager בחר ,ההתקנה יומן את להציג כדי
זו ברשימה להשתמש באפשרותך ,תוכנה חבילת התקנת לאחר בהתקן בבעיות נתקל אתה אם .ההסרה או ההתקנה תאריך ואת והוסרה הותקנה

שאינן תוכנה חבילות ידי-על הנגרמות בעיות לאתר לעזור גם עשוי זו ברשימה המידע .לבעיה הגורם להיות עשויה תוכנה חבילת איזו לגלות כדי
.לשנייה אחת תואמות

ופתח Copy על לחץ .Install log בעמוד ובחר Data management → Application manager בחר ,ההתקנה יומן של התוכן את לשמור כדי
.התוכן את להדביק ברצונך שבו במקום היישום את

ההתקנה הגדרות שינוי
לבחור באפשרותך .Preferences בעמוד ובחר Data management → Application manager בחר ,ההתקנה הגדרות את לשנות כדי

.התוכנה להתקנת הקשורות אפשרויות
•Delete source file after installation — ב תבחר אם-Yes, אתה אם .ההתקנה לאחר מהמכשיר התוכנה חבילת של ההתקנה קובץ יימחק

את לאחסן ברצונך אם .הנדרשת האחסון שטח כמות את להקטין לעזור עשויה זו מחיקה ,האינטרנט דפדפן באמצעות תוכנה חבילות מוריד
או תואם אישי במחשב התוכנה חבילת קובץ של עותק לך שיש ודא או ,זו אפשרות תבחר אל ,מחדש להתקנה אפשרות לשם התוכנה חבילת

.בתקליטור
•Enable online cert. checking — ב תבחר אם-Yes, ההתקנה במהלך הקובץ של האישור יאומת.
•Web address for cert. checking — מקוונים אישורים הבודק האתר של האינטרנט כתובת את הזן.
•Preferred language — להתקין שברצונך השפה בגרסת בחר ,התוכנה של שפה גרסאות מספר מכילה התוכנה חבילת אם.
•Install application — ב תבחר אם .להתקין ברצונך יישומים סוגי אילו ציין-Only certified, אישורים עם יישומים רק להתקין יהיה ניתן

).SIS קובצי( Symbian ההפעלה מערכת של יישומים על רק חלה זו שהגדרה לב שים .מאומתים

Java יישומי של אבטחה הגדרות קביעת

בחר .Installed software בעמוד ובחר Data management → Application manager בחר ,Java יישום של האבטחה הגדרות את לשנות כדי
הגישה את להגביל או לאפשר באפשרותך ,Privacy permissions-ו Network permissions בעמודים .Details על ולחץ מהרשימה Java יישום

.היישום של מסוימות לפונקציות

Camera folders

תיקייה בחר ,Images בשדה .Data management → Camera folders בחר ,וידאו וקטעי תמונות נשמרים שבהן התיקיות את לשנות כדי
.אלה בתיקיות אוטומטי באופן יישמרו שתקליט הווידאו וקטעי שתצלם התמונות .הווידאו קטעי עבור תיקייה בחר ,Video ובשדה ,התמונות עבור

Backup
.77 בעמוד 'Backup' ראה

Memory

של הזיכרון צריכת ואת הפנוי הזיכרון כמות את להציג באפשרותך .Data management → Memory בחר ,הזיכרון צריכת את להציג כדי
.הזיכרון ובכרטיס במכשיר שונים פריטים

או Device על ולחץ ,Data management → Memoryבחר ,הזיכרון וכרטיס המכשיר זיכרון של הסטטיסטיים הנתונים בין בין לעבור כדי
Memory card.
.למחשב או הזיכרון לכרטיס קבוע באופן נתונים להעביר או למחוק עליך ,קטנה זיכרון כמות של מצב למנוע כדי :טיפ

Messaging tools

Sent items ובחר Data management → Messaging tools בחר ,Messaging-ב שנשלחו פריטים התיקייה את אוטומטי באופן לרוקן כדי
storage. את הגדר Delete sent items כ-automatically התיקייה את המכשיר ירוקן שלאחריהם הימים מספר את והזן.
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האלקטרוני הדואר את ובחר Delete e-mails locally בחר .Data management → Messaging tools בחר ,מהמכשיר הודעות למחוק כדי
.משבועיים יותר לפני שהתקבלו האלקטרוני הדואר הודעות את רק או האלקטרוני הדואר כל את למחוק באפשרותך ,לדוגמה .למחוק שברצונך

.ההודעות מחיקת את לאשר כדי Delete now על לחץ
.26 בעמוד 'קטנה זיכרון מכמות הימנעות' ראה

Telephone

Desk → Tools → Control panel → Telephone.
•Speed dials — 21 בעמוד 'מהיר חיוג' ראה.
•Voice call diverting — 22 בעמוד 'שיחות הפניית' ראה.
•Voice call barring — 23 בעמוד 'שיחות הגבלת' ראה.
•Voice mailboxes — 24 בעמוד 'קולית תיבת הגדרות' ראה.
•Other settings — 23 בעמוד 'טלפון וקו רשת ,שיחה הגדרות' ראה.

פרופיל הגדרות
.שונות מתקשרים קבוצות או שונות סביבות ,שונים אירועים עבור המכשיר צלילי את אישית ולהתאים לשנות באפשרותך

קבע .New על לחץ ,חדש פרופיל ליצור כדי .Edit על ולחץ מהרשימה פרופיל בחר .Telephone → Profile settings בחר ,פרופיל לשנות כדי
.הפרופילים כל עבור לשנות ניתן ההגדרות כל את שלא לב שים .Profile settings שיח-הדו תיבת של השונים בעמודים ההגדרות את

:הבאים הפרטים את הגדר
•Name — הפרופילים של שמותיהם את לשנות ניתן לא .שתרצה שם כל לו ולתת פרופיל של השם את לשנות באפשרותך General ו-Offline.
•Ringing type — ב תבחר אם-Ascending, שנקבעה העוצמה לרמת עד רמה אחר רמה ומתגברת אחת מרמה מתחילה הצלצול עוצמת.
•Ringing tone — על לחץChange על לחץ ,אחרת בתיקייה או הזיכרון בכרטיס ממוקם הצליל קובץ אם .מהרשימה צלצול סוג לבחור כדי

Browse על לחץ ,שנבחר לצליל להאזין כדי .הקובץ אחר לחפש כדי Play. באפשרותך ,בשימוש הנמצאים חלופיים טלפון קווי שני לך יש אם
.קו כל עבור צלצול סוג לציין

•Personal tones — בחר On קשר באנשי שהגדרת המתקשרים של האישיים הצלצולים בסוגי להשתמש ברצונך אם.
•Clock alarm — והודעות יומן תזכורות עבור תזכורת צליל לציין באפשרותך ,אופן באותו .המעורר השעון עם לשימוש תזכורת צליל בחר

.שמתקבלות ופקס מולטימדיה ,טקסט
•Keyboard tone — הקומיוניקטור מקלדת של העוצמה רמת את קבע.
•Telephone keypad tone — הטלפון של המקשים לוח של העוצמה רמת את קבע.
•Notification tones — מתרוקנת הסוללה ,לדוגמה ,כאשר המכשיר ידי-על המושמעים הצלילים את הגדר.
•Play ringing tone for — קשר אנשי לקבוצת השייכות טלפון ממספרי שיחות מתקבלות כאשר רק יצלצל שהטלפון להגדיר באפשרותך

.שקטה התראה תופעל זו לקבוצה מחוץ ממישהו המגיעות טלפון שיחות עבור .נבחרת

)רשת שירות( פקס ושיחות נתונים שיחות הפניית

.אחר טלפון למספר שלך הנכנסות והפקס הנתונים שיחות את להנות לך מאפשרת שיחות הפניית

.Fax call diverting או Telephone → Data call diverting בחר ,פקס או נתונים שיחות להפנות כדי
:הבאים הפרטים את הגדר

•Divert all calls — הנכנסות השיחות כל של הפניה מתבצעת ,מופעלת זו אפשרות כאשר.
•Divert if busy — אחרת בשיחה עסוק אתה אם רק נכנסות שיחות של הפניה מתבצעת ,מופעלת זו אפשרות כאשר.
•Divert if out of reach — שירות לאזור מחוץ נמצא או כבוי המכשיר כאשר נכנסות שיחות של הפניה מתבצעת ,מופעלת זו אפשרות אשר

.הרשת
•Divert if not answered — מסוים זמן פרק בתוך להן עונה לא אתה אם נכנסות שיחות של הפניה מתבצעת ,מופעלת זו אפשרות אשר.
•Divert if not available — הבאים הדברים את מפעילה זו אפשרות ,בודדת בפעולה: Divert if busy, Divert if out of reach, ו-Divert if not

answered.

Check על ולחץ ההפניה אפשרות את בחר ,Fax call diverting או Telephone → Data call diverting בחר ,פעילה ההפניה אם לבדוק כדי
status.

.Cancel all על ולחץ Fax call diverting או Telephone → Data call diverting בחר ,פקס או נתונים שיחות של ההפניות כל את לבטל כדי

)רשת שירות( פקס ושיחות נתונים שיחות הגבלת

.השירות מספק ההגבלה סיסמת לך נחוצה ,אלה הגדרות לשנות כדי .שיחות של והקבלה הביצוע את להגביל לך מאפשרת שיחות הגבלת

.Fax call barring או Telephone → Data call barring בחר ,פקס או נתונים שיחות של מסוימים סוגים לאפשר או למנוע כדי
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:הבאים הפרטים את הגדר
•Outgoing calls — שיחות לבצע ניתן לא ,מופעלת זו אפשרות כאשר.
•Incoming calls — שיחות לקבל ניתן לא ,מופעלת זו אפשרות כאשר.
•International calls — אחרים אזורים או למדינות שיחות לבצע ניתן לא ,מופעלת זו אפשרות כאשר.
•Incoming calls when abroad — למדינתך מחוץ נמצא אתה כאשר שיחות לקבל ניתן לא ,מופעלת זו אפשרות כאשר.
•International except home country — בינלאומים שיחות לבצע באפשרותך אין ,שלך הרשת מפעיל אצל בינלאומית נדידה אפשרת אם

.מדינתך אל פרט ,ל"מחו

ולחץ ההגבלה באפשרות בחר ,Fax call barring או Telephone → Data call barring בחר ,הגבלה אפשרות של הנוכחי המצב את לבדוק כדי
.Check status על

.Cancel all על ולחץ Fax call barring או Telephone → Data call barring בחר ,פקס או נתונים שיחות של ההגבלות כל את לבטל כדי

Messaging
.Desk → Tools → Control panel → Messaging בחר
.33 בעמוד 'הפקס הגדרות עריכת' ראה
.32 בעמוד 'מולטימדיה הודעות של חשבון הגדרות' ראה
.30 בעמוד 'טקסט הודעות של הגדרות' ראה

Service message

לקבל ברצונך אם Yes בחר ,:Reception בשדה .Messaging → Service message בחר ,שירות הודעות עבור ואימות קבלה הגדרות לערוך כדי
.השירות הודעות מכל להתעלם כדי No בחר .נכנס דואר לתיבה השירות הודעות כל את

Connections

.Desk → Tools → Control panel → Connections בחר
•Internet setup — ראה 'Internet setup' 65 בעמוד.
•Bluetooth — ראה 'Bluetooth' 82 בעמוד.

Wireless LAN

מצב את להציג באפשרותך Status בעמוד .Connections → Wireless LAN בחר ,האלחוטית LAN-ה רשת חיבור של המצב את להציג כדי
.החיבור של והאיכות והאבטחה הרשת שם ,החיבור

העמוד את ובחר Connections → Wireless LAN בחר ,הוק אד רשתות או אלחוטית LAN רשת של גישה נקודות ,רשתות אודות מידע להציג כדי
Networks. בשדה Display, על ולחץ הרצוי הרשת פריט את בחר View details.

•Networks — ה רשתות כל את להציג כדי זו אפשרות בחר-LAN רשת כל של האות עוצמת ואת ,לגשת ניתן שאליהן האלחוטיות.
•Access points — רשת אל הגישה נקודות את להציג כדי זו אפשרות בחר LAN תדר ערוץ ואת ,וזמינות בטווח כעת הנמצאות ,אלחוטית

.משתמשות הן שבו הרדיו
•Ad hoc networks — זמינות הוק אד רשתות להציג כדי זו אפשרות בחר.

את ובחר Connections → Wireless LAN בחר ),EAP  )extensible authentication protocol של אבטחה מודולי אודות פרטים להציג כדי
בין ליציאות לגישה בקשות להעברת אלחוטית LAN ברשת המשמשים ,המותקנים EAP-ה מודולי של רשימה מכיל העמוד .Security העמוד
אלה ממודולים אחד כל לשנות ניתן .View details על ולחץ מודול בחר .אימות ושרתי אלחוטית LAN רשת של גישה נקודות ,אלחוטיים התקנים

.לאינטרנט הגישה נקודות עם יחד

אלחוטית LAN רשת הגדרות ציון
.אלחוטית LAN רשת של החיבורים לכל המשותפות הגדרות להשנות באפשרותך

.Settings בעמוד ובחר Connections → Wireless LAN בחר ,אלחוטית LAN רשת של הכלליות ההגדרות את לשנות כדי
:הבאים הפרטים את הגדר

•Background scan interval — צריכת את להקטין כדי .זמינות רשתות אחר וחיפוש סריקה יבצע שהמכשיר ברצונך תדירות באיזו ציין
.רשת נמצאה כאשר המחוונים באזור מוצג אלחוטית LAN רשת סמל .Never בחר ,מהסוללה החשמל

•Simultaneous Bluetooth usage — בחר Allowed בחיבור להשתמש באפשרות ברצונך אם Bluetooth חיבור במהלך LAN אלחוטי.

Advanced על ולחץ Settings העמוד את בחר .Connections → Wireless LAN בחר ,אלחוטית LAN רשת של מתקדמות הגדרות לשנות כדי
settings. לחץ OK.

:הבאים הפרטים את הגדר
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•Automatic configuration — בחר Off ה רשת של המתקדמות ההגדרות את לציין ברצונך אם-LAN את תשנה אל .ידני באופן האלחוטית
בצורה לרדת עשויים המערכת ביצועי .המערכת ביצועי על משפיעה הגדרה כל כיצד בטוח אתה כן אם אלא ,ידני באופן ההגדרות

.אוטומטיות בהגדרות שימוש נעשה לא אם ,משמעותית
•Ad hoc channel — בחר .הוק אד רשת להגדיר ברצונך שבו הרדיו תדר ערוץ את ציין Automatic באופן זמין ערוץ לך שיוקצה ברצונך אם

.אוטומטי
•Long retry limit — ה מסף גדול שגודלה ,מסגרת של השידור ניסיונות של המרבי המספר את ציין-RTS )לשליחה בקשה.(
•Short retry limit — ה לסף שווה או קטן שגודלה ,מסגרת של השידור ניסיונות של המרבי המספר את ציין-RTS.
•RTS threshold — לרשת הגישה נקודת תנפיק שבו הנתונים מנת גודל את קבע LAN המנה שליחת לפני לשליחה בקשה אלחוטית.
•TX power level — נתונים שידור בעת העוצמה רמת את ציין.

.Restore defaults על לחץ ,המקוריות היצרן בהגדרות להשתמש כדי

אלחוטית LAN רשת עבור לאינטרנט בסיסית גישה נקודת יצירת
.לאינטרנט התחברות לשם נחוצה לאינטרנט גישה נקודת .הבסיסיות ההגדרות כל את המכילה ,לאינטרנט גישה נקודת במהירות ליצור באפשרותך

או לרשת הגישה נקודת את בחר .Networks בעמוד ובחר Connections → Wireless LAN בחר ,לאינטרנט בסיסית גישה נקודת ליצור כדי
-ה מפתח את להזין ותתבקש ,OK על לחץ .Create access point על ולחץ לאינטרנט הגישה נקודת את ליצור ברצונך שעבורה ,אלחוטית LAN לרשת
WEP ה הגדרות את או-WPA, נקודת אודות פרטים בפניך יוצגו ,אלה אבטחה הגדרות מחייבת לא הרשת אם .הרשת ידי-על נדרשים הם אם

.OK לחץ .לאינטרנט החדשה הגישה
.במכשיר עזרה הפונקציה ראה ,EAP-ה מודול הגדרות או WEP-ה מפתח לשינוי הוראות לקבלת

.67 בעמוד 'אלחוטיתLAN רשת עבור לאינטרנט גישה נקודת הגדרת' ראה .יותר רב בפירוט לאינטרנט גישה נקודת ליצור גם באפשרותך

Cable setup

.Connections → Cable setup בחר ,הנתונים בכבל השימוש אופן את לציין כדי
:הבאות האפשרויות מבין בחר

•PC Suite connection — ל חיבור לשם הנתונים בכבל להשתמש כדי זו באפשרות בחר-PC Suite.
•IP passthrough — המחשב של הרשת בחיבור או באינטרנט ולהשתמש תואם אישי למחשב המכשיר את לחבר כדי זו באפשרות בחר.
•IP pass. overr. PC Suite — ל חיבור אוטומטי באופן לנתק כדי זו באפשרות בחר-PC Suite המכשיר חיבור בעת ,נתונים כבל באמצעות

.המחשב של הרשת בחיבור או באינטרנט ושימוש תואם אישי למחשב

RealPlayer settings

.RealPlayer היישום עבור proxy-ו רשת הגדרות לקבוע עליך ,אמת-בזמן וידאו או שמע כגון ,נתונים שטף אל לגשת כדי

.Connections → RealPlayer settings בחר ,RealPlayer הגדרות את לשנות כדי
:הבאים הפרטים את הגדר ,Proxy-ו Network בעמודים

•Connection timeout: — על זמן כמה ציין RealPlayer מקבל אתה אם הזמן משך את הגדל .הרשת בחיבור כשל על שידווח עד להמתין
.זמן-גמר שגיאת קרובות לעיתים

•Server timeout: — על זמן כמה ציין RealPlayer ממנו שיתנתק לפני המדי משרת לתגובה להמתין.
•Port range: — נתונים לקבלת המשמש היציאות טווח את ציין.

•Use proxy: — בחר Yes, בשרת שימוש מחייב שלך האינטרנט שירותי ספק אם proxy לאינטרנט להתחבר כדי.
•Host address: — ה שרת של הכתובת את הזן-proxy.
•Port: — ה שרת של היציאה מספר את הזן-proxy.

Security
.Desk → Tools → Control panel → Security בחר

Device security

את לשנות גם באפשרותך .SIM-ה כרטיס והחלפת המכשיר של האוטומטית הנעילה ,PIN-ה קוד עבור האבטחה הגדרות את לשנות באפשרותך
.ההגבלה וסיסמת הנעילה קוד ,PIN2 קוד ,PIN-ה קוד

.החרום למספר בטעות חיוג למנוע כדי ,102 כגון ,חרום למספרי הדומים בקודים משימוש הימנע
.פעמיים החדש הקוד את הזן מכן ולאחר הנוכחי הקוד את הזן ,קוד שינוי בעת .ככוכבביות מוצגים קודים

המכשיר של הנעילה הגדרות קביעת
של קליטה שדורשות אחרות בתכונות להשתמש או ,כלשהן שיחות לקבל או לחייג ניתן לא )Offline( מקוון הלא בפרופיל חשוב:

חירום שיחת לבצע תוכל ,זאת עם .הפרופיל החלפת ידי על הטלפון פונקציית את תחילה להפעיל עליך ,לחיוג .הסלולרית הרשת
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ניתנת זו פעולה .הרשמי החירום מספר הזנת מכן ולאחר ,המכשיר בכיסוי ההפעלה מקש על לחיצה ידי-על מקוון הלא בפרופיל
פונקציות את להפוך כדי הנעילה קוד את הזן ,ננעל המכשיר אם .הקומיוניקטור בממשק לא ,בלבד הכיסוי טלפון בממשק לביצוע
.הרשמי החירום למספר לחייג שתוכל ייתכן ,נעול כשהמכשיר .לפעילות הטלפון
את לשנות מומלץ .רשמי חירום כמספר המספר של הגדרה מחייב ,נעול המכשיר כאשר או ,מקוון הלא בפרופיל חירום שיחת ביצוע

.חירום שיחת ביצוע לפני הנעילה קוד הזנת ידי-על המכשיר נעילת את לבטל או הפרופיל

.Device lock העמוד את בחר מכן ולאחר ,Security → Device security בחר ,המכשיר הגדרות את לקבוע כדי
:הבאים הפרטים את הגדר

•Autolock period — הנעילה קוד יוזן אם רק בו להשתמש יהיה וניתן אוטומטי באופן המכשיר יינעל שלאחריו זמן-גמר להגדיר באפשרותך
.נכנסות לשיחות לענות גם תוכל .המכשיר לתוך שתוכנת החירום למספר לחייג שתוכל ייתכן ,נעול כשהמכשיר .הנכון

•Lock code — על לחץ Change הוא מראש הקבוע הקוד .ספרות 10 עד 5 של באורך להיות צאיך החדש הקוד .הנעילה קוד את לשנות כדי
.מהמכשיר בנפרד ,בטוח ובמקום בסוד החדש הקוד על שמור .הנעילה קוד את שנה ,במכשיר מורשה לא משימוש להימנע כדי .12345

•Lock if SIM card is changed — כרטיס כאשר הנעילה קוד את שיבקש כך המכשיר את להגדיר באפשרותך SIM למכשיר מוכנס מוכר לא.
.הבעלים של ככרטיסים המזוהים SIM כרטיסי של רשימה שומר המכשיר

•Allow remote locking — כ זו אפשרות תגדיר אם-Yes, אחר מטלפון מראש מוגדרות טקסט הודעת שליחת ידי-על המכשיר את לנעול תוכל.

הנעילה קוד את הזן ,Yes-כ Allow remote locking האפשרות את הגדר .Security → Device security בחר ,מרוחקת נעילה הודעת ליצור כדי
תלויית היא המרוחקת הנעילה הודעת .Done על ולחץ ההודעה את אשר .Message בשדה המרוחקת הנעילה הודעת עבור טקסט והזן שלך

.לתוקף השינויים את להכניס וכדי המכשיר את מחדש להפעיל כדי Reboot על לחץ .ספרות 20 עד 5 של באורך להיות ויכולה רישיות
.מרחוק נעילה הודעת באמצעות המכשיר את תנעל כאשר יינעל הזיכרון כרטיס ,סיסמה ללא זיכרון בכרטיס משתמש אתה אם :טיפ
Memory ובחר תפריט על לחץ ,Desk → Office → File manager ובחר תפריט על לחץ ,הזיכרון כרטיס של הסיסמה את להסיר כדי

card → Security → Remove password.... על ולחץ ,שלך כסיסמה מרחוק הנעילה הודעת את הזן Remove. הנעילה הודעת אם
.הזיכרון כרטיס של כסיסמה משמשים ההודעה של הראשונים התווים 8 ,תווים 8 -מ יותר כוללת מרחוק

PIN-ה קוד הגדרות קביעת

.PIN codes העמוד את בחר מכן ולאחר ,Security → Device security בחר ,PIN-ה קוד הגדרות את לקבוע כדי
:הבאים הפרטים את הגדר

•PIN code request — כ זו אפשרות תגדיר אם-On, ה קוד את להזין תתבקש-PIN הגדרה לשנות ניתן שלא לב שים .יופעל שהטלפון פעם בכל
הבקשה את לבטל מאפשרים לא מסוימים SIM שכרטיסי לכך לב שים ,כן כמו .חוקי SIM כרטיס בתוכו מותקן לא אם או כבוי הטלפון אם זו

.PIN קוד להזנת
•PIN code — על לחץ Change ה קוד את לשנות כדי-PIN. ה קוד-PIN ה קוד שינוי .ספרות 8 עד 4 של באורך להיות חייב-PIN בחירה מצריך

.חוקי SIM כרטיס והתקנת המכשיר הפעלת ,PIN code request באפשרות
•PIN2 code — על לחץ Change קוד את לשנות כדי PIN2. הקוד PIN2 הקוד .ספרות 8 עד 4 של באורך להיות חייב PIN2 לגשת כדי נדרש

.SIM-ה כרטיס ידי-על נתמכות להיות שחייבות ,הקבוע החיוג הגדרות כגון ,מסוימות לפונקציות

ההגבלה סיסמת שינוי
בחר .Call barring בעמוד ובחר Security → Device security בחר ,ונתונים פקס ,קול שיחות לחסימת המשמשת הסיסמה את לשנות כדי

באורך להיות ההגבלה סיסמת על .פעמיים ,החדש הקוד את מכן ולאחר הנוכחי הקוד את הזן .Change על ולחץ Barring password בשדה
.ספרות ארבע

Certificate manager

בהן להשתמש יש ,תוכנה ובהתקנת מרוחקים בחיבורים הסיכונים את משמעותי באופן מצמצם בתעודות השימוש אם גם חשוב:
תעודות להכיל חייב התעודות מנהל ;כשלעצמו הגנה כל מציע אינו תעודות של קיומן .המשופרת מהאבטחה ליהנות כדי כהלכה
תעודה של שתוקפה צוין אם .מוגבל חיים אורך לתעודות .זמינה תהיה המשופרת שהאבטחה כדי מהימנות או מקוריות ,נכונות

מכוונים אכן במכשיר הנוכחיים והשעה שהתאריך ודא ,תקפה להיות אמורה שהיא למרות תקפה אינה עדיין שהיא או ,פג מסוימת
.כהלכה
.הרשום לבעליה שייכת באמת ושהתעודה ,התעודה בבעל בוטח אכן שאתה לוודא עליך ,כלשהן תעודה הגדרות שינוי לפני

:עבור דיגיטליים באישורים להשתמש ניתן
.סודי מידע העברת לשם ,אחר מרוחק שרת או אתר או מקוון בנקראות לשירות התחברות•
.שלהן וההתקנה ההורדה בעת תוכנות של המקוריות ובדיקת ,אחרות מזיקות תוכנות או וירוסים של הסיכון הקטנת•

אישורים ניהול
.User בעמוד מפורטים הם .לך המונפקים אישורים הם אישיים אישורים
.אחרים אישורים של החוקיות לבדיקת ,בנקאות שירותי כגון ,מסוימים שירותים משמשים הם .Other בעמוד מפורטים רשויות אישורי

קובץ את לאתר באפשרותך ,מכן לאחר .חדש אישור להוסיף כדי Add על לחץ .Security → Certificate manager בחר ,אישורים להוסיף כדי
.שנבחר אישור להסיר כדי Delete על לחץ .האישור
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את מזהה :Issued to השדה .View details על ולחץ אישור בחר .Security → Certificate manager בחר ,אישור של המקוריות את לבדוק כדי
מחלקת אל פנה .האישור את ייחודי באופן מזהה :Fingerprint השדה .האישור שייך שלו הארגון של שמו שזהו ודא .זה אישור של הבעלים
הטביעה עם האצבעות טביעת את השווה .האישור של MD5 האצבעות טביעת את ובקש האישור בעלי של הלקוחות שירות אל או התמיכה
.ביניהן התאמה יש אם לבדוק כדי שיח-הדו בתיבת המוצגת

.חדש אישור שתוסיף פעם בכל אישור של המקוריות את בדוק :טיפ

Trust על ולחץ View details על לחץ ,האישור את בחר .Security → Certificate manager בחר ,אישור של האמון הגדרות את לשנות כדי
settings. ל הערך את ושנה יישום שדה בחר .שנבחר באישור להשתמש שיכולים יישומים של רשימה מוצגת ,לאישור בהתאם-Yes ל או-No. שים

.אישי אישור של האמון הגדרות את לשנות באפשרותך שאין לב

Change על ולחץ Password בעמוד בחר ,Security → Certificate manager בחר ,הפרטיים המפתחות מאגר סיסמת את לשנות כדי
password. על לחץ ,הנוכחית הסיסמה את הזן OK שימוש בעת לך נחוצה הפרטיים המפתחות מאגר סיסמת .פעמיים החדשה הסיסמה את והזן
.אישיים אישורים עם המגיעים המפתחותהסודיים את מכיל הפרטיים המפתחות מאגר .אישיים באישורים

Extras

.Desk → Tools → Control panel → Extras בחר

About product

.שיח-הדו תיבת של התחתון החלק אל וגלול Extras → About product בחר ,התוכנה של הגרסה מספר את להציג כדי

Location privacy

.נפרד מיקום מודול נדרש זה שירות שעבור לב שים ).רשת שירות( שלך המכשיר של המקום את לבקש לאחרים מאפשרות מסוימות רשתות

.Verification policy השדה את ובחר,Extras → Location privacy בחר ,למקום הבקשות כל של דחייה או לקבלה המכשיר את להגדיר כדי
.Reject all או Accept all בחר

Location request log

השם את ומציג שהתקבלו למקום בקשות של רשימה מראה היומן .Extras → Location request log בחר ,למקום הבקשות יומן את להציג כדי
.נדחתה או התקבלה הבקשה והאם והתאריך השעה ,המבקש של הטלפון מספר או

Internet setup

.Connections → Internet setup ובחר Desk → Tools → Control panel בחר
.לאינטרנט גישה נקודת לך נחוצה ,לאינטרנט להתחבר כדי
ליצור תוכל .מראש שהוגדרו ,לאינטרנט גישה נקודות עבור מחדל ברירת הגדרות כולל המכשיר ,GPRS באמצעות לאינטרנט להתחבר כדי

את להקטין עשויה זו הודעה .השירות מספק בהודעה לאינטרנט הגישה נקודות הגדרות את לקבל או ,חדשות לאינטרנט גישה נקודות בעצמך
.הגדרות בהזנת הצורך את בכלל לבטל או בעצמך להזין שעליך ההגדרות מספר

.השירות ספק ידי-על לך שניתנו ההוראות את בזהירות בצע .שלך השירות ספק ידי-על כלל בדרך מסופקים ההגדרות של המדויקים הערכים
באינטרנט גלישה ,לדוגמה .לגשת ברצונך שאליהם לאתרים בהתאם ,לאינטרנט גישה נקודות מספר להגדיר עליך שיהיה ייתכן :טיפ

.אחר חיבור לחייב עשויה שלך החברה של נט-לאינטרא וגישה אחת הגדרה לחייב עשויה

לאינטרנט גישה נקודת הגדרת
.Connections → Internet setup בחר.1
את בחר .Yes על לחץ ,New על שלחצת לאחר :החדשה לנקודה כבסיס לאינטרנט קיימת גישה בנקודת להשתמש באפשרותך .New לחץ.2

.OK על ולחץ מהרשימה הגישה נקודת
.ההגדרות את קבע.3

•Internet settings name — החיבור עבור תיאורי שם הזן.
•Internet settings type — ההתקנה תהליך של לאורכו זמינות יהיו מסוימות הגדרות רק ,שתבחר לחיבור בהתאם .החיבור סוג את בחר.
•Network ID — לשנות באפשרותך .לאינטרנט הגישה נקודת באמצעות לגשת ברצונך שאליה היעד לרשת בהתאם הרשת מזהה את בחר

.הרצויה היעד לרשת ישירות תנותב הנתונים שתעבורת מבטיח הנכון הרשת במזהה שימוש .חדשים וליצור רשת מזהי של השם את
יכול רשת מזהה .מסוימת יעד רשת עבור הנתונים תעבורת את להגביל עשויה ,במיוחד ),וירטואלית פרטית רשת( VPN רשת תוכנת
.לאינטרנט חיבור יצירת בעת לאינטרנט גישה נקודות לסנן כדי לשמש

•GPRS access point name )עבור GPRS עבור שם הגדר ,מחדל כברירת המוגדרת לאינטרנט הגישה בנקודת משתמש אינך אם —) בלבד
.שלך השירות ספק או הרשת ממפעיל השם את להשיג באפשרותך .הגישה נקודת

•Telephone number )נתוני עבור GSM לאינטרנט הגישה נקודת של המודם של הטלפון מספר את הקלד —) בלבד.
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•Password prompt — ל זאת שנה-Yes הסיסמה את לשמור ברצונך אין אם או לשרת שתיכנס פעם בכל חדשה סיסמה לכתוב עליך אם
.במכשיר שלך

•User name — מסופק והוא נתונים שיחת לביצוע נחוץ יהיה המשתמש ששם ייתכן .השירות ספק ידי-על נדרש אם ,משתמש שם הקלד
.רישיות-תלוי כלל בדרך הוא המשתמש שם .השירות ספק ידי-על כלל בדרך

•Password — כלל בדרך היא הסיסמה .השירות ספק ידי-על כלל בדרך מסופקת והיא לאינטרנט להתחבר כדי סיסמה שנחוצה ייתכן
.רישיות-תלויית

מאשף לצאת כדי Done או Finish על לחץ ,אחרת .הצורך במקרה ,מתקדמות הגדרות להגדיר כדי Advanced על לחץ ,ההגדרות קביעת לאחר.4
.ההגדרה

לאינטרנט גישה נקודות של מתקדמות הגדרות קביעת
בסוג תלויים הזמינות והאפשרויות העמודים .לאינטרנט הגישה נקודות של הבסיסיות ההגדרות את לקבוע שתסיים לאחר Advanced על לחץ

.בחרת שבו החיבור

IP configuration עמוד

.במקצת שונות הגדרות מחייבים )IPv6-ו IPv4( הפרוטוקולים ששני לכך לב שים
•Network type )עבור GPRS חיבור עבור —) בלבד GPRS, להשתמש ברצונך פרוטוקול באיזה לציין עליך.
•Auto retrieve IP — ב תבחר אם-Yes, ה כתובת-IP כתובת" גם נקראת זו הגדרה .מהשרת אוטומטי באופן מושגת IP דינמית."
•IP address — ה כתובת-IP ה כתובת אם .ההתקן של-IP פרטים כאן להזין נדרש אינך ,אוטומטי באופן מושגת.
•Auto retrieve DNS — ב תבחר אם-Yes הפרוטוקול עבור IPv4, ה כתובת-DNS )מהשרת אוטומטי באופן מושגת )התחומים שמות שרת.

לכתובות ,www.nokia.com כגון ,תחומים שמות המתרגם אינטרנט שירות הוא Well known. DNS הוא IPv6 לפרוטוקול המתאים הערך
IPv4, כתובות או ,192.100.124.195 כגון IPv6, 3 כגוןffe:2650:a640:1c2:341:c39:14. ב תבחר אם-No הפרוטוקול עבור IPv4, ב או-

Manual הפרוטוקול עבור IPv6, ה כתובות את לציין עליך-IP ה שרת של-DNS והמשני הראשי.

Proxies עמוד

.באינטרנט proxy בשרתי שימוש מחייבים מסוימים אינטרנט שירותי ספקי .לאינטרנט הגישה את לזרז כדי proxy-ב להשתמש שתרצה ייתכן
.proxy-ה פרטי לקבלת שלך האינטרנט שירות ספק אל פנה
להגדיר עליך שיהיה ייתכן ,הכללי מהאינטרנט אינטרנט דפי לאחזר באפשרותך ואין שלך החברה של נט-לאינטרא אינטרנט חיבור יצרת אם

.החברה של נט-לאינטרא מחוץ אינטרנט דפי לאחזר כדי proxy שרת
:הבאים הפרטים את הגדר

•Proxy protocol — ה של הפרוטוקול סוג את בחר-proxy. הגדרות לקבוע באפשרותך proxy פרוטוקול כל עבור שונות.
•Use proxy server — כ זו אפשרות הגדר-Yes, ה בשרת להשתמש כדי-proxy.
•Proxy server — ה כתובת את הזן-IP ה שרת של-proxy הם לדוגמה תחומים שמות .התחום שם את או: company.com ו-organisation.org.
•Port number — ה יציאת מספר-proxy. שרת כל עם משתנים הם אך ,8080 -ו 8000 הם נפוצים ערכים .לפרוטוקול קשור היציאה מספר

proxy.
•No proxy for — ה שרת נחוץ לא שעבורם התחומים את כאן הגדר-proxy של HTTP או HTTPS.

Data call עמוד

:הבאים הפרטים את הגדר
•Connection type — של הנתונים שיחת סוג את הגדרת GSM. ב להשתמש כדי-High speed, ובמקרה זו בתכונה לתמוך השירות ספק על

.שלך SIM-ה כרטיס עבור אותה להפעיל ,הצורך
•Remote modem type — ה רשת במפעיל הן תלויה זו הגדרה .דיגיטלי או אנלוגי בחיבור משתמש המכשיר את הגדר-GSM בספק והן

שירות ספק אל פנה ,פרטים לקבלת .ISDN חיבורי של מסוימים בסוגים תומכות לא מסוימות GSM שרשתות מפני ,האינטרנט שירותי
.אנלוגיות משיטות יותר מהר חיבורים יוצרים הם ,זמינים ISDN חיבורי אם .שלך האינטרנט

•Modem speed — בהתאם ,יותר לעלות עשויים יותר מהירים נתונים קצבי .המרבית החיבור מהירות את להגביל לך מאפשרת זו אפשרות
,יותר נמוכה להיות עשויה החיבור מהירות ,החיבור במשך .החיבור יפעל שבה המרבית המהירות את מייצגת המהירות .השירות לספק

.ברשת לתנאים בהתאם
•Modem initialisation — פקודות באמצעות במכשיר לשלוט באפשרותך AT ספק ידי-על שסופקו התווים את הזן ,הצורך במקרה .מודם של

.שלך השירות

Script עמוד

.script לך דרוש אם לבדוק כדי האינטרנט שירות לספק פנה .לשרת המכשיר בין אוטומטי חיבור יצירת לאפשר כדי script-ב להשתמש ניתן
:הבאים הפרטים את הגדר

•Use login script — תבחר אם Yes, לייבא או לכתוב תוכל script ה את לערוך באפשרותך .כניסה-script בשדה Login script.
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•Show terminal window — תבחר אם Yes, ה הפעלת את תראה ,החיבור יצירת לאחר-script.

Other עמוד

:הבאים הפרטים את הגדר
•Use callback — בחר Yes אינטרנט חיבור יצירת בעת שלך המכשיר אל חזרה המחייג שירות לך יש אם.
•Callback type — הנכונה ההגדרה את שלך האינטרנט שירות מספק בקש. Server number של סטנדרטית חזרה להתקשרות מתייחס

Microsoft, ו-Server number (IETF( באינטרנט להנדסה משימה כוח ידי-על המאושרת חזרה להתקשרות מתייחס )IETF.( בחר Number כדי
.Callback number בשדה שתגדיר מספר לבחור

•Callback number — חזרה ההתקשרות שרת משתמש שבו ,שלך המכשיר של הנתונים שיחת של הטלפון מספר את הזן.
•Allow plain text login — בחר No, משפיעה זו שאפשרות לב שים .הצפנה ללא רגיל כטקסט שלך הסיסמה את לעולם לשלוח ברצונך אין אם

.Yes-כ תוגדר זו שאפשרות מחייבים מסוימים אינטרנט שירות ספקי .מוצפנות אינן ואינטרנט אלקטרוני דואר של סיסמאות ;PPP חיבורי על רק
•Use PPP compression — בחר Yes ה שרת ידי-על נתמכת היא אם ,הנתונים העברת את לזרז כדי-PPP בבעיות נתקל אתה אם .המרוחק

.No בחר ,חיבור ביצירת

אלחוטית LAN רשת עבור לאינטרנט גישה נקודת הגדרת
.חדשות לאינטרנט גישה נקודות בעצמך ליצור תוכל אך ,אלחוטית LAN רשת עבור מראש שהוגדרה לאינטרנט גישה נקודות כולל שלך המכשיר

.Connections → Internet setup בחר.1
את בחר .Yes על לחץ ,New על שלחצת לאחר :החדשה לנקודה כבסיס לאינטרנט קיימת גישה בנקודת להשתמש באפשרותך .New לחץ.2

.OK על ולחץ מהרשימה הגישה נקודת
.ההגדרות את קבע.3

•Internet settings name — לאינטרנט הגישה נקודת עבור תיאורי שם הזן.
•Internet settings type — את בחר Wireless LAN החיבור כסוג.
•Network ID — לשנות באפשרותך .לאינטרנט הגישה נקודת באמצעות לגשת ברצונך שאליה היעד לרשת בהתאם הרשת מזהה את בחר

.הרצויה היעד לרשת ישירות תנותב הנתונים שתעבורת מבטיח הנכון הרשת במזהה שימוש .חדשים וליצור רשת מזהי של השם את
יכולים רשת מזהי .מסוימת יעד רשת עבור הנתונים תעבורת את להגביל עשויה ,במיוחד ),וירטואלית פרטית רשת( VPN רשת תוכנת
.לאינטרנט חיבור יצירת בעת לאינטרנט גישה נקודות לסינון לשמש

•Network mode — במצב תבחר אם Infrastructure, התקני ועם זה עם זה לתקשר התקנים יוכלו LAN של גישה נקודת באמצעות ,אחרים
לרשת גישה נקודת נדרשת לא .מהשני האחד ישירות נתונים ולקבל לשלוח התקנים יוכלו ,Ad hoc במצב תבחר אם .אלחוטית LAN רשת
LAN אלחוטית.

•Network name — הרשת שם את הקלד )SSID - לחץ או הרשת מנהל ידי-על שהוגדר כפי )שירות מזהה Change אחד שם ובחר
רשת לבחור תתבקש ,כאן הרשת שם את תציין לא אם .האלחוטית LAN-ה לרשת שם נותנים עצמם המשתמשים ,הוק אד במצב .מהרשימה

.אלחוטית LAN רשת חיבור יצירת בעת
•Security mode — ה לרשת הגישה בנקודת המשמש אבטחה מצב אותו את לבחור עליך-LAN תבחר אם .האלחוטית WEP (wired

equivalent privacy( או WPA )באמצעות מוגנת גישה Wi-Fi,( נוספות הגדרות לקבוע עליך.

מאשף לצאת כדי Done או Finish על לחץ ,אחרת .הצורך במקרה ,מתקדמות הגדרות להגדיר כדי Advanced על לחץ ,ההגדרות קביעת לאחר.4
.ההגדרה

לאינטרנט גישה נקודות של מתקדמות הגדרות קביעת
.לאינטרנט הגישה נקודות של הבסיסיות ההגדרות את לקבוע שתסיים לאחר Advanced על לחץ

.הנכונים הערכים את שלך המערכת ממנהל בקש .בחרת שבהן בהגדרות תלויים והאפשרויות העמודים
IP configuration עמוד
.במקצת שונות הגדרות מחייבים )IPv6-ו IPv4( הפרוטוקולים ששני לכך לב שים

•Auto retrieve IP — ב תבחר אם-Yes, ה כתובת-IP כתובת" גם לעיתים נקראת זו הגדרה .מהשרת אוטומטי באופן מושגת IP אם ".דינמית
.שמתחת בשדות המחדל ברירת ושער המשנה מסיכת ,IP-ה כתובת את לציין עליך יהיה ,No תבחר

•Auto retrieve DNS — תבחר אם Yes הפרוטוקול עבור IPv4, או DHCP הפרוטוקול עבור IPv6, ה שרתי של הכתובות יושגו-DNS )שרת
,www.nokia.com כגון ,תחומים שמות המתרגם אינטרנט שירות הוא DNS .מהשרת אוטומטי באופן והמשני הראשי )תחומים שמות

,IPv4 הפרוטוקול עבור No-ב תבחר אם .3ffe:2650:a640:1c2:341:c39:14 כגון ,IPv6 כתובות או ,192.100.124.195 כגון ,IPv4 לכתובות
.והמשני הראשי DNS-ה שרת של IP-ה כתובות את לציין עליך ,IPv6 הפרוטוקול עבור Manual-ב או

Proxies עמוד
proxy בשרתי שימוש מחייבים מסוימים אינטרנט שירותי שספקי לב שים .לאינטרנט הגישה את לזרז כדי proxy-ב להשתמש שתרצה ייתכן

.proxy-ה פרטי לקבלת שלך האינטרנט שירות ספק אל פנה .באינטרנט
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להגדיר עליך שיהיה ייתכן ,הכללי מהאינטרנט אינטרנט דפי לאחזר באפשרותך ואין שלך החברה של נט-לאינטרא אינטרנט חיבור יצרת אם
.החברה של נט-לאינטרא מחוץ אינטרנט דפי לאחזר כדי proxy שרת
:הבאים הפרטים את הגדר

•Proxy protocol — ה של הפרוטוקול סוג את בחר-proxy. הגדרות לקבוע באפשרותך proxy פרוטוקול כל עבור שונות.
•Use proxy server — כ זו אפשרות הגדר-Yes, ה בשרת להשתמש כדי-proxy.
•Proxy server — ה כתובת את הזן-IP ה שרת של-proxy הם לדוגמה תחומים שמות .התחום שם את או: company.com ו-organisation.org.
•Port number — ה יציאת מספר-proxy. שרת כל עם משתנים הם אך ,8080 -ו 8000 הם נפוצים ערכים .לפרוטוקול קשור היציאה מספר

proxy.
•No proxy for — ה שרת נחוץ לא שעבורם התחומים את כאן הגדר-proxy של HTTP או HTTPS.

WPA עמוד
מפתח כם המכונה( הסיסמה את הקלד ,Pre-shared key תבחר אם .לאימות EAP במצב להשתמש ברצונך אם EAP בחר ,WPA mode בשדה
.האלחוטית LAN-ה לרשת הגישה בנקודת המפתח אותו את להזין שיש לכך לב שים .שמתחת בשדה )ראשי
EAP עמוד

שיש לכך לב שים .נתונים ולהצפנת לאימות המשמשים ),EAP  )extensible authentication protocol של מודולים מגוון להגדיר באפשרותך
.האבטחה כמצב 802.1x או WPA-ב בחרת אם רק זמין EAP אימות .האלחוטית LAN-ה לרשת הגישה בנקודת תואמים עריכם להזין

.במכשיר עזרה הפונקציה ראה ,EAP-ה מודול הגדרות לעריכת הוראות לקבלת
WEP עמוד

.האלחוטית LAN-ה לרשת הגישה בנקודת תואמים ערכים להזין יש .WEP מפתחות ארבעה עד ליצור באפשרותך
•WEP authentication — בחר Open או Shared ה לרשת הגישה לנקודת האלחוטי המכשיר בין אימות כאמצעי-LAN האלחוטית.
•WEP key in use — ה המפתח את בחר-WEP יוצר שאתה לאינטרנט הגישה נקודת עם להשתמש ברצונך שבו.
•Key #1 length — רמת כך ,במפתח סיביות יותר שיש ככל .סיביות 232 -ו ,104 ,40 הם נתמכים מפתחות אורכי .מתאים מפתח אורך בחר

104 של המפתח אל מכנים מסוימים יצרנים ,לדוגמה .סיביות 24 של אתחול ווקטור סודי מפתח גוללים WEP מפתחות .יותר גבוהה האבטחה
.יחד לפעול יכולים הם ולכן ,הצפנה רמת אותה את מספקים המפתחות שני ).104+24( סיביות 128 של כמפתח סיביות

•Key #1 type — ה מפתח נתוני את להזין ברצונך אם בחר-WEP הקסדצימלית בתבנית )HEX( טקסט בצורת או )ASCII.(
•Key #1 data — ה מפתח נתוני את הזן-WEP. 40 באורך מפתחות ,לדוגמה .שבחרת המפתח באורך תלוי להזין שבאפשרותך התווים מספר

.הקסדצימליים תווים 10 או אלפאנומריים תווים 5 תמיד כוללים סיביות

EAP של מודולים

.שרתים ולאימות אלחוטיים התקנים לאימות אלחוטית LAN ברשת משמשים EAP של מודולים
.זו בתכונה לתמוך הרשת שעל לב שים

EAP-SIM-ה הגדרות שינוי
.חוקי SIM כרטיס בו ולהתקין הכיסוי טלפון את להפעיל יש ,EAP-SIM באימות להשתמש כדי

LAN רשת של לאינטרנט גישה נקודת בחר .ConnectionsInternet setup בחר ,לאינטרנט הגישה נקודת עבור EAP-SIM הגדרות את לשנות כדי
.Configure על ולחץ מהרשימה EAP-SIM בחר .EAP בעמוד בחר .Edit → Advanced-ו מהרשימה אלחוטית

:הבאים הפרטים את הגדר
•Use manual user name — את יבצע שמשתמש מחייב שהשרת במקרה ,הראשונית הזהות בתשובת המשתמש שם את דורסת זו הגדרה

User name השדה את תשאיר אך Yes-ב תבחר אם .Windows של המשתמש שם עם לדוגמה ,מראש מוגדר משתמש שם עם הראשוני הזיהוי
.הראשונית הזהות תשובת עבור אקראי משתמש שם ייווצר ,ריק

•Use manual realm — הזיהוי את יבצע שהמשתמש מחייב השרת שבו במקרה ,הראשונית הזהות תשובת תחום את דורסת זו הגדרה
).בינלאומית סלולרי מנוי זהות( IMSI-מה ייגזר התחום ,No תבחר אם .מראש מוגדר תחום עם הראשוני

•Use identity privacy — ה-EAP-SIM ה שליחת את מונעת זו זהות .עתידיים אימותים עבור בדויה זהות לשלוח לשרת לגרום יכול-IMSI של
.המשתמש

•Maximum reauthentication count — ה-EAP-SIM לזרז כדי לשמש שיכולה ,חזר אימות זהות האלחוטי למכשיר לשלוח לשרת לגרום יכול
נעשה אם .מלא אימות לבצע צריך שיהיה עד ,בודד חוזר אימות במנגנון להשתמש ניתן פעמים כמה לציין באפשרותך .הבאים האימותים את

.SIM-ה בכרטיס שימוש באימות נעשה שלא משום ,תיפגע שהאבטחה ייתכן ,מדי רבות פעמים החוזר האימות במנגנוני שימוש

EAP-TLS-ה הגדרות שינוי

רשת של לאינטרנט גישה נקודת בחר .Connections → Internet setup בחר ,לאינטרנט גישה נקודת עבור EAP-TLS הגדרות את לשנות כדי
LAN על ולחץ מהרשימה אלחוטית Edit → Advanced. בעמוד בחר EAP. בחר EAP-TLS על ולחץ מהרשימה Configure.

כל את מציג זה עמוד .זו לאינטרנט גישה בנקודת שימוש בעת משתמשים לאימות ישמשו אישיות תעודות אילו בחר ,User certificates בעמוד
.Disable על ולחץ התעודה את בחר ,התעודה את לבטל כדי .מחדל כברירת זמינות התעודות .במכשיר המותקנות האישיות התעודות
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לאינטרנט גישה בנקודת שימוש בעת ,אלחוטית LAN ברשת שרתים אימות עבור חוקיות הן הסמכה תעודות אילו בחר ,CA certificates בעמוד
התעודה את בחר ,התעודה את לבטל כדי .מחדל כברירת זמינות התעודות כל .במכשיר המותקנות ההסמכה תעודות כל את מציג זה עמוד .זו

.Disable על ולחץ
להפוך כדי .זו לאינטרנט גישה נקודת עם להשתמש ברצונך )TLS  )transport layer security צופן חבילות באילו בחר ,Cipher suites בעמוד
.Enable על לחץ ,לזמינה נבחרת צופן חבילת
עזרה הפונקציה ראה ,אלה הגדרות שינוי אודות הוראות לקבלת .EAP-TLS-ל הקשורות נוספות הגדרות לקבוע באפשרותך ,Settings בעמוד

.במכשיר
EAP-PEAP-ה הגדרות שינוי

רשת של לאינטרנט גישה נקודת בחר .Connections → Internet setup בחר ,לאינטרנט גישה נקודת עבור EAP-PEAP הגדרות את לשנות כדי
LAN על ולחץ מהרשימה אלחוטית Edit → Advanced. בעמוד בחר EAP. בחר EAP-PEAP על ולחץ מהרשימה Configure.

את מפרט זה עמוד .זו לאינטרנט גישה בנקודת שימוש בעת משתמשים לאימות שישמשו האישיות התעודות את בחר ,User certificates בעמוד
בעמוד .Disable על ולחץ התעודה את בחר ,התעודה את לבטל כדי .מחדל כברירת זמינות התעודות .במכשיר המותקנות האישיות התעודות כל

CA certificates, ברשת שרתים אימות עבור חוקיות הן הסמכה תעודות אילו בחר LAN עמוד .זו לאינטרנט גישה בנקודת שימוש בעת ,אלחוטית
על ולחץ התעודה את בחר ,התעודה את לבטל כדי .מחדל כברירת זמינות התעודות כל .במכשיר המותקנות ההסמכה תעודות כל את מציג זה

Disable.
להפוך כדי .זו לאינטרנט גישה נקודת עם להשתמש ברצונך )TLS  )transport layer security צופן חבילות באילו בחר ,Cipher suites בעמוד
.Enable על לחץ ,לזמינה נבחרת צופן חבילת
-ו Move up על מכן ולאחר Priority על לחץ .EAP-PEAP-ה שיטת בתוך להפעיל שברצונך האימות שיטות את והגדר בחר ,EAP types בעמוד

Move down, ה סוגי של העדיפות סדר את לשנות כדי-EAP המתועלים.
עזרה הפונקציה ראה ,אלה הגדרות שינוי אודות הוראות לקבלת .EAP-PEAP-ל הקשורות נוספות הגדרות לקבוע באפשרותך ,Settings בעמוד

.במכשיר
EAP-LEAP-ה הגדרות שינוי

רשת של לאינטרנט גישה נקודת בחר .Connections → Internet setup בחר ,לאינטרנט גישה נקודת עבור EAP-LEAP הגדרות את לשנות כדי
LAN על ולחץ מהרשימה אלחוטית Edit → Advanced. בעמוד בחר EAP. בחר EAP-LEAP על ולחץ מהרשימה Configure. שם את תזין אם

No בחר ,לסיסמה בקשה לך שתוצג מעוניין אינך אם .האימות במהלך המשתמש שם את להזין תצטרך לא ,Username בשדה שלך המשתמש
.Password בשדה הסיסמה את והזן ,Password prompt בשדה
.האבטחה רמת את שמנמיך מה ,במכשיר הסיסמה תאוחסן ,Password prompt בשדה No תבחר שאם לכך לב שים

האינטרנט חיבור הגדרות קביעת
.האינטרנט חיבורי כל על משפיעות אלה הגדרות

שלאחריו הזמן פרק את והגדר Idle בעמוד בחר .Connections → Internet setup בחר ,האינטרנט חיבור של נפוצות הגדרות לקבוע כדי
ההגדרה אך ,חיבור סוג כל עבור אחרת שעה לציין באפשרותך .בשימוש נמצא אינו אם המתנה למצב ויחזור אוטומטי באופן החיבור יסתיים
.זה חיבור בסוג המשתמשות לאינטרנט הגישה נקודות כל על משפיעה
את להשהות עשויים אלה חיבורים .ברקע נתונים ומקבלים שולחים עדיין שהם ייתכן אך ,פעילים כלא להופיע עשויים מסוימים אינטרנט חיבורי
.החיבור סגירת
.ההגדרות את וקבע Other בעמוד בחר

•Ask before connecting — תבחר אם Yes, את לשנות או החיבור את לאשר ממך ותבקש לאינטרנט שתתחבר פעם בכל שיח-דו תיבת תופיע
.לאינטרנט הגישה נקודת

•GPRS operating mode — בחר Always on ה חיבור את להשאיר כדי-GPRS בעת במהירות המנות נתוני העברת את ולהפעיל התראה במצב
כיסוי אין שאם לב שים .לו הזקוקים פעולה או יישום תפעיל כאשר רק GPRS בחיבור ההתקן ישתמש ,On when needed תבחר אם .הצורך
GPRS ב ובחר-Always on, חיבור ליצור פעם מדי ההתקן ינסה GPRS.

לאינטרנט גישה נקודת בחר ,Priority על לחץ .Connections → Internet setup בחר ,לאינטרנט גישה נקודות של העדיפות את לשנות כדי
.שציינת הסדר לפי הגישה נקודות אחר חיפוש מתבצע ,נתונים חיבור יצירת בעת .Move down או Move up על ולחץ

לאינטרנט גישה נקודת בחירת
שיח-הדו בתיבת .זה חיבור עבור להשתמש ברצונך שבה לאינטרנט הגישה נקודת את לבחור מתבקש אתה ,לאינטרנט חיבור יצירת בעת

Network connection, על ולחץ מהרשימה לאינטרנט גישה נקודת בחר Connect. הגישה נקודות רשימת את לסנן באפשרותך ,ההתחברות לפני
Show על לחץ ,כעת הזמינות לאינטרנט גישה נקודות להציג כדי .All networks בחר ,לאינטרנט הגישה נקודות כל את להציג כדי .הרשת סוג לפי

available. בפרופיל משתמש אתה אם ,לדוגמה Offline, מסוג לאינטרנט גישה נקודות ברשימה מוצגות לא GPRS או GSM.
נקודות של הכלליות בהגדרות Ask before connecting בשדה Yes בחרת אם רק נפתחת Network connection שיח-הדו תיבת :טיפ

Connections → Internet-ו ,Desk → Tools → Control panel עמוד את בחר ,ההגדרה מצב את לבדוק כדי .לאינטרנט הגישה
setup → Other.

Simultaneous Bluetooth האפשרות עבור Not allowed בערך לבחור נסה ,אלחוטי LAN חיבור ביצירת בבעיות נתקלת אם  :טיפ
usage: בחר Desk → Tools → Control panel → Connections → Wireless LAN → Settings. זמני-בו שימוש מונעת זו פעולה
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החשמל שצריכת לב שים .במכשיר אלחוטי LAN של חשמל בצריכת חיסכון מבטל ואף ,אלחוטי LAN-וב Bluetooth בטכנולוגיית
.Not allowed באפשרות בחרת אם ,אלחוטי LAN בחיבור שימוש בעת גוברת

C o n t r o l  p a n e l )הרקבה חול(
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מדיה יישומי.15
.Desk → Media בחר

RealPlayer

.אחרים ותכנים צלצולים ,תמונות של העברה או שינוי ,העתקה למנוע עלולות יוצרים זכויות על הגנות
.Desk → Media → RealPlayer בחר

RealPlayer מהאינטרנט ומדיה צליל ,וידאו מנגן. RealPlayer כולל ,רבים פורמטים מנגן: MPEG-4, MP4 (not streaming), 3GP, RV, RA, RAM,
and RM.

RealPlayer מדיה קובצי של התבניות סוגי בכל בהכרח תומך לא.

מדיה קטעי הפעלת
תואם ממחשב או אלקטרוני מדואר למכשיר שהועברו ,זיכרון בכרטיס או המכשיר בזיכרון המאוחסנים שמע וקובצי וידאו קטעי לנגן באפשרותך

.מהאינטרנט שלך למכשיר בשטף שהועברו או
-דו תיבת או הראשי התפריט הצגת בעת מושהה הווידאו ,ההפעלה במהלך .מדיה קטע של והאורך המיקום ,הנגינה משך את מציג ההתקדמות מד
גודלו ,הווידאו אזור של הגובה או הרוחב מלוא את למלא מכדי מדי גדול וידאו קטע אם .הווידאו באזור ואנכית אופקית ממורכז וידאו .שיח

.המקורי רוחב-הגובה יחס את לשמר כדי ,ההצגה לפני משתנה

להתחבר ינסה RealPlayer ,הפעלה לשגיאת גורמת רשת חיבור בעיית אם .Play על ולחץ באינטרנט מדיה קובץ אתר ,בשטף מדיה להפעיל כדי
.לאינטרנט גישה לנקודת אוטומטי באופן מחדש

.אוטומטי באופן נעצרת ההפעלה .Play על לחץ ,מאוחסנת מדיה להפעיל כדי

נשאר הקטע .להתחלה חוזר והקטע נעצרת קטע הפעלת ,נעצרות שטף לאתר התחברות או אגירה .Stop על לחץ ,שטף או הפעלה לעצור כדי
.המדיה קטעי ברשימת נבחר

למסך או לרגיל הווידאו אזור גודל את משנה זו פעולה .View → Full screen ובחר תפריט על לחץ ,מלא מסך בגודל הווידאו קטע את להציג כדי
.מלא

File → Save ובחר תפריט על לחץ ,לאינטרנט חיבור קישור לשמור כדי ....File → Save clip as ובחר תפריט על לחץ ,מדיה קטע לשמור כדי
link as....

,הווידאו גודל את מגדילה )זום( התצוגה גודל שינוי .Zoom out או View → Zoom in ובחר תפריט על לחץ ,וידאו קטע של גודלו את לשנות כדי
.הנוכחי לגודלו הווידאו את מחזירה או ,רוחב-הגובה יחס על שמירה תוך ,האפשרי המרבי הווידאו אזור את שיכסה כך

.נעצרת הקליפ והפעלת נעצרות שטף לאתר התחברות או אגירה .Exit על לחץ ,RealPlayer את לסגור כדי
המוסיקה קטע אל קיצור יוצרת זו פעולה ....File → Add to Desk ובחר תפריט על לחץ ,מדיה קטע אל קיצור להוסיף כדי :טיפ

.נשמר שלא לקובץ קיצור ליצור באפשרותך אין .שנבחר

המדיה עוצמת התאמת
.למטה או למעלה גלול ,המדיה עוצמת את לשנות כדי

.הצליל את להפעיל כדי Unmute על לחץ .Set volume → Mute על לחץ ,הצליל את להשתיק כדי

מדיה קטעי שליחת
.שקופיות למצגת או למסמך ,להודעה לצירוף מדיה קטעי לבחור באפשרותך

.Insert על ולחץ אחר למכשיר הקטע לשליחת שיטה בחר .File → Send ובחר תפריט על לחץ ,מדיה קטע לשלוח כדי

.אחר קטע לבחור ובאפשרותך המקורי ליישום חוזר לא המדיה קטע .Cancel על לחץ ,הוספה לבטל כדי
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Music player

.ביותר חזקה להיות עלולה השמע שעוצמת כיוון ,פועל כשהרמקול לאוזנך המכשיר את תקרב אל  :אזהרה

.Desk → Media → Music player בחר
-ו MP3,  WAV,  MIDI,  AMR :צליל תבניות בכמה תומך Music player .צליל וקובצי מוסיקה רצועות ולארגן להשמיע ניתן Music player באמצעות

AAC.

למוסיקה האזנה
.בשמיעתך לפגוע עלולה גבוהה שמע לעוצמת ממושכת חשיפה .בינונית בעוצמה למוזיקה האזן  :אזהרה

Music player את מראה ההתקדמות מד .התקדמות ומד הנוכחי הפעיל המצב את ,וחזרה ערבוב מחווני ,עוצמה ,מוסיקה רצועות רשימת מציג
.רצועה של והאורך המיקום ,ההשמעה משך

.המוסיקה רצועות ברשימת למטה או למעלה גלול ,מוסיקה רצועת לבחור כדי

האחרונה הרצועה השלמת לאחר אוטומטי באופן מפסיקה ההשמעה .Play על לחץ ,הנוכחית בתיקייה רצועות או מוסיקה רצועת להשמיע כדי
.ההשמעה בסדר

או תאריך ,קובץ שם ,שם לפי הנוכחית בתיקייה הרצועות של רשימה הצג .View → Sort by ובחר תפריט על לחץ ,מוסיקה רצועות למיין כדי
.הנוכחית בתיקייה הרצועות של ההשמעה סדר על משפיע מיון .גודל

סדר על מבוססת שנבחרה הרצועה .Next track אוGo to → Previous track ובחר תפריט על לחץ ,הבאה או הקודמת הרצועה את לבחור כדי
.הנוכחי המיון

,בלולאה הנוכחית בתיקייה הרצועות את משמיעה זו פעולה .Playback → Repeat ובחר תפריט על לחץ ,שוב מוסיקה רצועות להשמיע כדי
.הראשונה הרצועה אל חזרה ההשמעה בסדר האחרונה מהרצועה

.Playback → Random ובחר תפריט על לחץ ,תיקייה בחר ,אקראי בסדר מוסיקה להשמיע כדי
.קדימה לעבור כדי ימינה גלול או אחורה לעבור כדי שמאלה גלול ,רצועה השמעת בעת  :טיפ

מוסיקה רצועות ניהול
.טלפון בזיכרון או זיכרון בכרטיס מוסיקה שמור ....File → Save as ובחר תפריט על לחץ ,מוסיקה לשמור כדי

של התוכן .חדשה תיקייה לבחור כדי שיח-הדו בתיבת השתמש ....File → Change folder ובחר תפריט על לחץ ,מוסיקה תיקיות לשנות כדי
.הרצועות ברשימת מוצגות מוסיקה ורצועות נסרק החדשה התיקייה

אין .שנבחרה המוסיקה רצועת אל קיצור יוצרת זו פעולה ....File → Add to Desk ובחר תפריט על לחץ ,למוסיקה קיצור להוסיף כדי
.נשמר שלא לקובץ קיצור ליצור באפשרותך

.הרשימה בתצוגת הטקסט של הגודל את משנה זו פעולה .Zoom out או Edit → Zoom in ובחר תפריט על לחץ ,הטקסט גודל את לשנות כדי

מוסיקה שליחת
.כהודעה מוסיקה לשלוח באפשרותך

לשלוח ניתן .Insert לחץ .אחר מכשיר אל שנבחרה המוסיקה רצועת לשליחת שיטה בחר .File → Send ובחר תפריט על לחץ ,רצועה לשלוח כדי
.להודעה מצורף כמסמך מוסיקה רצועת

.חדשה תיקייה לבחור כדי שיח-הדו בתיבת השתמש ....Change folder על לחץ ,תיקייה לבחור כדי

.אחרת רצועה לבחור ובאפשרותך המקורי ליישום חוזרת לא הרצועה .Cancel על לחץ ,הוספה לבטל כדי

הקול מקליט
.פעילים GPRS כשחיבור או נתונים כששיחת רשמקול ביישום להשתמש ניתן לא

..Desk → Media → Voice rec בחר
Voice rec. אחרים צליל קובצי או הקטע את להשמיע ,צליל כקטע הקולית ההקלטה את לשמור ,קולית תזכורת או טלפון שיחת להקליט יכול
.דחוס GSM-ו WAV,  AMR,  AU :הבאות התבניות את להשמיע יכול .Voice rec .צליל קובצי ולערוך

הקול מקליט פתיחת
.צליל קובץ ומשמיע אוטומטי באופן .Voice rec את הפותח קיצור ליצור או ,קובץ ולבחור .Voice rec את לפתוח באפשרותך

הידמ ימושיי
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ומוצגת נסרק הנוכחית התיקייה תוכן ,מוצגת קובץ פתיחת שיח-הדו תיבת ....File → Open ובחר תפריט על לחץ ,קולית הקלטה לבחור כדי
.קוליות הקלטות של רשימה

אין .שנבחרה הקולית ההקלטה אל קיצור יוצרת זו פעולה ....File → Add to Desk ובחר תפריט על לחץ ,קולית הקלטה אל קיצור להוסיף כדי
.נשמר שלא לקובץ קיצור ליצור באפשרותך

קולית תזכורת או טלפון שיחת הקלטת
.AMR או WAV בתבנית דחוס צליל קטע אוטומטי באופן יוצר .Voice rec .קולית תזכורת או טלפון שיחת להקליט באפשרותך

-על הנקלטים הצלילים כל את להקליט מתחיל .Record. Voice rec על ולחץ File → New clip ובחר תפריט על לחץ ,קולית תזכורת להקליט כדי
הקולית ההקלטה עבור שם הקלד .File → Save → Save clip ובחר תפריט על לחץ .Stop בחר ,להקליט כשתסיים .החיצוני המיקרופון ידי

.OK על ולחץ

Record. Voice על ולחץ File → New clip ובחר תפריט על לחץ ,לשיחה עונה השני האדם כאשר .השיחה את התחל ,טלפון שיחת להקליט כדי
rec. בחר ,להקליט כשתסיים .מוקלטת הטלפון ששיחת לציין כדי ,שניות חמש כל צליל ישמעו הצדדים ושני ,להקליט מתחיל Stop. על לחץ

.OK ובחר הקולית ההקלטה עבור שם הקלד .File → Save → Save clip ובחר תפריט

.הקודמת ההקלטה של הסיום מנקודת ממשיכה ההקלטה .Record על ולחץ קולית הודעה בחר ,קולית הקלטה של בסופה להקליט להמשיך כדי

הפעולה אל וחוזרת הנוכחית הפעולה את מפסיקה ביטול הפקודה ,שלך הקולית ההקלטה את לשמור תתבקש כאשר ,שמירה לבטל כדי
.המכשיר מזיכרון הקולית ההקלטה את מוחקת מחק הפקודה .הקודמת

.זיכרון בכרטיס או המכשיר בזיכרון הזמין האחסון בשטח תלוי הקולית ההקלטה של המרבי האורך :טיפ

קולית הקלטה השמעת
.בהודעה שקיבלת קולית הקלטה ולשמור להשמיע או שיצרת קולית הקלטה לשמור באפשרותך .קולית הקלטה ולהשהות להשמיע באפשרותך

Voice rec. תבניות מספר להשמיע יכול: WAV,   AU,  AMR ו-GSM דחוס.
.הקולית ההקלטה של והאורך המיקום ,ההשמעה משך את מציג ההתקדמות מד

.בהקלטה קדימה לעבור כדי ימינה או אחורה לעבור כדי שמאלה גלול .Play על לחץ ,קולית להקלטה להאזין כדי

.Play על תלחץ כאשר תמשיך ההשמעה .Pause על לחץ ,קולית הקלטה להשהות כדי

.עצמה על תחזור הקולית ההקלטה .Playback → Repeat ובחר תפריט על לחץ ,שוב קולית הקלטה להשמיע כדי
.לשמור שברצונך הקבצים את לשמור עליך .זמניים קבצים הן הקלטת או שקיבלת קוליות הקלטות :טיפ

קולית הקלטה שליחת
בהודעת או עצמה בפני דואר כהודעת ,Bluetooth או אדום אינפרא באמצעות אחר למכשיר מהמכשיר קולית הקלטה לשלוח באפשרותך
.מולטימדיה

בחר ,תפריט על לחץ ,קולית הקלטה בחר .המקבל במכשיר פעיל אדום שאינפרא ודא ,אדום אינפרא עם אחר למכשיר קולית הקלטה לשלוח כדי
File → Send המקבל למכשיר תישלח הקולית וההקלטה אוטומטי באופן ייווצר אדום אינפרא קישור .אדום אינפרא של באפשרות והשתמש.

 → File בחר ,תפריט על לחץ ,קולית הקלטה בחר .המקבל במכשיר פעיל Bluetooth-ש ודא ,Bluetooth באמצעות קולית הקלטה להעביר כדי
Send של באפשרות והשתמש Bluetooth. את הפעל Bluetooth מרשימת המקבל המכשיר את בחר ,המקבל המכשיר אחר חפש ,שלך במכשיר

לאחר המקבל למכשיר מועברת הקולית ההקלטה ,מאושר הגישה קוד אם או ,ומאושרים מזווגים המכשירים אם .שלח ובחר הזמינים ההתקנים
.פעיל Bluetooth חיבור יצירת

הדואר יישום .הדואר באפשרות והשתמש File → Send בחר ,תפריט על לחץ ,קולית הקלטה בחר ,אלקטרוני כדואר קולית הקלטה לשלוח כדי
.שלך האלקטרוני הדואר להודעת מצורף כמסמך לשליחה מוכנה הקולית וההקלטה אוטומטי באופן נפתח

הודעת באפשרות והשתמש File → Send בחר ,תפריט על לחץ ,קולית הקלטה בחר ,מולטימדיה להודעת קולית הקלטה להוסיף כדי
.שלך המולטימדיה להודעת מצורף כמסמך לשליחה מוכנה הקולית וההקלטה אוטומטי באופן מופעל MMS-ה יישום .המולטימדיה

הידמ ימושיי
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16.Calculator )מחשבון(

יכול Desk calculator-ה .יותר מאוחר במועד לשימוש ,המחשבון בזיכרון התוצאות את ולשמור חישובים לבצע באפשרותך ,Calculator-ב
.יותר מתקדמים חישובים עבור לשמש יכול Scientific calculator-וה ,בסיסיים חישובים עבור לשמש

.פשוטים חישובים לביצוע נועד והוא ,מוגבל דיוק למחשבון  :הערה

.Desk → Office → Calculator בחר

חישובים ביצוע
החישוב של השני המספר את הזן .הפונקציות ממפת פונקציה ובחר Tab המקש על לחץ .החישוב של הראשון המספר את הזן ,חישוב לבצע כדי

.Enter המקש על ולחץ
.הפעולות סדר את לשנות כדי בסוגריים להשתמש ניתן לא .אותן מזין אתה בו בסדר פעולות מבצע שהמחשבון לב שים

.Scientific calculator או View → Desk calculator ובחר תפריט על לחץ ,המדעי למחשבון השולחני המחשבון בין לעבור כדי

.המקשים בלוח m על ולחץ המספר את כתוב ,כשלילי או כחיובי מספר להגדיר כדי

.Printing → Print ובחר תפריט על לחץ ,חישוב להדפיס כדי
.בתפריט Print preview → Printing ובחר תפריט על לחץ ,ההדפסה לפני מקדימה בתצוגה עמוד להציג כדי  :טיפ
.Page setup ובחר תפריט על לחץ ,העמוד פריסת את לשנות כדי

המדעי במחשבון שימוש
.View → Scientific calculator ובחר תפריט על לחץ

,החישוב של השני המספר את הזן .הפונקציות ממפת פונקציה ובחר Tab המקש על לחץ .החישוב של הראשון המספר את הזן ,חישוב לבצע כדי
.Enter המקש על ולחץ הפונקציות במפת = אל גלול

.בפונקציה ובחר המקשים בלוח i על לחץ ,פונקציה להפוך כדי

יחידת את לראות אפשרותך .Grads או Degrees, Radians ובחר ,Tools → Angle unit בחר ,תפריט על לחץ ,הזווית יחידת את לשנות כדי
.המספרים את הזנת שבו בשדה הנוכחית הזווית

בזיכרון מספרים שמירת
.יותר מאוחר במועד לשימוש ,חישובים של סופיות תוצאות או גמורים לא חישובים ,שונים מספרים 26 לשמור באפשרותך

.הערך לצד מופיע חץ .Ctrl+S על לחץ.1
.החץ לצד מופיעה האות .לערך להקצות שברצונך האות + Shift על לחץ.2
.הערך את לאחסן כדי Enter המקש על לחץ.3

.כרגיל החישוב את והמשך לערך שהקצית האות את הזן ,שמור בערך להשתמש כדי

.Ctrl+D על לחץ ,בזיכרון השמורים הערכים כל את לנקות כדי

במחשבון המספר תבנית הגדרת
.Tools → Number format ובחר תפריט על לחץ ,המספר תבנית את לשנות כדי
:בחר

•Normal — מחדל כברירת המשמשת המספר תבנית את לשמור כדי
•Fixed — עשרוניים מקומות של קבוע מספר להגדיר כדי
•Scientific — משמעותיות ספרות של קבוע מספר להגדיר כדי
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17.Clock )שעון(

.שעון תזכורות ולנהל ,היעד ועיר המוצא עיר של והשעה התאריך את להציג באפשרותך ,Clock-ב
.Desk → Clock בחר

עולמי בשעון שימוש
....Tools → Date and time ובחר תפריט על לחץ ,והשעה התאריך את להגדיר כדי

ראה .הבקרה בלוח זו הגדרה לבחור באפשרותך ).רשת שירות( אוטומטי באופן והשעה התאריך את לעדכן גם באפשרותך :טיפ
'Date and time' 58 בעמוד.

.Tab מקש על לחץ ,היעד עיר על למידע המוצא עיר על מידע בין לעבור כדי

.Change city ולחץ ,יעד עיר או המוצא עיר את בחר ,עיר לשנות כדי
בוועידות להשתתף ברצונך כאשר ,לדוגמה ,שימושית זו אפשרות .יעודכנו היומן ורשומות השעון ,המוצא עיר את תשנה אם :טיפ

.טלפוניות

.Alarm clock על לחץ ,תזכורות ולנהל להציג כדי

.Digital או Analog ובחר View → Clock type ובחר תפריט על לחץ ,השעון סוג את לשנות כדי
.View → Remote city details ובחר תפריט על לחץ ,בלבד המוצא עיר על מידע שמציגה ,היחיד השעון תצוגת את לשנות כדי :טיפ

Alarm clock-ב שימוש

.התזכורת שעת את והזן New alarm על לחץ ,תזכורת להגדיר כדי

.Edit alarm על לחץ ,תזכורת לשנות כדי

.Backspace המקש על לחץ ,תזכורת להסיר כדי
להשהות כדי Snooze על לחץ .הצליל את לכבות כדי הטלפון בכיסוי Exit לחץ או ,הקומיוניקטור בממשק Stop לחץ ,תזכורת צליל נשמע כאשר
View לחץ .הטלפון בכיסוי מופיעה התראה והערת ,תזכורת צליל נשמע ,הגיע התזכורת מועד כאשר כבוי הטלפון כיסוי אם גם .התזכורת את
.התזכורת הערת את לקרוא כדי

תזכורות
.תזכורת הערת מופיעה ,מופעלת השנה בלוח או בשעון המוגדרת תזכורת כאשר

.Snooze על לחץ ,תזכורת להשהות כדי
.דקות 10 הוא מחדל כברירת המוגדר הנודניק זמן :טיפ

.Mute לחץ ,בתצוגה התזכורת הערת את ולהשאיר התזכורת את להשתיק כדי

.Stop על לחץ ,התזכורת הערת את ולסגור התזכורת את להשתיק כדי
.בתצוגה נשארת התזכורת הערת .דקות 15 לאחר אוטומטי באופן לפעול התזכורת תפסיק ,התזכורת את תכבה לא אם

ומדינות ערים
ערים שינוי

.Select על ולחץ מהרשימה חדשה עיר בחר .Change city על ולחץ לשנות שברצונך העיר את בחר ,עיר לשנות כדי
.במפה העיר מיקום את לראות באפשרותך

.עיר אחר לחפש כדי החיפוש בשדה להקליד התחל :טיפ

.לרשימה חדשה עיר להוסיף כדי ...File → New city ובחר תפריט על לחץ :טיפ

.המכשיר של הכללית המערכת שעת את לשנות עשוי המוצא עיר ששינוי לב שים

העולם במפת ערים איתור
הרצויה העיר של המיקום אל גלול ,במפה .Set position ולחץ ...Edit → City details או ...File → New city בחר ,העיר מיקום את להגדיר כדי

.OK על ולחץ
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מדינות רשומות של ועריכה יצירה
/Country-ה שם את הזן ....Edit → Country/Region details או ...File → New country/region בחר ,קיימות מדינות לערוך או ליצור כדי

Region השדה את בחר ,החדש Dialling code החדש המספר את והזן.
.הבירה עיר את לערוך גם באפשרותך ,קיימת מדינה עורך אתה שאם לב שים

ערים רשומות של ועריכה יצירה
.העיר שם את והזן ...File → New city בחר ,ערים רשומות לערוך או ליצור כדי

:הבאות ההגדרות את לקבוע גם באפשרותך
•Country/Region — מהרשימה מדינה בחר.
•Area code — לעיר טלפון שיחת ביצוע בעת המשמש הקוד את הזן.
•Daylight-saving zone  — קיץ לשעון אזור בחר.
•GMT offset — ויליג 'גריניץ לשעון עיר בין השעות הפרש את בחר.'
•Latitude ו- Longitude — על לחץ או עיר של הקואורדינטות את הזן Set position העולם במפת עיר לאתר כדי.

C l o c k )ןועש(
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ותוכנות נתונים ניהול.18
.שלך האלקטרוני הדואר והודעות והיומן הקשר אנשי פרטי כגון ,שלך האישיים הנתונים לניהול יישומים כמה מציע הקומיוניקטור

Data mover

Nokia 9200 מסדרת מקומיוניקטור ,והגדרות קשר אנשי כגון ,מסוימים נתונים להעביר כדי Data mover-ב להשתמש באפשרותך
.להעברה הזיכרון בכרטיס או במכשירים פנוי זיכרון די שיש ודא ,שתתחיל לפני .זיכרון כרטיס או אדום אינפרא עם Nokia 9500 לקומיוניקטור

.בהעברה להתחיל באפשרותך אין ,Nokia 9500 בקומיוניקטור פנוי זיכרון של MB 2  -מ פחות יש שאם לכך לב שים
או ,טעונה מספיק שהסוללה ודא .הכיסוי טלפון את כבה ,האפשר במידת .נתונים במעביר שימוש בעת Nokia 9500 בקומיוניקטור תשתמש אל

.למטען המכשיר את חבר
באמצעות הזיכרון כרטיס את להמיר עליך ,Nokia 9500 Communicator עם קיים תואם זיכרון בכרטיס שתשתמש לפני  :הערה

Data mover )יישומים מחדש תתקין אל ,זאת עם .הזיכרון בכרטיס בעבר שהתקנת היישומים את מחדש ולהתקין )נתונים מעביר
יישומים של יותר מאוחרות גרסאות כולל Nokia 9210 Communicator. Nokia 9500 Communicator עבור מראש מותקנים שהיו
.Nokia 9500 Communicator במכשיר המאוחרות בגרסאות להשתמש ויש ,אלה

הזיכרון כמות ,להשתמש ברצונך שבה ההעברה שיטת ,להעביר שברצונך המידע לסוג בהתאם ,נוספים שלבים להיות שעשויים לכך לב שים
-האינפרא שיציאות ודא .בעבר שביצעת מוצלחות הלא או המוצלחות ההעברות במספר או ,הזיכרון בכרטיס או הקודם בקומיוניקטור הפנוי
.השנייה כלפי האחת פונות המכשירים של אדום

Continue לחץ .Nokia 9200 מסדרת לקומיוניקטור אותו הכנס ,זיכרון בכרטיס נתונים קיימים אם .Desk → Tools → Data mover בחר.1
transfer.

בין נוצר אדום אינפרא קישור .Continue ולחץ ,השנייה לכיוון אחת פונות אדום-אינפרא שיציאות ודא ,המכשירים בשני אדום-אינפרא הפעל.2
.המכשירים שני

-אינפרא כהודעת נשלח הנתונים אוסף .Nokia 9200 מסדרת לקומיוניקטור הנתונים אוסף כלי את לשלוח כדי Send data collector על לחץ.3
אינה Open האפשרות אם .Communicator 9200 מסדרת במכשיר Open לחץ ,הנתונים אוסף את להתקין כדי .שלך הדואר לתיבת אדום
.ההתקנה לאחר אוטומטי באופן מופעל הנתונים אוסף .הקבצים מנהל מתוך אותו ולפתוח ההתקנה קובץ את לשמור כדי Save לחץ ,זמינה
.Nokia 9500 Communicator-ב .Connect data coll על לחץ ,הכלי את כבר התקנת אם

יומן פרטי להעביר באפשרותך .Nokia 9200 מסדרת מקומיוניקטור להעביר שברצונך הנתונים את בחר ,Nokia 9500 Communicator-ב.4
-ב מאוחסנים שאינם אלקטרוני דואר והודעות ביקור כרטיס עם הודעות כגון ,מסוימים קבצים .ותמונות מסמכים ,הגדרות ,הודעות ,קשר ואנשי
Inbox, מועברים לא.

.להשתמש ברצונך שבה ההעברה לשיטת בהתאם ,Transfer mem. card או Transfer infrared על לחץ.5
שוב תיתקל אם .בהעברה והמשך )נתונים מעביר( Data mover את מחדש הפעל ,ההעברה בתהליך הפרעה של במקרה .Start transfer לחץ.6

כנתונים שנראים נתונים להעביר תבחר אל אך ,הנתונים העברת תהליך את שוב התחל .מעביר שאתה בנתונים בעיה שקיימת ייתכן ,בבעיה
.לבעיה שגרמו

.ההעברה תהליך את לסיים כדי ,ההעברה לאחר OK על לחץ.7
.Nokia 9500 בקומיוניקטור לשימוש זיכרון כרטיס להמיר כדי Convert mem. card על או ,לצאת כדי Exit על לחץ.8

.מה זמן להימשך עשויה שההעברה לב שים

Backup

.סדיר באופן המכשיר נתוני של גיבויים לבצע מומלץ
.Desk → Tools → Backup בחר
:נתונים לשחזר או לגבות תתחיל לפני

.האחרים היישומים כל את סגור•
.הכיסוי טלפון את כבה ,האפשר במידת•
.מספיק טעונה שהסוללה ודא•

מעתיק Full backup .חלקי או מלא גיבוי לבצע ברצונך אם ובחר הגיבוי עבור שם הזן .New backup על לחץ ,זיכרון לכרטיס נתונים לגבות כדי
.Start backup לחץ .בגיבוי לכלול ברצונך פריטים אילו ציין ,Partial backup באפשרות תבחר אם .הנתונים כל את

.Control panel -ו File manager ביישומים הנתונים של גיבוי לבצע גם תוכל  :טיפ

אם .בלבד נבחרים פריטים או הגיבוי נתוני כל את לשחזר ברצונך אם בחר .Restore על ולחץ גיבוי בחר ,הזיכרון מכרטיס גיבוי נתוני לשחזר כדי
.Start restore לחץ .לשחזר ברצונך פריטים אילו ציין ,Partial backup-ב תבחר

Data transfer

היומן ערכי את לסנכרן כדי Data transfer-ב להשתמש באפשרותך ,נתונים בהעברת התומך אחר ומכשיר Nokia 9500 קומיוניקטור לך יש אם
.המכשירים שני בין שלך הקשר ואנשי
.שלך השירות ספק או המפעיל ,המשווק אל פנה ,תואמים שירותים אודות מידע לקבלת
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.Desk → Tools → Data transfer בחר
.חדש סינכרון פרופיל ליצור כדי New על לחץ.1
.Next על ולחץ לסנכרן שברצונך התוכן את בחר.2
.מידי באופן יופעל הסינכרון ,החיבור כסוג אדום-באינפרא תבחר אם .Select על ולחץ החיבור סוג את בחר.3
על לחץ ,החיפוש את לעצור כדי .סינכרון לבצע ברצונך שעימו המכשיר את לחפש כדי Search לחץ ,החיבור כסוג Bluetooth-ב בחרת אם.4

Stop.
.מופעל הסינכרון .Select על ולחץ סינכרון לבצע ברצונך שעימו המכשיר אל גלול.5

.File → Synchronisation log ובחר תפריט על לחץ ,הסינכרון יומן את להציג כדי

Synchronization

בשרת או תואם במחשב כתובות ופנקסי יומן יישומי מגוון עם שלך הקשר אנשי או היומן את לסנכרן לך מאפשר Synchronization היישום
להשתמש יש שבו ,סינכרון בפרופיל נשמרות )שימוש נעשה חיבור שיטת באיזו ,מסונכרנים נתונים אילו( שלך ההגדרות .מרוחק אינטרנט
.הסינכרון במהלך
ברצונך שבעזרתם היישומים ספק אל פנה ,SyncML-ל תאימות אודות מידע לקבלת .מרחוק לסינכרון SyncML בטכנולוגיית משתמש היישום
.ההתקן את לסנכרן
.Desk → Tools → Synchronization בחר

קשר ואנשי יומן פרטי סינכרון
.81 בעמוד 'קישוריות' ראה .כבל או Bluetooth ,אדום אינפרא בחיבור להשתמש באפשרותך .תואם למחשב המכשיר את חבר.1
כדי Select ועל ,החיפוש את לסיים כדי Stop על לחץ .לסינכרון זמינים מכשירים אחר המכשיר יחפש ,Bluetooth-ב בחרת אם .Sync לחץ.2

.סינכרון לבצע ברצונך שעימו מכשיר לבחור
.התצוגה שעל ההוראות את בצע.3

אם רק אלה מראש מוגדרות הגדרות לערוך עליך .Nokia PC Suite עם נעשית הראשונית וההגדרה ,Nokia PC Suite עבור פרופיל קיים
.השתנו ההגדרות

.שלך השירות מספק מיוחדת כהודעה הסינכרון הגדרות את לקבל גם באפשרותך
חדש פרופיל יצירת

.File → New ובחר תפריט על לחץ ,כבר קיים פרופיל אם .הנכונות ההגדרות את לקבוע לך ועוזר נפתח פרופיל יצירת אשף .New לחץ.1
:הבאות האפשרויות את הגדר.2

•Profile name — הפרופיל עבור תיאורי שם הזן.
•Connection type — בחר Bluetooth, Infrared או Data cable על או ,המחשב עם סינכרון לבצע כדי Internet עם סינכרון לבצע כדי

.באינטרנט שרת
•Access point — ב בחרת אם-Internet לאינטרנט גישה נקודת בחר ,החיבור כסוג.
•Host address — הסינכרון שרת של הכתובת את הזן ,החיבור כסוג באינטרנט בחרת אם.
•Port — הסינכרון שרת עבור היציאה מספר את הזן ,החיבור כסוג באינטרנט בחרת אם.
•User name — הסינכרון שרת עבור המשתמש מזהה את הזן.
•Password — הסינכרון שרת עבור הסיסמה את הזן.
•Confirm password — הסינכרון שרת עבור הסיסמה על חזור.

.לסינכרון אלקטרוני דואר או יומן ערכי ,קשר אנשי בחר.3
מידע לסנכרן כדי Normal בחר .Synchronisation type את ובחר המרוחק ובשרת שלך במכשיר הנתונים למסדי הנתיבים את הזן.4

One-way from telephone או ,למכשיר המרוחק מהשרת מידע לסנכרן כדי One-way to telephone ,ובחזרה המרוחק לשרת מהמכשיר
.המרוחק לשרת מהמכשיר מידע לסנכרן כדי

.מחדל כברירת המשמש סינכרון כפרופיל שיצרת בפרופיל להשתמש ברצונך אם בחר.5
.Tools → Reset PC Suite profile ובחר תפריט על לחץ ,PC Suite של המחדל ברירת להגדרות לחזור ברצונך אם

.Edit על ולחץ הפרופיל את בחר ,קיים פרופיל לערוך כדי

File → Tools → Set as ובחר תפריט על לחץ ,הפרופיל את בחר ,המחדל ברירת כפרופיל הקיימים הסינכרון מפרופילי אחד להגדיר כדי
default.

מתעלמת זו שפעולה לכך לב שים .File → Sync → Slow sync ובחר תפריט על לחץ ,לשרת המכשיר בין הנתונים מסד תוכן כל את לסנכרן כדי
.הפרופיל עבור המוגדר הסינכרון מסוג

.Backspace המקש על ולחץ הפרופיל את בחר ,פרופיל למחוק כדי

File → Sync → Replace telephone ובחר תפריט על לחץ ,שבשרת הנתונים במסד אותו ולהחליף מהמכשיר הנתונים מסד את למחוק כדי
data.

.File → Sync → Replace server data ובחר תפריט על לחץ ,שבמכשיר הנתונים במסד אותו ולהחליף מהשרת הנתונים מסד את למחוק כדי
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.סינכרון יומן להציג באפשרותך ,תואם מחשב עם המכשיר את שסינכרנת לאחר

סינכרון שגיאות ומפרט ,הסינכרון של והשעה התאריך את ,לדוגמה ,מראה היומן .Log על ולחץ פרופיל בחר ,הסינכרון יומן את לפתוח כדי
.אפשריות
.Nokia PC Sync של בעזרה או Nokia PC Suite של למשתמש במדריך עיין ,סינכרון אודות נוסף מידע לקבלת

Nokia PC Suite

Nokia PC Suite הקומיוניקטור לניהול תוכניות של קבוצה לך מספק Nokia 9500. והיומן הקשר אנשי פרטי את לסנכרן באפשרותך ,לדוגמה,
Nokia באמצעות במכשיר תיקיות לנהל ,Nokia PC Sync באמצעות ,תואם למחשב המכשיר בין לביצוע הפריטים ואת האלקטרוני הדואר את

Phone Browser, באמצעות אישיים נתונים ולשחזר לגבות Nokia Content Copier באמצעות יישומים ולהתקין Nokia Application Installer.
ביישומי לעזרה או בתקליטור Nokia PC Suite של למשתמש במדריך עיין ,בו והשימוש PC Suite של ההתקנה לגבי נוספות הוראות לקבלת

Nokia PC Suite.
To use Nokia PC Suite, you need to connect your device to a compatible PC using the DKU-2 (USB) cable, Bluetooth, or

infrared. 81 בעמוד 'קישוריות' ראה.
-ו Windows 2000 עם רק Nokia PC Suite-ב להשתמש שניתן לב שים .www.nokia.com מאתר או מתקליטור Nokia PC Suite את התקן

Windows XP.
.למכשיר מכן ולאחר תואם למחשב הכבל את חבר ,בכבל להשתמש ברצונך אם•
.82 בעמוד 'נוסף מכשיר עם התאמה' ראה .כמורשה המחשב את והגדר תואם מחשב עם המכשיר את זווג ,Bluetooth-ב להשתמש ברצונך אם•
אם ,התואם במחשב אדום אינפרא הפעל .83 בעמוד 'אדום אינפרא' ראה .במכשיר אדום אינפרא הפעל ,אדום באינפרא להשתמש ברצונך אם•

.צריך
You need to install DKU-2 (USB) drivers for cable connection, and you may need to install or update Bluetooth or infrared

drivers if you want to use the device as a modem. באתר ,המכירות באריזת הכלול בתקליטור עיין ,פרטים לקבלת www.nokia.com
.Nokia PC Suite של למשתמש ובמדריך

ותוכנות יישומים התקנת
.מזיקה תוכנה מפני נאותה הגנה שמציעים ממקורות רק יישומים התקן חשוב:

:במכשיר ותוכנות יישומים סוגי שני להתקין באפשרותך
תוכנות של ההתקנה קבצי .Symbian ההפעלה למערכת התואמים או Nokia 9500 הקומיוניקטור עבור במיוחד המיועדים ותוכנות יישומים•

.SIS סיומת בעלי הם אלה
.JAR או JAD.  קבצים סיומות בעלי הם ™Java יישום של ההתקנה קובצי .Symbian ההפעלה למערכת תואמים ™J2ME יישומי•

לדואר מצורף כמסמך ,אליך שנשלחה מולטימדיה בהודעת או דפדוף במהלך מהורדה ,תואם ממחשב במכשיר להתקבל יכולים התקנה קבצי
:C בתיקייה הקובץ את שמור ,קובץ להעברת Nokia 9500 קומיוניקטור עבור PC Suite-ב משתמש אתה אם .Bluetooth באמצעות או אלקטרוני

\nokia\installs בסייר משתמש אתה אם .במכשיר Microsoft Windows מקומי דיסק( הזיכרון בכרטיס הקובץ את שמור ,קובץ להעברת.(
או להמשיך אפשרויות לך וניתנות הנערכות הבדיקות אודות מידע מציג המכשיר .להתקנה החבילה תקינות את בודק המכשיר ,ההתקנה במהלך
.ההתקנה את לבטל
.64 בעמוד 'Certificate manager' ראה

Symbian תוכנת התקנת

את הסר ,המקורי היישום את לשחזר כדי .היישום את לשחזר כדי מלא גיבוי או המקורי היישום לך נחוץ ,ליישום תיקון או עדכון התקנה בעת
.הגיבוי מעותק או המקורי ההתקנה מקובץ שוב אותו והתקן היישום

את להתחיל כדי Enter המקש על ולחץ הקובץ את בחר ,ההתקנה קובץ את הזיכרון בכרטיס או המכשיר בזיכרון חפש ,תוכנה להתקין כדי
בחר ,האלקטרוני הדואר את פתח ,שלך הדואר תיבת אל עבור ,אלקטרוני לדואר מצורף כמסמך ההתקנה קובץ את קיבלת אם ,לדוגמה .ההתקנה

.installation.ההתקנה את להתחיל כדי Enter המקש על ולחץ התקנה קובץ
.59 בעמוד 'Application manager' ראה .התוכנה את להסיר כדי היישומים במנהל השתמש

™Java יישומי התקנת
אם ,לדוגמה .ההתקנה את להתחיל כדי Enter המקש על ולחץ הקובץ את בחר ,ההתקנה קובץ את הזיכרון בכרטיס או המכשיר בזיכרון חפש.1

ולחץ התקנה קובץ בחר ,האלקטרוני הדואר את פתח ,שלך הדואר תיבת אל עבור ,אלקטרוני לדואר מצורף כמסמך ההתקנה קובץ את קיבלת
.installation.ההתקנה את להתחיל כדי Enter המקש על

גישה נקודת אין אם .אותה להוריד ממך יבקש שהמכשיר ייתכן ,חסרה היא אם .להתקנה נדרשת JAR.  הקובץ סיומת .ההתקנה את אשר.2
להשיג באפשרותך .לשרת לגשת כדי וסיסמה משתמש שם להזין עליך שיהיה ייתכן ,JAR. -ה קובץ הורדת בעת .אחת לבחור תתבקש ,מוגדרת
.היישום מספק אלה פרטים

.ההתקנה סיום עם לך מודיע המכשיר.3
במהלך ברקע פועל שהחיבור לב שים ,זאת עם .מיד אותו ולהתקין התקנה קובץ להוריד באפשרותך ,אינטרנט בדפי דפדוף בעת :טיפ

.ההתקנה
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Java™
.79 בעמוד 'ותוכנות יישומים התקנת' ראה .שלך במכשיר ™Java יישומי ולהפעיל להתקין באפשרותך
האינטרנט באמצעות אותם להוריד ,הדפדפן באמצעות Java יישומי לחפש תוכל .™J2ME היא Nokia 9500 קומיוניקטור עבור Java פלטפורמת

.היישומים בתיקיית אותם ולאחסן
.Application manager-ב השתמש Java יישומי את לנהל כדי

.אישי ופרופיל Java: MIDP של עבודה סביבות בשתי תומכת שלך במכשיר J2ME פלטפורמת
, Series 80 Developer פלטפורמת את מכיל Nokia פורום .www.forum.nokia.com בכתובת בקר ,פיתוח על מידע לקבלת :טיפ

Java Software Development Kit (SDK,( ויישומים טכניות הערות ,כלים.

Java MIDP

:הבאים API-ה ברכיבי תומכת Java Mobile Information Device Profile סביבת
•Java CLDC 1.1 — ההפעלה ממערכת חלק המהוות חמות נקודות יישום Symbian
•Java MIDP 2.0 — יישומי את המקצה אבטחה Java אמינים לא גורמים או אמין 'ג צד ,מפעיל ,יצרן :הבאים לתחומים
•Java WMA — אלחוטית הודעות העברת
•Java Mobile Media — סלולריים למכשירים מולטימדיה
•Java Bluetooth — קישוריות Bluetooth ו-Bluetooth Push יישומי עבור Java
•Nokia UI — וגרפיקה לקול ממשקים
•Java DRM — בתוכן השימוש אופן את הקובעות הגדרות
•Java File — קבצים שרת שירותי
•Java PIM — מטלות ופריטי יומן רשומות ,הטלפונים ספר של לתכנים גישה.

Java PP

:הבאים API-ה ברכיבי תומכת Java של האישי הפרופיל סביבת
•Java CDC 1.0 — למכשיר נוספת קישוריות
•Java Foundation Profile 1.0 — פלט/ובקלט ברשת תמיכה
•Java Personal Profile 1.0 — של סטנדרטיים ממשק מפרטי Java UI ו-AWT ותמונות גרפיקה ,לממשקים
•Java UI — ממשק מפרטי Java סטנדרטיים
•JDBC — יישומי עבור גישה Java יחסי נתונים למסד
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קישוריות.19

כגון ,אלחוטית קישוריות בשיטות להשתמש באפשרותך .שלך המכשיר עם להשתמש באפשרותך שבהם שונים קישוריות סוגי מספר קיימים
.IP מעבר או PC Suite עבור )אוניברסלי טורי אפיק( USB כבל בחיבור או ,אדום אינפרא או Bluetooth ,אלחוטית LAN רשת

אלחוטית LAN רשת
להתחבר שצריכים יישומים עבור לאינטרנט גישה לשם בה להשתמש כדי ,אלחוטית LAN רשת עבור גישה נקודות להגדיר באפשרותך
.62 בעמוד 'Wireless LAN' ראה .לאינטרנט

הוק אד רשת הגדרת
.אלחוטית LAN לרשת גישה נקודות ללא ,השנייה עם האחת ישירות לתקשר אלחוטיות לתחנות מאפשרות הוק אד רשתות ',ג צד ביישומי
.לרשת מצטרפים מכן לאחר אחרים ומשתמשים הוק אד רשת יוצר אחד משתמש

.הוק אד מסוג הרשת עבור לאינטרנט גישה נקודת תחילה ליצור עליך
הוק אד רשת עבור גישה נקודת ליצור כדי

.Connections → Internet setup ובחר Desk → Tools → Control panel בחר.1
נקודות את בחר ,Yes על לחץ ,New על שלחצת לאחר .החדשה לנקודה כבסיס קיימת גישה בנקודת להשתמש באפשרותך .New על לחץ.2

..OK על ולחץ מהרשימה הגישה
.ההגדרות את קבע.3

•Internet settings name — לחיבור תיאורי שם תן.
•Internet settings type — בחר LAN החיבור כסוג קווית.
•Network ID — לשנות באפשרותך .לאינטרנט הגישה נקודת באמצעות לגשת ברצונך שאליה היעד לרשת בהתאם הרשת מזהה את בחר

.הרצויה היעד לרשת ישירות תנותב הנתונים שתעבורת מבטיח הנכון הרשת במזהה שימוש .חדשים וליצור רשת מזהי של השם את
.מסוימת יעד רשת עבור הנתונים תעבורת את להגביל עשויה ,במיוחד ),וירטואלית פרטית רשת( VPN רשת תוכנת

•Network mode — בחר Ad hoc.
•Network name — לרשת שם תן.
•Security mode — בחר WEP במפתח להשתמש ברצונך אם WEP  )wired equivalent privacy( לאימות.

.האלה ההגדרות את גם לקבוע עליך ,אבטחה כמצב WEP-ב בחרת אם.4
•WEP key index — ה מפתח עבור מספר בחר-WEP.
•WEP key length — כך ,במפתח סיביות יותר שיש ככל .סיביות 232 -ו ,104 ,40 הם נתמכים מפתחות אורכי .מתאים מפתח אורך בחר

.יותר גבוהה האבטחה רמת
•WEP key type — ה מפתח נתוני את להזין ברצונך אם בחר-WEP הקסדצימלית בתבנית )HEX( טקסט בצורת או )ASCII.(
•WEP key data — ה מפתח נתוני את הזן-WEP. מפתחות ,לדוגמה .שבחרת המפתח באורך תלוי להזין שבאפשרותך התווים מספר

.הקסדצימליים תווים 10 או אלפאנומריים תווים 5 כוללים ,סיביות 40 באורך

הגדרות קביעת' ראה .Advanced על לחץ ,מתקדמות הגדרות לקבוע עליך אם .ההגדרות כל את שתקבע לאחר Done או Finish על לחץ.5
.67 בעמוד 'לאינטרנט גישה נקודות של מתקדמות

כבל חיבור
לחצנים תרשים ' ראה .המכשיר לתחתית הכבל את חבר ).DKU-2 (USB כבל באמצעות תואם למחשב שלך המכשיר את לחבר באפשרותך
.10 בעמוד 'ומחברים

.הפוך הכבל מחבר את לחבר יש ,השולחני למעמד הכבל את תחבר שאם לב שים .המכשיר של השולחני למעמד הכבל את לחבר גם באפשרותך
באריזת הכלול בתקליטור עיין ,פרטים לקבלת .כבל בחיבור להשתמש שתוכל לפני במחשב DKU-2 של ההתקן מנהל את להתקין שעליך לב שים

.www.nokia.com בכתובת בקר או ,המכירות

IP passthrough
IP במעבר להשתמש באפשרותך .מחשב של האינטרנט בחיבור משתמש המכשיר כאשר ,IP passthrough עבור בכבל להשתמש גם באפשרותך

.מרחוק סנכרון או דפדוף לשם ,לדוגמה ,לאינטרנט גישה בנקודת כמו
.Control panel-ב הכבל חיבור הגדרות את לקבוע באפשרותך .Nokia PC Suite עם זמנית-בו IP במעבר להשתמש באפשרותך שאין לב שים
.63 בעמוד 'Cable setup' ראה
-ב או ,PC Suite connection-ב להשתמש עליך .הכבל חיבור בהגדרות IP passthrough בחרת אם המודם את להפעיל באפשרותך שאין לב שים

IP pass. overr. PC Suite מעבר חיבור ללא IP פעיל.
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Bluetooth

,לרשת חיוג פרופיל ,טורית יציאה פרופיל ,כללי גישה פרופיל :הבאים בפרופילים גם התומך ,Bluetooth Specification 1.1-ל תואם זה מכשיר
יוכל שלך המשחקים שמסוף להבטיח כדי .דיבורית ופרופיל קבצים העברת פרופיל ,Push אובייקט פרופיל ,כללי אובייקטים החלפת פרופיל
מכשירי של ביצרנים היוועץ .זה דגם עבור Nokia ידי על מאושרים באביזרים השתמש ,Bluetooth-ב שתומכים אחרים מכשירים עם לתקשר

Bluetooth זה למכשיר תואמים הם אם לקבוע כדי אחרים.
.שלך השירות לספק או המקומיות לרשויות פנה לפרטים .מסוימים במקומות Bluetooth-ב שימוש על הגבלות תיתכנה
החשמל צריכת את מגבירים ,אחרות בתכונות שימוש במהלך ברקע כאלה תכונות של הפעלה אפשור או ,Bluetooth-ב שמשתמשות תכונות

.הסוללה חיי את ומקצרים מהסוללה
חיבור .מטרים 10 של מרבי בטווח חשמליים מכשירים בין ,בעלויות כרוכים שאינם אלחוטיים חיבורים מאפשרת Bluetooth טכנולוגיית
Bluetooth להתקנים אלחוטי באופן להתחבר כדי או ,יומן הערות ,ביקור כרטיסי טקסטים ,וידאו קטעי ,תמונות לשליחת לשמש יכול
.מחשבים כגון ,Bluetooth בטכנולוגיית המשתמשים

צריכים לא האחרים וההתקנים שלך ההתקן ,רדיו גלי באמצעות תקשורת מקיימים Bluetooth בטכנולוגיית המשתמשים שהתקנים מאחר
ממכשולים מהפרעות לסבול עשוי החיבור כי אם ,מהשני האחד מטרים 10 של בטווח רק להיות צריכים ההתקנים שני .ישיר ראייה בקו להיות
.אחרים אלקטרוניים מכשירים או קירות כגון
.שלך למכשיר שם לתת תתבקש ,הראשונה בפעם Bluetooth הפעלת בעת

Bluetooth הגדרות

.Settings בעמוד בחר .Connections → Bluetooth ובחר Desk → Tools → Control panel בחר ,Bluetooth הגדרות את לשנות כדי
:הבאים הפרטים את הגדר

•Bluetooth active — בחר Yes את להפוך כדי Bluetooth באפשרות בחרת אם .לפעיל No, חיבורי כל Bluetooth ניתן ולא ינותקו הפעילים
.נתונים של קבלה או לשליחה Bluetooth-ב להשתמש יהיה

•My telephone's visibility — בחר Shown to all שמכשירי ברצונך אם Bluetooth ב תבחר אם .שלך המכשיר את למצוא יוכלו אחרים-
Hidden, שלך המכשיר את למצוא אחרים מכשירים יוכלו לא.

•My Bluetooth name — תווים 247 הוא השם של המרבי האורך .שלך המכשיר עבור שם הגדר.

המכשיר את לראות יכולים אחרים Bluetooth במכשירי משתמשים ,Shown to all-ל שלך הנראות את ושינית כפעיל Bluetooth את הגדרת אם
.שמו ואת שלך

. +Chr על לחץ ,Bluetooth של ההפעלה את לבטל או להפעיל כדי  :טיפ

.ידני באופן מחדש Bluetooth את לאפשר עליך ,Offline פרופיל מהזנת כתוצאה בוטל Bluetooth שאם לב שים

Bluetooth עם נתונים שליחת

.אחרים ותכנים צלצולים ,תמונות של העברה או שינוי ,העתקה למנוע עלולות יוצרים זכויות על הגנות
.פעם בכל אחד פעיל Bluetooth חיבור רק להיות יכול

.Images היישום את פתח ,אחר למכשיר תמונה לשלוח כדי ,לדוגמה .לשלוח שברצונך הפריט מאוחסן שבו יישום פתח.1
.File → Send → Via Bluetooth ובחר תפריט על לחץ ,לשלוח שברצונך הפריט את בחר.2
ואת מכשיר סמל לראות באפשרותך .לכן קודם שנמצאו ההתקנים של רשימה מוצגת תחילה ,יותר מוקדם Bluetooth מכשירי חיפשת אם.3

.Stop על לחץ ,החיפוש את לעצור כדי .Search more על לחץ ,חדש חיפוש להתחיל כדי .המכשיר שם
.Select על ולחץ להתחבר ברצונך שאליו המכשיר את בחר.4
באורך ,נומרי( משלך גישה קוד צור .גישה קוד להזין תתבקש ,נתונים העברת לבצע יהיה שניתן לפני התאמה מחייב האחר המכשיר אם.5

לשנן צריך ואינך בלבד אחת פעם משמש הגישה קוד .קוד באותו להשתמש השני Bluetooth -ה מכשיר של הבעלים עם וסכם )תווים 1-16
.Paired devices בעמוד נשמר ההתקן ,ההתאמה לאחר .מראש קבוע גישה קוד יש משתמש ממשק ללא למכשירים .אותו

.מוצגת ...Sending ההערה ,בהצלחה נוצר החיבור כאשר.6

Bluetooth עם נתונים קבלת

.Shown to all באפשרות ובחר כפעיל Bluetooth את הגדר ,Bluetooth באמצעות נתונים לקבל ברצונך אם
הפריט יוצב ,תסכים אם .Bluetooth-ה הודעת את לקבל ברצונך אם לציין מתבקש אתה ,מאושר שאינו ממכשיר Bluetooth נתוני קבלת בעת

.Messaging ביישום נכנס דואר בתיקייה

נוסף מכשיר עם התאמה
.יותר וקלים למהירים מכשירים אחר החיפושים את הופך מכשיר עם התאמה .אימות פירושה התאמה

.Connections → Bluetooth ובחר Desk → Tools → Control panel בחר

את בחר .מכשירים אחר חיפוש להתחיל כדי Start על מכן ולאחר New על לחץ .Paired devices בעמוד בחר ,נוסף מכשיר עם להתאים כדי
.OK על ולחץ הגישה קוד את הזן .Pair על ולחץ התאמה ליצור ברצונך שאיתו המכשיר
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גישה קוד באותו ולהשתמש הגישה קוד על יחד להסכים צריכים Bluetooth בטכנולוגיית המשמשים ההתקנים של המשתמשים :טיפ
.מראש קבוע גישה קוד יש משתמש ממשק ללא למכשירים .ביניהם להתאים כדי המכשירים שני עבור

.Delete על ולחץ לבטל ברצונך עימו ההתאמה שאת המכשיר את בחר .Paired devices בעמוד בחר ,התאמה לבטל כדי

בשדה .Edit על ולחץ לשנות ברצונך שמו שאת המכשיר את בחר .Paired devices בעמוד בחר ,מותאם מכשיר עבור קצר שם להקצות כדי
Assign short name, ומשתמשים ההתקן בזיכרון מאוחסן זה שם .מסוים מכשיר לזהות לך לעזור כדי )כינוי( קצר שם להגדיר באפשרותך

.אותו לראות יכולים לא אחרים Bluetooth בכשירי

ובחר Device authorised לשדה עבור .Edit על ולחץ ההתקן את בחר .Paired devices בעמוד בחר ,מאושר כלא או כמאושר מכשיר להגדיר כדי
Yes. בחר .נפרדים באישור או בקבלה צורך אין .ידיעתך ללא להתבצע יכולים האחר למכשיר שלך המכשיר בין חיבורים Yes ההתקנים עבור
ההתקנים ברשימת מורשים התקנים לצד נוסף  הסמל .אמון נותן אתה שבו למישהו השייכים התקנים עבור או ,המחשב ,לדוגמה ,שלך

.פעם בכל בנפרד זה מהתקן לחיבורים בקשות לקבל עליך יהיה ,No באפשרות תבחר אם .המותאמים

זו שאפשרות לב שים .Connect על ולחץ Edit על לחץ ,מהרשימה בהתקן בחר .Paired devices בעמוד בחר ,Bluetooth להתקן להתחבר כדי
כאלה התקנים .Bluetooth של דיבורית ערכת או אישית דיבורית ,לדוגמה ,יותר אמין Bluetooth חיבור המחייבים שמע התקני עם רק זמינה
.Disconnect על לחץ ,שבחר להתקן החיבור את לסיים כדי .דיבורית ובפרופיל Bluetooth 1.1 במפרט לתמוך חייבים

Bluetooth חיבור סיום
דיבורית כגון מסוימים העשרה אביזרי ועם ,PC Suite עם רק .נתונים של קבלה או שליחה לאחר אוטומטי באופן מנותק Bluetooth חיבור
.פעיל בשימוש נמצא לא הוא אם גם החיבור על לשמור ניתן ,אישית

Bluetooth-ה חיבור של המצב בדיקת
  Bluetooth פעיל.

.השני להתקן להתחבר מנסה שלך המכשיר ,מהבהב הסמל כאשר  

.פעיל Bluetooth-ה חיבור ,ברציפות מוצג הסמל כאשר  

אדום אינפרא
הוא זה מכשיר .אדום אינפרא בקרני משתמשים אשר ,אחרים למכשירים להפריע לה תאפשר ואל העיניים לעבר אדום האינפרא קרן את תכוון אל

.Class 1 לייזר מוצר
.אחרים אדום אינפרא מהתקני קבצים ולקבל לשלוח כדי אדום באינפרא להשתמש באפשרותך

.ביניהם המרחק או הזווית מאשר יותר חשוב ההתקנים של המיקום .השנייה כלפי האחת פונות המכשירים של אדום-האינפרא שיציאות ודא.1
.+Chr על לחץ.2

.שוב +Chr על לחץ ,אדום האינפרא חיבור את לסיים כדי

מודם
.תואם מחשב עם יחד ,כמודם במכשיר להשתמש באפשרותך

.Desk → Tools → Modem בחר
:כמודם במכשיר להשתמש שתוכל לפני

.במחשב מתאימה נתונים תקשורת תוכנת לך נחוצה•
.שלך האינטרנט שירותי ספק או השירות מספק המתאימים הרשת שירותי לקבלת כמנוי להירשם עליך•
,You need to install DKU-2 (USB) drivers for cable connection .שלך במחשב מותקנים להיות צריכים המתאימים ההתקנים מנהלי•

and you may need to install or update Bluetooth or infrared drivers.
.שלך במחשב מותקן יהיה Nokia Modem Options שהיישום מומלץ•

.פרטים לקבלת Nokia PC Suite של למשתמש ובמדריך www.nokia.com באתר עיין

.Disable על לחץ ,הקישור את לנתק כדי .Activate על לחץ ,אדום אינפרא קישור באמצעות תואם למחשב המכשיר את לחבר כדי
המודם את ולהפעיל תואם למחשב המכשיר את לחבר עליך ,כבל או Bluetooth חיבור באמצעות ,כמודם במכשיר להשתמש כדי :טיפ

.מהמחשב
.כמודם במכשיר שימוש בעת ,האחרים התקשורת ממאפייני בכמה להשתמש באפשרותך יהיה שלא שייתכן לב שים

הדפסה
.למדפסת כראוי מחובר שלך שהמכשיר ודא ,להדפיס שתתחיל לפני .היישומים רוב מתוך תואמות במדפסות קבצים להדפיס באפשרותך

.Print ולחץ ,נכונות שההגדרות בדוק ....File → Printing → Print ובחר תפריט על לחץ ,תואמת במדפסת קובץ להדפיס כדי

.Options לחץ ,ההדפסה הגדרות את לשנות כדי
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להדפיס להתחיל כדי .Preview ולחץ ,...File → Printing → Print בחר ,תפריט על לחץ ,ההדפסה לפני קובץ של מקדימה תצוגה להציג כדי
Page על לחץ ,המסמך של העימוד או התחתונות הכותרות ,העליונות הכותרות ,השוליים ,הגודל את לשנות כדי .Print לחץ ,תואמת במדפסת

setup.

הדפסה אפשרויות הגדרת
.Options לחץ מכן לאחר ,...File → Printing → Print ובחר תפריט על לחץ ,הקובץ של ההדפסה אפשרויות את לשנות כדי

:הבאים הפרטים את הגדר ,Connection בעמוד
•Connection type — המדפסת את לחבר ברצונך שבה השיטה את בחר.
•Printer — של מדפסת תבחר אם .המתאימה המדפסת את בחר Hewlett-Packard, ב המדפסת ואת המדפסת מנהל את כאן בחר-Desk → 

Tools → Control panel → Extras.

:הבאים הפרטים את הגדר ,Document בעמוד
•Number of copies — להדפיס שברצונך העותקים מספר את בחר.

.האפשרויות את לשמור כדי Done על לחץ

העמוד הגדרת קביעת
.Size הכרטיסייה את בחר ....File → Printing → Page setup ובחר תפריט על לחץ ,והכיוון העמוד גודל את לשנות כדי

.השונות האפשרויות כל את להדפיס תוכל לא שהמדפסת שייתכן ,לב שים .חדש גודל ובחר ,Page size אל גלול ,העמוד גודל את לשנות כדי
.שתבחר העמוד לגודל בהתאם משתנים Height-ו Widthבשדות המספרים

.Height-ו Width בשדות המספרים את הזן ,אישית מותאם עמוד גודל להגדיר כדי

גדולים הרוחב ערכי ,Landscape-ב .הרוחב מערכי גדולים הגובה ערכי ,Portrait-ב .Orientation אל גלול ,המודפס הדף כיוון את לשנות כדי
.הגובה מערכי

אחד כל אל גלול ,Margins הכרטיסייה את בחר ....File → Printing → Page setup ובחר תפריט על לחץ ,עמוד של השוליים את להגדיר כדי
.מספר והזן ,השוליים משדות

ייתכן .File → Printing → Print preview ובחר תפריט על לחץ ,Page setup שיח-הדו תיבת את סגור ,החדשים השוליים את להציג כדי
.מאוד צרים שוליים בעלי מסמכים כראוי להדפיס תצליח לא שלך שהמדפסת

הטקסט את והזן ,Header העמוד את בחר ....File → Printing → Page setup ובחר תפריט על לחץ ,עמוד עבור עליונה כותרת להגדיר כדי
.העליונה בכותרת תאריך או שעה ,עמודים מספרי ,אובייקט ,קובץ שם להציג כדי Insert לחץ .העליונה הכותרת עבור

.Format על לחץ ,הטקסט מראה את לשנות כדי

והזן Distance from top of page אל גלול ,העמוד של העליון לקצה ביחס יותר רחוק או יותר קרוב למיקום העליונה הכותרת את להעביר כדי
.מאוד צרים שוליים בעלי מסמכים כראוי להדפיס תצליח לא שלך שהמדפסת ייתכן .מספר

את והזן ,Footer הכרטיסייה את בחר ....File → Printing → Page setup ובחר תפריט על לחץ ,עמוד עבור תחתונה כותרת להגדיר כדי
.התחתונה בכותרת תאריך או שעה ,עמודים מספרי ,אובייקט ,קובץ שם להציג כדי Insert לחץ .התחתונה הכותרת עבור הטקסט

.Format על לחץ ,הטקסט מראה את לשנות כדי

Distance from bottom אל גלול ,העמוד של התחתון לקצה ביחס יותר רחוק או יותר קרוב למיקום התחתונה הכותרת את להעביר כדי
margin מספר והזן.

.0 -ב או 1 -ב תתחיל כלל בדרך .המספר את והזן ,Start numbering at אל גלול ,הראשון העמוד מספר את לבחור כדי

Include footer on אל או Include header on first page אל גלול ,הראשון בעמוד התחתונה הכותרת או העליונה הכותרת את להציג לא כדי
first page, לחץ Change ובחר No.

.ההגדרות את לשמור כדי Done על לחץ
.לשני שיח-הדו תיבת של אחד מעמוד לעבור כדי כדי התפריט מקש על לחץ

בהדפסה בעיות
.תואמת למדפסת אותו לחבר ניתן לא כאשר הערה מציג המכשיר

:הבעיות פתרון לתהליך אחדות פתיחה נקודות להלן
עם פועלת שהמדפסת ודא ,למדפסת ישירות מחובר כשאתה להדפיס נסה ,ניסיון עמוד הדפס ,ומקוונת דולקת שהמדפסת בדוק - מדפסת•

.שלך המכשיר ידי-על נתמכת שהמדפסת בדוק או אחרים אלחוטיים מכשירים
שמופנות בוהקות אור קרני ושאין ,לזו זו פונות ובמדפסת במכשיר אדום-האינפרא שיציאות ,מופעל אדום-שאינפרא בדוק - אדום-אינפר•

.היציאות אחת לכיוון
•Bluetooth - ש ודא-Bluetooth מכשירי לאתר מצליח שלך שהמכשיר ,מופעל Bluetooth בטווח נמצאים והמדפסת ושהמכשיר ,למדפסת פרט.
למכשיר תואמת האלחוטית שהמדפסת ,נכונות האלחוטית LAN-ה רשת שהגדרות ,מופעלת אלחוטית LAN שרשת בדוק - אלחוטית LAN רשת•

.שלך האלחוטית המדפסת את מאתרים אלחוטית LAN ברשת התומכים אחרים שמכשירים וודא ,שלך
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סלולרית הדפסה הגדרות ניהול
 → Desk → Tools → Control panel → Extras בחר ,Hewlett-Packard של תואמת במדפסת הדפסה בעת ההדפסה הגדרות את לנהל כדי

HP printer selection. הבאים הפרטים את הגדר:
•Printer model — להשתמש ברצונך שבה המדפסת את בחר.
•Quality mode — האפשרות .שלך המדפסת ידי-על שנתמכות ההדפסה לאיכויות בהתאם ,ההדפסה איכות את בחר Normal מתאימה

והאפשרות dpi 1200  להדפסת מתאימה Best האפשרות ,dpi 300  של מהירה להדפסה מתאימה Draft האפשרות , dpi 600 להדפסת
Maximum 2400/4800  להדפסת מתאימה dpi. בחר ,ההדפסה מהירות את להגביר או דיו לחסוך כדי Normal או Draft.

•Media type — ההדפסה אמצעי סוג את בחר.
•Colour mode — שלך למדפסת בהתאם ,אפור בגווני או בצבע להדפיס ברצונך אם בחר.

)רשת שירות( מרחוק תצורה הגדרת

או מולטימדיה הודעות העברת ,אלקטרוני דואר הגדרות ,לדוגמה ,חיבור הגדרות של התצורה את לקבוע לך עוזר Device manager היישום
.אינטרנט

.Desk → Tools → Device manager בחר
.המכשיר הגדרות את לעדכן יש כאשר ,השרת ידי-על כלל בדרך מופעל מרחוק התצורה הגדרת חיבור

תחילה ליצור עליך ,מרחוק תצורה פרופילי הוגדרו לא אם .Connect על ולחץ מהרשימה פרופיל בחר ,תצורה הגדרת של הפעלה להתחיל כדי
.חדש פרופיל

מאף תצורה הגדרות לקבל באפשרותך אין .Tools → Disable configuration ובחר תפריט על לחץ ,פרופיל בחר ,תצורה הגדרת לבטל כדי
.פרופיל לך יש שעבורם התצורה משרתי אחד
.מצב מידע להציג באפשרותך ,התצורה הגדרת הפעלת של סיומה לאחר

.שנבחר הפרופיל של האחרון התצורה מצב את מציג היומן קובץ .Configuration log על ולחץ פרופיל בחר ,התצורה יומן את לפתוח כדי

חדש תצורה שרת פרופיל יצירת
.שרתים למספר לגשת עליך אם פרופילים מספר ליצור באפשרותך .המרוחק השרת עבור ההגדרות את מכיל תצורה שרת של הפרופיל

.שלך השירות מספק מיוחדת כהודעה התצורה שרתי של הפרופיל הגדרות את לקבל באפשרותך
. File → New ובחר תפריט על לחץ אחרת ,New על לחץ ,מוגדרים פרופילים לך אין אם.1
.החדש הפרופיל עבור כבסיס לשימוש ,קיים מפרופיל הערכים את להעתיק ברצונך אם בחר ,מוגדרים פרופילים כבר ברשותך יש אם.2
.נפתחת Profile settings שיח-הדו תיבת.3

:שיח-הדו תיבת של השונים בעמודים הבאות ההגדרות את קבע
•Server name — התצורה שרת עבור שם הקלד.
•Server ID — הנכון הערך לקבלת ,המערכת מנהל אל או השירות ספק אל פנה .התצורה שרת לזיהוי הייחודי המזהה את הקלד.
•Password — הסיסמה את אשר .השרת בפני ההתקן את לזהות כדי סיסמה כתוב.
•Active — בחר Yes תצורה הגדרת של הפעלה להתחיל לשרת לאפשר כדי.
•Accepted — בחר Yes תצורה הגדרת של הפעלה התחלת בעת אישור ממך יבקש שהשרת ברצונך אין אם.
•Connection type — השרת אל להתחבר ברצונך כיצד בחר.
•Access point — לשרת הנתונים חיבור עבור להשתמש ברצונך שבה הגישה נקודת את בחר.
•Host address — ה כתובת את הקלד-URL הנכון הערך לקבלת ,המערכת מנהל אל או השירות ספק אל פנה .השרת של.
•Port — הנכון הערך לקבלת ,המערכת מנהל אל או השירות ספק אל פנה .השרת של היציאה מספר את הקלד.
•User name — הנכון המשתמש מזהה לקבלת ,המערכת מנהל אל או השירות ספק אל פנה .התצורה שרת עבור המשתמש מזהה את הזן.
•Password — בשדה אותה אשר .התצורה שרת עבור הסיסמה את הקלד Confirm password. מנהל אל או השירות ספק אל פנה

.הנכונה הסיסמה לקבלת ,המערכת

.Edit על ולחץ הפרופיל את בחר ,התצורה פרופילי הגדרות את לערוך כדי

.Backspace המקש על ולחץ הפרופיל את בחר ,פרופיל למחוק כדי
Tools באפשרות ובחירה תפריט על לחיצה ידי-על אותו לשחזר תוכל ,מראש המוגדר PC Suite פרופיל את שינית או מחקת אם :טיפ

→ Reset PC Suite profile.

נתונים חיבורי
.אלחוטית LAN רשת ובחיבורי GSM של נתונים בשיחות ),HSCSD( גבוהה במהירות נתונים בשיחות ),GPRS( מנה בנתוני תומך זה מכשיר
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)אלחוטית LAN רשת( אלחוטית מקומית תקשורת רשת

.שלך השירות לספק או המקומיות לרשויות פנה לפרטים .מסוימים במקומות אלחוטית LAN ברשת שימוש על הגבלות תיתכנה
צריכת את מגבירים ,אחרות בתכונות שימוש במהלך ברקע כאלה תכונות של הפעלה אפשור או ,אלחוטית LAN ברשת שמשתמשות תכונות
.הסוללה חיי את ומקצרים מהסוללה החשמל
ולחיבור ,אלקטרוני דואר של ולקבלה לשליחה אלחוטית LAN ברשת להשתמש באפשרותך .אלחוטית LAN ברשת לשימוש מאושר שלך המכשיר
.לאינטרנט המכשיר
:אלחוטית LAN רשת של הבאות בתכונות תומך המכשיר

IEEE 802.11b תקן•
Mbit/s 11 עד של נתונים קובצי•
)DSSS( ישיר רצף של פרוש ספקטרום בשיטת רדיו טכנולוגיית באמצעות GHz 2.4  של בתדר הפעלה•
.סיביות 232 עד של מפתחות עם )WEP ) wired equivalent privacy נתונים הצפנת•
)Wi-Fi  )WPA באמצעות מוגנת גישה•

.הרשת ידי-על נתמכת היא אם רק WPA-ו WEP של בתפקודיות להשתמש שניתן לכך לב שים
פונקציונליות ,האלחוטית LAN-ה רשת של הגישה נקודת של לטווח ומחוץ האלחוטית LAN-ה רשת בתוך אחר למיקום המכשיר את תעביר אם

גישה נקודות של בטווח תישאר עוד כל .רשת לאותה השייכת ,אחרת גישה לנקודת אוטומטי באופן שלך המכשיר את לחבר יכולה הנדידה
.לרשת מחובר להישאר יכול המכשיר ,רשת לאותה השייכות

האלחוטי LAN חיבור .אלחוטי LAN של לאינטרנט גישה נקודת באמצעות נתונים חיבור יצירת בעת נוצר אלחוטי LAN חיבור :טיפ
.הנתונים חיבור את תסיים כאשר יסתיים הפעיל

.הוק-ואד תשתית :הפעלה מצבי שני מבין לבחור אפשר .אלחוטית LAN ברשת שונים תקשורת סוגי מאפשר המכשיר
או אלחוטית LAN רשת של גישה נקודת דרך זה עם זה המתקשרים אלחוטיים התקנים :תקשורת סוגי שני מאפשר תשתית ההפעלה מצב•

.אלחוטית LAN רשת של גישה נקודת באמצעות קווי LAN התקן עם המתקשרים אלחוטיים התקנים
יכול אלחוטי התקן .גישה נקודת דרך עוברים שהם משום ,הרשת בחיבורי יותר רבה שליטה לך שיש הוא תשתית ההפעלה מצב של היתרון
.לדוגמה ,אחרים רשת ומשאבי ,ואינטרנט אלקטרוני דואר ,החברה של נתונים מסד :רגילה קווית LAN ברשת הזמינים לשירותים לגשת

נדרשת לא .להדפיס כדי ,לדוגמה ,הוק אד הפעלה מצב באמצעות ליישום מיישום ישירות נתונים ולקבל לשלוח באפשרותך ',ג צד ביישומי•
התקשורת אך ,להגדרה קלה היא הוק-אד ברשת עבודה .לתקשר והתחל הנחוצה התצורה את קבע פשוט .אלחוטית LAN לרשת גישה נקודת

.בטווח שנמצאים להתקנים מוגבלת
.67 בעמוד 'אלחוטיתLAN רשת עבור לאינטרנט גישה נקודת הגדרת' ראה
.81 בעמוד 'הוק אד רשת הגדרת' ראה

)general packet radio service,  GPRS( מנה נתוני

GPRS רשת שירות( סלולריים טלפון מכשירי עבור נתונים רשתות אל אלחוטית גישה מאפשר.( GPRS שבה ,מנות נתוני בטכנולוגיית משתמש
.נתונים של קבלה או שליחה בעת רק תפוסה שהרשת הוא במנות נתונים בשליחת היתרון .הסלולרית ברשת קצרים נתונים בפרצי נשלח מידע
.נתונים שידור של גבוהות ומהירויות נתונים חיבור של מהירה יצירה מאפשר הוא ,ביעילות ברשת משתמש GPRS-ש מאחר
.שלך השירות ספק או הרשת מפעיל אל פנה ,GPRS-ה לשירות והרשמה זמינות אודות מידע לקבלת .GPRS-ה לשירות מנוי להיות עליך

GPRS משופר )EGPRS( ל דומה הוא-GPRS, של הזמינות אודות נוסף מידע לקבלת .יותר מהיר חיבור מאפשר הוא אך EGPRS העברת ומהירות
אם GPRS-ב במקום EGPRS-ב משתמש המכשיר ,נתונים כערוץ GPRS בחירת שבעת לב שים .שלך השירות ספק או הרשת מפעיל אל פנה ,נתונים

.ברשת זמין הוא
.המתנה למצב עובר GPRS וחיבור ,GPRS חיבור ליצור ניתן לא ,קולית שיחה שבמהלך ,לב שים

)high-speed circuit switched data,  HSCSD( גבוהה במהירות נתונים שיחות

HSCSD 43.2  עד של בקצבים נתונים שידור מאפשר kb/s, ה רשת של הסטנדרטיים הנתונים קצבי מאשר יותר מהר ארבעה פי-GSM. ניתן
.קבועות טלפון רשתות עם המתקשרים ,מחשבים של רבים מודמים של למהירות HSCSD את להשוות
.שלך השירות ספק או הרשת מפעיל אל פנה אנא ,גבוהה במהירות נתונים לשירותי והרשמה זמינות אודות מידע לקבלת
עשוי שהמכשיר משום ,רגילות נתונים או קול שיחות מאשר יותר מהר הסוללה את לרוקן עשויה HSCSD באמצעות נתונים ששליחת לב שים

.יותר רבה בתכיפות ברשת נתונים לשלוח

GSM של נתונים שיחות

מפעיל אל פנה ,נתונים לשירותי והרשמה זמינות אודות מידע לקבלת .kb/s 14.4  עד של בקצבים נתונים שידור מאפשרת GSM של נתונים שיחת
.שלך השירות ספק או הרשת

החיבורים מנהל
.חיבורים ולנתק ,פעילים רשת חיבורי על פרטים להציג תוכל ,Conn. manager-ב

.Desk → Tools → Conn. manager בחר

.הרשת חיבור בסוג תלוי שמוצג המידע סוג .Details ולחץ ,מהרשימה החיבור את בחר ,רשת חיבורי על מפורט מידע להציג כיצד
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.Disconnect ולחץ ,מהרשימה החיבור את בחר ,רשת חיבור לסיים כדי

.Tools → Disconnect all ובחר ,תפריט על לחץ ,זמנית בו הפעילים הרשת חיבורי כל את לסיים כדי

WLAN או Counters → GPRS counter ובחר תפריט על לחץ ,אלחוטית LAN רשת או GPRS עם והתקבלו שנשלחו הנתונים כמות את להציג כדי
counter.

לא ,הרשת חיבור יצירת לאחר רק מוצג IP-ה כתובת על מידע .Tools → IP address ובחר תפריט על לחץ ,IP-ה כתובת על מידע להציג כדי
.מופעלת שהיא בזמן
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המכשיר של אישית התאמה.20

.שלך המכשיר של הקדמיים הכיסויים את לשנות באפשרותך - כיסויים•
.והימניים השמאליים הבחירה למקשי מעל המוצגות הפונקציות את לשנות באפשרותך - בכיסוי הבחירה מקשי•
.העבודה בשולחן חדשות תיקיות וליצור בתיקיות וההערות הדרך קיצורי ,היישומים את לארגן באפשרותך - עבודה שולחן•
.עליך המועדף היישום לפתיחת שלי המקש את להגדיר באפשרותך - שלי המקש•
טפטים מספר יש .59 בעמוד 'Wallpapers' ראה .הקומיוניקטור ולתצוגת הכיסוי לתצוגת רקע תמונת לקבוע באפשרותך - רקע תמונות•

.רקע כתמונות משלך בתמונות גם להשתמש ובאפשרותך לשימוש מוכנים
.המכשיר של הצבעים לוח את לשנות באפשרותך - צבעים לוח•

.עליך המועדפות הפונקציות אל דרך כקיצור במקש להשתמש באפשרותך .Go to הוא המתנה במצב השמאלי הבחירה מקש
.Select על ולחץ אליה גלול ,פונקציה להפעיל כדי

כדי .Mark על ולחץ פונקציה אל גלול ,Select options בחר ,Options על לחץ ,הדרך קיצורי לרשימת פונקציה להוסיף כדי
.Unmark על ולחץ הפונקציה את בחר ,מהרשימה פונקציה להסיר

ובחר Move על לחץ ,להעביר שברצונך הפונקציה אל גלול .Organise ובחר Options על לחץ ,ברשימה הפונקציות את מחדש לארגן כדי
.הפונקציה את להעביר ברצונך שאליו במקום

המקשים לוח וכיסוי הקדמי הכיסוי החלפת
אלקטרוניים ברכיבים מנגיעה הימנע .אחר מכשיר ומכל מהמטען אותו ונתק המכשיר את תמיד כבה ,הכיסוי הסרת לפני  :הערה
.עליו כשהכיסויים בו ולהשתמש המכשיר את לאחסן תמיד הקפד .הכיסויים החלפת במהלך

ידי-על וסיים ,המכשיר של התחתון בחלק התחל .החץ בכיוון )2( הקדמי הכיסוי את והרם )1( הקדמי הלוח של השחרור לחצן על לחץ.1
.המכשיר של העליון בחלק הנעילה תפסי שחרור

.במקומו המקשים לוח כיסוי את מחזיקה )1( קטנה בליטה .המקשים לוח כיסוי את הסר.2

.החץ בכיוון הקדמי הכיסוי את הרם.3

.למקומו שייכנס כדי עליו ולחץ לבליטה אותו התאם ,המקשים לוח כיסוי את להחליף כדי.4
עד ,מטה כלפי הקדמי הכיסוי על ולחץ ,קטנה בזווית המכשיר של העליון לחלק הנעילה תפסי את התאם ,הקדמי הכיסוי את להחליף כדי.5

.במקומו שיינעל
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קיצורים.21

.ביישומים יותר יעיל שימוש מאפשרים קיצורים .במכשיר הזמינים המקשים מקיצורי כמה להלן
:להשתמש תוכל שבהם ,שונים קיצורים צירופי כמה קיימים

יוצרת ,אינטרנט ביישום חדש חלון פותחת Ctrl+N על הקשה ,לדוגמה .התפריט לאפשרויות גישה לך שמעניקים ,מקש+Ctrl עם קיצורים•
.הודעות העברת ביישום חדשה הודעה או קשר אנשי ביישום חדש קשר איש כרטיס

,מרכאות להוסיף ניתן מספר מקש+Shift על לחיצה ידי-על ,לדוגמה .מקש+Shift הצירוף באמצעות כלל בדרך מוזנים נוספים וסמלים תווים•
.סוגריים או קריאה סימני

הנוכחית המשימה על נוסף מידע פותחת +Chr על לחיצה ,לדוגמה .מקש+Chr של צירופים באמצעות מסוימות פונקציות להפעיל ניתן•
.אדום-אינפרא ולבטל להפעיל יכולה +Chr על לחיצה או ,שלך

.ביישומים תפריטים אפשרויות ליד גם מוצגים רבים קיצורים :טיפ

כלליים קיצורים
Ctrl+Aהכל בחר
Ctrl+Cהעתק
Ctrl+Dמחק
Ctrl+Fחיפוש
Ctrl+Iמיון

Ctrl+Mהעבר
Ctrl+Nחדש
Ctrl+Oפתיחה
Ctrl+Pהדפס
Ctrl+Sשמור
Ctrl+Tמלא מסך
Ctrl+Vהדבק
Ctrl+Xחתוך
Ctrl+Zבטל

Shift+Ctrl+Eזום
Shift+Ctrl+Gהבא
Shift+Ctrl+Lיומן
Shift+Ctrl+Pהקודם
Shift+Ctrl+Sבשם שמירה
Shift+Ctrl+Uעמוד הגדרת
Shift+Ctrl+Vהדפסה לפני הצגה
Shift+Ctrl+Zעריכה

Shift+Backspaceמימין טקסט מחיקת
Ctrl+הטלפון ביישום האחרונות השיחות תצוגת פתיחתטלפון
Chr+דגש עם תו הוספתאלפביתי תו

Chr+Tabפתוחים יישומים בין מעבר
Chr+שחויג האחרון המספר חיוגטלפון מקש
Chr+דואר אחזורהודעות העברת מקש

Shift+Ctrl+Chr+Sמסך צילום
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ליישומים ספציפיים קיצורים
Desk יישום

Ctrl+Pמאפיינים
Shift+Ctrl+Mהאישית היישומים לקבוצת מעבר
Shift+Ctrl+Sבקבוצות הצגה

Ctrl+שלי המקש של תצורה קביעתשלי המקש
Clock

Ctrl+Bהמעורר השעון ביטול
Ctrl+Eעיר פרטי הצגת
Ctrl+Kתזכורת הגדרות
Ctrl+Tוהשעה התאריך הגדרת

Shift+Ctrl+Aמעורר שעון
Shift+Ctrl+Eאזור או מדינה פרטי הצגת
Shift+Ctrl+Nחדשה עיר הוספת
Shift+Ctrl+Qהשעון סוג הגדרת
Shift+Ctrl+Tמרוחקת עיר פרטי

Shift+Ctrl+Wעולמי שעון
Telephone

Ctrl+Pהסידורי המספר הצגת )IMEI(

Shift+Ctrl+Bשיחות הגבלת
Shift+Ctrl+Mקוליות תיבות
Shift+Ctrl+Oאחרות הגדרות
Shift+Ctrl+Pפרופיל הגדרות
Shift+Ctrl+Sמהיר חיוג מספרי
Shift+Ctrl+Vשיחה הפניית

Contacts

Ctrl+Kהגדרות
Ctrl+Mפתוח קשר איש בכרטיס( לקבוצה שייכות(

Ctrl+Nחדש קשר איש כרטיס
Ctrl+Pנתונים מסד מאפייני
Ctrl+Rפתוח קשר איש בכרטיס( צלצול(

Ctrl+Tכרטיסים תבניות
Shift+Ctrl+Bחדש נתונים מסד
Shift+Ctrl+Cאל העתקה
Shift+Ctrl+Dפתוח קשר איש בכרטיס( התמונה הסרת(

Shift+Ctrl+Mאל העברה
Shift+Ctrl+Nחדשה קבוצה יצירת
Shift+Ctrl+Oפתוח קשר איש בכרטיס( תמונה הוספת(

Messaging

Ctrl+Bחדשות הודעות אחזור
Ctrl+Gדואר אחזור
Ctrl+Iשולח או תאריך ,לדוגמה ,בחרת שכבר המאפיין לפי מיון( לפי מיון(

םירוציק
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Ctrl+Lפעיל חיבור יש כאשר מקוון לא למצב מעבר או ,מקוון למצב מעבר
Ctrl+Qמאפיינים
Ctrl+Rהשב
Ctrl+Tהתיקייה תוכן הרחבת
Ctrl+Uהתנתק
Ctrl+Yהחיבור שינוי

Shift+Ctrl+Aההודעות כל אחזור
Shift+Ctrl+Bשנבחרו ההודעות אחזור
Shift+Ctrl+Eשנבחרה התיקייה של השם שינוי
Shift+Ctrl+Fשנבחרה ההודעה העברת
Shift+Ctrl+Nחדשה תיקייה יצירת
Shift+Ctrl+Rלכולם השב
Shift+Ctrl+Sשנשלחו פריטים מאגר
Shift+Ctrl+Tחשבון הגדרות
Shift+Ctrl+Zמקומי באופן הודעות מחיקת

Chr+דואר אחזורהודעות
Calendar

Ctrl+Aחדשה שנתית תזכורת יצירת
Ctrl+Eחדש תזכיר יצירת
Ctrl+Gלתאריך מעבר
Ctrl+Kהתצוגה הגדרות עריכת
Ctrl+Nחדשה פגישה יצירת
Ctrl+Qתצוגה שינוי
Ctrl+Sחדשה לביצוע הערה יצירת
Ctrl+Tוהשעה התאריך עריכת

Shift+Ctrl+Aמחדל כברירת שישמש הרשומה כסוג שנתית תזכורת קביעת
Shift+Ctrl+Cמחוקה רשומה
Shift+Ctrl+Dשנבחר האובייקט של מחיקה או העברה
Shift+Ctrl+Eמחדל כברירת שישמש הרשומה כסוג פגישה קביעת
Shift+Ctrl+Kהכלליות ההגדרות עריכת
Shift+Ctrl+Mערכים ייבוא
Shift+Ctrl+Oמחדל כברירת שישמש הרשומה כסוג לביצוע הערה קביעת
Shift+Ctrl+Pמאפיינים
Shift+Ctrl+Rמחדל כברירת שישמש הרשומה כסוג תזכיר קביעת
Shift+Ctrl+Tסופית לא רשומה

Ctrl+יומית בתצוגה הנוכחי היום פתיחתיומן
תצוגה שינוייומן מקש

Documents

Ctrl+Bמודגש
Ctrl+Gלעמוד מעבר
Ctrl+Iנטוי

Ctrl+Uתחתון קו
Shift+Ctrl+Aפיסקה יישור עיצוב

םירוציק
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Shift+Ctrl+Bתבליטים עיצוב
Shift+Ctrl+Dגבולות עיצוב
Shift+Ctrl+Fהגופן עיצוב
Shift+Ctrl+Gהסגנון עיצוב
Shift+Ctrl+Jשנבחר האובייקט של הפרטים הצגת
Shift+Ctrl+Kהעדפות
Shift+Ctrl+Nהשורות ריווח עיצוב
Shift+Ctrl+Oאובייקט הוספת
Shift+Ctrl+Yטאבים עיצוב
Shift+Ctrl+Zשנבחר האובייקט עריכת

Sheet

Ctrl+Hהעבודה גיליון של שם שינוי
Ctrl+Mחלוניות הקפאת
Ctrl+Qעבודה גיליונות הצגת

Ctrl+Wחדש עבודה גיליון הוספת
Ctrl+Yתאים הוספת

Shift+Ctrl+Aהתא יישור עיצוב
Shift+Ctrl+Bהתא גבולות עיצוב
Shift+Ctrl+Cחדש תרשים הוספת
Shift+Ctrl+Dהתא מחיקת
Shift+Ctrl+Fהגופן עיצוב
Shift+Ctrl+Gעמוד מעבר הוספת
Shift+Ctrl+Hהשורה גובה עיצוב
Shift+Ctrl+Iפונקציה הוספת

Shift+Ctrl+Nמספרים עיצוב
Shift+Ctrl+Oהגדרות
Shift+Ctrl+Pתא של רקע צבע עיצוב
Shift+Ctrl+Rמחדש חישוב
Shift+Ctrl+Tכותרת הצגת

Shift+Ctrl+Wהעמודה רוחב עיצוב
Shift+Ctrl+Xהתא ניקוי

Presentations

Ctrl+Tמלא מסך מצב
Shift+Ctrl+Aהיישור עיצוב
Shift+Ctrl+Fהגופן עיצוב
Shift+Ctrl+Jשנבחר האובייקט עיצוב
Shift+Ctrl+Vשקופיות בהצגת צפייה

טקסט עריכת התחלתEnter מקש
טקסט עריכת ביטולEsc מקש

File manager

Ctrl+Eהתצוגה הרחבת
Ctrl+Hהקבצים כל הצגת
Ctrl+Iתאריך או שם ,לדוגמה ,בחרת שכבר המאפיין לפי מיון( לפי מיון(

םירוציק
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Ctrl+Nחדש קובץ
Ctrl+Oהתצוגה כיווץ
Ctrl+Pמאפיינים
Ctrl+Rשנבחר האובייקט של השם שינוי
Ctrl+Uלמעלה אחת רמה מעבר

Shift+Ctrl+Bזיכרון לכרטיס גיבוי
Shift+Ctrl+Iיורד סדר ,לדוגמה ,בחרת שכבר הסדר( מיון סדר(

Shift+Ctrl+Kהגדרות
Shift+Ctrl+Nחדשה תיקייה יצירת
Shift+Ctrl+Qזיכרון כרטיס סיסמת שינוי
Shift+Ctrl+Rזיכרון מכרטיס שחזור
Calculator

Ctrl+Bחיסור
Ctrl+Fהפריסה היפוך
Ctrl+Iחיבור

Ctrl+Rמזיכרון הבא
Ctrl+Yפונקציות מפת

Shift+Ctrl+Cהכל נקה
Shift+Ctrl+Dשולחני מחשבון
Shift+Ctrl+Sמדעי מחשבון

Web

Ctrl+Bלסימניות הוספה
Ctrl+Eהדפדפן סגירת
Ctrl+Gהקודם

)סימניות בתצוגת( לסימניה מעבר

Ctrl+Hהבית לדף מעבר
Ctrl+Iהתמונות כל טעינת

)סימניות בתצוגת( חדשה תיקייה הוספת

Ctrl+Kהגדרות
Ctrl+Mלמסך התאמה
Ctrl+Nחדש חלון פתיחת
Ctrl+Rמחדש טעינה
Ctrl+Tמלא מסך מצב
Ctrl+Uהתנתק

Ctrl+Wחלונות רשימת הצגת
Ctrl+Yהחיבור שינוי
Ctrl+Zעצור

Shift+Ctrl+Bסימניות
)סימניות בתצוגת( סימנייה עריכת

Shift+Ctrl+Dהורדות הצגת
Shift+Ctrl+Fמסגרת של מחדש טעינה
Shift+Ctrl+Gהבא
Shift+Ctrl+Iסימניות בתצוגת( חדשה תיקייה של שם שינוי(

םירוציק
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Shift+Ctrl+Oקובץ פתיחת
Shift+Ctrl+Rהכל של מחדש טעינה
Shift+Ctrl+Sבשם מסגרת שמירת...

Shift+Ctrl+Tכותרת שורת הצגת
Images

Ctrl+Bפתוחה תמונה כאשר( קודמת תמונה(

Ctrl+Fפתוחה תמונה כאשר( הבאה התמונה(

Ctrl+Rפתוחה תמונה כאשר( תמונה סיבוב(

Ctrl+Tפתוחה תמונה כאשר( מלא מסך(

הקול מקליט
Ctrl+Lחזור

Ctrl+Mהשתק
Ctrl+Rשם שינוי

Shift+Ctrl+Kהגדרות
Music player

Ctrl+Bהקודמת הרצועה
Ctrl+Fהבאה הרצועה
Ctrl+Iבחרת שכבר המאפיין( לפי מיון(

Ctrl+Lהכל על חזור
Ctrl+Mהשתק

RealPlayer

Ctrl+Bפתוח וידאו קטע כאשר( הקודם הקטע(

Ctrl+Fפתוח וידאו קטע כאשר( הבא הקטע(

Ctrl+Mפתוח וידאו קטע כאשר( השתקה(

Ctrl+Rפתוח וידאו קטע כאשר( אחת פעם חזרה(

Ctrl+Tפתוח וידאו קטע כאשר( מלא מסך(

Shift+Ctrl+Kהגדרות
Shift+Ctrl+Sפתוח וידאו קטע כאשר( בשם קטע שמירת(

Device manager

Shift+Ctrl+Cחבר

םירוציק
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נתונים שידור.22

וכדי ,אלקטרוני ודואר קצרות הודעות ,מולטימדיה הודעות לשלוח כדי WLAN-ו GSM-ה רשתות של הנתונים שידור ביכולות משתמש זה התקן
.למשל ,מרוחקים מחשבים עם חיבור ליצור
האלחוט אות מתקבל שבו למיקום המכשיר את להעביר מומלץ אך ,המכשיר פועל שבהם המיקומים מרוב אלחוטיים נתונים חיבורי ליצור ניתן
נתונים תקשורת מאשר שונים להיות עשויים אלחוטית נתונים תקשורת של הביצועים .יעיל הנתונים שידור ,חזק האות כאשר .ביותר החזק

או נמוכים מאותות ",רעש"מ לסבול עשויים אלחוטיים חיבורים .האלחוטית הסביבה של הטבעיים ממאפייניה נובע הדבר .קווי באופן המשודרת
.ומעיוותים ,מתקבלים שלא אותות

רעש
.האלחוטי הנתונים שידור איכות על להשפיע עשויה ,אחרים מטלפונים גם כמו ,חשמלי ומציוד חשמליים ממכשירים רדיו הפרעת

נדידה
עשויה הרשת .להיחלש עשוי הערוץ של האות ,לאחר אחד WLAM-ל גישה נקודת כיסוי מאזור או אחד רשת מתא נע במכשיר המשתמש כאשר

תנועה עומסי עקב ,נייח הוא המשתמש כאשר גם לקרות עשוי רשת נדידת .יותר חזק האות שבהם ולתדר כיסוי לאזור המשתמש את להעביר
.בשידור קצרות להשהיות לגרום עשויה כזו נדידה .ברשת משתנים

סטטי חשמל פריקת
ולפעולה מעוותת לתצוגה לגרום עשויה הפריקה .חשמליים במכשירים שגויות לפכולות לגרום עשויה מוליך או מאצבע סטטי חשמל של פריקה

את לסיים עליך ,כזה במקרה .להיפסק יכול והשידור להיפגם עשויים נתונים ,אמינין לא להיות עשויים אלחוטיים חיבורים .התוכנה של יציבה לא
אלחוטי חיבור וצור למקומה הסוללה את החזר מכן לאחר .הסוללה את ולהוציא )פועל הוא אם( המכשיר את לכבות ),בכלל אם( הקיימת השיחה
.חדש

וניתוקים מתות נקודות
או נחסם הרדיו אות שבו באזור עובד במכשיר המשתמש כאשר מתרחשים ניתוקים .רדיו אותו לקלוט ניתן לא שבהם אזורים הן מתות נקודות
.גדולים מבנים או גיאוגרפיים תווים ידי-על נחלש

האותות היחלשות
.האותות להיחלשות גורמים המקרים שני .מוחזרים לאותו לגרום יכולים גם הם .לטווח מחוץ להיות לאותות לגרום יכולים ומכשולים מרחק

חלשה אותות עוצמת
חיבור לספק כדי מספיק יציבה או חזקה להיות שלא עשויה תא מאתר או WLAN של גישה מנקודת הרדיו אותו עוצמת ,מכשולים או מרחק עקב

:הבאות הנקודות את זכור ,האפשרית ביותר הטובה התקשורת את להבטיח כדי ,לכן .לתקשורת אמין נתונים
אינה ברכב נסיעה בעת אלחוטית נתונים תקשורת לקיים ניסיון .נייח במיקום נמצא ההתקן כאשר ביותר הטובה בצורה פועל הנתונים חיבור•

.מומלצת
.מתכת משטח על ההתקן את תציב אל•
אות אם .יותר חזק לאות לגרום עשויה ,החלון בקרבת בייחוד ,בחדר המכשיר הזזת .מספיק חזרה האות עוצמת אם המכשיר בתצוגת בדוק•

.יותר טובה אותות קליטת עם מיקום שתמצא עד נתונים חיבור ייווצר לא ,קולית בשיחה לתמוך כדי מספיק חזק אינו
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סוללות על מידע
של מלאים מחזורים שלושה או שניים לאחר רק יתקבלו חדשה סוללה של מלאים ביצועים .נטענת סוללה ידי על מופעל שברשותך המכשיר
ניכר באופן קצרים ההמתנה וזמן הדיבור כשזמן .תתבלה היא דבר של בסופו אך ,פעמים מאות הסוללה את ולפרוק לטעון ניתן .ופריקה טעינה
ונועדו Nokia ידי על שאושרו מטענים בעזרת רק הסוללה את וטען ,Nokia ידי על שאושרו בסוללות רק השתמש .חדשה סוללה רכוש ,מהרגיל
.זה למכשיר

את לקצר עלולה יתר-טעינת .למטען מחוברת הסוללה את תשאיר אל .בו משתמש כשאינך ומהמכשיר בקיר החשמל משקע המטען את נתק
.הסוללה של הטעינה יכולת על להשפיע עלולות קיצוניות טמפרטורות .בשימוש אינה אם גם הזמן במשך תתרוקן לחלוטין טעונה סוללה .חייה

.פגומים במטען או בסוללה להשתמש אין .נועדה שלה למטרה ורק אך בסוללה השתמש
ההדק את ישיר באופן מחבר )עט או משרדי מהדק ,מטבע כגון( מתכתי כשחפץ להיגרם עלול מכוון-לא חשמלי קצר .הסוללה הדקי את תקצר אל

או בכיס רזרבית סוללה נושא כשאתה ,לדוגמה ,לקרות עלול זה דבר )הסוללה על מתכת כפסי הנראים( .הסוללה של )–( והשלילי (+) החיובי
.המקצר לחפץ או לסוללה נזק לגרום עלול הסוללה הדקי קיצור .בארנק
.חייה את ותקצר שלה הקיבולת את תפחית ,בחורף או בקיץ ,בחוץ החונה סגורה מכונית כגון ,קרים או חמים במקומות הסוללה השארת
כשהסוללה גם ,זמני באופן לפעול לא עלול מדי קרה או חמה סוללה בעל מכשיר .15°C ל 25°C שבין בטמפרטורות הסוללה את לשמור השתדל
.הקיפאון מנקודת הנמוכות בטמפרטורות במיוחד מוגבלים הסוללה ביצועי .לחלוטין טעונה

אין .האפשר במידת למחזר יש בלויות סוללות .המקומיות התקנות פי על לנהוג יש שהתבלו בסוללות !שהתבלו סוללות לאש להשליך אין
.רגילה כאשפה סוללות להשליך
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ותחזוקה טיפול

.האחריות תנאי על לשמור לך תסייענה הבאות ההצעות .הולם טיפול ומחייב ,בקפידה ויוצר תוכנן שברשותך המכשיר
המכשיר אם .חשמליים מעגלים של לשיתוך שיגרמו מינרלים להכיל עלולים הנוזלים סוגי וכל לחות ,רטיבות .יבש יישאר שהמכשיר הקפד•

.הסוללה החזרת לפני לחלוטין להתייבש למכשיר ואפשר הסוללה את הסר ,נרטב
.להיפגם עלולים שבו האלקטרוניים והרכיבים המכניים החלקים .ומלוכלכים מאובקים באזורים מאחסונו או במכשיר משימוש הימנע•
בסוללות לפגום ,אלקטרוניים מכשירים של חייהם אורך את לקצר עלולות גבוהות טמפרטורות .חמים במקומות המכשיר מאחסון הימנע•

.מסוימים פלסטיים חלקים ולהתיך
.אלקטרוניים במעגלים ולפגום בתוכו לחות להצטבר עלולה ,רגילה לטמפרטורה מתחמם כשהמכשיר .קרים במקומות המכשיר מאחסון הימנע•
.זה במדריך תואר שלא באופן המכשיר את לפתוח תנסה אל•
.המכשיר בתוך עדינה ומכניקה אלקטרוניים מעגלים של לשבירה לגרום עלול מדי אגרסיבי טיפול .אותו תנער ואל המכשיר את תפיל אל•
.חזקים בדטרגנטים או ממיסים ניקוי בחומרי ,חזקים בכימיקלים המכשיר לניקוי תשתמש אל•
.הערכה של נאותה הפעלה ולמנוע המכניים החלקים את להדביק עלול צבע .המכשיר את תצבע אל•
).התאורה וחיישן הקרבה חיישן ,המצלמה עדשת כגון( עדשות לנקות כדי ויבשה נקייה ,רכה במטלית השתמש•
או שינויים ביצוע וכן ,מאושרות לא אנטנות חיבור .היצרן ידי על מאושרת או המסופקת חלופית באנטנה או ,המקורית באנטנה רק השתמש•

.רדיו במכשירי השימוש את המסדירות תקנות להפר ואף למכשיר להזיק עלולים ,באנטנה חיבורים
,כשורה פועל אינו כלשהו מכשיר אם .העשרה אביזר כל ועל המטען על ,הסוללה על ,המכשיר על שווה באופן חלות לעיל שהובאו ההמלצות כל

.לתיקון מגוריך למקום הקרוב המורשה השירות למוקד אותו מסור
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נוסף בטיחות מידע
הפעלה סביבת

עלול כשהוא או ,אסור בו השימוש שבו במקום המכשיר את כבה .בו נמצא שאתה מקום בכל החלות המיוחדות ההנחיות פי על לפעול זכור
באביזרי רק השתמש ,רדיו לתדרי החשיפה להנחיות התאמה על לשמירה .המכשיר של נכונה אחיזה על הקפד .סכנה להוות או הפרעה לחולל

.מאושר נשיאה בנרתיק או בעריסה תמיד השתמש ,הגוף על ונישא פועל כשהמכשיר .זה במכשיר לשימוש Nokia ידי על שאושרו העשרה

רפואיים מכשירים
שאינם רפואיים מכשירים של התקינה לפעולה להפריע עלולה ,סלולריים טלפונים לרבות ,רדיו גלי שמשדר אלקטרוני מכשיר כל של הפעלה

לך יש אם או ,חיצוניים אלקטרומגנטיים גלים בפני כהלכה מסוכך המכשיר אם לקבוע כדי המכשיר ביצרן או ברופא היוועץ .כהלכה מסוככים
רפואיים מרכזים או חולים בתי .כן לעשות תתבקש שבו מקום בכל רפואיים למרכזים כניסה בעת המכשיר את כבה .כלשהן אחרות שאלות
.אלקטרומגנטיים לגלים רגיש להיות העלול במכשור להשתמש עלולים אחרים

לב קוצבי
אלו המלצות .הקוצב לפעולת הפרעה למנוע כדי ,הקוצב לגוף הטלפון בין מ"ס 15.3 של מינימלי מרחק על ממליצים לב קוצבי של היצרנים
:לב קוצב בעל .בו הניתנות ולהמלצות Wireless Technology Research של תלוי-הבלתי למחקר תואמות

;מופעל כשהמכשיר לקוצב המכשיר בין מ"ס 15.3 של מינימלי מרחק על תמיד שמור•
-ו ;הבגד בדש המכשיר את תשא אל•
.להפרעה הסיכון את לצמצם כדי הקוצב בו שמושתל לצד הנגדי שבצד לאוזן המכשיר את הצמד•
.מיד אותו כבה הקוצב לפעולת מפריע שהמכשיר חושש אתה אם•

שמיעה מכשירי
,השמיעה מכשיר לפעולת הפרעה של במקרה .שמיעה מכשירי של התקינה לפעולה להפריע עלולים מסוימים דיגיטליים סלולריים מכשירים
.שלך השירות בספק היוועץ

רכב כלי
או מותקנות אינן הן אם רכב בכלי אלקטרוניות למערכות להפריע עלולים )RF( רדיו לשידורי שמשמשים התדרים בתחומי אלקטרומגנטיים גלים

כריות ,מהירות לבקרת אלקטרוניות מערכות ],ABS[ בלמים נעילת למניעת מערכות ,דלק להזרקת אלקטרוניות מערכות כגון( כהלכה מסוככות
.לו שנוסף הציוד של או הרכב של )היצרן בנציג או( ביצרן היוועץ ,נוסף למידע ).אוויר
לתפוגת ולגרום מסוכנים להיות עלולים נאותים לא תיקון או התקנה .מוסמך טכנאי ידי על ורק אך יבוצעו ברכב והתקנתו המכשיר תיקון

,דליקים נוזלים תאחסן אל .כשורה ופועל למקומו היטב מחוזק ברכבך שמותקן הסלולרי שהציוד פעם מדי בדוק .המכשיר על החלה האחריות
להניח אין .רבה בעוצמה מתנפחת ברכב האוויר כרית .אליו שמחובר כלשהו העשרה אביזר או ,בו נמצא שהמכשיר בתא נפיצים חומרים או גזים
מחוזק שאינו כלשהו סלולרי מכשיר של נאותה לא התקנה .שלה הניפוח בטווח או האוויר לכרית מעל ,נייד או מותקן סלולרי מכשור לרבות ,דבר
.האוויר כרית התנפחות עם קשה לפציעה לגרום עלולה למקומו היטב
עלול במטוסים סלולריים טלפון במכשירי השימוש .למטוס העלייה לפני המכשיר את כבה .אסור טיסה במהלך שברשותך במכשיר שימוש
.חוקי אינו גם מסוימים ובמקרים ,האלחוטית הטלפון רשת פעולת את לשבש ,מסוכן להיות

נפץ חומרי סביבת
נפץ חומרי סביבות .במקום וההנחיות השילוט פי על ופעל ,נפיצים בחומרים עבודה בו שמתבצעת במקום נמצא כשאתה המכשיר את כבה

,לשריפה או לפיצוץ לגרום עלולים כאלה במקומות ניצוצות .שלך הרכב מנוע את לכבות כלל בדרך מתבקש אתה שבהם ,אזורים כוללות
על להגבלות ציית ).שירות בתחנות גז משאבות ליד ,לדוגמה( דלק בתחנות המכשיר את כבה .במוות ואף בנפש בפגיעה להסתיים שעלולים
מקומות .נפץ חומרי עם עבודה בו שמתבצעת מקום ובכל כימיים במפעלים ,חלוקה ובאזורי במחסנים ,דלק בתחנות רדיו במכשירי השימוש

שינוע מתקני ,שייט כלי של ירכתיים כוללים הם .תמיד לא אולם ,ברור באופן המקרים ברוב מסומנים פוטנציאלית פיצוץ סכנת בהם שיש
או כימיקלים מכיל בהם שהאוויר מקומות ),בוטאן או פרופאן כגון( מעובה פחמימני בגז המשתמשים רכב כלי ,כימיקלים ומחסני לכימיקלים
.מתכתיות אבקות או אבק ,גרגרים כדוגמת ,חלקיקים

חירום שיחות
על המתוכנתות ובפונקציות וקרקעיות אלחוטיות ברשתות ,רדיו באותות משתמשים ,זה מכשיר לרבות ,סלולריים טלפונים חשוב:

,לדוגמה( חיונית תקשורת לניהול בלבד סלולרי מכשיר על תסמוך אל לעולם .תנאי בכל חיבור להבטיח ניתן לא ,לפיכך .המשתמש ידי
).רפואיים חירום מצבי

:חירום שיחת לביצוע
.מספקת האות שעוצמת ודא .אותו הפעל ,מופעל אינו המכשיר אם.1

.במכשיר תקף SIM כרטיס של נאותה התקנה מחייבות מסוימות סלולריות רשתות
.לשיחות המכשיר את ולהכין הצג את לנקות כדי הנדרש הפעמים כמספר  לחץ.2
.למשנהו אחד ממקום להשתנות עלולים חירום מספרי .בו נמצא שאתה המיקום עבור החירום מספר את הקש.3
. המקש על לחץ.4
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פנה או זה במדריך עיין נוסף למידע .חירום שיחת לחייג תוכל בטרם לבטלן עליך שיהיה ייתכן ,שברשותך בטלפון הופעלו מסוימות תכונות אם
אמצעי להיות עשוי שברשותך הסלולרי המכשיר .הדרוש המידע כל את מרבי בדיוק לספק עליך כי זכור ,חירום בשיחת .שלך השירות לספק

.זאת לעשות שתתבקש עד השיחה את תנתק אל .התאונה בזירת היחידי התקשורת

)SAR( אישור מידע

.רדיו לגלי לחשיפה בינלאומיות לדרישות תואם זה מכשיר
על שהומלצו ),RF( רדיו לתדרי לחשיפה הסף מערכי יחרוג שלא כך ויוצר תוכנן זה מכשיר .רדיו מקלט/משדר הוא שברשותך הסלולרי המכשיר

.האוכלוסייה כלל עבור RF אנרגיית של מותרות רמות שקובעות ,מקיפות מהנחיות חלק הם אלה סף ערכי ).ICNIRP( בינלאומיות הנחיות ידי
ביטחון טווח כוללות ההנחיות .מדעיים מחקרים של ומקיפה תקופתית בחינה סמך על תלויים-בלתי מדעיים גופים ידי על פותחו אלו הנחיות

.בריאותם ובמצב בגילם תלות ללא ,המשתמשים כל שלום את להבטיח שנועד ניכר
SAR-ה סף .SAR או "),ספציפי ספיגה שיעור(" Specific Absorption Rate המכונה ,מדידה יחידת כולל סלולריים למכשירים החשיפה תקן

בכל המאושר המרבי בהספק משדר כשהמכשיר ,רגילים תפעול במנחי מבוצעות SAR-ל בדיקות *.W/kg 2.0 הוא הבינלאומיות בהנחיות שמצוין
בהרבה נמוכה להיות עשויה פעולה בזמן המכשיר של SAR-ה רמת ,המאושר המקסימלי ההספק עבור נקבע SAR-שה למרות .הנבדקים התדרים
לרשת להתחבר כדי שנדרשת ההספק ברמת רק ולהשתמש הספק רמות בכמה לפעול נועד שהמכשיר מכך נובע הדבר .המקסימלי מהערך

.יותר נמוך שלו השידור הספק כך ,ממסר לאנטנת יותר קרוב שהמכשיר ככל ,כללי באופן .הסלולרית
.W/kg 0.49 הוא ,לאוזן צמוד כשהוא שנמדד ,זה למכשיר ביותר הגבוה SAR-ה ערך

.מהגוף cm 1.5 לפחות של במרחק מוצב כשהוא או ),לאוזן מוצמד כשהוא( רגיל בשימוש )RF( רדיו לתדרי החשיפה הנחיות את תואם זה מכשיר
.מהגוף cm 1.5 לפחות של במרחק המוצר את ויציבו ,מתכת חלקי יכילו לא לטלפון נשיאה וו או חגורה תפס ,נשיאה נרתיק
עלול הודעות או נתונים קובצי שידור ,מסוימים במקרים .הסלולרית לרשת איכותי חיבור חייב זה מכשיר ,הודעות או נתונים קובצי לשדר כדי

.השידור לסיום עד לעיל המתואר ההפרדה מרחק על הקפד .זמין איכותי חיבור להשגת עד להשתהות
ההנחיות .גוף רקמת של גרמים עשרה לכל בממוצע )W/kg (watts/kilogram 2.0 הוא ציבורי לשימוש סלולריים בטלפונים SAR-ל הסף ערך *

בדרישות תלויים להיות עשויים SAR ערכי .במדידות כלשהם הבדלים על ולפצות לציבור נוספת הגנה לספק שנועד ,ניכר ביטחון טווח כוללות
.www.nokia.com שבאתר )product information( המוצר במידע עיין אחרים במקומות SAR למידע .הרשת ובתדר שונות מדינות של הדיווח

ףסונ תוחיטב עדימ
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אינדקס
ספרות/סמלים
אבטחה

WLAN 62
63הטלפון אבטחת
Java יישום 60
53זיכרון כרטיס
42במסמך אובייקטים

96רדיו אות
27אלקטרוני דואר אחזור
WPA אימות 68

36אינטרנט
65הגדרות
36קבצים הורדת
26חיבור שינוי
83אדום אינפרא
64אישורים

38 ,17קשר אנשי
40קשר אנשי קבוצות
17קשר אנשי רשימת
59סמן אפשרויות

12טקסט בחירת
למקום בקשות
65יומן

65ודחייה קבלה
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26אלקטרוני דואר

34דיווחים
27חשבונות
28מצורפים פריטים
29שרתים

15שיחה דחיית
36אינטרנט בדפי דפדוף
36ביקרת שבהם אינטרנט דפי

72למוסיקה האזנה
61 ,23שיחות הגבלת
הגדרות
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RealPlayer 63

WLAN 62, 67
Java יישומי אבטחת 60
59 ,58אזוריות
65אינטרנט

65אמון
40 ,18קשר אנשי
28 ,27אלקטרוני דואר

59אישית דיבורית
37דפדפן
85מרחוק תצורה הגדרת
30טקסט הודעות
32מולטימדיה הודעות
10ראשונה הפעלה
18כיסוי טלפון
59טפט

51יומן
41מסמכים
55מצלמה
31הודעות מרכזי
33פקס

61פרופילים
35קישוריות

23.רשת
23שיחות
58ותאריך שעה
59שפה
24קולית תיבה
59תצוגה
proxy הגדרות 63, 66, 67
58אזוריות הגדרות
59אישית דיבורית הגדרות
37דפדפן הגדרות
29חיבור הגדרות
63נעילה הגדרות
65פרטיות הגדרות
59 ,10שפה הגדרות
85מרחוק תצורה הגדרת
83הדפסה
25 ,16הודעות
26אלקטרוני דואר

30טקסט הודעות
31מולטימדיה הודעות
31תמונה הודעות
60מחיקה
34מיוחדות הודעות סוגי
SMS הודעות 30
34סיסמה באמצעות המוגנות הודעות
30טקסט הודעות
31מולטימדיה הודעות
62שירות הודעות
31תמונה הודעות
34תצורה הודעות
36קבצים הורדת
59שלי המקש
77נתונים העברת
61שיחה הפניית
61 ,22 ,18שיחות הפניית
9הפעלה
9וכיבויו המכשיר הפעלת
96רדיו הפרעת
48שקופיות הצגות
הקלטה
72קול

73שיחות
השמעה

73קוליות הקלטות
71וצליל וידאו

72מוסיקה
21הצלצול סוג השתקת
88אישית התאמה
82נוסף מכשיר עם התאמה
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