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Jusy paciy saugumui

Perskaitykite Sias paprastas taisykles. Siy taisykliy nepaisymas gali sukelti pavojy ar priestarauti jstatymams. Jisy prietaise yra ir GSM, ir belaidZio
VKT radijas. Abi radijo programos i$jungiamos paspaudus prietaiso dangtelyje esantj jjungimo klavisa (tuo paciu iSjungiamas prietaisas).
Turékite galvoje, kad iSjungus prietaisg ar jjungus beryse aplinkg lieka galimybé uzmegzti rysj su belaidziu VKT. Todél, bandydami uzmegzti ir
uzmezge rysj su belaidziu VKT, laikykités galiojanCiy saugumo reikalavimu. Norédami gauti daugiau informacijos, perskaitykite iSsamy vartotojo
vadova.

JJUNKITE SAUGIAI
Nejjunkite prietaiso, kai belaidZiu telefonu naudotis draudZiama arba kai naudojimasis juo gali sukelti trikdZius ar pavojuy.

SVARBIAUSIA — SAUGUS EISMAS

Nepazeiskite vietiniy jstatymy. Vairuodami, rankomis valdykite tik automobilj. Svarbiausias dalykas, apie kurj turite galvoti
vairuodami, — saugus eismas.

TRIKDZIAI

Visi belaidziai prietaisai gali bati jautrus trikdziams, kurie gali turéti jtakos ju veikimui.
ISJUNKITE LIGONINESE

Laikykités visy apribojimu. Prie medicininés jrangos, prietaisg isjunkite.

ISJUNKITE ORO TRANSPORTO PRIEMONESE

Laikykités visy apribojimu. BelaidZiai prietaisai gali sukelti trikdZius oro transporto priemonése.
ISJUNKITE PILDAMI DEGALUS

Nesinaudokite prietaisu degalinése. Nesinaudokite prie degaly ar cheminiy medziagu.
ISJUNKITE NETOLI SPROGDINIMO VIETY

Laikykités visy apribojimu. Nesinaudokite prietaisu ten, kur vykdomi sprogdinimo darbai.
NAUDOKITES ATIDZIAI

Laikykite telefong tik jprastai, kaip paaiskinta gaminio dokumentuose. Be reikalo nelieskite antenos.

KVALIFIKUOTAS APTARNAVIMAS

Si gaminj jdiegti arba taisyti gali tik kvalifikuoti specialistai.

NNRRRER PP

PRIEDAI IR BATERNOS

Naudokite tik aprobuotus priedus ir baterijas. Nejunkite nesuderinamy prietaisu.

ATSPARUMAS VANDENIUI

Jusy prietaisas néra atsparus vandeniui. Neleiskite jam sudrékti.

ATSARGINES KOPIJOS

Pasidarykite visos svarbios informacijos atsargines kopijas duomeny laikmenose arba kur nors uzsirasykite Sig informacija.

JUNGIMAS PRIE KITUJ PRIETAISY

Kai §j prietaisg jungiate prie kito prietaiso, jo vartotojo vadove perskaitykite iSsamias instrukcijas apie sauguma. Nejunkite
nesuderinamy prietaisy.

SKAMBINIMAS SKUBIOS PAGALBOS TARNYBOMS

Patikrinkite, ar prietaiso telefono funkcija jjungta ir veikia. Paspauskite klavisg _/—=] tiek kartu, kiek reikia ekrano turiniui istrinti ir
paruosti telefong skambuciams. Surinkite skubios pagalbos tarnybos numerj ir paspauskite [=\_. Pasakykite, kur esate. Neuzbaikite
pokalbio tol, kol jums to neleis.

EoEaN

B APIE JUSY PRIETAISA

Siame vadove aprasytas belaidis prietaisas yra aprobuotas naudoti EGSM900/GSM1800/GSM1900 tinkle. I$samesnés informacijos apie
tinklus kreipkités i paslaugy teikéja.

Naudodamiesi jvairiomis Sio prietaiso funkcijomis, nepaZzeiskite jokiy jstatymy ir gerbkite kity Zmoniy privatuma bei ju teises.
& Perspéjimas: Nejjunkite belaidZio prietaiso, kai jis gali sukelti trikdZius ar pavoju.
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Jasy paliy saugumui

B TINKLO PASLAUGOS

Norédami naudotis telefonu, turite sudaryti sutartj su belaidzio tinklo paslaugy teikéju. Daugelis $io prietaiso funkcijy priklauso nuo belaidzio
tinklo funkcijy. Gali bati Tinklo Paslaugy, kurias teikia ne visi tinklai arba dél kuriy teikimo turésite kreiptis | paslaugy teikéja. Jisy paslaugy
teikéjas gali pateikti papildomy paaiskinimu, kaip naudotis Paslaugomis, ir nurodyti jy kainas. Kai kuriuose tinkluose funkcijoms, kurios yra
vadinamos Tinklo Paslaugomis, gali buti taikomi apribojimai. PavyzdZziui, kai kuriuose tinkluose gali buti nejmanoma siysti visy teksto Zenkly
ir naudotis paslaugomis, kurios priklauso nuo tam tikros kalbos.

Jusy paslaugy teikéjas gali nustatyti, kad jusy prietaise kai kurios funkcijos blty iSjungtos ar nejjungtos. Tokiu atveju Sios funkcijos nebus
rodomos jlsy prietaiso meniu. Dél issamesnés informacijos kreipkités j savo paslaugy teikéjq.

Sis prietaisas rysiui gali naudoti TCP/IP protokoly pagrindu veikiantj WAP 2.0 protokolg (HTTP ir SSL). Kai kurios $io prietaiso funkcijos —
daugiaformaciy pranesimy ir narsyklés funkcijos — gali veikti tik tada, kai tinklas teikia atitinkamas paslaugas.

B Bendroji atmintis

Ta pacia atmintj gali naudoti Sios prietaiso funkcijos: adresy knyga, tekstiniai ir daugiaformaciai pranesimai, skambéjimo tonai, garso failai,
kalendorius, darby aprasai, bet kurioje programoje i$saugoti failai (pavyzdziui, rastinés dokumentai, atvaizdai, garso failai, vaizdo jrasai) ir
parsisiystos programos. Naudojant vieng ar daugiau $iy funkcijy, gali sumazéti atminties kitoms tg pacig atmintj naudojancioms funkcijoms.
Pavyzdziui, daug atvaizdy gali uzimti visg atmintj. Bandant naudoti funkcija, kuri dalijasi bendraja atmintimi su kitomis funkcijomis, jasy
prietaisas gali parodyti prane$ima apie tai, kad visa atmintis uzimta. Tokiu atveju, pries$ atlikdami kokius nors kitus veiksmus, istrinkite i$
bendrosios atminties dalj informacijos ir jrasu.

B Priedai, baterijos ir jkrovikliai

Prie$ naudodami bet kokj jkroviklj su Siuo prietaisu, patikrinkite jo modelio numeri. Su Siuo prietaisu galima naudoti Siuos maitinimo $altinius:
ACP-12, AC-1 ir LCH-12.

Perspéjimas: su Sio modelio prietaisu naudokite tik ,,Nokia“ aprobuotas baterijas, ikroviklius ir priedus. Kitokiy risiu priedy
naudojimas gali panaikinti visus patvirtinimus ir garantijas, ir tai gali buti pavojinga.

Aprobuoty priedy teiraukités savo pardavéjo. Kai atjungiate bet kurio priedo srovés laida, traukite uz kistuko, bet ne uz laido.

Jusy prietaise ir jo prieduose gali buti smulkiy daliy. Laikykite jas maziems vaikams nepasiekiamoje vietoje.
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Komunikatoriuje ,,Nokia 9500 Communicator yra jvairiy verslo programu, pavyzdziui, el. pasto programa, rastinés priemonés,
Ziniatinklio narsyklé, taip pat lanksCiy galimybiy ir sparts rysiai, veikiantys prietaise jdiegty belaidzio VKT (LAN) ir EGPRS (EDGE)
technologijy pagrindu.

B SIM kortelés, baterijos ir atminties kortelés jdéjimas
Visas SIM korteles laikykite ten, kur nepasiekia mazi vaikai. SIM korteliy bei informacijos dél naudojimosi SIM kortelés
paslaugomis teiraukités savo SIM kortelés tiekéjo. Tiekéjas gali buti paslaugy teikéjas, tinklo operatorius ar kitas pardavéjas.

Su $iuo prietaisu naudokite tik suderinamas daugiaformaciy faily korteles (MMC). Kitos atminties kortelés, pavyzdziui, ,Secure
Digital“ (SD) kortelés, netelpa | MMC kortelés lizdg ir néra suderinamos su Siuo prietaisu. Naudodami nesuderinamg atminties
kortele, galite pazeisti ne tik jg, bet ir prietaisg bei nesuderinamoje korteléje esancius duomenis.

1. Prie$ iSimdami baterija, visuomet isjunkite prietaisg ir atjunkite jj nuo jkroviklio.

Atsuke galine prietaiso sienele j save, paspauskite galinio dangtelio atleidimo mygtuka (1) ir nustumkite dangtelj rodyklémis
pazymeéta kryptimi.

2. ldékite SIM kortele j lizda (1).

Nupjautas SIM kortelés kampas turi biti atsuktas j prietaiso apacia, o auksiniai kontaktai — j lizda. Prie$ jdédami ar iSimdami
SIM kortele, iSimkite baterija.

Jei turite atminties kortele, jstumkite jg j atminties kortelés lizda (2). Nupjautas atminties kortelés kampas turi buti atsuktas
i SIM kortelés lizda, o auksiniai kontaktai — Zemyn. Zr. , Atminties kortelés“ psl. 15.

3. Idékite baterija. Sugretinkite auksinius baterijos kontaktus ir atitinkamus baterijos skyriaus kontaktus.

4, Idékite galinio dangtelio sklastelius j atitinkamus prietaiso lizdus ir jstumkite galinj dangtelj i vieta.
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!l

,é’: Patarimas: Jei jdéjote baterija, taiau prietaisas nejsijungia, paspauskite jjungimo klavisa.

B Baterijos jkrovimas

1. Ikroviklj jjunkite j sieninj kintamosios sroves lizda.

2. Ikidkite maitinimo laida i prietaiso apacioje esantj lizda. Zr. pav. Klavisai ir jungtys psl. 11. Baterijos juostelés segmentai
pradeda mirkseéti. Jei baterija visiskai issikrovusi, gali praeiti kelios minutés, kol ekrane pasirodys jkrovos juostelé.

Ikraunant baterijg, prietaisu galima naudotis.

3. Kai baterija yra visiskai jkrauta, jkrovos juostelés segmentai nemirksi. ISjunkite jkroviklj i$ prietaiso, tada i$ kintamosios
sroveés lizdo.

Kai baterija iSsikrauna tiek, kad prietaisas nebegali veikti, jis iSsijungia. ISsijungus dangtelyje esaniam telefonui,
komunikatoriaus sasaja vis dar gali veikti kurj laika.

Bl Prietaiso jjungimas ir iS§jungimas

1. Norédami jjungti prietaisa, palaikykite paspaude jjungimo klavisa.

2. Jei praSoma jvesti PIN arba apsaugos koda, jrasykite atitinkama koda ir paspauskite OK.
3. Norédami iSjungti prietaisg, palaikykite paspaude jjungimo klavisa.

Y
N

—
{0

Patarimas: Kai jjungiate telefona, jis gali atpaZinti SIM kortelés tiekéja ir automatiskai nustatyti teisingus tekstiniy ir
daugiaformaciy pranesimy bei GPRS parametrus. Jei tiekéjas neatpazjstamas, teisingy parametry kreipkités j savo
paslaugy teikéja.

Idéjus baterija, pirmiausia jsijungia komunikatoriaus sasaja. K3 tik jdéje baterija, negalite jjungti dangtelyje esancio telefono
— turite palaukti, kol {sijungs komunikatoriaus sasaja.

;\éf: Patarimas: Jei jdéjote baterija, taciau prietaisas nejsijungia, paspauskite jjungimo klavisa.

Kai nejdéta SIM kortelé ar jjungta aplinka Offline, galima naudotis visomis Sio komunikatoriaus funkcijomis, iSskyrus jprasto
telefono.

B Radijas

Jusy prietaise yra ir GSM, ir belaidZio VKT radijas. Abi radijo programos ijungiamos paspaudus prietaiso dangtelyje esantj
jjungimo klavi$g (tuo pafiu iSjungiamas prietaisas).

Turékite galvoje, kad iSjungus prietaisg ar jjungus beryse aplinka lieka galimybé uzmegzti rysj su belaidzZiu VKT. Todél,
bandydami uzmegzti ir uzmezge rysj su belaidziu LAN tinklu, laikykités galiojan¢iy saugumo reikalavimu.

Zr. .Berysés aplinkos nustatymas*“ psl. 25.

B Antenos
Jusy prietaise yra dvi vidinés antenos.

Q Pastaba: kaip ir naudodamiesi bet kuriais kitais radijo siystuvais, kai prietaisas jjungtas, be reikalo nelieskite né vienos
antenos. Lietiant anteng, gali pablogéti rySio kokybé ir prietaisas gali suvartoti daugiau energijos nei jprastai. Prietaiso
antena veiks geriau ir rySio trukmé bus ilgesné, jei rySio metu neliesite antenos srities.
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Paveikslélyje parodyta, kaip reikia laikyti prietaisa duomeny rySio metu ir kaip
glausti prie ausies balso rySio metu.

B Kreipties kodai

Kad prietaisas ir jame esanti SIM kortelé nebuty naudojami neleistinai, prietaise naudojami keli kreipties kodai.
Reikalingi Sie kreipties kodai:
= PIN ir PIN2 kodai — PIN kodas (asmens atpaZinimo numeris) yra jlsy SIM kortelés apsauga nuo neleistino naudojimo. Sis

kodas jprastai pateikiamas kartu su SIM kortele. PIN2 kodas, kuris gali bUti pateiktas su kai kuriomis SIM kortelémis, reikalingas
kai kurioms funkcijoms, pvz., apribotajam rinkimui.

Tris kartus paeiliui jvedus neteisingg PIN koda, jis uzblokuojamas ir tada SIM kortelés negalésite naudoti, kol neatblokuosite
PIN kodo jvesdami PUK kodg (asmeninj atblokavimo koda). PIN2 kodas, kuris gali bati pateiktas su kai kuriomis SIM kortelémis,
reikalingas kai kurioms funkcijoms, pvz., apribotajam rinkimui. Jei kodai nepateikti su SIM kortele, kreipkités j savo SIM
kortelés paslaugy teikéja.

« UZrakto kodas — uZrakto kodas prietaisg saugo nuo neleistino naudojimo. Gamintojo nustatytas uzrakto kodas yra 12345.
Pakeiskite koda, laikykite jj saugioje vietoje, kitoje nei prietaisas.

« PUKir PUK2 kodai — PUK (asmeninis atblokavimo kodas) reikalingas uzblokuotam PIN kodui pakeisti. PUK2 kodas reikalingas
uzblokuotam PIN2 kodui pakeisti. Jei kodai nepateikti su SIM kortele, kreipkités j savo SIM kortelés paslaugy teikéja.

= Barring password — Draudimo slaptaZodis reikalingas rysio draudimo funkcijai. Zr. ,Draudimo slaptazodZio

keitimas* psl. 73.
Siekiant apsaugoti internetq ir jvairias juo teikiamas paslaugas, kai kurios prietaise jdiegtos programos daznai reikalauja jvesti
vartotojo varda ir slaptazodj. Siuos slaptaZzodzius galima pakeisti nustatant programy parametrus.

B Pirmasis jjungimas

Pirma karta jjungus prietaisa, reikia nustatyti keletg pagrindiniy parametry. Véliau galésite nustatyti kitokias $iy parametry
reikSmes. Atidarykite dangtelj ir vykdykite komunikatoriaus ekrane pateikiamus nurodymus.

1. Pasirinkite prietaiso kalbg ir paspauskite OK.

2. Sgrase pasirinkite namy miesta ir paspauskite OK. Miesto galite ieSkoti pradédami rinkti jo pavadinima, taip pat slinkties
arba krypciy klavisais. Teisinga miestg pasirinkti yra svarbu, nes jusy kalendoriaus jrasy laikas gali pasikeisti, kai pakeisite
namy miesta.

Nustatykite laikg ir data, paspauskite OK.

Paspauskite OK ir sukurkite savo adresato kortele.

Savo korteléje jveskite reikiama informacijq ir paspauskite OK.
Paspauskite OK.

o g k> w

Pirmojo jjungimo metu sukuriami numatytieji katalogai, pavyzdziui, C:\My files\ ir jo pakatalogiai. Turékite galvoje, kad véliau
pakeitus prietaiso kalbg, katalogu pavadinimai nepasikeis.
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B Klavi$ai ir jungtys

Klavi3ai ir jungtys

1 — Tjungimo klaviSas ®.

2 — Slinkties klavisas, kairysis ir desinysis pasirinkimo klaviai. Norédami jjungti vir$ slinkties ar kurio nors pasirinkimo klavi$o
rodoma funkcija, paspauskite tg klavisa. RySio metu telefono garsg galima reguliuoti slinkties klavisu.

3 — Skambinimo klavisas (kairéje, [(=\.), pabaigos klavi$as (deSinéje, _/=]).

4 — USB duomeny kabeliui, laisvy ranky jrangai su mikrofonu ir indukcinio rysio jrangai skirta ,,PopPort™“ jungtis.

5 — Infraraudonujy spinduliy prievadas ir mikrofonas.

6 — Jungtis jkrovikliui.

7 — Ausiné.

8 — Prietaise yra vidinis garsiakalbis, skirtas tiems atvejams, kai norite skambinti ar klausyti garso jrasy, taiau jusy rankos
uzimtos.

B Komunikatoriaus s3saja

_’I 9 -—
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Komunikatoriaus klaviatiira

1— Programy mygtukai. Kiekvienu mygtuku, isskyrus ,,My own*, jjungiama atitinkama programa. Su mygtuku ,,My own* galite
susieti bet kokig programa. Norédami pasirinkti programa, kuri bus jjungiama klavisu ,,My own*, paspauskite Ctrl+My own.
Turékite galvoje, kad Sias programas taip pat galite atidaryti i$ darbalaukio.

2 — Rasmeny klavisas. Atidaro raSmeny lentele, kurioje galite pasirinkti specialiuosius raSmenis. Norédami rasyti jvairius
raSmenis ir klavisy deriniais jjungti jvairias funkcijas, spauskite Chr ir klaviSus su Zaliais simboliais.

3 — Zinyno klavisas. Norédami gauti paaiskinimu, kaip naudotis prietaisu, paspauskite Chr+[2.

4 — , Bluetooth“ klavi$as. Norédami jjungti ,,Bluetooth” rysj, paspauskite Chr+[Fg]. Norédami isjungti rysj, vél paspauskite Chr
+Fal.

5 — Mastelio klaviSai. Paspaudus Chr ir mastelio klaviSus, padidinami arba sumaZzinami 3riftai ir kai kurios piktogramos.

6 — Infraraudonujy spinduliy klavias. Norédami jjungti infraraudonuju spinduliu rysj, paspauskite Chr+[.]. Norédami ijungti
rysj, vél paspauskite Chr+[F.].

7 — Slinkties klavisas. Norédami perZilréti jvairius sarasus, spauskite slinkties klavi$a kairén, desinén, aukstyn arba Zemyn.
Norédami pasirinkti ar jjungti pabraukto komandos mygtuko funkcija, paspauskite slinkties klaviso vidurij.

8 — Klavisas ,,Menu“. Norédami atidaryti meniu ar pereiti i$ vieno lapo j kitg daugialapiuose dialogy languose, paspauskite
klavisg ,Menu*.

9 — Sinchronizacijos klavi$as. Norédami sinchronizuoti prietaise ir suderinamame kompiuteryje esanCius duomenis,
uzmegzkite rysj ir paspauskite Chr+[@].
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:\é’: Patarimas: norédami pereiti i$ vieno meniu i kitg ar keisti ekrane pazymeétas sritis, pavyzdZiui, atidare nardykle,
naudokités krypciy klavisais arba narSymo mygtuku. Krypties klavias ,kairén“ yra tas pats kaip ir ,,Bluetooth* klavisas
(4), kryp€iy klavisai ,,aukstyn“ ir ,Zemyn“ yra tie patys kaip ir mastelio klavisai (5), krypties klavisas ,,desinén“ yra tas
pats kaip ir infraraudonujy spinduliy rysio klavi3as (6).

:\é’: Patarimas: norédami atzymeéti, kas buvo paZzyméta, ir uzdaryti dialogy langus, paspauskite Esc.
:\é’: Patarimas: norédami iStrinti kalendoriaus jrasus, pranesimus ar kitus panasius jrasus, spauskite naikinimo klavisa.

Norédami istrinti Zymeklio kairéje esanCius raSmenis, spauskite naikinimo klavisa; desinéje — ,,Shift“ ir naikinimo
klavisa.

Komunikatoriaus ekranas jsijungia, kai atidarote prietaiso dangtelj. Ekrane rodoma programa, kuri buvo jjungta paskutinj karta
naudojant prietaisa. Uzdarius dangteli, komunikatoriaus ekranas iSsijungia.

r 1 |— 2
) File Edit | view | 'ml:_atm‘ |
Note list. o E 7
Desk =
Zoow'6at Offica Madia Tods

Pagrindinis programos ,,Desk” vaizdas.

1 — Meniu. Norédami atidaryti meniu, paspauskite klavi$g ,Menu“. Norédami pereiti nuo vieno meniu prie kito, naudokités
slinkties arba krypciy klavisais. Norédami atidaryti meniu, spauskite jvesties klavisa.

2 — Katalogas. Programas, nuorodas ir tekstinius jrasus galite suskirstyti j jvairius katalogus. Zr. .,Nauju grupiy

kdrimas" psl. 23.

3 — Slinkties juostelé. PavyzdZziui, jei programoje Documents atidaréte ilgq faila, slinkties juostelé apytiksliai rodo, kurig failo
vietg perzilrite ir kokig failo dalj galite matyti. Kuo ilgesné slinkties juostelé, tuo didesne failo dalj galite matyti.

4 — Komandy mygtukai. Ekrano deSinéje rodomos komandos yra susijusios su komandy mygtukais. Kai komanda yra blyski,
jos negalima vykdyti.

5 — Programa. Norédami atidaryti programa i$ programos Desk, pasirinkite norima programa ir paspauskite Open arba jvesties
klavisa.

6 — Simboliy sritis. Simboliy srityje rodoma su programa ir sistema susijusi informacija.

r 1
[z cof —ilgond sstings
S o [Time [T
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2 Separator | ¥: L
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Daugialapis dialogo langas.
1 — Dialogo lango lapai. IS vieno lapo j kitg galite pereiti spausdami meniu klavisa.
2 — Pasirenkamasis sgrasas. Pasirenkamajame sarase galite perzilréti funkcijas ar parametrus ir pasirinkti reikiama is ju.

3 — Komandy mygtukai. Komandy mygtukais galite naudotis, norédami vykdyti kokias nors funkcijas dialogo lape ar
pasirenkamajame sgrase.

Kai ekrane yra daugiau kaip vienas rémelis, pasirinktasis yra visuomet pazymeétas. 1S vieno rémelio j kitg galite pereiti
paspausdami tabuliatoriaus klavisa.

:\é’: Patarimas: norédami pereiti i$ vienos atidarytos programos j kitg, kartu spauskite Chr ir tabuliatoriaus klavisus.
Norédami veél pereiti j saras$a, spauskite Chr ir tabuliatoriaus klaviSus dar karta.

Pastabos apie ekrang

Ekrane gali Siek tiek trukti, buti bespalviy ar ryskiy taskeliy. Tai yra budinga Sio tipo ekranui. Kai kuriuose ekranuose gali bUti
taskeliy, kurie lieka Svytéti, kai neturéty Svytéti, arba atvirks€iai. Sis reiskinys néra gedimas.

Klavisas ,,Menu“

Komunikatoriaus klaviatlroje yra klavisas ,Menu“. Norédami atidaryti jvairius meniu, paspauskite klavisg ,Menu“. Galimi meniu
priklauso nuo atidarytos programos. Nuo pasirinkto parametro ar funkcijos priklauso pasirinkto ar atidaryto objekto busena.
Spaudydami klavisa ,,Menu®, daugialapiuose dialogy languose galite pereiti i$ vieno lapo j kita.

Zymeklio perkélimas ir Zyméjimas

Komunikatoriaus sasajoje zymeklj perkelti ir objektus Zyméti galite krypciu klavisais arba narSymo mygtuku.
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Zymeklio perkélimas komunikatoriaus sasajoje

Zymeklj galite perkelti keturiais atskirais kryptiu klavisais. Programy grupése, darbalaukyje, programoje, tekste ar meniu
zymeklj ar pazyméta sritj galite perkelti aukstyn, Zemyn, kairén ir desSinén. NarSymo mygtuku atliekami beveik tie patys veiksmai
kaip krypCiy klavigais, tatiau narSymo mygtuka galima dar ir paspausti — tada atidaromas pazymeétas failas ar vykdoma
pabraukto komandos mygtuko funkcija.

Pasirinkimas

Norédami pasirinkti Zymeklio kairéje esantj tekstg, laikykite paspaude klavisg ,,Shift* ir spauskite kairés krypties klavi$a, kol
pasirinksite reikiama tekstg. Norédami pasirinkti Zymeklio deSinéje esantj tekstg, laikykite paspaude klavi$g ,,Shift“ ir spauskite
desinés krypties klavisa, kol pasirinksite reikiama teksta.

Norédami pasirinkti jvairius objektus, pavyzdziui, pranesSimus, failus, adresatus, spauskite reikiamos krypties klavisa, kol bus
pasirinktas reikiamas objektas.

Norédami pasirinkti objektus po viena, suraskite ir pazymékite pirmag objekta, tada laikykite paspaude klavi$a ,,Ctrl“, pazymékite
kitg objekta ir pasirinkite ji paspausdami tarpo klavisa.

Norédami pasirinkti faile esantj objekta, pavyzdziui, dokumento prieda, uzkelkite Zymeklj ant objekto, kad aplink jj pasirodytu
kvadratéliai.

Norédami pasirinkti kurj nors darbo lape esantj langelj, perkelkite i ji Zymeklj. Norédami pasirinkti visg eilute, perkelkite Zymeklj
i langelj, esantj reikiamos eilutés ir pirmojo stulpelio sankirtoje, tada kartu paspauskite ,,Shift* ir kairés krypties klavisa.
Norédami pasirinkti visg stulpelj, perkelkite Zymeklj j langelj, esantj reikiamo stulpelio ir pirmosios eilutés sankirtoje, tada kartu
paspauskite ,,Shift“ ir krypties ,,aukstyn* klavisa.

Bendri veiksmai keliose programose

Keliose programose galite atlikti toliau apraSytus bendrus veiksmus.

Norédami perjungti atidarytas programas, paspauskite ,,Menu®, pasirinkite {z ir programa.

Norédami pakeisti aplinka, paspauskite ,Menu*, pasirinkite 2B ir paZymékite norimg aplinka. Norédami nustatyti aplinkos
parametrus, pavyzdziui, skambéjimo tonus, pasirinkite aplinka ir paspauskite Edit.

Norédami jjungti aplinka tam tikram laikui, paspauskite ,Menu*“, pasirinkite 2B ir norima aplinka. Paspauskite Timed ir
nustatykite laika (iki 24 val.), kada aplinka turi issijungti. Atéjus pabaigos laikui, jjungiama ankstesné aplinka, kuriai nebuvo
nustatyta veikimo trukmeé.

Norédami iSsaugoti faila, paspauskite ,,Menu* ir pasirinkite File > Save. Priklausomai nuo naudojamos programos, gali bati
kelios iSsaugojimo funkcijos.

Norédami siysti failg, paspauskite ,Menu* ir pasirinkite File > Send. Failg galite siusti el. pastu, faksu, trumpuoju ar
daugiaformaciu pranesimu, infraraudonujy spinduliy arba ,,Bluetooth” rysiu.

Norédami sukurti nuoroda, paspauskite ,,Menu* ir pasirinkite File > Add to Desk. Pazymékite grupe, j kurig norite jtraukti
nuoroda, ir paspauskite Select. Pasirinke grupe, paspauskite OK. PavyzdZiui, galite sukurti faily ar tinklalapiy nuorodas.

Norédami siysti duomenis spausdinti j suderinama spausdintuva, paspauskite ,Menu“ ir pasirinkite File > Printing. Galite
perZiureéti tai, kg norite spausdinti, ar nustatyti, kaip turi atrodyti spaudinys.

Norédami iskirpti, kopijuoti ar jdéti duomenis, paspauskite ,,Menu“, pasirinkite Edit, tada — Cut, Copy ir Paste.
Norédami istrinti faila, paspauskite ,,Menu* ir pasirinkite Edit > Delete.

Norédami padidinti ar sumazinti vaizda, paspauskite ,,Menu“, pasirinkite View > Zoom ir reikiamg vaizdo mastelio keitimo
funkcija. Taip pat vaizdo mastelj galite keisti kartu spausdami ,,Chr* ir mastelio klaviSus.

Norédami jterpti specialiuosius raSmenis j teksta, paspauskite klavi$g Chr.

;\éf: Patarimas: Norédami parasyti kokj nors raSmenij su diakritiniu Zenklu, laikykite paspaude klavisg ,,Chr* ir tuo patiu
metu spauskite pagrindinés raidés, pavyzdziui, ,,.a“ ar,,0“, klavi$a. Ekrane pamatysite pirma raSmenij, atitikusj pasirinkta
raide. Dar kartg paspaude tg pacia raide, pamatysite antrg atitikusj raSmeni, ir taip toliau, kol vél pamatysite pirmajj
atitikmeni.

B Dangtelyje esantis telefonas

Norédami perzilréti véliausiai rinkty numeriy sarasa, paspauskite [(=\_. PaZzymékite numerj ar varda ir paspauskite [(=\_ dar
karta, kad surinktuméte pasirinktg numerij.

Norédami surinkti savo balso pasto déZzutés numerij (tinklo paslauga), palaikykite paspaude [T\

Norédami perzidréti gautus tekstinius praneSimus, paspauskite slinkties klavisg desinén.

Norédami atidaryti adresaty sara$a, paspauskite slinkties klavisg Zemyn.
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Norédami jjungti vaizdo kamera, paspauskite slinkties klavisg aukstyn.
Norédami rasyti ir siysti tekstinius praneSimus, paspauskite slinkties klavisg kairén.

Jei norite pakeisti aplinka, spustelékite jjungimo klavisq ir pazymékite norima aplinka. Paspaudus Select, aplinka bus jjungta.
Zr. .,Aplinkos parametrai“ psl. 69.

Norédami persijungti i$ vienos telefono linijos j kitg (tinklo paslauga), palaikykite paspaude /.

Ekrane rodomi simboliai

':f' Korinio rysio tinklo signalo toje vietoje, kur esate, stiprumas. Kuo juostelé aukstesné, tuo signalas stipresnis.

[1 Baterijos jkrovos lygis. Kuo juostelé aukstesné, tuo baterijoje liko daugiau kravio.

=1 Gavote pranesima.

=y UZrakinote dangtelyje esancio telefono klaviatira.

EH UZrakinote prietaisa.

& Pasirinkote begarse aplinka ir prietaisas neskamba, kai jums kas nors skambina ar atsiuntia pranesima.

9 Tjungta ,,Bluetooth” rysio funkcija.

p= ljungtas infraraudonujy spinduliy rysys. Kai simbolis mirksi, jlisy prietaisas bando uzmegzti rysj su kitu prietaisu arba rysys
prarastas.

#5= JUsy prietaisas prijungtas prie kompiuterio duomeny kabeliu.

=F Nustatéte, kad visi rySiai bty peradresuojami kitu numeriu (tinklo paslauga).

1ir 2 Telefono linija, kurig pasirinkote meniu Settings > Call settings > Line for outgoing calls, jei turite dvi telefono linijas
(tinklo paslauga).

(@ Tjungta laikina aplinka. Aplinkos parametrus, pavyzdZiui, skambéjimo tonus, galite nustatyti pasirinke Control panel. Zr.
LAplinkos parametrai* psl. 69.

4J Praleidote skambutj.

#® ljungtas zadintuvas.

«», ¥k, [21 Prie prietaiso prijungta laisvy ranky jranga su mikrofonu, garsiakalbé arba indukcinio rysio jranga.
[ Aktyvusis belaidis rySys su LAN tinklu. Jei nustatéte foninés paieskos intervalg, aptikus LAN tinkl, ekrane rodoma \\J.

Norédami nustatyti foninés paieskos intervalg, pasirinkite Desk > Tools > Control panel > Connections > Wireless LAN >
Settings.

[G Aktyvusis GPRS rysys.

b Aktyvusis duomeny rysys.

IP* Aktyvusis IP tranzitinis rysys.

@& JUsy prietaisas sinchronizuoja duomenis.

Klaviaturos uZraktas (klaviatlros apsauga)

Nepaisant to, kad klaviatQira yra uzrakinta, gali bati jmanoma skambinti oficialiu skubios pagalbos tarnybos numeriu,
uzprogramuotu jusy prietaise. Surinkite skubios pagalbos tarnybos numerj ir paspauskite [(=\_.

Naudodami klaviaturos uzrakto (apsaugos) funkcija, galite apsaugoti dangtelyje esancio telefono klaviatlirg nuo atsitiktiniy
paspaudimu.

Norédami uzrakinti klaviatlira, paspauskite narSymo mygtuko vidurj ir =\,
Norédami atrakinti klaviatlrg, paspauskite narSymo mygtuko vidurj ir x=\.

Norédami uZrakinti sistema, paspauskite narSymo mygtuko vidurj ir /#]. Turékite galvoje, kad turésite nustatyti uzrakinimo
koda, naudojama sistemai uZrakinti ir atrakinti.

Norédami atrakinti sistema, paspauskite narS§ymo mygtuko vidurj ir 2\ veskite uZrakto kodg ir paspauskite OK.

B Garso valdymas
Perspéjimas; nelaikykite prietaiso prie ausies, kai jjungtas garsiakalbis, kadangi i$ jo sklindantis garsas gali bati labai
stiprus.

Norédami reguliuoti garso stipruma rysio metu, paspauskite slinkties klavisa kairén arba deSinén.

Jei naudodami garsiakalbj norite reguliuoti garso stipruma, atidarykite programa Telephone ir spauskite narSymo mygtuka
kairén arba desinén.
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B Atminties kortelés

G Pastaba: PrieS naudodami atminties kortele, kuri buvo pateikta su komunikatoriumi ,,Nokia 9210 Communicator*,
komunikatoriuje ,,Nokia 9500 Communicator”, naudodamiesi programa ,,Data mover“ turite konvertuoti atminties
kortele ir i$ naujo jdiegti programas, kurias anksCiau buvote joje jdiege. Komunikatoriui ,,Nokia 9210 Communicator*
gamintojo jdiegty programuy i$ naujo idiegti nereikia. Jisy komunikatoriuje ,Nokia 9500 Communicator* yra tos pacios,
taCiau naujesniuy versijy programos, todél komunikatoriuje ,,Nokia 9500 Communicator“ galima naudoti tik Siy versijy
programas.

Jusuy,,Nokia“ prietaisas gali skaityti tik FAT16 atminties korteliy faily sistemas. Jei norite naudoti kitam prietaisui skirta atminties

kortele arba norite, kad atminties kortelé blty suderinama su jusy ,,Nokia“ prietaisu, veikiausiai turésite suzenklinti atminties

kortele savo ,,Nokia“ prietaise. Turékite galvoje, kad Zenklinant atminties kortele i$ jos negriZztamai iStrinami visi duomenys.

Atminties kortelés jdéjimas ir i$émimas

1. Jei turite atminties kortele, jstumkite jg j atminties kortelés lizda (2). Nupjautas atminties kortelés kampas turi buti atsuktas

i SIM kortelés lizda, o auksiniai kontaktai — Zemyn. Prietaisas atpaZins atminties kortele tik tada, kai bus uzdétas galinis
dangtelis.

2. G Pastaba: neiSimkite MMC kortelés, kai i$ jos skaitomi (ar jraSomi) duomenys. ISimdami kortele duomeny skaitymo
ar jra8ymo metu, galite paZeisti ne tik ja, bet ir prietaisg bei korteléje esanius duomenis.

Nuéme galinj dangtelj, atminties kortele (jeigu ji buvo jdéta) galite iSimti net ir tada, kai yra jdéta baterija.
Jei turite programy atminties korteléje, jos rodomos programoje Desk arba kurioje nors i$ ,,Desk” grupiu, priklausomai nuo
programos.
Taip pat Zr. programos File manager aprasa skyrelyje ,,Atminties kortelés saugumas”, 62 psl.

B Prietaise esantys paaiSkinimai

Norédami perzilréti prietaiso programy paaiskinimus, paspauskite Chr+[2)]. Prietaiso Zinynas — tai paaiskinimy rinkinys, kurj
nuolat nesiojatés su savimi.

B Kompaktinio disko naudojimas

Pakuotéje esantj kompaktinj diskg galima naudoti operacinése sistemose ,,Windows 98 SE*, ,Windows 2000“, ,,Windows ME*
ir ,,Windows XP*.

Kompaktiniame diske yra iSsamus komunikatoriaus ,,Nokia 9500 Communicator” vartotojo vadovas ir keli papildomi vadovai.
Taip pat galite jdiegti programy paketa ,,Nokia PC Suite* ir perskaityti kompaktiniame diske esantj Sio programy paketo
vartotojo vadova. Turékite galvoje, kad programy paketg galima jdiegti tik operacinése sistemose ,,Windows 2000“ ir ,Windows
XP“.

B Pagalba ,,Nokia“ vartotojams internetu

Naujausios Sio vadovo versijos, papildomos informacijos, parsisiysti sitllomuy faily ir paslaugu, susijusiy su jusy ,,Nokia“ gaminiu,
ieSkokite svetainéje www.nokia.com arba jusy $aliai skirtoje ,,Nokia“ svetainéje.

B Etiketés pakuotéje

Ant etikeCiy pateikta informacija Zinotina ir aptarnaujanciam personalui, ir vartotojui. I prietaiso pakuote taip pat yra jdétas
paaiskinimas, kaip naudoti Sias etiketes.

B Duomeny jkélimas i$ kity prietaisu

IS suderinamy prietaisy adresatu, kalendoriaus ir kitg informacijq j savo komunikatoriy ,,Nokia 9500 Communicator* galite jkelti
keliais budais. Zr. ,Duomenu ir programinés jrangos tvarkymas*“ psl. 87.
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2.  Dangtelyje esantis telefonas

Naudodamiesi dangtelyje esanciu telefonu, galite, pavyzdziui, fotografuoti, skambinti ir atsiliepti | skambucius, keisti aplinkas.
Daugeliu iy funkcijy taip pat galima naudotis per komunikatoriaus sgsaja.

Menu_ Mames

Dangtelyje esan€io telefono ekranas, kai jjungtas laukimo reZimas.

Norédami naudotis sudétingesnémis funkcijomis, atidarykite dangtelj ir naudokités komunikatoriaus sasaja. Atidarius dangtelj
rySio metu, jjungiamas garsiakalbis. Ry$io metu galite naudotis ir kitomis programomis.

B Skambinimas

Norint skambinti ir atsiliepti j skambucius, dangtelyje esantis telefonas turi buti jjungtas, j prietaisg turi buti jdéta galiojanti
SIM kortelé, prietaisas turi bati korinio rysio tinklo zonoje.

GPRS ry3ys laikinai iSjungiamas (uzlaikomas) balso rysio metu.

Norédami paskambinti, surinkite vietovés kodg ir telefono numerij. Jei surinkote neteisingg Zenklg ar skaitmenj, paspauskite
Clear.

:\éfz Patarimas: skambindami | uZsienj, paspauskite [*=\ du kartus, kad jraSytuméte + Zenklg (vietoje tarptautinio
skambucio kodo), ir surinkite Salies koda, vietovés koda (praleiskite nereikalingus nulius) bei telefono numer;.

Norédami paskambinti pazymeétu numeriu, paspauskite skambinimo klavi$a. Norédami baigti rysj arba nutraukti bandymag
prisiskambinti, paspauskite pabaigos klavisa.

:\éfz Patarimas: paspausdami slinkties klavi$g deSinén aktyvaus rySio metu, galite sustiprinti garsg, o paspausdami kairén
— susilpninti.

Norédami skambinti pasirinkdami i$saugotg adresato kortele, telefonui veikiant laukimo rezimu paspauskite slinkties klavisg

Zemyn. Surinkite pirmas iSsaugoto vardo raides. Pazymékite varda ir paspauskite skambinimo klavisa.

;\é’: Patarimas: naujas adresaty korteles galite iSsaugoti telefono meniu Contacts arba komunikatoriaus sgsajos dialogo
lange Contacts directory.

Norédami paskambinti neseniai rinktu numeriu, telefonui veikiant laukimo rezimu paspauskite skambinimo klavisg —
pamatysite sarasg 20 numeriy, kuriuos rinkote véliausiai. Pazymékite norimg numerj ar varda ir paspauskite skambinimo
klavi$a.

Norédami greitai paskambinti telefono numeriu, kurj susiejote su kuriuo nors i$ greitojo rinkimo klavisy nuo iKi A9],
atlikite toliau apraSytus veiksmus. Paspauskite norima greitojo rinkimo klavisg ir skambinimo klavisa telefonui veikiant laukimo
rezimu arba, jei jjungta funkcija Speed dialling, telefonui veikiant laukimo rezimu palaikykite paspaude skaiCiaus klavisa, kol
bus pradétas rinkti numeris. Norédami susieti telefono numerj su skaiciaus klavisu, telefonui veikiant laukimo rezimu
paspauskite Menu ir pasirinkite Contacts > Speed dials. Norédami jjungti funkcija Speed dialling, telefonui veikiant laukimo
rezimu paspauskite Menu ir pasirinkite Settings > Call settings > Speed dialling.

Norédami patikrinti savo balso pasto dézute (tinklo paslauga), telefonui veikiant laukimo rezimu palaikykite paspaude arba
paspauskite ir skambinimo klavisa.

B Atsiliepimas j skambutj

Norédami atsiliepti, paspauskite skambinimo klavisa.

Jei nenorite atsiliepti j skambutj, paspauskite pabaigos klavi$a. Jei esate jjunge rysio peradresavimo salyginj parametra,
pavyzdZiui, Divert if busy, skambutis bus peradresuotas.

Jeigu norite tik nutildyti telefong, kai kas nors jums skambina, paspauskite Silence.

Norédami atsiliepti  naujg skambutj aktyvaus rySio metu, kai jjungta funkcija Call waiting, paspauskite skambinimo klavi$g
arba Answer. Pirmasis rySys uzlaikomas. Norédami uzbaigti aktyvy rysj, paspauskite pabaigos klavisa.

B Aktyvaus rySio metu veikiancios funkcijos

Paspaude Options rysio metu, galésite naudotis kai kuriomis i$ iy funkcijuy: Mute/Unmute, End call, End all calls, Contacts, Menu,
Hold/Unhold, New call, Answer, Reject ir Lock keypad.

Taip pat rySio metu galite naudotis toliau apraSytomis funkcijomis.
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« Conference — Galite sujungti aktyvy ir uzlaikyta rySius i bendra konferencinj ry3j (tinklo paslauga).

« Private — Galite pakalbéti asmeniskai su pasirinktu dalyviu konferencinio rySio metu (tinklo paslauga).

* Swap — Galite sukeisti vietomis aktyvy ir uZlaikytq rySius (tinklo paslauga).

« Send DTMF — Galite siysti DTMF (dvitoniu daugiadazniy) tony sekas, pavyzdziui, slaptazodzius. ParaSykite DTMF tonu seka
arba suraskite jg programoje Contacts ir paspauskite DTMF.

Kelis kartus paspaude [*2\, galite jrasyti laukimo Zenklg ,w* arba pauzés Zenklg ,,p“.
« Transfer — Galite sujungti uZlaikyta rysj su aktyviu rysiu bei iSsijungti pats (pati) (tinklo paslauga).
- Patarimas: Jei naudojatés ,,Bluetooth* laisvy ranky jranga su mikrofonu, aktyvujj rysj galite vél nukreipti
komunikatoriy ,,Nokia 9500 Communicator” paspausdami Hands..

B Teksto raSymas

Teksto radymo funkcijomis galite naudotis, pavyzdZiui, kai rasote tekstinj pranesima. Paspauskite skaiCiaus klavisg keletg kartu,
kol pasirodys norimas raSmuo. Jei kitai raidei raSyti naudojamas tas pats klavisas, palaukite, kol atsiras Zymeklis (arba
spustelékite kreiptukg kairén, desinén, aukstyn arba Zemyn, kad Zymeklis atsirasty greiiau), ir rasykite kit raide. Galimi
raSmenys priklauso nuo pasirinktos raSomosios kalbos. Norédami jterpti tarpa, paspauskite <o-/.

« Norédami istrinti Zymeklio kairéje esantj raSmeni, paspauskite Clear. Norédami greitai istrinti daug raSmenu, palaikykite
paspaude Clear.

= Jei norite pakeisti raidziy skyriy (didZigsias | mazasias arba atvirks€iai), paspauskite /#].
= Norédami jjungti skaiCiy rezima vietoje raidziy arba atvirksciai, palaikykite paspaude klavi$g /#].
= Norédami rasyti skaiciu, kai jjungtas raidziy rezimas, palaikykite paspaude norimo skaiciaus klavia.
« Norédami jterpti specialujj Zenkla, paspauskite kelis kartus.
Specialuji Zenkla galite parasyti ir kitaip: paspauskite [¥2\, suraskite norimg Zenklg ir paspauskite Use.

B Meniu funkcijy atidarymas

Dangtelyje esantiame telefone yra meniu funkcijy rinkinys.

Prie daugelio Siy funkcijy pateikiami trumpi paaiskinimai. Norédami pamatyti paaiskinima, pazymékite meniu funkcijq ir
palaukite mazdaug 15 sekundziy. Kad veikty paaiskinimu funkcija, turite ja jjungti pasirinkdami Settings > Telephone settings.
Meniu atidarymas

Norédami atidaryti funkcijq i$ saraSo, telefonui veikiant laukimo rezimu paspauskite Menu, pazymékite norima pagrindinj
meniu, pavyzdziui, Settings, ir paspauskite Select. Pazymékite Zemesniojo lygmens meniu, pavyzdziui, Call settings, ir
paspauskite Select. Pazymékite parametrg ir paspauskite Select.

Norédami atidaryti funkcijg surinkdami jos numerj, telefonui veikiant laukimo rezimu paspauskite Menu ir per 2 sekundes
surinkite norimo meniu, Zemesniojo lygmens meniu ir parametro numerj. Numeris rodomas ekrano virsuje, deinéje puséje.

Norédami grjzti  ankstesnj meniu lygmeni, paspauskite Back. Norédami uzdaryti meniu, kai rodomas pagrindinis meniu sarasas,
paspauskite Exit. Taip pat meniu galite uzdaryti paspausdami pabaigos klavisa.
Meniu struktira

Messages @ » 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

. 2 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
Call register /J/ / 5 Call duration
Contacts €2 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service

T numbers (rodomas, jei reikiamai uzprogramuota jusy SIM kortelé), 7 My

numbers (rodomas, jei reikiamai uzprogramuota juasy SIM kortelé)

. / Siame meniu pateiktos parametry grupés (aplinkos), kurias galite jjungti.
Profiles - AN R, -
Vienu metu gali bati aktyvi tik viena aplinka.

1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,

00 »
Settings
9 Hvey 5 Time and date settings, 6 Right select key

Galite jjungti vaizdo kamera ir nustatyti jos parametrus. Zr. ,,Vaizdo
Camera «
kamera“ psl. 63.

Galite naudoti papildomas savo SIM kortelés funkcijas. Sis meniu rodomas

. )
SIM services ‘i tik tuo atveju, jei jis yra SIM korteléje.
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B Messages &%,
Siuo prietaisu galima siusti ilgesnius uZ jprastus 160 Zenkly tekstinius pranesimus. Jeigu jisy pranesima sudaro daugiau nei
160 Zenklu, jis bus iSskaidytas ir iSsiustas dviem ar daugiau praneSimu.

Ekrano virSuje galite matyti pranesimo ilgio rodiklj, kuris mazéja nuo 160. PavyzdZiui, 10/2 reiskia, kad dar galite parasyti 10
raSmenu, jei norite, kad tekstas bty siuniamas dviem pranesimais.

Turékite galvoje, kad specialieji (unikodiniai) raSmenys, pavyzdziui, &, 4, &, i$ tikryjy uzima daugiau vietos nei paprastieji
raSmenys.

Jei jUsy pranesime yra specialiyjy raSmenu, rodiklis gali rodyti neteisingg pranesimo ilgj. Pries iSsiysdamas pranesima, prietaisas
pranesa, jei virSijamas leistinas vieno pranesimo ilgis.

Paspauskite Menu ir pasirinkite Messages.
Naudodamiesi komunikatoriaus sasaja, galite rasyti kity risiy prane$imus. Zr. .Messaging (pranesimai)“ psl. 28.

kai siuntiate pranesimus, jisy prietaiso ekrane gali pasirodyti ZodZiai Message sent. Sie ZodZiai reiskia, kad jlsy prietaisas
iSsiunté pranesima jlsy prietaise uzprogramuotu pranesimy centro numeriu. TaCiau Sie ZodZiai nereiskia, kad pranesima priéme
gaveéjas. ISsamesnés informacijos apie prane$imy paslaugas kreipkités j paslaugy teikéja. Norédami parasyti tekstinj pranesima,
pasirinkite Write message ir parasykite prane$ima. Norédami issiusti pranesima, paspauskite skambinimo klavi$a arba Send,
jveskite gavéjo telefono numerj arba, paspaude Search, suraskite jj adresu knygoje. Jei raSydami pranesima paspausite
Options, galésite, pavyzdZiui, siysti praneSimg keliems gavéjams ar iSsaugoti jj vélesniam naudojimui.
e Patarimas: norédami atidaryti trumpujy pranesimy rasykle telefonui veikiant laukimo rezimu, paspauskite slinkties
ROS rimas. 1
klavisa kairén.
Norédami perzilréti tekstiniy pranesimy katalogo turinj, pasirinkite Folders ir norimg kataloga. Norédami sukurti naujg
kataloga, paspauskite Options, kai rodomas katalogy sarasas, ir pasirinkite Add folder.
:\éfz Patarimas: norédami atidaryti katalogq ,,Inbox“ telefonui veikiant laukimo rezimu, paspauskite slinkties klavisg
desinén.

Norédami nustatyti ar pakeisti savo balso pasto dézutés numerj (tinklo paslauga), pasirinkite Voice messages > Voice mailbox
number. [raSykite numerj arba suraskite jj adresaty sarase. Balso pasto dézutés numerj galite gauti i$ paslaugy teikéjo ar tinklo
operatoriaus.

Norédami perklausyti jums skirtus balso pranesimus (tinklo paslauga), pasirinkite Voice messages > Listen to voice messages.

Norédami siysti paslaugos komandg savo paslaugy teikéjui (tinklo paslauga), pasirinkite Service commands. ParaSykite
komanda ir paspauskite skambinimo klavig arba Send.

W Call register ////

Galite perzireéti praleistu, priimty skambuciu, rinkty numeriy sarasus ir apytiksle jisy rysiy trukme.
Telefonas iSsaugo praleisty ir atsiliepty skambuciy informacijq tik tada, kai tinkle veikia Sios funkcijos, telefonas yra jjungtas ir
naudojamas tinklo rysio zonoje.

Paspauskite Menu ir pasirinkite Call register.

Véliausiy rysiy informacija taip pat galite perzitréti komunikatoriaus sgsajoje. Zr. .Rinkty numeriy, atsiliepty ir praleisty
skambuciy informacijos perzidra“ psl. 25.

B Contacts <

Galite perzilreéti ir tvarkyti vardus ir telefony numerius (adresatus), kuriuos iSsaugojote telefono ar SIM kortelés atmintyje.

Telefono atmintyje galite iSsaugoti vardus ir po kelis telefony numerius su kiekvienu i8 ju. Vardy, kuriuos galésite iSsaugoti
atmintyje, skaiCius priklauso nuo informacijos, i$saugotos su kiekvienu vardu, kiekio.

SIM korteléje galite iSsaugoti tik po vieng telefono numerj su kiekvienu vardu.
Taip pat galite naudotis platesniy galimybiy programa Contacts komunikatoriaus sasajoje.

Greitas adresaty sgraso atidarymas

Adresaty sarasg galite atidaryti jvairiais toliau aprasytais budais.

Telefonui veikiant laukimo rezimu, paspauskite Names (jei jmanoma) arba Go to ir pasirinkite Contacts.
Telefonui veikiant laukimo rezimu, pazymékite norima varda, paspauskite Details ir paZzymékite numeri.

RySio metu paspauskite Options ir pasirinkite Contacts.
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Adresaty paieska, jtraukimas ir istrynimas i$ saraso

Norédami ieSkoti adresato, telefonui veikiant laukimo rezimu paspauskite Menu ir pasirinkite Contacts > Search arba telefonui
veikiant laukimo rezimu paspauskite slinkties klavisa Zemyn. Surinkite pirmasias ieSkomo vardo raides. Pazymékite norimag
vardaq ir paspauskite Details. PerZitrékite su vardu susietus telefony numerius.

Norédami iSsaugoti varda ir telefono numerj pasirinktoje atmintyje, paspauskite Menu ir pasirinkite Contacts > Add contact.

[raSykite varda ir paspauskite OK. Jei naudojate telefono atmintj, jraSykite antrajj varda ir paspauskite OK. Irasykite vietoveés

koda, telefono numerj ir paspauskite OK. Pasirinkite numerio rsj ir paspauskite Select > Done.

:\é’: Patarimas: jei norite rinkti telefono numerj bidami uzsienyje, du kartus paspauskite ¥\ (Zenklui + jvesti) ir surinkite
Salies koda, vietovés koda (praleiskite nereikalingus nulius) bei telefono numeri.

L Patarimas: norédami greitai iSsaugoti varda ir telefono numerj telefonui veikiant laukimo rezimu, jrasykite telefono

numerj ir paspauskite Save. Irasykite vardg ir paspauskite OK. [raSykite pavarde ir paspauskite OK > Done.

QD
=

Norédami iSsaugoti kelis numerius su vardu, kai pasirinkta Phone atmintis, telefonui veikiant laukimo rezimu pazymékite varda,
su kuriuo norite susieti numerj, ir paspauskite Details. Paspaudus Options ir pasirinkus Add number, naujas telefono numeris
bus susietas su vardu.

Norédami iStrinti adresatus ir visus su jais susietus numerius, telefonui veikiant laukimo rezimu paspauskite Menu ir pasirinkite
Contacts > Delete. Pasirinkite One by one arba Delete all.

Norédami istrinti vieng su vardu susietg numerj, telefonui veikiant laukimo rezimu pazymékite norimg vardg ir paspauskite
Details. Pazymékite numerj, kurj norite istrinti, paspauskite Options ir pasirinkite Delete number.

Norédami taisyti varda ar numerj, telefonui veikiant laukimo reZimu paZzymékite norima varda ir paspauskite Details.
Paspauskite Options ir pasirinkite Edit name arba Edit number. Pataisykite varda ar numerj ir paspauskite OK.

Adresu knygos parametrai

Telefonui veikiant laukimo rezimu, paspauskite Menu, pasirinkite Contacts > Settings ir norimg parametrag i$ toliau iSvardytuju.

« Memory in use — pasirinkti atmintj, kurioje iSsaugosite adresatus.
= Contacts view — pasirinkti adresaty informacijos pateikimo blda.

Greitasis rinkimas

Norédami susieti numerj su kuriuo nors i$ klavisy nuo iki 429], telefonui veikiant laukimo rezimu paspauskite Menu,
pasirinkite Contacts > Speed dials ir pazymékite norimo klaviso numerij.

Paspauskite Assign > Search ir pasirinkite vardg bei numerj, kuriuos norite susieti su greitojo rinkimo klavisu.

Jei su pasirinktu klaviSu jau yra susietas telefono numeris, paspauskite Options ir pasirinkite Change, norédami pakeisti telefono
numerj, arba Delete, norédami atsieti numerj nuo klaviso.

Kitos funkcijos
Telefonui veikiant laukimo reZzimu, paspauskite Menu, pasirinkite Contacts ir norimg parametrq is toliau iSvardytuju.

« Service numbers — Galite skambinti numeriais, kuriuos jisy paslaugy teikéjas pateiké su SIM kortele (tinklo paslaugos).
= My numbers — Galite perzidréti savo SIM kortelés telefonu numerius (jei leidZziama). Informacijos kreipkités j savo paslaugu
teikéja.

B Profiles ﬁ

Paspauskite Menu ir pasirinkite Profiles.
Pasirinkite norimg aplinkg ir paspauskite Activate.

norédami jjungti aplinka tam tikram laikui, pasirinkite norima aplinka ir Timed. Nustatykite laikq (iki 24 val.), kada aplinka turi
iSsijungti. Atéjus pabaigos laikui, jjungiama ankstesné aplinka, kuriai nebuvo nustatyta veikimo trukmé.

:\é’: Patarimas: Norédami jjungti aplinkg telefonui veikiant laukimo rezimu, spustelékite jjungimo klavisa ir pasirinkite
norimg aplinka.

Aplinkos parametrus galite nustatyti naudodamiesi komunikatoriaus sasaja. Zr. ,Aplinkos parametrai“ psl. 69.

B Settings ‘;fg
Paspauskite Menu ir pasirinkite Settings.

Norédami nustatyti rySio parametrus, pazymékite Call settings ir pasirinkite reikiamus parametrus i$ toliau aprasytuju.

« Call divert (tinklo paslauga) — peradresuoti jums skirtus skambucius kitu numeriu, pavyzdZiui, jisy balso pasto dézutés
numeriu.
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ISsamesnés informacijos kreipkités j savo paslaugy teikéja. Funkcijos, kuriy nevykdo jusy SIM kortelé ar tinklo operatorius,
gali bOti nerodomos.

Pasirinkite norima salyginj parametra. Pasirinkite, pavyzdziui, Divert if busy, norédami peradresuoti balso skambucius, kai
jusy telefonas uzimtas arba kai atsisakote atsiliepti.

Norédami jjungti peradresavimo salyginj parametra, pasirinkite Activate, norima telefono numerj (balso pasto dézutés ar
kita) ir laika, kuriam praéjus skambutis bus peradresuojamas (jeigu jmanoma su pasirinktu peradresavimo sglyginiu
parametru). Norédami isjungti peradresavimo salyginj parametra, pasirinkite Cancel. Jei norite patikrinti, ar peradresavimo
salyginis parametras yra jjungtas, pasirinkite Check status (jei jmanoma su konkreCiu peradresavimo sglyginiu parametru).
Tuo paciu metu galima nustatyti kelis peradresavimo sglyginius parametrus.

Telefonui veikiant laukimo reZimu, ekrane rodomos atitinkamos piktogramos.

= Anykey answer — pasirinkite On, jei norite atsiliepti j skambutj spustelédami bet kurj klavi$a, iSskyrus jjungimo klavisa,
pasirinkimo klaviSus ir pabaigos klavisa.

= Automatic redial — pasirinkite On, jei norite, kad nepavykus prisiskambinti, telefonas bandyty vél skambinti iki 10 karty.

« Speed dialling — pasirinkite On, jei norite skambinti adresatams, palaikydami paspaude su jais susietus greitojo rinkimo
klavisus nuo iki A9

« Call waiting — pasirinkite Activate, jei norite, kad rySio metu tinklas pranestu apie tai, kad jums skambina dar kazkas (tinklo
paslauga).

« Send my caller ID — pasirinkite Yes, jei norite, kad jusy telefono numer matyty asmuo, kuriam skambinate (tinklo paslauga).
Jei pasirinksite Set by network, prietaisas naudos ta parametra, kurj su paslaugos teikéju sutaréte naudoti.

« Line for outgoing calls (tinklo paslauga) — pasirinkite 1 arba 2 telefono rysio linijas. Pasirinke Line 2 ir neuZsisake Sios tinklo
paslaugos, skambinti negalésite. TaCiau nepriklausomai nuo pasirinktos linijos, galima atsiliepti j skambucius abiejomis
linijomis. PavyzdzZiui, galite turéti atskiras telefono linijas asmeniniams ir verslo reikalams. Taip pat galite i$jungti linijos
pasirinkimo funkcijg, jei SIM kortelé suteikia tokia galimybe.

:\é’: Patarimas: Telefonui veikiant laukimo rezimu, i$ vienos linijos j kitg galite persijungti palaikydami paspaude /).

Norédami nustatyti telefono parametrus, pazymékite Telephone settings ir pasirinkite reikiamus parametrus i$ toliau

aprasytuju.

« Cell info display — norédami nustatyti, kad prietaisas rodytu, kai yra naudojamas koriniame tinkle, kurio veikimas pagristas
mikrokorinio tinklo (MCN) technologija (tinklo paslauga).

« Network selection — norédami nustatyti, kad prietaisas automatiskai pasirinkty korinio rysio tinklg, veikiantj jusy vietovéje.
Jei pasirinksite Manual, galésite pasirinkti tinkla, sudariusj tarptinklinio rysio sutartj su jusy paslaugy teikéju.

= Confirm SIM service actions — nustatyti, kad telefonas rodytu patvirtinimo pranesimus, perduodamus tarp telefono ir jusy
paslaugy teikéjo, kai naudojatés SIM kortelés paslaugomis.

Turékite galvoje, kad norédami naudotis Ssiomis paslaugomis veikiausiai turésite siysti tekstinj pranesima ar skambinti. Sios
paslaugos gali buti mokamos.

= Help text activation — kad telefonas rodyty jvairiy dangtelyje esantio telefono funkcijy paaiskinimus.

= Start-up tone — kad jjungiant dangtelyje esantj telefong suskambéty tonas.

Norédami nustatyti telefono saugumo parametrus, pazymékite Security settings ir pasirinkite reikiamus parametrus is toliau

aprasytuju.

= PIN code request — kad, kaskart jjungiant telefona, jis reikalauty jvesti jusy PIN koda. Turékite galvoje, kad kai kurios SIM
kortelés neleidZia pakeisti $io parametro.

« Call barring service — norédami uzdrausti skambucius (tinklo paslauga).

Pasirinkite norimg draudimo parametra ir jj jjunkite (Activate) arba isjunkite (Cancel). Taip pat galite patikrinti, ar pasirinktas
draudimo parametras yra jjungtas (Check status).

= Closed user group (tinklo paslauga) — nurodyti grupe asmenu, kuriems galite skambinti ir kurie gali skambinti jums.
ISsamesnés informacijos kreipkités j tinklo operatoriy arba paslaugu teikéja. Pasirinkite Default, jei norite jjungti numatytaja
grupe, dél kurios naudojimo sutaréte su tinklo operatoriumi, On, jei norite naudoti kit grupe (turite Zinoti grupés numerj),
arba Off.

Nepaisant to, kad galite skambinti arba priimti skambucius tik i§ uzdarujy vartotoju grupiu, gali bliti jmanoma skambinti oficialiu
skubios pagalbos tarnybos numeriu, uZprogramuotu jusy prietaise.

= Access codes — norédami pakeisti apsaugos kodg, PIN koda, PIN2 kod3 ir draudimo slaptazodj.

« Lock if SIM card is changed — kad kiekvieng kartq j prietaisa jdéjus nezinoma SIM kortele, blity praSoma uZrakto kodo.
Prietaise yra sgraSas SIM korteliy, kurios atpazjstamos kaip savininko kortelés.

= Lock system — norédami uZrakinti prietaisg. Norédami atrakinti prietaisg, jam veikiant laukimo rezimu paspauskite
Unlock > [®\. Zr. . Prietaiso uZrakto parametry nustatymas“ psl. 72.

Norédami nustatyti telefono ekrano parametrus, pazymékite Display settings ir pasirinkite reikiamus parametrus i$ toliau

aprasytuju.

* Colour schemes — norédami pasirinkti kai kuriy ekrane rodomuy elementy spalvas, pavyzdZiui, signalo stiprumo ir baterijos
jkrovos lygio juosteliy spalvas.
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« Operator logo — norédami nustatyti, kad operatoriaus simbolis buty rodomas arba nerodomas.
= Screen saver timeout — norédami nustatyti prietaiso neveiklumo trukme, kuriai praéjus turi jsijungti ekrano uzsklanda.

Norédami nustatyti laiko ir datos parametrus, pazymékite Time and date settings.

Norédami nustatyti desiniojo pasirinkimo klaviso funkcija, rodoma telefonui veikiant laukimo rezimu, pazymékite Right select
key ir sgraSe pasirinkite reikiama funkcija.

B Camera

Zr. ,Programos ,.Camera“ ir ,,Images"* psl. 63.
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3.  Desk (darbalaukis)

Programa Desk yra pirmoji vieta, kurioje galite atidaryti visas prietaiso atmintyje ar atminties korteléje esancias programas.
Vaizda ekrane galite stumdyti slinkties klavisu arba krypciy klavisais.

Clock Nokia.com m...

W Wed 4th August 2004 open

i < / J L a‘ p;// Write

Desk note
Personal Office Media Tools

g § Hote

@ S list

Programoje ,,Desk* (darbalaukis) rodomos visos jusy prietaise jdiegtos programos. Idiegus naujy programu, jos taip pat
rodomos programoje ,,Desk* (darbalaukis). Daugelis programy yra suskirstytos j numatytasias grupes: Personal, Office, Media,
Tools. Jei turite programy atminties korteléje, jos rodomos programoje ,,Desk* arba kurioje nors i$ grupiu, priklausomai nuo
programos.

Programos suskirstytos | numatytasias grupes taip:

= grupeé Personal: Telephone, Contacts, Messaging ir Calendar

= grupé Office: Documents, Sheet, Presentations, File manager ir Calculator
= grupé Media: Web, Images, Voice rec., Music player ir RealPlayer

= grupé Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell
broadcast ir Help

Norédami atidaryti programa, grupe ar pasinaudoti nuoroda, pasirinkite programa, grupe ar nuorodg ir paspauskite Open.
Norédami iSdiegti programa, pasirinkite Desk > Tools > Control panel > Data management > Application manager.
Norédami parasyti tekstinj jrasa, paspauskite Write note.

:‘é’: Patarimas: jei atidare pagrindinj programos ,,Desk* (darbalaukis) vaizdg norite parasyti tekstinj jrasa, paspauskite
,Desk* (darbalaukis).

:\é’: Patarimas: tekstiniai jrasai iSsaugomi atidarytame kataloge. PavyzdZiui, grupéje Office sukurti patarimai iSsaugomi
toje grupéje. Norédami perzilréti programoje Desk esanCius tekstinius jrasus, paspauskite Note list.

[ programa Desk galite jtraukti naujy nuorodu i$ daugelio programu. Pasirinke nuoroda, galite atidaryti atitinkamg dokumentg
ar tinklalapij.

Norédami jtraukti nuoroda | programa Desk, paspauskite ,,Menu“ (meniu) ir pasirinkite File > Add to Desk. Suraskite grupe, i
kuria norite jtraukti nuoroda, pasirinkite tg grupe ir paspauskite OK.

Norédami panaikinti nuoroda ar tekstinj jrasa, paspauskite ,,Menu* ir pasirinkite File > Delete.

Norédami pakeisti programu, nuorody ar tekstiniy jrasy piktogramy tvarka, pasirinkite piktograma, paspauskite ,Menu* ir
pasirinkite File > Move. Perkelkite piktograma i nauja vieta slinkties klavisu ar kryptiy klavidais ir paspauskite Place here.
Programu, nuorody ar tekstiniy jrasy negalima perkelti j grupes.

Norédami padidinti ar sumazinti piktogramas, paspauskite ,,Menu*“ (meniu) ir pasirinkite View > Zoom in arba Zoom out.

Norédami sukurti ar pakeisti fono paveikslélj, paspauskite ,,Menu“ (meniu) ir pasirinkite Tools > Wallpaper settings.... Pasirinkite
lapg Desk ir nustatykite parametro Wallpaper reikSme Yes. Norédami ieskoti atvaizdo, pasirinkite laukeli Image file ir paspauskite
Change. Pazymékite atvaizda ir paspauskite OK.

;\é’: Patarimas: atidare tame paliame dialogo lange esantj parametry lapa Cover, galite nustatyti dangtelyje esancio
telefono fono paveikslélj.

Norédami pakeisti grupeés, programos, nuorodos ar tekstinio jraso piktograma ar pavadinima, paspauskite ,,Menu* ir pasirinkite
File > Properties. Pazymékite Icon ir paspauskite Change. PaZzymékite naujg piktograma ir paspauskite Done. Pazymékite
Name, jrasykite naujg pavadinimg ir paspauskite Done.

B Grupiy tvarkymas

Programoje Desk esantias programas, nuorodas ir tekstinius jrasus galite suskirstyti i jvairias grupes. Tq patig programa ar
nuorodg galima jtraukti j kelias grupes.

Norédami atidaryti grupe, pasirinkite jg ir paspauskite Open.

Norédami perkelti programa, nuoroda ar tekstinj jrasq i kita grupe, pasirinkite, kg norite, paspauskite ,,Menu* ir pasirinkite
File > Show in groups.... Pazymima aktyvi grupé. Suraskite nauja grupe, pasirinkite ja ir paspauskite Done.

Copyright © 2004-2005 Nokia. All Rights Reserved. 22



Desk (darbalaukis)

B Naujy grupiy kdrimas

Programoje Desk esantias programas, nuorodas ir tekstinius jraSus galite suskirstyti i jvairias grupes. Pogrupio negalima sukurti.
PavyzdZiui, atidare grupe Office negalite sukurti naujos grupés.

Norédami sukurti naujg grupe, paspauskite ,,Menu“ (meniu) ir pasirinkite File > New group.... [vardykite grupe ir paspauskite OK.
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4, Telefonas

Pasirinke Telephone, galite perziuréti telefono atmintyje, SIM ar atminties korteléje iSsaugotus adresatus. Taip pat galite

skambinti, perzidréti véliausiy skambuciy sarasus, tikrinti balso pasto déZutes, nustatyti skambinimo parametrus.
Perspéjimas: nelaikykite prietaiso prie ausies, kai jjungtas garsiakalbis, kadangi i$ jo sklindantis garsas gali bati labai
stiprus.

! y Telephone directory call
DR SMe

<& Telephone directory Recent

Telephone g Adkins 123123456789 calis

John Smith 2numbers Voice

Lisa Hopper 2 numbers mailbox

Exit

B Skambinimas

Norint skambinti ir atsiliepti j skambucius, dangtelyje esantis telefonas turi buti jjungtas, j prietaisg turi bati jdéta galiojanti
SIM kortelé, prietaisas turi bati korinio rysio tinklo zonoje.

Norédami paskambinti, pasirinkite Telephone, surinkite telefono numerj arba pasirinkite adresatq i$ saraso ir paspauskite Call.

Norédami reguliuoti aktyvaus rySio metu girdimg garsa, paspauskite Audio controls. Paspauskite Volume +, norédami padidinti,
arba Volume -, norédami sumazinti garso stipruma. Nustate garso stipruma, paspauskite Done.

Norédami perziuréti neseniai rinkty numeriu, atsiliepty ir praleisty skambuciy informacija, paspauskite Recent calls ir pasirinkite
Dialled calls, Received calls arba Missed calls. Norédami pereiti i$ vieno dialogo lango i kita, spauskite ,,Menu“. Norédami
paskambinti surastu ir pazymétu numeriu, paspauskite Call.

Norédami patikrinti savo balso paSto dézute (tinklo paslauga), paspauskite Voice mailbox.
Turékite galvoje, kad GPRS rysys laikinai isSjungiamas (uzlaikomas) balso rySio metu.

B Atsiliepimas j skambuti
Kai jums kas nors skambina, ekrane galite matyti skambinanciojo vardg ir telefono numerj (jei Siuos duomenis sutinka siysti
skambinantysis) arba tik telefono numerij, jeigu jis nejtrauktas j jusy katalogg ,,Contacts*.

Jei norite atsiliepti, paspauskite Answer.

- Patarimas: jei nenorite, kad aplink esantys Zmonés girdéty jisy pokalbj, naudokiteés laisvy ranky jranga su mikrofonu
arba uzZdarykite prietaiso dangtelj.

Norédami persijungti i$ aktyviojo rysio j uZlaikytajj (tinklo paslauga), kryp€iu klavisais pasirinkite uZlaikytajj rysj ir paspauskite
Activate.
Norédami isjungti skambéjimo tona, paspauskite Silence.

Jei nenorite atsiliepti, paspauskite Reject.

B Greitasis rinkimas

Naudodamiesi greitojo rinkimo funkcija, galite skambinti spusteléje skaiCiaus ir skambinimo klavi$us, kai uzdarytas prietaiso
dangtelis.

Paspauskite ,,Menu“ ir pasirinkite Settings > Speed dials....

Norédami susieti telefono numerj su skaiCiaus klavisu, pazymékite norima greitojo rinkimo klavi$g ir paspauskite Add
number. Kataloge ,,Contacts* pasirinkite norimg numer;j.

Norédami atsieti telefono numerj nuo skaiiaus klaviso, pazymékite norima greitojo rinkimo klavisa ir paspauskite Remove
number.

Norédami pakeisti telefono numeri, susieta su skaiciaus klavisu, pazymékite norima greitojo rinkimo klavisa ir paspauskite
Change number. Kataloge ,,Contacts* pasirinkite norimg numerj.

B Konferencinis rysys

Uzmezge konferencinj rysj, jus ir dar penki Zmonés galite girdéti vienas kitg tuo paciu metu.

Konferencinio rySio uzmezgimas (tinklo paslauga), skambinimas ar atsiliepimas j skambutj. Aktyvaus rySio metu paskambinkite
dar kam nors arba atsiliepkite i kito abonento skambutj ir paspauskite Conference call.

Norédami perzidréti konferencinio rySio dalyviy sarasa, paspauskite Conference commands.

Copyright © 2004-2005 Nokia. All Rights Reserved. 24



Telefonas

Norédami i§jungti konferencinio rysio garsa, paspauskite Mute.
Norédami isjungti dalyvj i$ konferencinio rysio, sgrase pazymékite dalyvj ir paspauskite Drop.

Norédami pakalbéti telefonu su kuriuo nors dalyviu asmeniskai, sgraSe pazymékite dalyvj ir paspauskite Private call.

B Rinkty numeriu, atsiliepty ir praleisty skambuciy informacijos perZziura

Galite perziOreéti informacija apie neseniai rinktus numerius, atsilieptus ir praleistus skambucius.

Telefonas iSsaugo praleisty ir atsiliepty skambuciy informacijg tik tada, kai tinkle veikia Sios funkcijos, telefonas yra jjungtas ir
naudojamas tinklo rySio zonoje.

Paspauskite Recent calls ir pasirinkite Dialled calls, Received calls arba Missed calls.
Norédami pereiti i$ vieno dialogo lango i kita, spauskite ,,Menu*.

Rysiy informacija taip pat galite perzilréti programoje ,Log“. Zr. ,,Log" psl. 27.
Norédami paskambinti numeriu, pasirinkite jj sarade ir paspauskite Call.

Jei norite iStrinti i$ sgraSo visy rySiy duomenis, paspauskite Clear all.

Norédami iSsaugoti veliausiy skambuciy sarase esantj telefono numerj savo kataloge ,,Contacts®, pasirinkite numerj ir
paspauskite Add to Contacts.

B DTMF tony siuntimas

Savo balso pasto dézute ar kitas automatines telefono paslaugas galite valdyti siysdami DTMF (dvitonius daugiadaznius) tonus
aktyvaus rySio metu.

Norédami siysti DTMF tony seka, paskambinkite ir palaukite, kol kas nors atsilieps, paspauskite ,,Menu* ir pasirinkite Call >
Send DTMF tone.... Pasirinkite i§ anksto nustatyta DTMF tony sekg arba surinkite jg patys.

:\é’: Patarimas: DTMF tony sekas galite pridéti prie adresaty korteliu. Pasirinkite Contacts, atidarykite adresato kortele,
paspauskite Add field ir pasirinkite DTMF.

Norédami jterpti mazdaug 2 sekundziy trukmés pauze prie$ ar tarp DTMF tonu, paspauskite klavi$g ,,p“.
Jei norite, kad prietaisas siysty tonus tik paspaudus Send tone rySio metu, paspauskite klavisa ,,w".

- Patarimas: taip pat DTMF tonus galite siysti paspausdami skaiiy klavisus. Kai prietaiso dangtelis uzdarytas, tonus
galite siysti paspausdami skaiciy klavisus, esancius telefono klaviatiroje.

B Berys$és aplinkos nustatymas

Tjungus beryse aplinka, prietaisas apsaugomas nuo netycinio telefono funkcijos jjungimo, ,,Bluetooth* rysio naudojimo,
prane$imy siuntimo ar priémimo, taip pat baigiami visi rySiai su internetu, kurie buvo uzmegzti berysés aplinkos jjungimo
metu. Turékite galvoje, kad jjungus beryse aplinkg lieka galimybé uzmegzti rysj su belaidziu VKT. Todél, bandydami uzmegzti
ir uzmezge rysj su belaidziu VKT, laikykités galiojanciy saugumo reikalavimy.

@ Svarbu Zinoti: [junge beryse aplinka, negalésite skambinti niekam, atsiliepti { skambucius ir naudoti kitu funkciju,
kurioms reikalingas rySys su GSM tinklu. Norédami kam nors skambinti, turite jjungti jprastajg rysio aplinka. Kai
prietaise jjungta bery$é aplinka, gali buti jmanoma skambinti skubios pagalbos tarnybai — paspauskite prietaiso
dangtelyje esantj jjungimo klavisa ir surinkite oficialy skubios pagalbos tarnybos numerj. Taip skambinti galima tik i$
dangtelyje esancio telefono — komunikatoriaus sasaja Siam tikslui nenaudojama. Jei prietaisas buvo uzrakintas,
jveskite uzrakto koda, kad pradéty veikti telefono rySys. Kai prietaisas yra uZrakintas, gali bti jmanoma skambinti
oficialiu skubios pagalbos tarnybos numeriu.

Skambinti oficialiu skubios pagalbos tarnybos numeriu, kai jjungta bery$é aplinka ar kai prietaisas yra uZrakintas,
imanoma tik tada, kai prietaisas nustato, kad tikrai surinktas oficialus skubios pagalbos tarnybos numeris. Prie$
skambinant skubios pagalbos tarnybai, patariama perjungti prietaiso aplinka arba atrakinti jj jvedant uzrakto koda.

Norédami jjungti bery3e aplinka, pasirinkite Telephone, paspauskite ,Menu* ir pasirinkite 2 > Offline.

Norédami jjungti jprasta telefono rysj, paspauskite ,Menu* ir pasirinkite 2 > Exit Offline profile > OK. Tada jjunkite dangtelyje
esantj telefona.
;\éf: Patarimas: beryse aplinka galite jjungti per bet kurios programos meniu ar naudodamiesi dangtelyje esanciu telefonu.

B RySio peradresavimas

Galite nukreipti priimama rysj | savo balso pasto déZute arba kitu numeriu.
Norédami peradresuoti balso rysj, pasirinkite Telephone, paspauskite ,Menu* ir pasirinkite Settings > Voice call diverting.
Pasirinkite vieng is toliau iSvardyty peradresavimo salyginiy parametry.
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Divert all calls — peradresuoti visus priimamus rysius.

Divert if busy — peradresuoti priimamus rySius, kai jau esate uzmezge rysj prietaisu.

Divert if out of reach — peradresuoti rysius, kai telefonas iSjungtas arba uz rySio zonos ribu.

Divert if not answered — peradresuoti rySius po tam tikros pertraukos. Laukelyje Time delay nustatykite, kiek laiko telefonas
turi skambéti, kol bus peradresuotas rysys.

- Patarimas: jei norite vienu veiksmu jjungti salyginius parametrus Divert if busy, Divert if out of reach ir Divert if not
answered, pazymékite Divert if not available ir paspauskite Change.

Norédami patikrinti, kurie peradresavimo salyginiai parametrai yra jjungti, pazymékite norima parametrg ir paspauskite Check
status.

Norédami at3aukti balso rysio peradresavima, paspauskite Cancel all.

B RySio draudimas

Galite uzdrausti rySius j §j prietaisq ir i$ jo, taip pat tarptautinius rySius (tinklo paslauga).

Tuo paciu metu negali buti jjungtos skambuciy draudimo ir peradresavimo funkcijos.

Nepaisant to, kad skambuciai yra uzdrausti, gali buti jmanoma skambinti tam tikrais skubios pagalbos tarnyby numeriais.
Norédami uZdrausti balso rysj, pasirinkite Telephone ir Settings > Voice call barring.

Pasirinkite kurj nors i$ toliau iSvardyty draudimo parametru.

« Outgoing calls — uzdrausti balso rysj (skambinti) i$ jusy prietaiso.

« Incoming calls — uZdrausti rysj i §j prietaisa.

« International calls — uzdrausti skambinti j uzsienio $alis ar regionus.

< Incoming calls when abroad — uzdrausti rysj i §j prietaisg bunant uZsienyje.
< International except home country — uzdrausti skambinti j uZsienio alis ar regionus, taciau leisti skambinti j savo $alj.

Norédami naudotis rysio draudimo paslauga, turite jvesti draudimo slaptaZodi, kurj gavote i$ savo paslaugy teikéjo, kai
uzsisakéte Sig paslauga.

Norédami patikrinti balso rySio draudimo bukle, pazymékite draudimo parametra ir paspauskite Check status.
Norédami at3aukti balso rysio draudima, paspauskite Cancel all.

B Rysiuy, tinklo ir telefono linijy parametrai

Atidare dialogo langa Other settings, galite nustatyti jvairius parametrus, susijusius su rysiais ir tinklo paslaugomis.
Pasirinkite Telephone, paspauskite ,,Menu* ir pasirinkite Settings > Other settings.

Skambinimo funkcijos
Atidare dialogo langa Other settings, pasirinkite Call.

Norédami rodyti telefono numerj asmenims, kuriems skambinate (tinklo paslauga), pazymékite Send my caller ID, paspauskite
Change ir pasirinkite On.

Norédami, kad telefonas trumpai parodyty véliausio rysio apytiksle trukme, pazymékite Summary after call, paspauskite
Change ir pasirinkite On.

Norédami nustatyti prietaisg, kad perrinkty numerj, jei pirmuoju bandymu linija buvo uZzimta, pazymékite Automatic redial,
paspauskite Change ir pasirinkite On.

Tinklo parametrai
Atidare dialogo langa Other settings, pasirinkite Network.

Norédami rankiniu bidu pasirinkti korinij rysio tinkla, pasirinkite Network selection, paspauskite Change ir pasirinkite Manual.

Pasirinkite kurj nors i$ jusy vietovéje veikianciy tinkluy.

:\é’: Patarimas: Rankiniu budu pasirinkti tinklg pravartu tada, kai Zinote, jog tam tikrame tinkle yra mazesné rysio kaina
arba didesnis rySio kanalo pralaidumas.

Jei norite, kad prietaisas pasirinkty tinklg automatiskai, pasirinkite Network selection, paspauskite Change ir pasirinkite

Automatic.

Norédami naudotis skambucio laukimo paslauga (tinklo paslauga), pasirinkite Call waiting, paspauskite Change ir pasirinkite
On. Jei rySio metu jums kas nors skambina, iSgirsite signalg ir ekrane pamatysite pranesima apie nauja rysj.

:\é’: Patarimas: Norédami suzinoti, ar jjungta skambucio laukimo paslauga, paspauskite Check status.
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Aukstesniojo lygio parametrai

Nepaisant to, kad jjungta apriboto numeriy rinkimo funkcija, gali biti jmanoma skambinti oficialiu skubios pagalbos tarnybos
numeriu, uZzprogramuotu jusy prietaise.
Atidare dialogo langa Other settings, pasirinkite Advanced.

Norédami leisti skambinti tik tam tikrais numeriais (apribotasis rinkimas), pazymékite Fixed dialling number, paspauskite

Change ir pasirinkite On. Netgi tada, kai jjungta apribotojo rinkimo funkcija, galite perzitréti prietaiso atmintyje iSsaugotus

numerius. Jeigu jusy SIM kortelé nesuderinama su apribotojo rinkimo funkcija, Sios funkcijos negalésite naudoti.

Norédami pertvarkyti apribotojo numeriy rinkimo sgrasa, pazymékite Fixed dialling number ir paspauskite Number list.

;\é’: Patarimas: naudodamiesi apribotojo rinkimo funkcija, galite, pavyzdZiui, uzdrausti skambinti j tam tikras vietoves.
Norédami taip padaryti, laukelyje Number surinkite vietovés koda.

Norédami nustatyti, kaip turi bti priimamas neZzinomas rysys, pazymékite Default call mode. Jeigu pasirinksite, pavyzdziui,
Voice call, rysj prietaisas priims kaip balso ry§j tinkle, kuriame nejmanoma nustatyti, kokios rusies rysys yra priimamas: balso
ar fakso. Taip gali atsitikti, kai skambinantysis naudojasi tuo paiu numeriu ir skambinti (uzmegzti balso rysj), ir siysti
faksogramas. Sis parametras veikia ne visose vietovése.

Norédami pakeisti telefono linija, skirta rySiams i$ Sio prietaiso (tinklo paslauga), pazymékite Telephone line in use, paspauskite
Change ir pasirinkite telefono linija. Sia funkcija galésite naudotis tik tada, kai | prietaisa jdésite SIM kortele, suderinama su
alternatyvios linijos paslauga ir dviejy telefono linijy naudojimu.

Kad telefono linijos nebuty jmanoma pasirinkti, pazymékite Block line selection, paspauskite Change ir pasirinkite Yes.

B Balso pasto déZutés parametrai
Galite nustatyti balso pasto dézutés numerj ir DTMF tony seka, kuria norite valdyti pasto dézute (tinklo paslauga).
Paspauskite ,,Menu“ ir pasirinkite Settings > Voice mailboxes....

Norédami nustatyti balso pasto déZutés numerj, pazymékite Number ir jrasykite telefono numerj. Balso pasto déZutés paslaugos

numerj galite gauti i$ paslaugy teikéjo.

;\é’: Patarimas: jeigu norite naudotis savo balso paSto déZute uZsienyje, prie§ numerj jrasykite pliuso Zenklg, tada — Salies
ar regiono kodgq ir telefono numer;j.

Norédami nustatyti DTMF tony seka, skirtg valdyti balso pasto dézute, pazymékite DTMF ir jveskite tony seka.

B Log

Programoje Log galite perzidréti jvairig informacija: apie iSsiustus ir gautus tekstinius pranesimus, rysius i$ $io prietaiso ir i ji,
taip pat visg prietaiso rysiy istorija.

norédami atidaryti programg ,,Log“, paspauskite ,,Menu* ir pasirinkite Tools > Log.

;\é’: Greitai jjungiama funkcija: Norédami atidaryti programa ,Log“, daugelyje programy galite paspausti Shift+Ctrl+L.

Norédami naudoti informacijg From/To, paspauskite Use. Paspausdami atitinkama mygtuka, galite atsakyti j tekstinius
prane$imus, faksogramas, skambucius, jtraukti skambinantjjj ar pranesimo siuntéjq j savo adresy knyga.

Norédami pasirinkti rysio, kurio duomenis norite perziureéti, rusj, pavyzdziui, tik telefono rysius, paspauskite Filter by type.

Norédami perzilréti programoje ,,Log“ jregistruotus jvykius pagal ju kryptj, pasirinkite View > Filter by direction.... Galite
perzilreéti, pavyzdziui, visus rysiy jvykius arba tik rysiy j §j prietaisa, i$ jo ar praleistus jvykius.

Norédami surikiuoti jvykius programoje ,Log“ tam tikra tvarka, paspauskite ,,Menu“, pasirinkite View > Sorting order ir kurj
nors i§ dviejy rikiavimo badu.

Norédami perziuréti iSsamia informacija apie rysio jvyki, paspauskite Details. Pavyzdziui, galite perzZiuréti praneSimo rusj, kryptj
ir tema, skambinusiojo ar pranesimo siuntéjo telefono numer;.

Norédami istrinti programos ,,Log* turinj, paspauskite ,,Menu* ir pasirinkite Tools > Clear log....

Norédami nustatyti, kiek laiko jvykiai turi likti programoje ,,Log“ iki ju iStrynimo, paspauskite ,Menu* ir pasirinkite Tools > Log
duration....

Norédami nukopijuoti numerj i$ programos ,,Log", paspauskite ,Menu* ir pasirinkite File > Copy number. Nukopijuotg numerj
galite jdéti | naujq adresato kortele ar praneSima.

Norédami perziuréti, kiek duomeny buvo iSsiusta ir gauta GPRS rysiu ar belaidZiu VKT (LAN), paspauskite ,Menu* ir
pasirinkite Tools > GPRS data counter arba WLAN data counter.
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Programoje Messaging galite kurti, siysti, priimti, perziaréti, taisyti ir tvarkyti tekstinius praneSimus, daugiaformacius
praneSimus, el. laiSkus, faksogramas ir specialiuosius tekstinius pranesSimus, kuriuose yra duomenu, pavyzdZiui, parametru,
Zymuy ar interneto adresuy. Be to, galite priimti praneSimus ir duomenis ,,Bluetooth* arba infraraudonuju spinduliy rySiu, priimti
paslaugy pranesimus, transliacinius pranesimus, taip pat siysti paslaugy komandas.

Norint siysti ar priimti praneSimus, reikia patikrinti toliau apraSytus dalykus.

= Dangtelyje esantis telefonas turi bati jjungtas, j prietaisg turi buti jdéta galiojanti SIM kortelé, prietaisas turi buti korinio rysio
tinklo zonoje. Prietaiso dangtelis gali bUti atidarytas arba uzdarytas.

< Norint naudotis faksogramu, duomeny ir trumpujy praneSimy siuntimo paslaugomis, jisy naudojamas tinklas turi teikti jas.
« Faksogramu, duomeny ir trumpujy pranesimy paslaugos turi bati jjungtos josy SIM kortelei.
= Turi bdti nustatyti interneto prieigos tasko parametrai. Zr. .Internet setup* psl. 74.

= Turi bati nustatyti el. pasto parametrai. Zr. .El. pasto paskyros parametrai“ psl. 32.
= Turi bati nustatyti trumpuju pranesimy parametrai. Zr. ,Tekstiniy pranesimuy parametrai* psl. 34.
= Turi bdti nustatyti daugiaformaciy pranesimy parametrai. Zr. ,,Daugiaformactiy pranesimy paskyros parametrai psl. 36.

Teisingy parametry kreipkités j paslauguy teikéja, tinklo ar interneto paslaugos operatoriu.

;\é’: Patarimas: Kai pradedate naudotis savo komunikatoriumi ,,Nokia 9500 Communicator*, jis gali atpaZinti SIM kortelés
tiekéjq ir automatiskai nustatyti teisingus tekstiniy ir daugiaformaciy pranesimy bei GPRS parametrus. Norint, kad
buty pradéti taikyti daugiaformaciy pranesimuy ir GPRS parametrai, gali reikéti kreiptis j tinklo operatoriu.

B PraneSimy centras

Programos ,Messaging*“ pagrindiniame vaizde yra du rémeliai: katalogy saraSas kairéje ir pasirinktame kataloge esantys
praneSimai deSinéje. Norédami pereiti i$ vieno rémelio i kitg, spauskite tabuliatoriaus klavisa.

[ | Messaging Inbox 3 messages ™\ Open folder
_1:, Inbox =& Laura Thompson 10:03 AM Write
£, Outbox Calendar Message message
[ Drafts ¢ Lisa Hopper 10:08 AM
[ Sent Birthday Photos 375kB
FMal | e Julie Williams 930 AM
&2 Remote mailbox Hi Julie, I'm glad you are go Exit

Katalogai pagrindiniame programos ,,Messaging“ vaizde

Inbox — visi gauti praneSimai, iSskyrus el. laiSkus, SIM kortelés ir transliacinius praneSimus. El. laiskai laikomi tolimojoje pasto
dézutéje.

* Qutbox — praneSimai, kurie turi bati iSsiysti.

= Drafts — nebaigti arba kol kas nesiuntiami prane$imai.

= Sent — iSsiysti praneSimai (iSskyrus ,,Bluetooth” rysSiu iSsiystus praneSimus).

Jusy nustatytos tolimosios pasto dézutés rodomos katalogy saraso pabaigoje.

Prane3imu raSymas ir skaitymas

Norédami perzitréti pranesima, pazymékite jj ir paspauskite Open.

Norédami iSskleisti kataloga per visg ekrana, paspauskite Open folder.

Norédami parasyti nauja prane$ima, paspauskite Write message. Pasirinkite praneSimo rusj ir paspauskite OK.
Norédami atsakyti siuntéjui ir visiems el. laisko gavéjams, paspauskite ,,Menu® ir pasirinkite Write > Reply to all.

Norédami persiusti gautg prane$ima, pasirinkite pranesima, paspauskite ,Menu* ir pasirinkite Write > Forward. Turékite
galvoje, kad persiysti galima ne visus pranesimus.

:‘é’: Patarimas: Taip pat Siuo metodu pranesimus galite persiusti i$ katalogo Sent.

Norédami pazyméti pranesima kaip skaitytq ar neskaityta, paspauskite ,Menu*, pasirinkite Write > Mark, tada — As read arba
As unread.

Norédami priimti praneSimus i$ savo SIM kortelés, paspauskite ,,Menu* ir pasirinkite Receive > SIM messages. SIM praneSimai
yra tekstiniai pranesimai, iSsaugoti SIM korteléje.

Gali bati tam tikry pranesimy risiu, pavyzdziui, daugiaformadciy ar jvairiy specialiujy pranesimu, kuriy negalésite ispausdinti.
Norédami surikiuoti praneSimus tam tikra tvarka, paspauskite ,,Menu* ir pasirinkite rikiavimo tvarkg meniu View > Sort by.
Norédami iSspausdinti pranesima, paspauskite ,,Menu* ir pasirinkite File > Printing > Print....
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Norédami pakeisti iSdéstyma lape prie$ jo spausdinima, paspauskite ,,Menu* ir pasirinkite File > Printing > Page setup....

PraneSimy tvarkymas

Norédami sukurti naujg pranesimy kataloga, paspauskite ,,Menu* ir pasirinkite File > New folder.... Pasirinke Folder name,
jveskite katalogo pavadinima, pasirinkite, kur jis turi bati sukurtas, ir paspauskite Create. Turékite galvoje, kad pakatalogiy
negalima sukurti kataloguose ,,Inbox*, ,,Outbox" ir ,,Sent*, iSskyrus pastaruosius du, kai naudojamas protokolas IMAP4 ir esate
prisijunge prie tolimosios pasto dézutés. IMAP4 yra standartinis el. pasto, esancio jisy tolimajame serveryje, prieigos protokolas.
Naudodamiesi IMAP4, galite ieSkoti, kurti, iStrinti ir tvarkyti laiSkus bei katalogus serveryje.

Norédami pervardyti kataloga, pasirinkite ji, paspauskite ,,Menu* ir pasirinkite File > Rename folder.... Paradykite naujq
pavadinima ir paspauskite Rename. Turékite galvoje, kad pervardyti galite tik savo paciy sukurtus katalogus.

Norédami perkelti prane$ima, pasirinkite jj, paspauskite ,Menu“ ir pasirinkite Edit > Move. Pasirinkite naujq katalogq ir
paspauskite Move. Jeigu norite perkelti prane$img i pakatalogj, pasirinkite atitinkama pagrindinio lygmens kataloga ir
paspauskite Expand.

Norédami ieskoti pranesimu, paspauskite ,Menu“ ir pasirinkite Edit > Find.... [veskite teksta, kurio norite ieSkoti, ir paspauskite
Find.

Norédami patikslinti paieSka, paspauskite Options.

Atminties kiekio kontrolé

Kad prietaise nepritrakty atminties, turétumeéte daznai istrinti praneSimus i$ katalogy ,,Inbox*“ ir ,,Sent* bei prietaise esancius
el. laiskus.

Norédami istrinti i$ prietaiso el. laiskus, paspauskite ,Menu* ir pasirinkite Tools > Delete e-mails locally.... Paspauskite
Change ir pasirinkite el. laiska, kurj norite iStrinti. PavyzdZiui, galite istrinti visus el. laiSkus arba tik daugiau nei pries dvi savaites
gautus el. laiskus. Norédami istrinti pasirinktus el. laiSkus, paspauskite Delete now.

:\é’: Patarimas: Siuo bdu galite istrinti el. laiskus tik i§ prietaiso. Pradiniai el. laiskai lieka serveryje. Jei el. laiskus iStrinate
programoje ,Messaging“ esan¢io mygtuko Delete paspaudimu, jie bus visiskai istrinti i$ prietaiso ir jusy tolimosios
pasto déZutés, kai kitg kartg prie jos prisijungsite.

Norédami istrinti el. laiSkus ir i$ prietaiso, ir i$ tolimojo serverio, atidarykite el. pasto programa ir paspauskite Delete.

Jei norite, kad katalogas Sent blty iStuStinamas automatiskai, paspauskite ,,Menu“ ir pasirinkite Tools > Sent items storage....
Nustatykite parametro Delete sent items reikSme automatically ir nurodykite, po keliy dieny praneSimai turi bati iStrinti.

B El. pastas

Norédami radyti ir skaityti el. laiSkus, pasirinkite Messaging.
»Nokia 9500 Communicator* pasto sistema suderinta su interneto standartais SMTP, IMAP4 (rev. 1) ir POP3.

Norédami gauti ir siusti el. laidkus, turite uZsisakyti pasto dézutés paslauga. Sig paslauga gali pasitlyti interneto paslaugos
teikéjas, tinklo paslaugy teikéjas arba jlsy jmoné.

Prie$ iSsiysdami, priimdami, parsisiysdami, atsakydami ir persiysdami prietaise esancius el. laiskus, turite:
- teisingai nustatyti interneto prieigos taska. Zr. .Internet setup* psl. 74.

= nustatyti teisingus pasto parametrus. Zr. .El. paSto paskyros parametrai“ psl. 32.

Vykdykite nurodymus, kuriuos jums pateiké tolimosios pasto déZutés ir interneto paslaugy teikéjai. Teisingy parametry
kreipkités j tinklo ir interneto paslaugy teikéjus ar operatoriu.

Programos naudojimas prisijungus ir atsijungus nuo interneto

Programos naudojimas prisijungus reiskia, kad naudojatés prietaisu, prisijungusiu prie tolimosios pasto dézutés internetu.
Prisijunge prie interneto, galite istrinti, pervardyti ar sukurti naujy katalogy savo tolimojoje pasto dézutéje. Kai prietaisas yra
atjungtas nuo interneto, t. y. atjungtas ir nuo tolimosios pasto dézutés, galite istrinti tik laisSkus — katalogy negalite istrinti.
Turékite galvoje, kad visi pakeitimai, kuriuos atlikote tolimosios pasto déZutés kataloguose, esaniuose jisy prietaise, bus atlikti
ir tolimojoje pasto dézZutéje, kai kitg kartg prisijungsite prie interneto ir sinchronizuosite duomenis.

Jei atjunge prietaisg nuo interneto istrinsite i$ jo el. laiskus, atitinkami el. laiSkai bus itrinti ir tolimojoje pasto dézutéje, kai
kitg kartq prie jos prisijungsite. Norédami atlaisvinti prietaise atminties, galite istrinti laiskus. Zr. ,,Atminties kiekio

kontrolé“ psl. 29.

Tvarkydami savo el. laiSkus neprisijunge prie pasto déZutés, galite sutaupyti rysio iSlaidy ir dirbti tokiomis salygomis, kuriomis
draudZiama uzmegzti rysj su tinklu. Jei naudojantis programa nutriiksta rysys ir juo nebegalite naudotis, galite prisijungti prie
interneto kitu rysiu.
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Interneto rysio keitimas
Jeigu nebegalite naudotis rysiu, gali tekti pakeisti jj.

Norédami naudotis kitu rysiu, paspauskite ,Menu* ir pasirinkite Tools > Change connection. Pasirinkite naujg rysj ir paspauskite
Connect. Turékite galvoje, kad pries keisdami rysj turite pasirinkti el. pasto paskyra ir bati prisijunge prie tinklo; rySys bus
pakeistas tik pasirinktai paskyrai.

Jeigu nenustatéte, kad prietaisas pakeisty rysj automatiskai, kai nebegalite naudotis esamu rySiu, pamatysite praSyma leisti
pakeisti rysj. Zr. .El. pato paskyros parametrai* psl. 32.

Norédami naudotis kitu rysiu, pazymékite jj ir paspauskite Change.

Jei pasirinke nauja rysj norite prisijungti prie tinklo, paspauskite Connect.

El. laiSko ra8ymas ir siuntimas
Paspauskite Write message, pasirinkite E-mail ir paspauskite OK.

Norédami paradyti naujg el. laiska, paspauskite Recipient. SaraSe Contacts directory pasirinkite laiSko gavéjg ir paspauskite To.
ParasSykite tema ir laiska, tada paspauskite Send. Gavéjo el. pasto adresg taip pat galite jrasyti laukelyje To:. Turékite galvoje,
kad el. pasto adresuose negali bti raidZiy su diakritiniais Zenklais, pavyzdZiui, A, E ar E.

;\é’: Patarimas: jei pasirinksite pagrindinj el. laisko gavéja i$ adresaty katalogo, kitus gavéjus galésite pasirinkti
paspausdami mygtukus Cc (gavéjo informacija matys visi kiti gavéjai) ir Bcc (gavéjo informacijos kiti gavéjai nematys).

Norédami nustatyti siuntimo laika ar pakeisti kitus siuntimo parametrus, paspauskite ,Menu* ir pasirinkite Tools > Sending

options....

Kaip el. laiSko priedus galite siusti dokumentus, atvaizdus ir kitus failus.

Norédami pridéti failg prie el. laiSko, paspauskite Insert file.

:\é’: Patarimas: pries siuntima visi el. laiSkai perkeliami j katalogg Outbox. Jeigu jusy laiskai neissiunciami nedelsiant, galite
atidaryti katalogq ,,Outbox" ir sustabdyti ar testi el. laiSko siuntima, atidaryti pasirinktg el. laiska.

Norédami perkelti el. laiSkus j katalogq Drafts ir ju nesiysti, paspauskite Close.

Pradékite rasyti ar taisyti el. laiSka, paspauskite ,,Menu* ir pasirinkite Tools > Preferences....

Norédami pakeisti teksto Sriftg ar dydi, pasirinkite reikiama laukelj ir paspauskite Change. Pasirinkite naujag $riftg ar jo dydj ir
paspauskite OK.

Norédami pakeisti numatytajij raSmeny rinkinj, pasirinkite Default character set ir paspauskite Change. Pasirinkite raSmeny

rinkinj ir paspauskite OK. Nuo pasirinkto raSmeny rinkinio priklauso, kaip jisy el. laiska matys gavéjas savo el. pasto programoje.

Jei raidés su diakritiniais Zenklais rodomos neteisingai visame laiske, gali bUti pasirinktas neteisingas raSmenuy rinkinys.

- Patarimas: Jei el. laiSkas yra paprastojo teksto formato, galite pakeisti jo raSmeny rinkinj. HTML formato el. laiskuose
visada nustatomas raSmeny rinkinys UTF-8. Norédami pakeisti tik raSomo el. laiSko raSmeny rinkinj, paspauskite
»Menu* ir pasirinkite Format > Character set.

Siuntimo funkcijos
Norédami nustatyti raSomo el. laisko siuntimo funkcijas, paspauskite ,,Menu* ir pasirinkite Tools > Sending options....
Pasirinkite lapg Message.

Norédami nustatyti savo el. laiSko svarba, pasirinkite Priority ir paspauskite Change.

Norédami nustatyti el. laiSko riij, pasirinkite Message type ir paspauskite Change.
Pasirinkite kurj nors i$ toliau iSvardyty parametru.

< Plain text (no MIME) — Pasirinkite, jei el. laiSka priimanti sistema negali rodyti laisku, iSsiusty jprastu interneto el. pasto
formatu MIME.

« Plain text — Pasirinkite, norédami naudoti jprastq interneto el. pasto formatg MIME. Naudojant MIME formata, galima,
pavyzdZiui, pridéti atvaizdus kaip priedus prie laisko.

< Formatted text (HTML) — Pasirinkite, norédami naudoti daugiau teksto formato funkciju, pavyzdZiui, storesnio rifto, kursyvo,
pabraukto teksto, Ziogeliy. Jeigu el. laiSkus priimanti sistema negali rodyti HTML laiSku, rodomas paprastas gauto laisko
tekstas be jokiy formatu.

Norédami gauti praneSimg apie tai, kad gavéjas atidareé jusy el. laiska, pasirinkite Request read report, paspauskite Change ir
pasirinkite Yes. Turékite galvoje, kad kai kurie el. pasto serveriai nesiuncia pranesimy apie el. laisko atidaryma arba vartotojas
gali bati iSjunges tokiy praneSimy siuntimo funkcija.

Pasirinkite lapg Delivery.

Norédami pakeisti el. paSto paskyra, kurig naudojate el. laiSkams siusti, pasirinkite E-mail account in use ir paspauskite
Change. Pasirinkite nauja paskyrg ir paspauskite OK.
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Norédami nustatyti el. laisko siuntimo laika, pasirinkite Send e-mail ir paspauskite Change.
Pasirinkite kurj nors i$ toliau iSvardyty parametry.

« Immediately — siusti el. lai3ka nedelsiant, uzmegzto ry3io metu

« Upon request — i$saugoti el. laiska kataloge Outbox, i$ kurio jis bus i$siystas véliau

= During next connection — siysti el. laiska kitg karta, kai prisijungsite prie savo pasto dézutés.

El. laisky priémimas

Jums skirty laisku prietaisas automatiskai nepriima. Tai atliekama tolimojoje pasto dézutéje. Norédami perskaityti jums skirtus
laiSkus, pirmiausia turite prisijungti prie tolimosios pasto déZutés ir pazyméti laiSkus, kuriuos norite priimti | savo prietaisa.
Prie tolimosios pasto dézutés galite prisijungti duomeny rysiu, GPRS, belaidZiu VKT (LAN) ar tranzitiniu IP rySiu. Zr. ,Ry3iai su
iSoriniais prietaisais” psl. 92.

Jei isjunge rysj su serveriu pazymeésite el. laiSkus kaip istrintus, jie taip pat bus istrinti ir i$ tolimosios pasto déZutés serverio, kai
vél uZzmegsite su juo rysj. Prietaise esanCius el. laiskus galite iStrinti neistrindami tolimojoje pasto dézutéje esanciy faily. Zr.
LAtminties kiekio kontrolé“ psl. 29.

Norédami priimti el. laiSkus i$ tolimojo serverio, paZzymékite savo pasto dézute ir paspauskite Retrieve e-mail.
Pasirinkite reikiamus parametrus i$ toliau iSvardytuju.

= Mail headers (stay online) — priimti tik informacija apie siuntéja, datg ir tema.

= Messages — priimti el. laiskus be priedu. Sis parametras rodomas tik tada, kai pasirinkta parametro E-mail account type
reikSmé IMAPA4.

= Messages and attachments — priimti visus el. laiSkus ir ju priedus.

Norédami prisijungti prie paSto dézutés ir priimti laiSkus, paspauskite Retrieve.

Jei savo IMAP4 pasto déZutése sukiiréte pakatalogiu, juos galite matyti savo prietaise. Norédami matyti savo IMAP4 pasto dézutés
katalogus, prisijunkite prie interneto, paspauskite ,,Menu* ir pasirinkite Receive > Folder subscriptions.... Turékite galvoje, kad
galite uzsisakyti tik savo IMAP4 pasto dézuciy katalogus.

Norédami perzilreéti tolimajj kataloga, pasirinkite jj ir paspauskite Subscribe. Kiekvieng karta, kai prisijungiate prie pasto
dézutés, uZsakyti katalogai yra atnaujinami. Turékite galvoje, kad Sis veiksmas gali uztrukti ilgai, jei katalogai yra dideli.

Norédami atnaujinti katalogy sara3a, paspauskite Update list.

El. laiSko skaitymas ir atsakymas

Norédami atsakyti j el. laiska, paspauskite Reply.

;\é’: Patarimas: jeigu el. laiSke yra interneto ar el. pasto adresu, telefony ar GSM numeriu, galite juos naudoti. PavyzdZiui,
galite pasirinkti interneto adresg ar telefono numerj ir paspausti atitinkamos komandos mygtuka, kad atidarytuméte
tinklalapij, iSsiustuméte el. laiska ar paskambintuméte pasirinktu numeriu.

Norédami jtraukti naujy adresaty j savo adresy knyga, pasirinkite siuntéjg ar gavéjq i$ antras¢iy laukeliy, paspauskite ,Menu*
ir pasirinkite Tools > Add to Contacts....

:\é’: Patarimas: jeigu atsakote j el. laiSka, prie kurio yra pridéta failu, priedai nejtraukiami j atsakyma. Jei persiunciate gauta
el. laiska, priedai taip pat persiunciami.

Norédami persiusti el. laiska, paspauskite ,Menu“ ir pasirinkite File > Forward.

Norédami iSspausdinti el. laika, paspauskite ,,Menu* ir pasirinkite File > Printing > Print....

El. laisky priedai

@ Svarbu zZinoti: el. laiSkai gali turéti virusy ar gali kitaip pakenkti jusy prietaisui ar kompiuteriui. Neatidarykite priedo,
jei nesate jsitikine siuntéjo patikimumu.

Norédami atidaryti prieda, pasirinkite jj ir paspauskite Open.
Norédami iSsaugoti prieda, pasirinkite jj ir paspauskite Save.
Norédami iStrinti prieda, pasirinkite jj ir paspauskite Delete locally. Turékite galvoje, kad priedo kopija lieka el. paSto serveryje.

Atsakymo i el. laiska ir jo perZiiiros nuostaty keitimas
Atidarykite gauta el. lai3ka ir paspauskite Preferences....

Norédami jtraukti gauto el. laisko tekstg j savo atsakymus, pasirinkite Include message inreply, paspauskite Change ir pasirinkite
Yes.

Norédami nustatyti teksto Sriftg ar dydj, pasirinkite reikiama laukelj ir paspauskite Change. Pasirinkite naujag $riftg ar jo dydj ir
paspauskite OK.
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El. pasto paskyros parametrai

Nuo el. pasto parametry pakeitimy priklauso, kaip bus siunciami ir gaunami jusy el. laiskai.
Paspauskite ,,Menu®, pasirinkite Tools > Account settings... ir paspauskite Create new.
Pazymeékite paskyros, kurig norite sukurti, risj ir paspauskite OK.

;\é’: Patarimas: Galite sukurti Sias paskyras: E-mail arba Remote e-mail. Kai savo komunikatoriuje ,,Nokia 9500
Communicator” sukuriate ir i$ jo siunciate el. laiska, Siam tikslui naudojate el. pasto paskyra. Kai sinchronizuojate
prietaiso duomenis naudodamiesi programy paketu ,,Nokia PC Suite®, naudojate tolimajq el. pasto paskyra.

N New mail account settings
o | General | Servers | Roaming | Retrieve | Advanced | I
+f | Mail account name| > N .
a My name » __

q Username »
9 Password >

g §

Reikia nustatyti tik el. pasto paskyry parametrus.
Atidare lapa General, nustatykite toliau apraSytus parametrus.

« E-mail account name — Sugalvokite kokj nors rysio parametry pavadinima. Turékite galvoje, kad pavadinimag gali sudaryti
ne daugiau kaip 25 raSmenys.

« My name — ParasSykite savo varda.

« Username — Paras$ykite savo vartotojo varda, kurj jums pranesé paslaugos teikéjas.

= Password — [veskite savo slaptazodi. Jei paliekate §j laukelj tuscia, slaptaZodj turésite jvesti, kai bandysite uzmegzti rysj su
savo pasto déZute.

« My e-mail address — veskite el. paSto adresa, kurj jums pateiké paslaugos teikéjas. Adrese bitinai turi bati Zenklas @.
Atsakymai i jusy laiskus bus siun¢iami Siuo adresu.

< Internet access — Pasirinkite interneto prieigos taska, per kurj norésite uzmegzti rysj su pasto dézute.

« Default account — Jei sukuréte kelias el. paSto paskyras, pasirinkite paskyra, kurig norite naudoti kaip numatytaja.

:\é’: Patarimas: Kai rasote el. laiska, jam siysti naudojama paskyra rodoma po el. laisko piktograma, $alia gavéjo ir temos.

Atidare lapa Servers, nustatykite toliau aprasSytus parametrus.

= E-mail account type — Pasirinkite el. pasto protokola, kurj rekomenduoja naudoti jusy tolimosios pasto dézutés teikéjas.

Turékite galvoje, kad §j parametrg galite nustatyti tik vieng kartg ir nebegalite jo pakeisti, jei iSsaugojote arba uzdaréte pasto

dézutés parametrus.

:\é’: Patarimas; POP3 yra pasto tarnybos protokolas, standartinis el. laisku priémimo i$ tolimojo serverio protokolas.
Naudodamiesi POP3, galite tikrinti savo tolimajg paSto dézute ir parsisiysti i$ jos el. laiSkus. IMAP4 yra interneto
praneSimy prieigos protokolas, standartinis el. pasto prieigos jlsy tolimajame serveryje protokolas. Naudodamiesi
IMAP4, galite ieSkoti, kurti, iStrinti ir tvarkyti laiSkus bei katalogus serveryje.

= Outgoing e-mail server — [veskite jusy el. laiskus siuncian¢io kompiuterio IP adresg arba pavadinima.

« Incoming e-mail server — veskite jlsy el. laiskus priimancio kompiuterio IP adresg arba pavadinima.

« Use SMTP authentication — Nurodykite, ar SMTP (paprastojo paSto perdavimo protokolo) serveris reikalauja atpazinimo, ir
jveskite SMTP vartotojo varda bei slaptazodi.

Atidare lapg Roaming, nustatykite toliau aprasytus parametrus.

« Change connection automatically — Pasirinkite, ar norite, kad prietaisas automatiskai bandyty uzmegzti kitq rysj, kai
nutriksta rySys per pagrindinj interneto prieigos taska.

= Second access, Third access ir Fourth access — Nustatykite kitus galimus interneto prieigos parametrus.

Atidare lapg Retrieve, nustatykite toliau aprasytus parametrus.

= Retrieve — Pasirinkite, ar norite priimti tik el. laisky antrastes, kuriose yra informacija apie siuntéja, tema ir data, pacius el.
laidkus ar el. laiSkus su priedais.

« Max. size of e-mail — Nustatykite maksimaly i jusy prietaisg priimamy el. laisky dydj.

= Sync. e-mails in Inbox — Nurodykite, kiek el. laiSky norite parsisiysti i$ tolimojo serverio j savo kataloga ,,Inbox*“.

= Sync. e-mails in folders — Nurodykite, kiek el. laisky norite parsisiysti i$ tolimojo serverio j savo katalogus.

Atidare lapa Advanced, nustatykite toliau aprasSytus parametrus.

« Default e-mail type — Pasirinkite, kokiu formatu norite siusti el. laiSka: Plain text, jei norite siysti laiSka paprastojo teksto
formatu, Plain text (no MIME), jei el. laiSka priimanti sistema negali rodyti jprastu interneto formatu iSsiysto laisko, arba
Formatted text (HTML), jei norite naudotis didesnémis siunciamo teksto formatavimo galimybémis.

« Send e-mail — Pasirinkite Immediately, jei norite nedelsdami iSsiusti el. laiska, During next connection, jei norite iSsiysti el.
laiska kitg karta, kai priimsite naujus el. laiSkus, arba Upon request, jei norite perkelti laiska j kataloga ,,Outbox*, i$ kurio ji
galésite iSsiysti véliau.

< Include signature — Nurodykite, ar norite naudoti parasa. Pasirinkite Use my contact card, jei norite naudoti prietaise esancig
adresato kortele, arba Custom, jei norite naudoti pasirinktai el. pasto paskyrai sukurtg paraso failg.
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« Request read report — Nurodykite, ar norite gauti praneSimg apie tai, kad gavéjas atidaré jusy el. laiska.

< Allow report requests — Nurodykite, ar sutinkate, kad el. laiSko siuntéjui buty iSsiystas pranesimas apie tai, kad jus atidaréte
jo el. laiska.

= Copy to my e-mail address — Pasirinkite, ar norite gauti kiekvieno jasy iSsiusto el. laiSko kopija.

= Secure login (APOP) — Pasirinkite, ar norite naudoti saugia POP3 prisijungimo sistema, jei naudojamas POP3 serveris leidZia
naudoti tokig sistema.

= Incoming secure connection — Nurodykite, ar su Siuo prietaisu uZmegzto rysio saugumui uztikrinti jis turi bati Sifruojamas.
Naudojant saugy rysj ir POP3, IMAP4 protokolus, apsaugomas rysys su tolimaja pasto déZute. Kad $i funkcija veikty, tolimasis
serveris turi biti suderinamas su saugaus rysio funkcijomis.

« Outgoing secure connection — Nurodykite, ar i Sio prietaiso uzmegzto rySio saugumui uztikrinti jis turi bati Sifruojamas.
Naudojant saugy rysj ir SMTP protokola, apsaugomas rysys su tolimaja pasto dézute. Kad $i funkcija veiktu, tolimasis serveris
turi buti suderinamas su saugaus rysio funkcijomis.

« IMAP4 folder path — Nurodykite IMAP4 gautujy el. laisky dézutés vietos adresa, jei serveris negaléty atidaryti jos
automatiskai. [prastai Sio adreso nereikia nurodyti.

Norédami pataisyti esama paskyra, pasirinkite paskyros, kurig norite taisyti, risj ir paspauskite Edit.

B Tekstiniai pranedimai

Siuo prietaisu galima siusti ilgesnius uZ jprastus 160 Zenkly tekstinius pranesimus. Jeigu jisy pranesima sudaro daugiau nei
160 Zenkilu, jis bus iSskaidytas ir iSsiustas dviem ar daugiau praneSimu.

NarSymo juosteléje galite matyti pranesimo ilgio rodiklj, kuris mazéja nuo 160. Pavyzdziui, 10 (2) reiskia, kad dar galite parasyti
10 ra8menu, jei norite, kad tekstas bty siuntiamas dviem pranesimais.

Turékite galvoje, kad specialieji (unikodiniai) ra8menys, pavyzdziui, &, a, i, 9, i$ tikrujy uzima daugiau vietos nei vienas tekstinis
Zenklas.

Jei jusy praneSime yra specialiujy raSmenu, rodiklis gali rodyti neteisingg prane$imo ilgi. Jei nustatyta parametro Confirm
multipart messages reikSmé Yes, pries iSsiusdamas pranesima, prietaisas pranesa, jei virSijamas leistinas vieno pranesimo ilgis.
Zr. .Tekstiniy pranesimy parametrai“ psl. 34.

Paspauskite Write message, pasirinkite Text message ir paspauskite OK.

Norédami paraSyti naujg tekstinj pranesima, paspauskite Recipient ir pasirinkite pranesSimo gavéjus arba jveskite juy GSM telefony
numerius j laukelj To:. Jei norite jradyti daugiau nei vieng numerj, atskirkite numerius kabliataskiais arba paspauskite Enter po
kiekvieno numerio. ParaSykite praneSima ir paspauskite Send. RaSmenuy skaitiklis rodo, kiek teksto dar galite parasyti savo
pranes$ime. Turékite galvoje, kad tekstiniame pranesime gali bati tik beformatis tekstas.

Norédami nustatyti siuntimo laika ar pakeisti kitus siuntimo parametrus, paspauskite Sending options.
:\éf: Patarimas: visi tekstiniai praneSimai saugomi kataloge ,,Outbox“ iki jy iSsiuntimo. NeiSsiuntus tekstinio pranesimo
nedelsiant, galite atidaryti kataloga ,,Outbox” ir uzlaikyti ar toliau siysti pranesima.

Norédami iSspausdinti tekstinj pranesima, paspauskite ,Menu“ ir pasirinkite File > Printing > Print....

Tekstinio pranesimo siuntimo parametrai

Norédami nustatyti atidaryto tekstinio praneSimo siuntimo parametrus, tekstiniy praneSimy radykléje paspauskite Sending
options. Norédami pereiti i$ vieno dialogo lango j kita, spauskite klavi$a ,,Menu*,

Atidare lapa Sending options, nustatykite toliau apraSytus parametrus.

= Service centre in use — Pasirinkite praneSimy centra, i kurj turi biti nusiystas pranesimas.

= Delivery report — Pasirinkite, ar programoje ,,Log" turi blti rodoma i3siysto tekstinio praneSimo busena.

= Send text message — Nurodykite, kada norite siysti tekstinj pranesima. Pasirinke Upon request, turésite pazymeéti pranesima
kataloge ,,Outbox” ir paspausti Send, kad jis buty i$siustas. Jei pasirinksite Scheduled, turésite nustatyti prane$imo siuntimo
datq ir laika.

Norédami nustatyti visy tekstiniy pranesimy siuntimo parametrus, pagrindiniame programos ,Messaging“ lange paspauskite

»Menu“ ir pasirinkite Tools > Account settings.... Pasirinkite Text message ir paspauskite Edit.

Norédami nustatyti atidaryto tekstinio praneSimo siuntimo parametrus, tekstiniy pranesSimy radykléje paspauskite Sending

options. Norédami pereiti i$ vieno dialogo lango j kita, spauskite klavi$a ,,Menu*,

Atidare lapa Advanced, nustatykite toliau apraSytus parametrus.

« Validity period — Pasirinkite, kiek laiko praneSimy centras turi saugoti jisy tekstinj pranesima, jei su praneSimo gavéju rysio
uZmegzti nepavyksta. Maximum yra ilgiausia, praneSimy centro leidZziama reikSmeé. Norint naudotis Sia funkcija, reikia
patikrinti, ar tinklas ja vykdo.

« Reply via same centre — Pasirinkite, ar atsakomasis praneSimas jums turi biti siuniamas tuo patiu pranesimy centro
numeriu, kuriuo siuntéte savo pranesima.
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« Message conversion — Pasirinkite, ar tekstinj pranesima reikia paversti faksograma, el. laisku ar praneSimu, skirtu gavikliui.
Pakeiskite §j parametrq tik tada, kai tikrai Zinote, jog prane$imy centras gali paversti tekstinius pranesimus kity formaty
pranesimais. ISsamesnés informacijos kreipkités j savo tinklo operatoriu.

= Concatenation — Jeigu nenorite siysti ilgesniy nei 160 raSmenu tekstiniy praneSimu keliomis dalimis, pasirinkite No. Jeigu
norite siysti ilgesnius nei 160 raSmeny tekstinius praneSimus keliomis dalimis, kad suderinami prietaisai galéty jas priimti
ir vél sujungti j vieng ilgg pranesima, pasirinkite Yes. llgesnio nei 160 raSmeny pranesimo siuntimas gali kainuoti daugiau
nei vieno jprasto ilgio praneSimo siuntimas.

Norédami nustatyti visy tekstiniy praneSimy siuntimo parametrus, paspauskite ,,Menu* ir pasirinkite Tools > Account
settings.... Pasirinkite Text message ir paspauskite Edit.

Atsakymas j tekstinius praneSimus

Norédami atsakyti j gauta tekstinj pranesima, atidarykite jj ir paspauskite Reply.

:\é’: Patarimas: ] tekstinj prane$ima galite atsakyti ir daugiaformaciu pranesimu. Atidarykite pranesima, paspauskite
»Menu* ir pasirinkite File > Reply > Via multimedia message.

Norédami paskambinti tekstinio pranesimo siuntéjui, paspauskite Call sender.

:\é’: Patarimas: jeigu gautame tekstiniame praneSime yra hipernuoroda, pasirinkite jg ir paspauskite Open Web address
— tada jsijungs narsyklé. jeigu gautame tekstiniame pranesime yra numeris, jterpkite j jj Zymeklj arba paspauskite
Call number, jei norite paskambinti tuo numeriu.

Tekstiniy praneSimy parametrai

Norédami nustatyti bendruosius tekstiniy praneSimy siuntimo parametrus, paspauskite ,,Menu* ir pasirinkite Tools > Account
settings.... Pasirinkite Text message ir paspauskite Edit. Norédami pereiti i$ vieno dialogo lango j kita, spauskite klavisg ,Menu“.

Atidare lapg General, nustatykite toliau apraSytus parametrus.

« Service centre in use — Pasirinkite praneSimy centrg, i kurj turi bati nusiysti praneSimai.

= Delivery report — Pasirinkite, ar programoje ,,Log" turi buti rodoma issiysty tekstiniy pranesSimy busena.

« Send text message — Nurodykite, kada norite siysti tekstinius praneSimus. Pasirinke Upon request, turésite pazyméti
praneSima kataloge ,,Outbox" ir paspausti Send, kad jis bty iSsiystas.

= Validity period — Pasirinkite, kiek laiko praneSimy centras turi saugoti jusy pranesima, jei su pranesimo gavéju rysio
uZzmegzti nepavyksta. Norint naudotis Sia funkcija, reikia patikrinti, ar tinklas jg vykdo.

Atidare lapa Concatenation, nustatykite toliau apraSytus parametrus.

= Concatenation — Jeigu nenorite siysti ilgesniy nei 160 raSmeny tekstiniy praneSimu keliomis dalimis, pasirinkite No. Jeigu
norite siysti ilgesnius nei 160 raSmeny tekstinius pranesimus keliomis dalimis, kad suderinami prietaisai galéty jas priimti
ir vél sujungti j vieng ilgg pranesima, pasirinkite Yes. ligesnio nei 160 raSmeny pranesimo siuntimas gali kainuoti daugiau
nei vieno jprasto ilgio pranesimo siuntimas.

< Confirm multipart messages — Pasirinkite, ar siunciant ilgesnj nei 160 raSmeny tekstinj praneSima jums turi bati parodytas
perspéjimas.

Atidare lapa Advanced, nustatykite toliau aprasSytus parametrus.

« Reply via same centre — Pasirinkite, ar atsakomasis pranesimas jums turi buti siun€iamas tuo paciu pranesimy centro
numeriu, kuriuo siuntéte savo pranesima.

= Include original in reply — Pasirinkite, ar norite jtraukti tekstg i$ gauto praneSimo j atsakomajj pranesima.

« Preferred connection — Pasirinkite, kuriuo tinklu, GSM ar GPRS, norite siysti tekstinj pranesima. Turékite galvoje, kad
pranesimas bus siunCiamas GPRS tinklu tik tuo atveju, jei teikiama atitinkama rysio paslauga. Jei GPRS tinklas neveikia,
pranesimas bus siuntiamas GSM tinklu.

Tekstiniy praneSimy parametrus taip pat galite nustatyti meniu Desk > Tools > Control panel > Messaging.

PraneSimuy centro parametry keitimas

Norédami perzilréti praneSimu centrus, paspauskite ,,Menu* ir pasirinkite Tools > Account settings.... Pasirinkite Text
message ir paspauskite Edit. Pasirinke General, paspauskite Service centres.

Norédami nustatyti praneSimy centrus, paspauskite Edit ir nustatykite Siuos parametrus: Service centre name ir Service centre
number.

Norédami jtraukti naujus praneSimy centrus j sarasa, paspauskite New ir nustatykite Siuos parametrus: Service centre name ir
Service centre number.

Norédami istrinti pranesimy centra, pazymékite jj ir paspauskite Delete.

Copyright © 2004-2005 Nokia. All Rights Reserved. 34



Messaging (prane3imai)

SIM korteléje esanciy pranesimy tvarkymas
Jusy SIM korteléje gali bati tekstiniy pranesimuy.
Norédami perzidreéti SIM korteléje esancius tekstinius pranesimus, paspauskite ,,Menu* ir pasirinkite Receive > SIM messages.

Norédami atidaryti SIM korteléje esantj tekstinj pranesima, pasirinkite jj ir paspauskite Move. PraneSimas perkeliamas j kataloga
»Inbox“ ir iStrinamas i$ SIM kortelés. Norédami uzdaryti SIM praneSimy dialogo langa, paspauskite Close. Atidare katalogg
»Gautieji“, pasirinkite pranesima ir paspauskite Open.

Norédami kopijuoti SIM korteléje esantj tekstinj praneSima, pasirinkite jj ir paspauskite Copy. PraneSimas nukopijuojamas
katalogg ,,Inbox“ ir taip pat paliekamas SIM korteléje.

Norédami istrinti SIM korteléje esantj tekstinj praneSima, pasirinkite jj ir paspauskite Delete.

Grafiniai praneSimai

G Pastaba: grafiniy praneSimy funkcijg galima naudoti, jei tokig paslaugg teikia tinklo operatorius arba paslaugos

teikéjas. Tik tie prietaisai, kuriuose yra grafiniy pranesimy funkcijos, gali priimti ir rodyti grafinius pranesimus.
Norédami perzilreéti grafinj pranesima, paZzymékite jj programoje Messaging (pranesimai) ir paspauskite Open (atidaryti).
Norédami atsakyti siuntéjui, paspauskite Reply via text msg. (atsakyti). Turékite galvoje, kad paveikslélis j atsakyma
nejterpiamas.

Norédami persiusti grafinj praneSima, paspauskite Forward (persiusti). Paspauskite Recipient (gavéjas), pasirinkite gavéja,
parasykite prane$ima ir paspauskite Send (siuysti). Turékite galvoje, kad grafinio praneSimo tekstg gali sudaryti ne daugiau kaip
120 raSmenu.

B Daugiaformaciai praneSimai

G Pastaba: daugiaformacius praneSimus gali priimti ir rodyti tik tie prietaisai, kuriuose veikia suderinamos
daugiaformaciy pranesimy ar el. pasto funkcijos.
Kaip bus rodomas daugiaformatis pranesimas, priklauso nuo jj priémusio prietaiso.
Iprastai daugiaformaciy pranesimy paslauga yra jjungta.

Daugiaformaciy pranesimy kiirimas ir siuntimas
Daugiaformaciame pranesSime gali bQti tekstas, paveiksléliai (nuotraukos), garso arba vaizdo jrasai.
Turékite galvoje, kad Sig funkcijg galima naudoti tik tuo atveju, jei jg vykdo tinklo operatorius arba paslaugos teikéjas.

Dél autoriy teisiy apsaugos gali buti draudziama kopijuoti, keisti, perduoti ar persiysti kai kuriuos atvaizdus, skambéjimo tonus
ir kita medZziaga.

Kad galétumeéte i savo prietaiso siysti ir i ji priimti daugiaformacius pranesimus, turite nustatyti teisingus daugiaformaciy
praneSimy parametrus. Teisingy parametry kreipkités j savo paslaugy teikéja. Zr. ,Daugiaformaciy pranesimy paskyros
parametrai* psl. 36.

Jei norite atsakyti  daugiaformatj prane$ima, atidarykite jj ir paspauskite Reply. Pasirinkite, kaip norite atsakyti —
daugiaformaciu ar tekstiniu praneSimu — ir paspauskite OK. Norédami pasirinkti praneSimo gavéjus, paspauskite Recipient
arbajlaukelj To: jrasykite gavéjy GSM telefony numerius ar el. paSto adresus. Jei norite jrasyti daugiau nei vieng numerj, atskirkite
numerius kabliataSkiais arba paspauskite Enter po kiekvieno numerio. [rasykite tema ir pradékite kurti praneSima. Paruose
pranesimag, paspauskite Send.

Norédami kurti daugiaformatj prane$ima, paspauskite Write message, pazymékite Multimedia message ir paspauskite OK.
Norédami pasirinkti praneSimo gavéjus, paspauskite Recipient arba i laukelj To: jraSykite gavéjy GSM telefony numerius ar el.
pasto adresus. Jei norite jrasyti daugiau nei vieng numerj, atskirkite numerius kabliataskiais arba paspauskite Enter po kiekvieno
numerio. [rasykite temgq ir pradékite kurti prane$ima. Paruo$e pranesima, paspauskite Send.

e Patarimas; daugiaformacius pranesSimus taip pat galite pradéti kurti tiesiai i$ kai kuriy programu, pavyzdZziui, Images ir
aa File manager.

Norédami pridéti garso ar vaizdo objektus prie pranesimo, paspauskite Insert. | savo pranesima galite jterpti atvaizdu, garso ir

vaizdo jrasu, taip pat galite atskirti juos puslapiy trikiais. Pasirinkite garso ar vaizdo objekto, kurj norite pridéti prie pranesimo,

rusj ir paspauskite Insert.

:‘é’: Patarimas: daugiaformatis praneSimas gali buti sudarytas i$ keliy lapy. Jeigu, kai jterpiate naujg lapa, Zymeklis yra
laukelyje ,,To:“, ,,Cc:“ arba ,Subject:“, naujas lapas bus pirmasis pranesimo lapas. Kitais atvejais naujas lapas jterpiamas
po lapo, kuriame yra Zymeklis. Kiekviename lape gali biti tik po vieng vaizdo ar garso jrasa.
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Norédami sukurti daugiaformaciuose praneSimuose esanciy atvaizdy specialiujy efektu, paspauskite ,,Menu* ir pasirinkite
Options > Transition settings.... Galite nustatyti, kiek laiko turi buti rodomas atvaizdas ir kaip turi buti atidaromas naujas
objektas. Prietaise turi biti jjungtas aukstesniojo lygmens taisymo rezimas.

Norédami perziuréti daugiaformatj pranesima prie$ jo siuntima, paspauskite ,,Menu“ ir pasirinkite View > Preview.
Norédami istrinti garso ar vaizdo objekta, pasirinkite jj, paspauskite ,Menu“, pasirinkite Edit > Delete ir reikiamg meniu.
:\é’: Patarimas: Kai kurie priedai, pavyzdziui, vizitinés kortelés, gali buti nerodomi kartu su pranesimo tekstu, ta€iau jie gali

buti pazyméti savarzélés piktograma temos laukelyje. Norédami istrinti Siuos priedus, pasirinkite Edit > Delete >
Attachments.... Pasirinkite priedq ir paspauskite Delete.

Norédami istrinti lapa, pazymeékite ji, paspauskite ,Menu* ir pasirinkite Edit > Delete > Page.

Norint naudotis daugeliu taisymo funkciju, prietaisas turi veikti aukStesniojo lygmens taisymo reZzimu. Paspauskite ,,Menu* ir
pasirinkite Options > Activate advanced editing mode.

Norédami pakeisti teksto padétj atvaizdy atzvilgiu, paspauskite ,,Menu“ ir pasirinkite Tools > Slide layout. Pasirinkite Text
right arba Text left.

Norédami nustatyti teksto rusj, spalvg ir formata, pasirinkite teksta, paspauskite ,Menu* ir pasirinkite Options > Text
format.... Taip pat galite pirmiausia pasirinkti formatg, tada pradéti rasyti.

Norédami pakeisti daugiaformacio prane$imo fono spalva, paspauskite ,,Menu* ir pasirinkite Options > Background colour....
Paspauskite Change, pazymékite naujq spalva ir paspauskite OK. Paspauskite Done.

Norédami pakeisti daugiaformacio pranesimo siuntimo parametrus, pradékite kurti ar taisyti prane$ima, paspauskite ,,Menu“
ir pasirinkite Options > Sending options.... Galite pasirinkti, ar norite gauti ataskaitas apie jusy praneSimy pristatyma, ir
nustatyti, kiek laiko praneSimuy centras turi bandyti siusti jisy praneSimus.

Nustatykite toliau iSvardytus parametrus.

= Receive report — Pasirinkite, ar norite, kad jums pranestu, kai jlsy issiystas pranesimas sékmingai pasieks gavéja.
Daugiaformacio pranesimo, iSsiysto el. pasto adresu, siuntimo ataskaitos galite negauti.

« Validity period — Pasirinkite, kiek laiko prane$imy centras turi bandyti siusti jusu pranesima. Jei su prane$imo gavéju rysio
uZmegzti nepavyksta per nustatytg pranesimo galiojimo laikotarpj, pranesimas pasalinamas i$ daugiaformaciy pranesimy
centro. Norint naudotis Sia funkcija, reikia patikrinti, ar tinklas teikia atitinkama paslauga. Maximum yra didZiausia tinklo
leidZiama pranesimo galiojimo trukmé.

Daugiaformaciy pranesimy priémimas

@ Svarbu Zinoti: daugiaformaciy prane$imy objektai gali turéti virusy ar gali kitaip pakenkti jlisy prietaisui ar
kompiuteriui. Neatidarykite priedo, jei nesate jsitikine siuntéjo patikimumu.

Daugiaformaciai pranesimai priimami j prietaiso kataloga ,,Inbox“. Jame galite atidaryti ar atsakyti j daugiaformacius

prane$imus taip pat, kaip ir i kitus praneSimus.

Gali bati, jog gausite daugiaformaciy prane$imy su objektais, kuriy prietaisas neatpazjsta, ir tokiy objekty negalésite perzitreéti.

Nepaisant to, pabandykite persiysti $iuos pranesimus j kitg prietaisa, kuris gali atpaZinti Siuos objektus.

Norédami perzilréti praneSime esanciy garso ir vaizdo priedy sarasa, paspauskite ,Menu* ir pasirinkite Tools > Objects....

Norédami iSsaugoti garso ar vaizdo objekta, pasirinkite jj ir paspauskite Copy to.

Norédami atkurti garso ar vaizdo objekta, pasirinkite jj ir paspauskite Open.

Daugiaformaciy pranesimy paskyros parametrai

Pasirinkite Messaging, paspauskite ,,Menu* ir pasirinkite Tools > Account settings.... PaZymékite Multimedia message service
ir paspauskite Edit.

Atidare lapg Send, nustatykite toliau apraSytus parametrus.

« Internet access — Pasirinkite interneto prieigos taska, per kurj norésite siysti praneSimus.

« Homepage — Nurodykite daugiaformaciy pranesimy centro numer;j.

« Receive report — Pasirinkite, ar norite, kad jums pranestu, kai jlsy issiustas pranesimas sékmingai pasieks gavéja.
Daugiaformacio pranesimo, issiysto el. pasto adresu, siuntimo ataskaitos galite negauti.

= Sending time — Pasirinkite, kada norite iSsiysti daugiaformatj pranesima.

« Validity period — Pasirinkite, kiek laiko pranesimy centras turi bandyti siusti jusy pranesima. Jei su prane$imo gavéju rysio
uZmegzti nepavyksta per nustatytg pranesimo galiojimo laikotarpj, praneSimas pasalinamas i$ daugiaformaciy pranesimy
centro. Maximum yra didZiausia tinklo leidZiama praneSimo galiojimo trukmé. Norint naudotis Sia funkcija, reikia patikrinti,
ar tinklas ja vykdo.

Atidare lapa Receive, nustatykite toliau apraSytus parametrus.

« Multimedia reception — Pasirinkite, kada norite priimti daugiaformacius pranesimus. Pavyzdziui, galite priimti
daugiaformacius pranesSimus visada arba tik tada, kai esate savo namy tinkle.
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= On receiving messages — Jei norite priimti daugiaformacius praneSimus, pasirinkite On. Jeigu nenustatéte kitaip, gamintojo
yra nustatyta, kad daugiaformaciai pranesimai turi bati priimami. Pasirinkite Deferred, jei norite, kad daugiaformaciy
pranesimy centras iSsaugoty pranesimus kitam kartui. Jei norite priimti pranesimus, pakeiskite §j parametra j On. Jei nenorite
priimti daugiaformaciy pranesimu, pasirinkite Reject. Daugiaformaciy pranesimy centras istrins pranesimus.

« Receive advertisements — Pasirinkite, ar norite priimti reklaminius praneSimus.

< Receive anonymous messages — Pasirinkite, ar norite priimti praneSimus i$ neZinomy siuntéju.

Atidare lapa General, nustatykite toliau apraSytus parametrus.

« Compressimages— Pasirinkite, ar norite suglaudinti jisy daugiaformaciuose praneSimuose esantius atvaizdus. Suglaudinus
daugiaformaciame praneSime esancius objektus, jis uzims maziau atminties.

B Faksas

Norédami siusti faksograma, paspauskite Write message (rasyti prane$ima). Pazymékite Fax ir paspauskite OK. Paspauskite
Recipient ir, atidare vaizda Contacts directory, pasirinkite gavéjg. Numerj galite jvesti ir patys. ParaSykite praneSima ir
paspauskite Send.

Norédami pakeisti faksogramos teksto 3riftg ir formata, paspauskite ,Menu* (meniu) ir pasirinkite Format > Font... (formatas,
Sriftas), Formatting (formatas) arba Alignment (lygiavimas).

Norédami pridéti dokumenta, lentele ar atvaizdg prie faksogramos, paspauskite Insert object (jterpti objekta). Turékite galvoje,

kad ne visada jmanoma jterpti dokumentg j faksograma. Jeigu norite siysti dokumentg kaip faksograma, programoje
Documents pasirinkite File > Send > Via fax.

Norédami isspausdinti faksograma, paspauskite ,,Menu* ir pasirinkite File > Printing > Print.... Patikrinkite, ar teisingai
nustatyti spausdinimo parametrai, ir paspauskite Print.

Faksogramos siuntimo funkciju nustatymas
Norédami pakeisti faksogramy siuntimo funkcijas, pradékite rasyti faksograma, paspauskite ,,Menu* (meniu) ir pasirinkite
Tools > Sending options... (priemonés, siuntimo funkcijos).

Atidare Fax cover page (faksogramos virSelis), galite nustatyti, kaip turi atrodyti pirmas faksogramos puslapis. Turékite galvoje,
kad, pakeitus faksogramos virselj, gali nebelikti informacijos, kurig jvedéte faksogramos antrastéje.

Pasirinke Send fax (siusti faksograma), galite nustatyti, kada turi bati iSsiysta faksograma. Turékite galvoje, kad pasirinke Upon
request turésite atidaryti kataloga ,,Outbox“ ir siysti faksograma is ten.

Norédami perziuréti gautg faksograma, pazymeékite jq ir paspauskite Open (atidaryti). Faksograma galite perziuréti spausdami
krypCiu klavisus.

Norédami pasukti faksograma, paspauskite Rotate (pasukti).

Norédami padidinti ar sumazinti vaizda, paspauskite Zoom in (didinti vaizdg) arba Zoom out (maZzinti vaizdag).

Gautos faksogramos iSsaugojimas

Atidare dialogo langa Range selection (srities pasirinkimas), galite pasirinkti faksogramos sritj, kurig norite iSsaugoti kitokio
formato atvaizdo faile.

Norédami iSsaugoti daugialape faksograma, jjunkite fakso programa, paspauskite ,Menu“ (meniu) ir pasirinkite File >
Export... (failas, eksportuoti). Norédami iSsaugoti visg faksograma, pasirinkite Whole document (visg dokumenta); norédami
iSsaugoti pasirinktg puslapj, pasirinkite Current page (S puslapi); norédami iSsaugoti pasirinktg puslapio sritj, pasirinkite
Selected (pasirinkta sritj); norédami iSsaugoti tam tikrus puslapius, pasirinkite User defined: (vartotojo nustatytus).

Fakso parametry nustatymas

Paspauskite ,,Menu“ ir pasirinkite Tools > Account settings.... Pasirinkite Fax ir paspauskite Edit.
Atidare lapa General, nustatykite toliau apraSytus parametrus.

< Fax cover page — Pasirinkite, ar faksogramoje turi bUti virSelis (puslapis su antraste). Norédami sukurti atskirg virselj,
pasirinkite Template 1 (1 $ablonas); norédami naudoti virselj su siuntéjo ir gavéjo informacija, jlisy pastabomis apie
faksogramos turinj ir data, pasirinkite Full template (Sablonas su visais duomenimis); norédami naudoti tik siuntéjo, gavéjo
informacijq ir data, pasirinkite Header (antrasté); jei nenorite naudoti faksogramos virselio, pasirinkite None (be virselio).

< Send fax — Nurodykite, kada norite siysti faksogramas. Pasirinke Upon request (pareikalavus), turésite pazyméti pranesima
kataloge ,,Outbox* (siunCiamieji) ir siysti faksograma i jo.

Atidare lapa Advanced, nustatykite toliau aprasSytus parametrus.

= Resolution — Pasirinkite siunc¢iamy ir priimamy faksogramy raiska.

< ECM — Nurodykite, ar siuntimo metu turi bati automatiskai istaisyti klaidingi faksogramos puslapiai. Turékite galvoje, kad
faksograma priiman{iame prietaise taip pat turi veikti klaidy taisymo rezimas (ECM).
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« Resend — Pasirinkite, kuriuos puslapius butina siusti iS naujo, kai nepavyksta iSsiusti kai kuriy is ju: All pages (visus puslapius)
ar Missed pages (praleistus puslapius).

Norédami nustatyti faksogramy peradresavimo ar draudimo parametrus, paspauskite Fax diverting (faksogramy
peradresavimas) arba Fax barring (faksogramy draudimas).
Faksogramy priémimas i$ tolimosios faksogramy dézutés

Faksogramas i$ tolimosios fakso dézutés galite gauti naudodamiesi faksogramy surinkimo funkcija, jeigu ji veikia tinkle. Jei i
funkcija veikia, galite paskambinti j fakso aparatq ir gauti i$ jo informacija faksograma.

Norédami gauti faksogramas i$ tolimosios faksogramy dézutés naudodamiesi faksogramy surinkimo funkcija, paspauskite
»Menu“ (meniu) ir pasirinkite Receive > Dial fax poll (priémimas, surinkti faksogramas). Surinkite faksogramy dézutés numerj
ir paspauskite Call (skambinti).

B Specialiujy pranes$imy rasys

Prietaisas gali priimti jvairiy rasiy praneSimus, pavyzdZiui, tekstinius praneSimus, kuriuose yra jvairiy duomenu, operatoriaus
simboliy, skambéjimo tonu, Zymuy, interneto prieigos, el. pasto paskyros parametry ir kt.

Prietaisas taip pat gali priimti paslaugos pranesimus. Paslaugy praneSimai gali buti, pavyzdZiui, naujieny antrastés. Paslaugos
pranesime gali buti tekstinis praneSimas arba nuoroda. Dél galimybés naudotis Siomis paslaugomis ir norédami jas uzsisakyti,
kreipkités j savo paslaugy teikéja.

Operatoriaus simboliy priémimas

Norédami nustatyti gautg operatoriaus simbolj kaip naujg operatoriaus simbolj, atidarykite pranesima, kuriame yra
operatoriaus simbolis, ir paspauskite Save. Jeigu norite pakeisti anksCiau nustatytg operatoriaus simbolj, patvirtinkite §j veiksma
paspausdami Replace.

Norédami istrinti prane$ima, kuriame yra operatoriaus simbolis, paspauskite Delete.
Skambéjimo tony priémimas

Norédami pasiklausyti skambéjimo tono, atidarykite praneSima, kuriame yra skambéjimo tonas, ir paspauskite Play.

Norédami iSsaugoti skambéjimo tona, paspauskite Save. Jeigu prietaise jau yra taip pat pavadintas skambéjimo tonas, isaugant
naujg skambéjimo tong prie jo pavadinimo pridedamas skaiCius.

Sarankos pranesimy priémimas

;\éf: Patarimas: sgrankos pranesimais paslaugos teikéjas gali atsiysti jums jvairiy parametry: interneto prieigos tasku, el.
pasto paskyru, daugiaformaciy pranesimy parametry, balso pasto dézutés ar pranesimy centry numeriu.

Norédami perziiréti sarankos prane$ima, pazymeékite jj ir paspauskite Open.

Norédami priimti parametrus, atidarykite pranes$ima ir paspauskite Save.

PraneS§imy apie el. laiSkus priémimas

Norédami perzilréti pranesima apie el. laiska, pasirinkite jj ir paspauskite Open.

;\é’: Patarimas: praneSimas apie el. laiskq — tai praneSimas, kuriame nurodyta, kiek naujy el. laisky gauta j jlsy pasto
dézute.

SlaptaZodZiu apsaugoty praneSimy atidarymas

Norédami perzilreéti slaptaZzodZiu apsaugota pranesima, pasirinkite jj ir paspauskite Open. Iveskite teisingq slaptazodi ir
paspauskite OK. Slaptazodj jprastai pateikia pranesimo kuréjas, pavyzdZiui, operatorius.

Zymuy prane$imy perzilra

Norédami perzilréti praneSima, kuriame yra Zyma, pasirinkite jj ir paspauskite Open.
:‘é’: Patarimas: Zyma — tai tinklalapio pavadinimas ir adresas.

Jei norite iSsaugoti Zyma, paspauskite Save.
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Sarankos informacijos perzilira

Norédami perzitréti informacijg apie sarankos parametrus, kuriuos gavote tekstiniu pranesimu, atidarykite jj ir paspauskite
Details.

:\é’: Patarimas: norédami iSsaugoti parametrus, uzdarykite informacijos dialogo langa ir paspauskite Save.

Turékite galvoje, kad ekrane galite nematyti kai kuriy gauty sarankos parametry informacijos.

Parametry pervardijimas
Jei bandysite i$saugoti gautus parametrus tuo paciu pavadinimu, kuriuo jau yra jvardyti kiti parametrai, galésite nuspresti, ka
toliau daryti: pakeisti ankstesnius parametrus naujais ar pervardyti naujus parametrus.

Norédami iSsaugoti parametrus kitu pavadinimu, paspauskite Rename, jveskite naujg pavadinimg ir paspauskite OK.
Turékite galvoje, kad ne visus parametrus galima pervardyti.

Salyginiy parametry priémimas
Norédami perzilréti praneSima, kuriame yra rysio parametrai, pasirinkite jj ir paspauskite Open. Jei prietaisas paprasys jvesti
slaptaZzodj, jveskite jj ir paspauskite OK. Turékite galvoje, kad tris kartus jvedus neteisinga slaptazodj prane$imas bus itrintas.

Norédami priimti parametrus ir atlikti prietaiso sgranka, paspauskite Save. Jeigu i$ savo paslaugy teikéjo gaunate patikimo
serverio parametrus (pagrindinius rySio parametrus ir serverio vietos informacijg), parametrai iSsaugomi automatiskai, o
informacinis praneSimas patalpinamas prietaiso kataloge ,,Inbox".

B Transliacija

Vietoveése, kuriose teikiama transliacijos paslauga (tinklo paslauga), i$ savo paslaugy teikéjo galite gauti praneSimy jvairiomis
temomis, pavyzdZiui, apie org ar eismo salygas. Dél galimuy temuy ir atitinkamy temy numeriy kreipkités j paslaugy teikéja.
Turékite galvoje, kad paketiniy duomeny (GPRS) rySys gali trikdyti transliaciniy praneSimy priémima. Dél teisingy GPRS
parametry kreipkités i savo tinklo operatoriu.

Pasirinkite Desk > Tools > Cell broadcast.
Norédami atidaryti transliacini pranesima, pasirinkite temg ir paspauskite Read.
:\é’: Patarimas: norédami ieskoti kokios nors temos, | paieskos laukelj jrasykite jos pavadinima arba numer;j.

Norédami gauti pageidaujama tema, pasirinkite jg ir paspauskite Subscribe. Jei nebenorite gauti kokios nors temos, pasirinkite
ja ir paspauskite Unsubscribe.

Jei nebenorite gauti transliaciniy praneSimu, paspauskite Reception off. Jei vél norite gauti transliacinius praneSimus,
paspauskite Reception on.

Norédami jtraukti, keisti ar iSbraukti temas i$ saraso, paspauskite ,Menu“ ir pasirinkite reikiama funkcija meniu Topic > More
options.

Norédami sukurti tusCia temuy sgrasg, paspauskite ,,Menu*, pasirinkite List > Edit lists ir paspauskite New. [vardykite temy sarasa
ir paspauskite OK.

Norédami sukurti pasirinkty temy sarasa, paspauskite ,,Menu“, pasirinkite Topic > Add selected topics to list ir paspauskite
New. [vardykite temy sgrasg ir paspauskite OK.

Norédami, kad naujos temos bity aptinkamos automatiskai, paspauskite ,,Menu* ir pasirinkite Tools > Settings > Add new
topics automatically to list.

Norédami nustatyti gaunamu pranesimu kalba, paspauskite ,,Menu* ir pasirinkite Tools > Settings. Pazymékite Language ir
pasirinkite kalba.
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6. ziniatinklis

Programa Web yra HTML/XHTML narsyklé, kurig naudodami galite prisijungti prie interneto GPRS, EDGE arba belaidZiu LAN rysiu.
Narsykléje galima naudoti jvairius papildinius: ,,Flash 5%, garso papildinius ir kt.
[" Nokia 9500 Communicator [ comee | gpentm

NOKIA

CONNECTING PEOPLE
\ ﬁ " Nokia.com mobile Exit
Prisijungimas prie Ziniatinklio

= Turite nustatyti interneto prieigos taska ir interneto rysio parametrus. Zr. . Internet setup“ psl. 74.

= Jei naudojate duomeny rysj ar GPRS rysj, josy belaidZiame tinkle turi veikti duomeny ar GPRS rysys ir atitinkama duomeny
perdavimo paslauga turi buti jjungta josy SIM kortelei.

Teisingy parametry kreipkités j savo paslaugy teikéja.

Interneto narSymas

Geriausias budas narsyti internetg — naudoti klaviaturg ir rodykle. Perziaréti auksciau, Zemiau, kairiau ar deSiniau esancias
tinklalapio dalis galite kryp€iu klavisais.

Rodykle tinklalapyije galite perkelti slinkties klaviSu. Uzvedus rodykle virs nuorodos, vietoje rodyklés atsiranda rodantis pirstas.
Norédami atidaryti nuoroda, paspauskite slinkties klavisa. Nuorodas ir kitus tinklalapiy elementus taip pat galite pasirinkti
spausdami jvairius klaviSus. Zr. ,Spartieji narymo klavigai* psl. 42.

Norédami atidaryti tinklalapj, paspauskite Open Web address, jveskite jo adresq ir paspauskite Go to. Jeigu nesate prisijunge
prie interneto, turite prisijungti.

;\é’: Patarimas: norédami atidaryti nuoroda, uzveskite rodykle ant nuorodos (kad vietoje rodyklés atsirasty rodantis pirstas)
ir paspauskite slinkties klavisa.

Norédami atidaryti naujg langa, paspauskite ,,Menu* ir pasirinkite File > Open > New window.

Norédami atidaryti nuoroda naujame lange, uzveskite rodykle ant nuorodos ir kartu paspauskite ,,Shift“ ir slinkties klavisa.
Pamatysite trumpag papildoma meniu. Pazymékite Load in new window ir paspauskite Select.

Faily i§saugojimas
Norédami iSsaugoti tinklalapj be atvaizdu, paspauskite ,,Menu* ir pasirinkite File > Save as....

Norédami iSsaugoti kurj nors tinklalapyje esantj atvaizda, pasirinkite jj paspausdami e arba ,,d“. Atvaizdas pasirenkamas, kai
vir§ jo atsiranda rémelis. Paspauskite ,,Menu* ir pasirinkite File > Save > Save image as....

:‘é’: Patarimas: Taip pat galite uZvesti ant atvaizdo rodykle ir kartu paspausti ,,Shift“ ir slinkties klavisa. Pamatysite trumpa
papildoma meniu. Pasirinkite Save as..., nurodykite, kur norite iSsaugoti atvaizda, ir paspauskite OK.

Norédami iSsaugoti tinklalapj be rémeliy, pasirinkite norima rémelj, paspauskite ,,Menu“ ir pasirinkite File > Save > Save frame
as....

Faily parsisiuntimas

Norédami parsisiysti failg, uzveskite rodykle ant failo nuorodos ir paspauskite slinkties klavisg. Prie$ parsisiysdami faila,
pamatysite jo pavadinima, r0sj, dydj, interneto adresg ir programa, kurioje pasirinktg failg atidaro jusy prietaisas.

Norédami parsisiysti ir iSsaugoti faila, paspauskite Save. Pasirinkite, kur norite iSsaugoti failg, ir paspauskite OK.

Norédami parsisiusti ir atidaryti failg atitinkamoje programoje, paspauskite Save and open. Pasirinkite, kur norite i$saugoti
failq, ir paspauskite OK.

Norédami perzilreéti parsisiuntimo eigos informacija, paspauskite ,,Menu* ir pasirinkite View > Downloads....
Norédami laikinai sustabdyti parsisiuntima, pasirinkite norima failg ir paspauskite Pause.

Norédami atSaukti parsisiuntima, pasirinkite norima failg ir paspauskite Cancel download.

Jei norite iSbraukti parsisiystus failus i$ sarasSo, paspauskite Clear list of compl.

Slapukai

Slapukas yra mazas failas, i$saugomas jlsy prietaise. Siame faile gali bati jvairi informacija, pavyzdziui, asmeninés nuostatos,
susijusios su pasirinktu tinklalapiu.
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Norédami iSsaugoti slapuka savo prietaise, paspauskite Accept.

Jei nenorite iSsaugoti slapuko savo prietaise, paspauskite Refuse.

Aplankyty tinklalapiy atidarymas

Norédami perzilréti tinklalapiy, kuriuos aplankéte ar bandéte aplankyti, ir jy adresy sarasa, paspauskite ,Menu* ir

pasirinkite Information > History list. S3ra$g galite perzZiuréti naudodamiesi slinkties ar kryp€iy klavisais. Turékite galvoje, kad
sgraSe gali bati rodomi tik tinklalapiy pavadinimai.

Norédami istrinti istorijos saraSo turinj, paspauskite Clear list.

;\é’: Patarimas: Norédami suZinoti perzitrimo tinklalapio adresg, paspauskite Open Web address. Norédami perziareéti
sgrasq interneto adresu, kuriuos jvedéte laukelyje Enter an address, spauskite apatine slinkties klaviso dalj. Pazymékite
norimga interneto adresg ir paspauskite OK. Sgrase nerodomi tinklalapiu, kuriuos atidaréte pasirinkdami kituose
tinklalapiuose esancias nuorodas, adresai.

Laikinosios atminties iStrynimas

Laikinoji atmintis yra atminties dalis, naudojama laikinam duomeny patalpinimui. Jei bandéte atidaryti ar atidaréte slaptg
informacija, kuriai reikalingi slaptaZzodziai, iStrinkite savo telefono laikinosios atminties turinj kaskart, kai pasinaudojate tokia
informacija. Priimta informacija ir paslaugy turinys yra patalpinami laikinojoje atmintyje.

Norédami istrinti laikingjg atmintj, paspauskite ,,Menu* ir pasirinkite Tools > Clear > Clear cache.

Zymy tvarkymas

Jusy prietaise gali bati gamintojo jrasytos kelios Zymos, nurodancios tinklalapius, kurie néra susije su ,,Nokia“. ,Nokia“ dél Siy
tinklalapiy neteikia jokiy garantiju, ju neremia. Jeigu nuspresite atidaryti Siuos tinklalapius, turite imtis visy atsargumo
priemoniy jy saugumo ir turinio atzvilgiu, kaip ir atidarydami kitus tinklalapius.

Norédami perzilréti Zymy sarasa, paspauskite Bookmarks.

Norédami sukurti naujg Zyma, paspauskite New bookmark, jvardykite ja, nurodykite atitinkamo tinklalapio adresa ir paspauskite
OK.

Jei norite atidaryti su Zyma susijusj tinklalapij, pazymékite jZyma ir paspauskite Go to.

Norédami pakeisti Zymos pavadinima ir adresa, paZzymékite Zzyma ir paspauskite Edit.

Norédami sukurti naujg Zzymy kataloga, paspauskite ,,Menu* ir pasirinkite Bookmarks > Insert new folder.... [rasykite katalogo
pavadinima ir paspauskite OK.

Norédami pervardyti Zymy kataloga, pasirinkite ji, paspauskite ,,Menu* ir pasirinkite Bookmarks > Rename folder.... Irasykite
katalogo pavadinima ir paspauskite OK.

Norédami iSsaugoti savo zymas kaip tinklalapius, paspauskite ,,Menu* ir pasirinkite Bookmarks > Export as HTML....

B NarSyklés parametrai

Norédami nustatyti narSyklés parametrus, paspauskite ,Menu“ ir pasirinkite Tools > Settings....
Pasirinkite lapg General ir nustatykite toliau aprasSytus parametrus.

< Home page address — Jveskite pirmojo tinklalapio, atidaromo jjungus narsykle, adresa. Jeigu atidarytg tinklalapj norite
naudoti kaip pradinj, paspauskite Use current.

« Show images — Pasirinkite, ar tinklalapj norite matyti su visais atvaizdais, be atvaizdy ar tik su tais atvaizdais, kurie yra
iSsaugoti laikinojoje atmintyje.

< Frame options — Pasirinkite, ar tinklalapyje norite matyti visus rémelius iSkart ar tik po viena.

e Load in new window — Pasirinkite tinklalapi, kuris turi atsidaryti naujame narsyklés lange.

Pasirinkite lapg Services ir nustatykite toliau apraSytus parametrus.

= Use cookies — Pasirinkite, ar norite priimti visus slapukus, ar nenorite priimti né vieno, ar norite, kad prietaisas pranesty
apie kiekvieng atidaryto tinklalapio bandyma iSsaugoti jusy narsykléje slapuka.

:\é’: Patarimas: slapukas yra failas, kuriame yra asmeninés nuostatos, susijusios su tinklalapiu.

< Enable plug-ins — Pasirinkite, ar norite iSplésti narsyklés funkcines galimybes jvairiais gamintojo jdiegtais papildiniais,
pavyzdziui, ,Flash“ animacija ar kitokiomis tvarkyklémis.

= Enable JavaScript — Pasirinkite, ar atidarant tinklalapius leidziama naudoti ,,JavaScript™.

= Enable automatic redirection — Pasirinkite, ar turi buti automatiskai jkrautas kitas tinklalapis, kai bandote atidaryti tinklalapj
su nukreipimo komanda.

Pasirinkite lapg Advanced ir nustatykite toliau apraSytus parametrus.
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Maximum cache size — Pasirinkite atminties kiekj, skirtg laikinajai narsyklés atmintiai.

:\é’: Patarimas: Laikinoji atmintis yra atminties dalis, naudojama laikinam duomenu patalpinimui. Jei bandéte atidaryti
ar atidaréte slapta informacija, kuriai reikalingi slaptazodziai, iStrinkite savo telefono laikinosios atminties turinj
kaskart, kai pasinaudojate tokia informacija.

Empty cache on exit — Pasirinkite, ar laikinosios atminties turinys turi bati iStrintas uzdarant narsykle.

Empty history list on exit — Pasirinkite, ar aplankyty tinklalapiy saraSas turi buti iStrintas uzdarant narsykle.

Delete cookies on exit — Pasirinkite, ar visi slapukai turi bti paSalinti i$ prietaiso uzdarant narsykle.

Use proxy configuration script — Pasirinkite, ar norite naudoti pagalbinio serverio nustatymo skripta. Jeigu naudosite tokj
skripta, jis bus taikomas vietoje pagalbiniy serveriy parametru, nustatyty su visais interneto prieigos taskais.

Script address — Iveskite pagalbinio serverio nustatymo skripto adresa.

Spartieji narSymo klavi3ai
(ia aprasyti keli naudingi spartieji narSymo klavisai. Kiti spartieji klavi$ai nurodyti meniu, $alia komandu. Zr. ., Spartieji
klaviSai* psl. 101.

Norédami atidaryti nuoroda naujame lange, kartu paspauskite ,,Shift* ir slinkties klavisa.

Norédami pasirinkti kitg rémelj, mygtuka ar kitg formos elementa, spauskite tabuliatoriaus klavi$a.

Norédami pasirinkti kitg tinklalapio rémelj (jeigu toks yra), kartu spauskite ,,Ctrl“ ir tabuliatoriaus klavi$a.

Norédami pasirinkti ankstesnj tinklalapio rémelj (jeigu toks yra), kartu spauskite ,,Shift”, ,,Ctrl ir tabuliatoriaus klavisa.
Norédami pasirinkti kita tinklalapyje esancia nuoroda, spauskite A, ankstesne — Q.

Norédami pasirinkti kitg tinklalapyje esantj elementa, spauskite D, ankstesnj — E. Tinklalapio elementas gali bti teksto
pastraipa, atvaizdas ir kt.

Norédami pasirinkti kitg tinklalapyje esancig antraste, spauskite S, ankstesne — W.

Norédami perstumti vaizdg ekrane tiek, koks yra ekrano aukstis, kartu spauskite ,,Chr ir slinkties klavisg aukstyn arba ,,.Chr
ir slinkties klavisg zemyn.

Norédami perSokti j tinklalapio pabaiga, kartu spauskite ,,Chr* ir slinkties klavisg desinén, j pradzig — ,,Chr ir slinkties klavi$g
kairén.

Norédami, kad atvaizdai tinklalapyje bty rodomi ar nerodomi, spauskite G.

Jei vaizdas buvo sumazintas, 100% mastelj galite nustatyti paspaude 6.

Jei Zymy vaizde norite iSskleisti arba sutraukti kataloga, spauskite tarpo klavisa.

Norédami uzdaryti Zymy vaizda, spauskite ,,Esc”.

Norédami istrinti Zyma, spauskite naikinimo klavisa.
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7.  Contacts (adresy knyga)

Programa Contacts galite naudoti visos adresaty informacijos (telefonu numeriu ir adresu) kirimui, taisymui ir tvarkymui.
Pagrindiné adresaty duomeny bazé saugoma komunikatoriaus atmintyje. Adresaty informacijg taip pat galite iSsaugoti SIM

korteléje ir duomeny bazése, atminties korteléje, jdétoje | prietaisa.

|-1 ~2

" || Contacts direct|iry Lisa Hopper open
I| =2 sim card Company Ltd. 4

£3) My contact ¢frd Sales Manager New card

f::r"“;::'"s = 0123123456769
4 012312345678 Delete
Usa Hopper S ben

| Qo Exit

Programos Contacts pagrindinio vaizdo kairiajame rémelyje (Contacts directory) rodomas atidarytos adresaty duomeny bazés
turinys (1).

Galimos adresaty duomeny bazés rodomos saraso pradzioje.

Po sgrasu yra adresaty paieskos laukelis (2).

Programos Contacts pagrindinio vaizdo deSiniajame rémelyje rodomas adresato kortelés turinys arba adresaty grupé, kurig
pasirinkote sgraSe Contacts directory.

Adresato korteléje esantia informacija taip pat naudoja, pavyzdZiui, programa Telephone.

B Adresaty korteliy tvarkymas

Norédami atidaryti adresaty duomeny baze, pazymeékite ja sarase Contacts directory ir paspauskite Open. Turékite galvoje, kad
pasirinke SIM kortelés duomeny baze matysite ne visus meniu.

Norédami sukurti naujg adresato kortele pagal numatytaji Sablona, paspauskite New card, jraSykite adresato informacijq ir
paspauskite Done. Kortelé jtraukiama j pasirinktg adresaty duomeny baze.

:\é’: Patarimas: jei norésite naudoti telefono numerj uZsienyje, pries Salies koda jrasykite pliuso (+) Zenkla.

Norédami atidaryti adresato kortele i$ pasirinktos duomenu bazés, pazymékite adresatq sgrase Contacts directory ir paspauskite
Open.

Norédami ieSkoti adresato kortelés pasirinktoje duomeny bazéje, jrasykite pirmasias adresato vardo raides j paieskos laukelj
po sarasu Contacts directory, rasty adresaty sarase pazymékite norima adresata ir paspauskite Open.

Norédami paskambinti adresatui, paZzymékite jj saraSe Contacts directory, pereikite j deSiniji langa, pazymékite telefono numerj
ir paspauskite Call.

Norédami sukurti adresato kortele pagal tam tikra Sablong, paspauskite ,,Menu“ (meniu), pasirinkite File > New card ir norima
Sablona.

Norédami istrinti adresato kortele, pazymékite adresatg sarase Contacts directory, paspauskite Delete ir Delete.

Norédami nusiysti adresatui tekstinj ar daugiaformatj pranesima, pazymékite adresatq sarase Contacts directory, pereikite j
desinijji langa, pazymékite mobiliojo telefono numerj ir paspauskite Write text message arba Write MMS.

Norédami nusiysti adresatui faksograma, pazymékite adresatg sgrase Contacts directory, pereikite j desSinjji langa, pazymékite
fakso numerj ir paspauskite Write fax.

Norédami nusiusti adresatui el. laiSka, pazymékite adresatg sarase Contacts directory, pereikite | deSinijji langa, pazymékite el.
pasto adresq ir paspauskite Write e-mail.

Norédami nukopijuoti visus duomeny bazéje esantius adresatus, sarase Contacts directory pasirinkite duomeny baze,
paspauskite Copy all ir pasirinkite duomeny baze, j kurig norite jkelti adresaty informacija.

Norédami atidaryti tinklalapj, kurio adresas yra adresato korteléje, pazymékite adresatg saraSe Contacts directory, pereikite |
desinijji langa, pazymeékite Ziniatinklio adresg ir paspauskite Go to.

Norédami sukurti nauja duomeny baze savo atminties korteléje, paspauskite ,Menu“ ir pasirinkite File > More options > New
database.

Norédami uzdaryti programa Contacts, paspauskite Exit.

B Adresaty korteliy taisymas

Atidare adresato kortelés vaizda, galite kurti, perzilreéti, keisti, iStrinti adresato kortelés turinj ir adresaty korteliy Sablonus.
Norédami atidaryti adresato kortele, kurig norite taisyti, pazymékite adresatg sarase Contacts directory ir paspauskite Open.

Norédami jtraukti naujg duomeny laukelj j adresato kortele, paspauskite Add field.
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Norédami pervardyti adresato korteléje esantj laukelj, pazymékite jj ir paspauskite Rename field. Jeigu negalima pervardyti
laukelio, meniu Rename field yra blySkus.

Norédami istrinti adresato korteléje esantj laukelj, pazymékite jj ir paspauskite Delete field.

Norédami pakeisti adresaty korteliy numatytajj Sablona, paspauskite ,Menu“ (meniu), pasirinkite Tools > Settings >
General > Default template, paspauskite Change ir pasirinkite $ablona.

Norédami pridéti prie adresato kortelés atvaizda, paspauskite ,Menu*“ (meniu) ir pasirinkite Card > Insert picture. arba
Pazymeékite tus€ig atvaizdo rémelj ir paspauskite Insert picture.

Norédami pakeisti adresato korteléje esantj atvaizda, pazymékite jj ir paspauskite Change picture.

Norédami istrinti atvaizda i$ adresato kortelés, paspauskite ,,Menu*“ (meniu) ir pasirinkite Card > Remove picture . arba
Pazymeékite atvaizdq ir paspauskite Remove picture.

Norédami susieti skambéjimo tong su adresatu, paspauskite ,Menu*“ (meniu), pasirinkite Card > Ringing tone ir paspauskite
Change.

Norédami susieti DTMF tong su adresato kortele, paspauskite Add field, pasirinkite DTMF ir jveskite DTMF tony seka.
Norédami iSsaugoti adresato kortele ir vél jjungti programos Contacts pagrindinj vaizda, paspauskite Done.

Norédami istrinti adresato kortele, paspauskite ,,Menu*“ (meniu) ir pasirinkite File > Delete card.

B Adresaty korteliy 3ablony kiirimas ir taisymas
Sablonuose yra laukeliy rinkinys, kurj prietaisas naudoja kuriant ar perzidrint adresato kortele.
Sablonai netaikomi SIM korteléje esantioms adresaty korteléms, kadangi jose esantis laukeliy rinkinys yra nekeitiamas.

Norédami sukurti naujg Sablong, pasirinkite Contacts directory, paspauskite ,,Menu“ (meniu), pasirinkite Tools > Card
templates ir paspauskite New.

Norédami pataisyti Sablona, pasirinkite Contacts directory, paspauskite ,Menu*“ (meniu), pasirinkite Tools > Card templates,
Sablong ir paspauskite Open. Jei norite pakeisti laukelj, paZzymeékite jj ir paspauskite Rename field arba Delete field. Jei norite
jterpti laukelj, paspauskite Add field. Norédami i$saugoti laukelius ir uzdaryti adresato kortelés Sablona, paspauskite Done.

Norédami istrinti Sablong, paspauskite ,Menu*, pasirinkite Tools > Card templates, Sablona ir paspauskite Delete. IStrynus
numatytajj $ablona, po jo sarase sekes Sablonas nustatomas kaip naujas numatytasis Sablonas.

B Mano kortelé

- Patarimas: meniu My contact card esan€ig informacijg galite naudoti kaip savo elektronine vizitine kortele. Savo vizitine
kortele galite siysti praneSimu, infraraudonuju spinduliy arba ,,Bluetooth” rySiu, duomenis i jos naudoti faksogramos
antrastéje ar virselyje.

Norédami pakeisti jusu korteléje esantj laukelj, pazymékite jj ir paspauskite Rename field, Delete field arba Add field.

Norédami pridéti nuotraukg prie savo kortelés, paspauskite ,,Menu*, pasirinkite Card > Insert picture arba pazymékite tus¢ia
atvaizdo rémelj ir paspauskite Insert picture.

Norédami pakeisti josy korteléje esantj atvaizda, pazymeékite jj ir paspauskite Change picture.

Norédami istrinti atvaizdg i$ savo kortelés, paspauskite ,Menu*, pasirinkite Card > Remove picture arba paZzymékite atvaizdq
ir paspauskite Remove picture.

Norédami iSsaugoti pakeitimus ir uzdaryti meniu My contact card, paspauskite Done.

B Adresaty korteliy siuntimas

Pasirinke Contacts directory, galite siusti adresaty korteles kaip vizitines korteles ,,vCard“ arba ,,Nokia Compact Business Card*
formatu j suderinamus prietaisus SMS, MMS, el. pastu, infraraudonujy spinduliy arba ,,Bluetooth” rysiu.

Norédami atidaryti katalogg Contacts directory, pasirinkite Contacts.

Adresato kortelés siuntimas

Pasirinkite Contacts, sgraSe Contacts directory paZzymékite adresata, paspauskite ,,Menu* (meniu) ir pasirinkite File > Send.

Norédami siysti adresato kortele j suderinama prietaisg kaip vizitine kortele, jrasykite gavéjo varda laukelyje To: arba
paspauskite Recipient ir issirinkite vardg i$ adresy knygos. Paspaudus Send, kortelé bus i$siysta. Jei nuspresite siysti adresato
kortele SMS praneSimu, ji bus nusiysta be atvaizdo.

Norédami iSsaugoti vizitinés kortelés pranesima kaip juodrastj, paspauskite ,,Menu“ (meniu) ir pasirinkite File > Save.
PraneSimas iSsaugomas programos Messaging kataloge ,,Drafts*.

Norédami istrinti vizitine kortele, paspauskite ,,Menu* (meniu) ir pasirinkite File > Delete.
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Norédami jtraukti pranesima kaip nuorodg i programa Desk, paspauskite ,,Menu“ ir pasirinkite File > Add to Desk....
Norédami atSaukti ankstesnj veiksma, paspauskite ,Menu* (meniu) ir pasirinkite Edit > Undo.

Norédami jrasyti gavéjus, paspauskite ,Menu* (meniu), pasirinkite Edit > Cut, jei norite iSkirpti pasirinktg teksta j laikinaja
talpykla, Copy, jei norite nukopijuoti pasirinktq teksta i laikinaja talpykla, arba Paste, jei norite jdéti tekstq i$ laikinosios talpyklos
i laukelj To:.

Norédami atidaryti kitg ar ankstesnj praneSima kataloge ,,Drafts*, paspauskite ,,Menu*, pasirinkite View > Next message arba
Previous message.

Norédami jrasyti gavéjy vardus i$ adresaty duomeny bazés, paspauskite ,Menu* (meniu) ir pasirinkite Tools > Check names.
Raidziy seka, kurig jrasote laukelyje To:, ieSkoma adresaty duomeny bazéje. Jei randamas tik vienas atitikmuo, jis jraSomas j
laukelj To:. Jei randami keli atitikmenys, reikiama adresatg galite pasirinkti pateiktame sarase.

B Adresaty grupiy klrimas ir taisymas

Nustate adresaty grupes, galésite siysti tg patj pranesima grupei Zmoniy tuo paciu metu.

Norédami sukurti adresaty grupe, pasirinkite Contacts directory, paspauskite ,,Menu* ir pasirinkite File > New group....

Pazymékite Group name ir jvardykite grupe. Norédami jtraukti | grupe naujg adresata, paspauskite Add member, sgrase

pazymeékite norima adresatq ir paspauskite Add. Norédami pasirinkti daug adresaty, paspauskite klavisa ,,Shift“ ir slinkties

klavisa.

;\é’: Patarimas: jei norite, kad kai kurjais atvejais, pavyzdziui, jums bunant susirinkime, galéty paskambinti tik kai kurie
Zmoneés, galite sukurti ju grupe. Zr. ,,Aplinkos parametrai“ psl. 69.

Norédami atidaryti adresaty grupe, pazymeékite jg sarase Contacts directory ir paspauskite Open.
;\é’: Patarimas: norédami pridéti prie adresaty grupés atvaizda, paspauskite ,,Menu* (meniu) ir pasirinkite Group > Insert
picture.

Norédami iSbraukti adresatg i$ grupés, sarase Contacts directory atidarykite grupe, pazymékite adresatq ir paspauskite Remove
member.

B SIM korteléje iSsaugoty adresaty korteliy tvarkymas

:\é’/ Patarimas: SIM korteléje yra informacija, apibudinanti jus kaip tinklo vartotoja.

ISsaugomy vardo ir telefono numerio ilgius apibréZia SIM kortelés taisyklés.
Norédami iSsaugoti nauja adresatg savo SIM korteléje, atidarykite SIM kortelés kataloga ir paspauskite New contact. Atidaroma
tusCia SIM adresato kortelé. Parasykite adresato vardg ir telefono ar fakso numer;j.
Norédami taisyti SIM korteléje iSsaugotg adresato kortele, paZzymékite jg sgrase Contacts directory ir paspauskite Open.
Norédami iStrinti adresato kortele i$ SIM kortelés, pazymékite norima adresatq sgrade Contacts directory ir paspauskite Delete.

Norédami paskambinti adresatui, pazymékite ji sarase Contacts directory, pereikite i deSinjji langa, pazymeékite telefono numerj
ir paspauskite Call.

Norédami nusiusti adresatui tekstinj ar daugiaformatj pranesima, paZzymékite adresatq sarase Contacts directory, pereikite i
desinijji langa, pazymékite mobiliojo telefono numerj ir paspauskite Write text message arba Write MMS.

Norédami nukopijuoti SIM kortelés katalogo turinj j kitg adresaty duomeny baze, sarase Contacts directory pazymeékite SIM
katalogq ir paspauskite Open > Copy all. Pasirinkite duomeny baze, i kurig norite jkelti adresaty informacija.

Norédami pakeisti SIM kortelés kataloge esanciy vardy rikiavimo tvarka, paspauskite ,,Menu*, pasirinkite View > Sort by >
Name arba SIM location.

B Adresaty kopijavimas ir perkélimas j kitas duomeny bazes

Galite kopijuoti ar perkelti pasirinktus adresatus i$ vienos duomeny bazés j kita.

Norédami palikti adresato kortelés kopija pradinéje duomeny bazéje, pasirinkite Copy to ir adresaty duomeny baze, j kurig
norite kopijuoti adresato informacija.

Norédami iSkelti adresato kortele i$ pradinés duomeny bazés, pasirinkite Move to ir adresaty duomeny baze,  kurig norite
perkelti adresato informacija. Adresato kortelés kopijos nebelieka pradinéje duomeny bazéje.

Pirminé adresaty duomeny bazé yra prietaiso atmintyje. Adresaty informacijq taip pat galite iSsaugoti SIM ir atminties kortelése.
Pasirinkus meniu Contacts directory, rodoma tik viena duomeny bazé. Norédami perziuréti kitos duomeny bazés turinj,
pasirinkite jg saraSe Contacts directory ir paspauskite Open.

Jei pasirinksite SIM kortelés duomeny baze, galésite kopijuoti tik adresaty vardus ir numerius. Jeigu adresato korteléje yra
daugiau nei vienas telefono ar fakso numeris, kiekvienas jy patalpinamas atskiroje SIM atminties vietoje.
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B Adresaty korteliy parametrai

Galite pasirinkti numatytajj adresaty korteliy S$ablong, tvarka, kuria vardai turi bati surikiuoti sarase Contacts directory, adresaty
kortelése esanciy adresy ir jusy siun¢iamy vizitiniy korteliy formata.

Norédami pasirinkti numatytajj adresato kortelés Sablong, pasirinkite Contacts, paspauskite ,,Menu* (meniu), pasirinkite
Tools > Settings > General > Default template ir paspauskite Change. SaraSe pasirinkite Sablong ir paspauskite OK. Sukure
adresato kortele, kitokio $ablono nebegalite naudoti. Taliau galite jtraukti, iStrinti ar pervardyti adresato korteléje esancius
informacijos laukelius.

Norédami pakeisti adresaty vardy rikiavimo sarase Contacts directory tvarka, pasirinkite Contacts, paspauskite ,,Menu* (meniu),
pasirinkite Tools > Settings > General > Name display ir paspauskite Change. Pasirinkite First name Last name arba Last name,
First name ir paspauskite OK.

Norédami pakeisti adresaty kortelése esantiu adresy rodymo formata, pasirinkite Contacts, paspauskite ,,Menu* (meniu),
pasirinkite Tools > Settings > General > Default country/region ir paspauskite Change. Adresy formatai nustatomi pagal
standartinj kiekvienos Salies ar regiono formata. Sgrase pasirinkite naujg $alj ar regiona su nauju adreso formatu ir paspauskite
OK.

Norédami pasirinkti vizitiniy korteliy siuntimo formata, pasirinkite Contacts, paspauskite ,,Menu* (meniu), pasirinkite Tools >
Settings > General > Sending format via text message ir paspauskite Change. Pasirinkite vCard, norédami naudoti ,,vCard*
formata, arba Compact, norédami naudoti suglaudinty duomeny formata, ir paspauskite OK.
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8. Dokumentai

Naudodamiesi programa Documents, galite kurti naujus ir taisyti esamus tekstinius dokumentus. | dokumentus galite jterpti
ir perziuréti atvaizdus ir kitus failus.

Documents yraviena i$ galimy grupés Office programu. Grupéje Office taip pat yra programos Sheet ir Presentations, Calculator ir
File manager failams ir katalogams tvarkyti. Norédami atidaryti grupe Office, pasirinkite Desk > Office ir paspauskite Open.

[ @ Office B Open
Office ’-—/ w ho/[? ?, wmﬁ:

Documents Sheet Presentations File manager Note
~ list

Calculator Exit

Galite atidaryti, taisyti ir iSsaugoti dokumentus, sukurtus programa ,,Microsoft Word for Windows version 97 arba naujesne
josversija. Turékite galvoje, kad prietaisas gali atkurti ne visas originaliy dokumenty savybes ir formatus. Originalus dokumentas
neturi buti apsaugotas slaptazodziu. Kity versijy ,Microsoft Word* programomis sukurtus dokumentus galite tik perziuréti.

B Dokumenty tvarkymas

Dokumentg galite perZiurinéti spausdami slinkties klavi$a, pasirinkti tekstg — kartu spausdami Shift ir slinkties klavi$g kairén,
desinén, aukstyn arba Zemyn.

;\é’: Patarimas; meniu yra daug funkciju, pazistamy i$ kity rasykliy.

Norédami sukurti naujg dokumenta, atidarykite programa Documents ir pradékite rasyti atsidariusiame naujame dokumente
arba paspauskite ,Menu“ ir pasirinkite File > New document > Blank document.... Paradykite arba jdékite i$ kito dokumento
nukopijuota teksta.

Norédami atidaryti esamg dokumenta, paspauskite ,,Menu“ ir pasirinkite File > Open.... Suraskite kataloga, kuriame yra
iSsaugotas failas.

e Patarimas: norédami atidaryti neseniai naudotg dokumenta, paspauskite ,Menu* ir pasirinkite File > Recent
aa documents.

Norédami nukopijuoti ar iskirpti pasirinktq teksta, paspauskite ,,Menu* ir pasirinkite Edit > Copy arba Cut. Norédami jdéti
nukopijuotq ar iskirptg teksta, pasirinkite dokumenta, j kurj norite jdéti teksta, paspauskite ,,Menu* ir pasirinkite Edit > Paste.

Norédami puslapiuoti dokumenta, paspauskite ,,Menu* ir pasirinkite Tools > Paginate. Pasirinkus $ig komandg, dokumentas
suskirstomas j puslapius ir atnaujinami puslapiy numeriai.

Norédami jterpti j dokumentg puslapio trukj ar eilutés skirtuka, paspauskite ,,Menu“ ir pasirinkite Insert > Page break arba
Line break.

Norédami suskaiCiuoti dokumente esancius ZodZius, paspauskite ,Menu* ir pasirinkite Tools > Word count.

Norédami ieSkoti teksto dokumente, paspauskite ,Menu“ ir pasirinkite Edit > Find.... [veskite ieSkoma teksta ir paspauskite
Find. Norédami patikslinti paieska, paspauskite Options. Norédami pakeisti surastg tekstg kitu, paspauskite Replace, jrasykite
nauja teksta ir paspauskite Replace.

Norédami iSsaugoti ir uzdaryti dokumentg, paspauskite Exit. Jei faile ka nors pakeitéte, paspaudus Save dokumentas bus
iSsaugotas numatytuoju pavadinimu. Norédami nurodyti, kur ir kokiu pavadinimu turi buti iSsaugotas failas, paspauskite Save
as. Norédami uzdaryti programa neiSsaugodami pakeitimu, paspauskite Discard changes. Norédami iSsaugoti failg kitokiu
formatu, paspauskite Change format.

Norédami perziuréti dokumento struktiira, paspauskite ,,Menu* ir pasirinkite View > Outline.... Skirtingus dokumento struktiiros
lygius sudaro jvairiy lygiy antrastés. AuksCiausiame lygyje yra ,Heading 1“ stiliaus antrasté, antrame lygyje — ,Heading 2“ ir
t. t. Dokumento metmeny vaizde pagrindinis dokumento tekstas nerodomas. Jei dokumento metmeny vaizde norite matyti
daugiau lygiy, paspauskite Expand. Norédami paslépti Zemesnius lygius, paspauskite Collapse. Norédami pereiti prie tam tikros
dokumento antrastés, pasirinkite antraste ir paspauskite Go to.

Norédami paslépti ar padaryti matomus teksto Zenklus, paspauskite ,,Menu* ir pasirinkite Tools > Preferences.... Lape Basic
options galite nustatyti, ar tabuliatoriy, tarpy ir pastraipy Zenklai turi bati rodomi dokumente. Lape Advanced options galite
nustatyti, ar tabuliatoriu, priverstiniy eilu€iy skirtuku, jungiamujy tarpu ir sintaksiniy briksneliy Zenklai turi buti rodomi
dokumente.

Norédami atidaryti tam tikrg dokumento puslapi, paspauskite ,Menu“ ir pasirinkite Tools > Go to page.... Dialogo lange Go to
galite matyti, kiek dokumente yra puslapiu, ir pasirinkti puslapi, kurj norite atidaryti. Irase puslapio numerj, paspauskite Done.
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B Formaty taikymas dokumentams

Dokumento stiliy galite pakeisti pritaikydami formatus Sriftams ir pastraipoms. Galite naudoti jvairius Sriftus, ju dydzius ir stilius.
Galite pritaikyti jvairius gamintojo ar vartotojo nustatytus stilius tiesiog atskiroms teksto dalims arba naudoti Sablong, pagal
kurj teksto stilius nustatomas automatiskai.

Norédami pritaikyti formatq tekstui, pasirinkite teksta, paspauskite ,,Menu* ir pasirinkite Format > Font..., Formatting,
Bullets... arba Paragraph. Pasirinkite norima formato parametrg. PavyzdZiui, galite pakeisti $rifta j storesnj, kursyva ar pabraukta,
pakeisti Srifto dydi ir spalva, uzdeéti Ziogelius ir krastines.

Norédami taisyti pastraipos stiliy ar sukurti nauja, paspauskite Style. Pasirinkite stiliu, kurj norite taisyti ir paspauskite Edit.
Norédami sukurti naujg stiliu, paspauskite New. [vardykite nauja stiliu, nustatykite jo Srifto, Ziogeliu, krastiniy ir atstumo tarp
eilu¢iy parametrus.

Norédami pakeisti pastraipos stiliu, jkelkite Zymeklj | bet kurig pastraipos vieta ir paspauskite Style. Pasirinkite nauja stiliy ir
paspauskite Set.

B Objekty jterpimas ir taisymas
Objektai tekstiniuose dokumentuose yra ne nuorodos, o jterptieji priedai, kurie gali gerokai padidinti failus. Kai kuriy rasiy
objektai rodomi tik kaip piktogramos.

Norédami jterpti objektq | dokumenta, paspauskite Insert object. Sarase pasirinkite objekto, kurj norite jterpti, rasj. Norédami
atidaryti reikiama objekto tvarkymo programa ir sukurti naujq objekta, paspauskite Insert new. Norédami atidaryti faily sarasa,
paspauskite Insert existing. ISvardijami tik tie failai, kuriuos galima jterpti. Pasirinkite failg ir paspauskite OK.

Norédami pakeisti atvaizdo dydj, pasirinkite ji, paspauskite ,,Menu* ir pasirinkite Edit > Object > Object details.... Lape
Scaling galite nurodyti atvaizdo plotj ir aukstj ar nustatyti konkrety atvaizdo mastelj (procentais). Lape Cropping galite pasirinkti
atvaizdo apkarpymo funkcija. Turékite galvoje, kad piktogramy dydZio negalima pakeisti.

Norédami atidaryti objektq perziQrai ar taisymui, pasirinkite jj ir paspauskite jvesties klavisa.
Norédami pasalinti objektq i$ dokumento, pasirinkite objektg ir paspauskite naikinimo klavisa.

B Lenteliy perzilra

Programa ,,Microsoft Word for Windows" sukurtas lenteles galite atidaryti atskirame lange.

Norédami perzidréti lenteles atskirame lange, nukelkite Zymeklj po lentele, pasirinkite lentele paspausdami krypties klavi$g
»desinén® ir paspauskite klavi$g ,,Enter*.

Norédami nukopijuoti lentele, paspauskite Copy.
Norédami uzdaryti lentelés vaizda, paspauskite Close.

W Sablony naudojimas

Galite naudoti Sablonus ir iSsaugoti dokumentus kaip $ablonus. PavyzdZiui, jusy jmonéje gali buti parengtas jos dokumenty
$ablonas, kuriame apibréZzti jvairlis dokumento parametrai.

Norédami iSsaugoti dokumenta kaip $ablona, paspauskite ,,Menu* ir pasirinkite File > Save > Save as template....

Norédami pasirinkti Sablong, paspauskite ,Menu* ir pasirinkite File > New document > Use template.... Suraskite kataloga,
kuriame yra iSsaugotas Sablonas.
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9. Sheet”

Naudodamiesi programa Sheet, galite iSsaugoti savo duomenis faile, kuris vadinamas darbo knyga. Kiekvienoje darbo knygoje
yra maziausiai vienas darbo lapas. Darbo knygoje taip pat gali buti diagramy lapai; diagramos lapas yra lapas su diagrama,
sudaryta pagal darbo lapo duomenis.

Pasirinkite Desk > Office > Sheet.

B Darbo knygos
Norédami sukurti nauja darbo knyga, paspauskite ,,Menu* ir pasirinkite File > New workbook.

Norédami atidaryti esamg darbo knyga, paspauskite ,,Menu* ir pasirinkite File > Open. Suraskite kataloga, kuriame yra
iSsaugotas failas.

;\é’: Patarimas: norédami atidaryti neseniai naudotq darbo knyga, paspauskite ,,Menu* ir pasirinkite File > Recent
workbooks.

B Darbo lapy tvarkymas

Slinkties klavisu pazymékite langelj, j kurj norite jrasyti duomenis, ir jveskite informacija.

Norédami darbo lape pasirinkti visg eilute, perkelkite Zymeklj j langelj, esantj reikiamos eilutés ir pirmojo stulpelio sankirtoje,
tada kartu paspauskite ,,Shift” ir narSymo mygtuka kairén. Norédami pasirinkti visg stulpelj, perkelkite Zymeklj j langelj, esantj
reikiamo stulpelio ir pirmosios eilutés sankirtoje, tada kartu paspauskite ,,Shift“ ir narSymo mygtuka aukstyn.

Norédami suformatuoti darbo lapus, pasirinkite langelj ar langelius, kuriuos norite formatuoti, paspauskite ,,Menu“, pasirinkite
Format ir reikiama meniu. Galite keisti Srifto ir skaiCiy formatus, nustatyti lygiavima, eilutés ir stulpelio aukstj. Norédami
formatuoti langelio kraStines ar jo fono spalva, pasirinkite Format > Cell appearance > Borders arba Background colour.

Norédami jterpti naujq darbo lapq i darbo knyga, paspauskite ,Menu“ ir pasirinkite Insert > New worksheet.

Norédami jjungti kita darbo lapa, paspauskite ,,Menu* ir pasirinkite View > Worksheets arba Sheets/Charts, jei darbo knygoje
yra bent viena diagrama. Pasirinkite darbo lapa ir paspauskite OK.

Norédami, kad kai kurios eilutés nepasitraukty i$ ekrano, kai stumdote vaizda, pasirinkite pirma eilute po sritimi, kurig norite
visq laika matyti ekrane. Norédami, kad i$ ekrano nepasitraukty kai kurie stulpeliai, pasirinkite pirma stulpelj deSiniau srities,
kurig norite visg laikg matyti ekrane. Paspauskite ,,Menu“ ir pasirinkite View > Freeze panes.

Norédami ieSkoti duomenu, paspauskite ,,Menu* ir pasirinkite Edit > Find. Iveskite tekstq ar skaicius, kuriy norite ieskoti, ir
paspauskite Find. Norédami ieSkoti duomeny darbo lape pagal tam tikrg kriteriju, paspauskite Options.

Norédami pervardyti darbo lapa, paspauskite ,,Menu* ir pasirinkite Format > Rename worksheet. Parasykite naujg pavadinima
ir paspauskite Done.

B Langeliy tvarkymas

Norédami istrinti langeliy turinj ar formatus, pasirinkite reikiamus langelius ir paspauskite Clear. Jei pasirinksite Formats,
pasirinkty langeliy formatai bus panaikinti, taiau jy turinys liks. Bus naudojamas numatytasis stilius. Jei pasirinksite
Contents, pasirinkty langeliu turinys bus istrintas, taiau jy formatai liks. Pasirinkus All, istrinami pasirinkty langeliy formatai
ir turinys.

Norédami jterpti langelius, pasirinkite sritj, kurios vietoje norite jterpti langelius, paspauskite ,,Menu“ ir pasirinkite Insert >
Cells. Langelius galite jterpti vir$ (Shift cells down) arba kairiau (Shift cells right) pasirinktos srities. Jei pasirinkote tik vieng
langelj, bus jterptas tik vienas naujas langelis. Jei pasirinkote langeliy sritj, bus jterpta atitinkama tusciy langeliy sritis. Jei norite
jterpti naujg eilute ar stulpelj, pasirinkite Entire row arba Entire column ir paspauskite OK.

Norédami pasirinkti langeliy sritj, paspauskite ,,Menu* ir pasirinkite Edit > Select. Norédami pasirinkti visg darbo lapa, laukelyje
Range pasirinkite Entire worksheet.

;\é’: Patarimas: norédami pasirinkti stulpelj A, pasirinkite Reference, pereikite j laukeli Reference ir parasykite A:A. Panasiai,
norédami pasirinkti stulpelius nuo A iki C, parasykite A:C. Norédami pasirinkti 1 eilute, paraSykite 1:1. Norédami
pasirinkti sritj nuo stulpelio A iki C ir nuo 2 iki 3 eilutés, parasykite A2:C3.

Norédami pasirinkti jvardytus darbo lapo langelius, paspauskite ,,Menu* ir pasirinkite Edit > Select. Laukelyje Range pasirinkite
Named cells ir laukelyje Named area pasirinkite langelj. Pasirinke langelj, paspauskite Done.

Norédami pertvarkyti langelius, pasirinkite juos, paspauskite ,,Menu* ir pasirinkite Tools > Sort > Top to bottom arba Left to
right. Lape 1st column arba 1st row pasirinkite riSiavimo tvarka ir, jei ruSiuojant butina skirti didzigsias ir mazasias raides,
laukelyje Case sensitive pasirinkite Yes. Jei pasirinkote daugiau nei vieng eilute ar stulpelj, pereikite prie antro ir tre€io lapo ir
nustatykite kito stulpelio ar eilutés rasiavimo tvarka.
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Norédami j pasirinkta langelj jterpti funkcija, darbo lape paspauskite Insert function. Funkcijos naudojamos skaiciavimams
supaprastinti. Galite pasirinkti funkcijy i$ jvairiy kategoriju. Pavyzdziui, funkcija MIN nustato maZiausig skaitmenine reikSme i§
pasirinktos langeliy srities, AVERAGE suskaiCiuoja pasirinkty reikSmiy vidurkj, SUM sudeda reikSmes. Pasirinke funkcija,
paspauskite Done. Funkcija jterpiama j pasirinktg darbo lapo langelj. Darbo lape paspauskite Point reference, kartu spausdami
Shift ir slinkties klavidus pasirinkite langelius, kuriuos norite jtraukti j funkcija, ir paspauskite OK.Zr. . Funkcijy sgrasas* psl. 50.

p Pavyzdys: tarkime, norite sudeéti skaiCius, esanCius visuose langeliuose nuo C2 iki C6, ir gauti ju suma langelyje C7.
Pasirinkite langelj C7 ir paspauskite Insert function. Pasirinkite funkcijg SUM, paspauskite OK ir Done. Paspauskite Point
reference, pasirinkite langeliy sritj nuo C2 iki C6, kartu spausdami Shift ir slinkties klavisus, ir paspauskite OK. Suma
pasirodo langelyje C7.

Pazymeékite langelius, kuriuos norite jvardyti, paspauskite ,,Menu* ir pasirinkite Insert > Name > Add. Parasykite langelio ar

langeliy srities pavadinima. Darbo lape pazyméty langeliy koordinatés automatiskai parodomos laukelyje Value. Norédami

pasirinkti kitg langeliy sritj, galite nurodyti atitinkamas koordinates. Taip pat galite pazyméti pasirinkta sritj skaiciais ir raidémis,

kad galétumeéte ja naudoti jvairiose funkcijose.

:\é’: Patarimas: Ivardijus langelius, bus lengviau suprantamos skaiciavimo funkcijos. Pavyzdziui, norint suskaiCiuoti, kiek
Seimai per ménes;j lieka pinigy laisvalaikiui ir pramogoms, galima i$ langelio ,,Uzdarbis*“ turinio atimti langeliy
,Nuoma“ ir ,,Maistas" turinius.

B Diagramy lapy kdrimas ir tvarkymas

Diagramuy lapuose yra diagramos, sukurtos pagal darbo lapuose esancius duomenis. Pakeitus informacijg darbo lape, tuo paciu
metu atnaujinama diagrama.

Norédami sukurti diagramos lapa, pasirinkite darbo lapo langelius, kuriuose yra informacijos, kurig norite jtraukti j diagrama,
paspauskite ,Menu* ir pasirinkite Insert > New chart. Pasirinkite diagramos rii$j, dvimate ar trimate diagrama, nustatykite fono
ir asiy spalvas, jvardykite diagrama.

Norédami pakeisti langeliy sritj, pagal kurig sudaroma diagrama, paspauskite Sheets/ Charts, pasirinkite darbo lapa, pagal kurio
duomenis sudaroma diagrama, ir paspauskite OK. Pasirinkite nauja langeliy sritj, paspauskite ,Menu* ir pasirinkite View >
Sheets/Charts. Pasirinkite diagramos lapg ir paspauskite OK. Diagramos lape pasirinkite ,,Menu® ir Tools > Replace data.
Patvirtinkite pakeitimus paspausdami Replace ranges.

Norédami pakeisti diagramos lapo duomenis, paspauskite Sheets/ Charts. Pasirinkite darbo lapg ir paspauskite OK. Sutvarkykite
informacijg darbo lape ir paspauskite OK. Paspauskite ,Menu* ir pasirinkite View > Sheets/Charts. Pasirinkite diagrama ir
paspauskite OK.

Norédami pakeisti bendra diagramos vaizda, paspauskite Chart settings. Galite pasirinkti diagramos rii$j, padaryti diagramg
trimate, pakeisti fono ir aSiy spalvas. Taip pat galite pakeisti diagramos pavadinima.

Norédami smulkiau suformatuoti diagrama, paspauskite Select object. Pasirinkite objekta, kurj norite tvarkyti ir paspauskite
OK. Paspauskite jvesties klavisa, kad atidarytuméte dialogo langa, kuriame galésite nustatyti reikiamus parametrus.

:\é’: Patarimas: diagramos lape esanCius objektus taip pat galite pasirinkti tabuliatoriaus klavisu.

Norédami atidaryti kit toje pacioje darbo knygoje esantj diagramos lapa, paspauskite Sheets/ Charts. Pasirinkite diagrama ir
paspauskite OK.

Norédami istrinti diagramos lapa, paspauskite ,,Menu* ir pasirinkite Chart > Delete chart.

B Funkcijy sarasas

Funkcijos naudojamos skaitiavimams supaprastinti. Zr. ,Langeliy tvarkymas* psl. 49.

ABS(skaiCius) absoliuti skaiCiaus reiksme.

ACOS(skaiius) skaiCiaus arkkosinusas.

ADDRESS(eiluté stulpelis,pastraipa,Al,lapo pavadinimas) lentelés eilutés adresas.

ASIN(skaicius) skaiCiaus arksinusas.

ATAN(skaicius) skaiCiaus arktangentas.

ATAN2 (x skaiCius,y skaiCius) taSko, kurio koordinatés x ir y, arktangentas.
AVERAGE(1 skaicius,2 skaicius,...) skliaustuose esanCiy argumenty vidurkis.
CELL(informacijos rusis,adresas) informacija apie padétj, formatq ir turinj.
CHAR(skaicius) skaiCiaus Zenklas.

CHOOSE(numeris,1 reiksme,2 reikSmée,...) iS reikSmiy saraso iSrenkama viena reikSme.
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CODE(tekstas) pirmojo raSmens numeris.
COLUMN(adresas) adreso stulpelio numeris.
COLUMNS(masyvas) stulpeliy skai€ius adrese.

COMBIN(1 reiksmé,2 reiksme,...)

nurodyto objekty skaitiaus kombinacijy skaicius.

COS(skaiCius)

skaiCiaus kosinusas.

COUNT(1 reikSme,2 reikSme,...)

skaiCius sgrase esanciy argumentu, kurie yra skaiciai.

COUNTA(L reiksmé,2 reiksmé,...)

skaiCius sgrase esanciy argumentuy, kurie yra bet kokios
reikSmes.

COUNTBLANK(sritis)

srityje esanCiy tusciy langeliy skaicius.

DATE(metai,ménuo,diena)

pasirinktos datos serijos numeris.

DATEVALUE(data tekstu)

data tekstu paverciama datos serijos numeriu.

DAY(serijos numeris)

serijos numeris paver¢iamas ménesio diena.

DDB(pradiné kaina,likutiné verté naudojimo
trukme laikotarpis,daliklis)

turto nusidévéjimas per tam tikrg laikotarpj, skaiCiuojamas
dvigubai mazéjancios balansinés vertés ar kokiu nors kitokiu,
jisu nurodytu metodu.

DEGREES(kampas)

radianai verCiami laipsniais.

ERROR.TYPE(klaidos reiksmé)

numeris, atitinkantis klaidos reikSme.

EXACT(1 tekstas,2 tekstas)

tikrina, ar vienodi du tekstai.

EXP(skaicius)

konstanta e, pakelta nurodytu laipsniu.

FACT(skaicius)

skaiCiaus faktorialas.

FALSE()

loginé neigiama reikSmé FALSE.

FIND(ieSkoti teksto,tekste,nuo raSmens)

randa vieng tekstg kitame (skiriamos didZiosios ir mazosios
raidés).

FV(palUkanos,laikotarpiai,jmoka,dabartiné verté tipas)

busimoji investicijos verteé.

HLOOKUP(ieSkoma reikSmé,lentelé ar masyvas,eilutés
numeris,...)

iesko reikSmés virsutinéje masyvo eilutéje ir pateikia reikSme
i nurodyto langelio.

HOUR(serijos numeris)

paverdia serijos numerj valanda.

IF(loginis testas,reikSmé teigiamu atveju,reikSmeé neigiamu
atveju)

atlieka loginj testa.

INDEX(adresas,eilutés numeris,stulpelio numeris)

pateikiama reikSmé i$ nurodyto masyvo pagal eilutés ir
stulpelio numerius.

INDIRECT (adresas,Al)

pateikiama reik§mé i$ langelio, i kurj nurodo reik§mé esanti
nurodytame langelyje.

INT(skaiCius)

skaiCius suapvalinamas iki artimiausio mazesnio sveikojo
skaiciaus.

IRR(verté,spéjimas)

vidiné jplauky norma, skaiCiuojama i$ piniginiy jplauky sekos.

ISBLANK(reiksmé)

rodoma TRUE, jei reikSmé yra tuscia.

ISERR(reiksme)

rodoma TRUE, jei reikSmé yra bet kuri klaida, iSskyrus #N/A.

ISERROR(reikSmé)

rodoma TRUE, jei reikSmé yra bet kokia klaida.

ISLOGICAL(reikime)

rodoma TRUE, jei reikSmé yra loginé.

ISNA(reikSmeé)

rodoma TRUE, jei reikSmé yra klaida #N/A.

ISNONTEXT(reik3mé)

rodoma TRUE, jei reikSmé néra tekstas.

ISNUMBER(reikimé)

rodoma TRUE, jei reikSmé yra skaiCius.

ISTEXT(reikSmé)

rodoma TRUE, jei reikSmé yra tekstas.

LEFT(tekstas,rasmeny skaicius)
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LEN(tekstas) raSmeny skaicius tekste.

LN(skaicius) skaiCiaus natdralusis logaritmas.

LOG10(skaiciaus) skaiCiaus deSimtainis logaritmas.

LOOKUP() reikSmé i$ vienos eilutés, i$ vieno stulpelio arba i$ masyvo.
LOWER(tekstas) gaunamas tekstas visomis mazosiomis raidémis.

MAX(1 skaiCius,2 skaicius,...)

didZiausia reikSmé i$ argumenty saraso.

MID(tekstas,pradinio raSmens vieta,raSmeny skaiius)

nurodyto ilgio tekstas i$ pradinio teksto.

MIN(1 skaicius,2 skaiCius,...)

maziausia reikSmé i$ argumenty saraso.

MINUTE(serijos numeris)

pavercia serijos numerj minutémis.

MOD(skaicius,daliklis)

dalybos liekana.

MONTH(serijos numeris)

paverdia serijos numerj ménesiu.

N(reik§me)

reikSmé pavertiama skaitmenine reikSme.

NOW( )

dabartinés datos ir laiko serijos numeris.

NPV(nuolaida,1 reiksme,2 reikSmé,...)

grynoji dabartiné investicijos verté, suskaiciuota i$ periodiniy
piniginiy jplauky su tam tikra nuolaida.

OFFSET (adresas,eilutés,stulpeliai,aukstis,plotis)

adresas srities, esancios per nurodyta skaiciy eilu€iy ir stulpeliy
nuo nurodyto langelio ar langeliy srities.

PERMUT (skaiCius, pasirinktas skaicius)

nurodyto objekty skaiciaus keitiniy skaicius.

PI()

Lpi“ reikSme.

PMT(0,0,0)

periodinis mokéjimas pagal anuiteta.

POWER(skaicius,laipsnio rodiklis)

skaiCius, pakeltas nurodytu laipsnio rodikliu.

PRODUCT(1 skai€ius,2 skaicius,...)

argumenty sandauga.

PROPER(tekstas)

pirmoji kiekvieno tekste esantio ZodZio raidé tampa didZioji.

PV(palukanos,laikotarpiai,jmoka,bisimoji verté,tipas)

dabartiné investicijos verté.

RADIANS(kampas)

laipsniai verCiami radianais.

RAND()

sugeneruojamas atsitiktinis skaicius nuo 0 iki 1.

RATE(laikotarpiai,jmoka,dabartiné verté bisimoji
verté,tipas,spéjimas)

nurodyto laikotarpio pallkanos pagal anuiteta.

REPLACE(senas tekstas,nuo raSmens,raSmeny skaicius,naujas
tekstas)

tekste pakeiCiami raSmenys.

REPT (tekstas,kartai)

nurodytas tekstas kartojamas nurodyta skaiciy kartu.

RIGHT (tekstas,raSmeny skaicius)

nurodytas skaiius raSmeny i$ teksto desinés puseés.

ROUND(skaiCius,skaitmeny skaicius)

suapvalina skaiCiy nurodytu tikslumu, t. y. iki nurodyto
skaitmeny skaiciaus.

ROW(eiluté)

nurodytos eilutés numeris.

ROWS(masyvas)

eiluciy skaicius adrese.

SECOND(serijos numeris)

pavercia serijos numerj sekundémis.

SIGN(skaicius)

skaiCiaus Zenklas.

SIN(skaiCius)

nurodyto kampo sinusas.

SLN(pradiné kaina,likutiné verté,naudojimo trukmé)

tiesinis turto nusidévéjimas per viena laikotarpi.

SQRT(skaiCius)

teigiama kvadratiné Saknis.

STDEV(1 skaiCius,2 skaicius,...)

standartinis imties nuokrypis.

STDEVP(1 skaicius,2 skaicius,...)
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STRING( )

skaiius pavertiamas nurodyto formato tekstu.

SUM(1 skaicius,2 skaic€ius,...)

argumenty suma.

SUMPRODUCT(1 masyvas,2 masyvas,...)

masyvy sandaugy suma.

SUMSQ(1 masyvas,2 masyvas)

kvadraty suma.

SYD(pradiné kaina, likutiné verté, naudojimo trukme,
laikotarpis)

mety skaiiaus metodu skaitiuojamas turto nusidévéjimas per
nurodytg laikotarpj.

T(reikSmé) argumentai paverciami tekstu.
TAN(skaiCius) skaiCiaus tangentas.
TERM() mokeéjimuy uz investicijq skaiius, kai periodinio mokéjimo

suma yra P, palikany norma R ir blsimoji verté FV.

TIME(valandos,minutés, sekundés)

pasirinkto laiko serijos numeris.

TIMEVALUE(laikas,tekstas)

laikas, pateiktas tekstu, paver¢iamas serijos numeriu.

TODAY() Sios dienos serijos numeris.
TRIM(tekstas) paSalinami abipus teksto esantys tarpai.
TRUE() loginé teigiama reikSmeé TRUE.

TRUNC(skaicius, skaitmeny skaiius)

atmetama skaiCiaus dalis, esanti uz sveikosios.

TYPE(laukelis)

skaiCius, priklausantis nuo pasirinkto laukelio turinio.

UPPER(tekstas)

gaunamas tekstas visomis didZiosiomis raidémis.

VALUE(tekstas)

tekstinis argumentas paveriamas skai¢iumi.

VAR(1 skaiCius,2 skaiius,...)

standartiné imties dispersija.

VARP(1 skaitius,?2 skaicius,...)

standartiné visos generalinés aibés dispersija.

VLOOKUP(ieSkoma reikSmé,lentelé ar masyvas,stulpelio

numeris,...)

nurodyta reikSmé ieSkoma pirmajame i$ kairés nurodytos
lentelés stulpelyje ir pateikiama atitinkama reikSmé i$
nurodyto stulpelio.

YEAR(serijos numeris)

pavercia serijos numerj metais.
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10.  Pateiktys

Naudodamiesi programa Presentations, galite atidaryti, perzilréti, taisyti ir iSsaugoti programa ,,Microsoft PowerPoint 97* ar
naujesne jos versija sukurtas pateiktis. Taip pat galite kurti naujas pateiktis. Turékite galvoje, kad prietaisas gali atkurti ne visas
originaliy faily savybes ir formatus.

Pasirinkite Desk > Office > Presentations.
B Pateik(iy perziira
Norédami atidaryti esama pateiktj, paspauskite ,,Menu* ir pasirinkite File > Open... arba paspauskite Ctrl+0. Suraskite kataloga,

kuriame yra iSsaugotas failas. Slinkties klavisu galite pastumti skaidre aukstyn, Zemyn, kairén ir desinén.
:\é’: Patarimas: norédami atidaryti neseniai Ziurétq pateiktj, paspauskite ,,Menu* ir pasirinkite File > Recent presentations.

Norédami pereiti nuo vienos skaidrés prie kitos, paspauskite Next ir Previous. Norédami pereiti prie tam tikros skaidrés,
paspauskite ,,Menu“ ir pasirinkite Tools > Go to slide.... SgraSe pasirinkite skaidre ir paspauskite Go.

Norédami pakeisti vaizdo mastelj, paspauskite ,,Menu* ir pasirinkite View > Zoom.
;\é’: Patarimas: mastelj taip pat galite pakeisti paspausdami klavisa Chr ir klavi$us su didinamaisiais stiklais.

Norédami perziUréti skaidres per visg ekrana, paspauskite ,,Menu* ir pasirinkite View > Full screen mode. Norédami pamatyti
komandas, kai vaizdas rodomas per visg ekrang, paspauskite bet kurj i$ komandy mygtuku. Norédami jjungti jprasto vaizdo
rezima vietoje vaizdo per visg ekrang rezimo ar atvirksciai, galite paspausti Ctrl+T.

Skaidriy demonstracijy perZzitira

Kai pateiktis rodoma kaip skaidriy demonstracija, rodomi jvairis specialieji efektai ir animacija. Turékite galvoje, kad rodomi
ne visi specialieji efektai ar animacija.

Norédami pradéti skaidriy demonstracija, paspauskite ,,Menu* ir pasirinkite View > Slide show > View show.

Norédami nustatyti skaidriy demonstracijos parametrus, paspauskite ,,Menu* ir pasirinkite View > Slide show > Show
unsupported objects arba Show animations.

Norédami pereiti i$ vienos skaidrés j kitg demonstracijos metu, paspauskite ,,Menu®, pasirinkite Show > Next ir Previous.
Norédami pasirinkti pirma ar paskutine skaidre, paspauskite ,,Menu* ir pasirinkite Show > First slide arba Last slide. Norédami
pereiti prie tam tikros skaidrés, paspauskite ,Menu* ir pasirinkite Tools > Go to slide.... Sarase pasirinkite skaidre ir paspauskite
Go.

Norédami baigti skaidriy demonstracija, paspauskite ,Menu* ir pasirinkite Show > End show.

Skaidriu demonstracijy rodymas projektoriumi

Skaidriy demonstracijas galite rodyti suderinamu duomeny projektoriumi ar kita suderinama projekcine sistema. Skaidriy
demonstracijos duomenys gali bati siunciami j duomeny projektoriu, pavyzdziui, ,Bluetooth* rysiu.

Kad galétuméte rodyti skaidriy demonstracijas suderinamu duomeny projektoriumi, turésite jdiegti duomenuy projektoriaus
tvarkykles. Nejdiegus tvarkykliy, meniu nebus rodomi. ISsamesnés informacijos kreipkités j duomeny projektoriaus gamintojg
ar jo atstova.

Norédami rodyti skaidriy demonstracijas duomeny projektoriumi, pasirinkite pateiktj, paspauskite ,,Menu* ir pasirinkite

View > Slide show > Show on external display. Norédami pradéti skaidriy demonstracija, paspauskite ,Menu* ir pasirinkite

View > Slide show > View show. Turékite galvoje, kad specialieji efektai ir animacija nerodomi. Jeigu pateiktyje yra pastabu,

jos rodomos tik komunikatoriaus ekrane.

:\é’: Patarimas: Jei anksCiau nebuvote pasirinke duomeny projektoriaus, atidaromas dialogo langas External display.
Pasirinkite duomeny projektoriy, paspauskite Connect ir Done.

:\é’: Patarimas: Jeigu skaidriy demonstracijos metu jjungiate kitq vaizda, pavyzdZiui, metmeny vaizda, pateiktis iSoriniame
prietaise neberodoma. Jei norite toliau rodyti skaidriy demonstracijg duomeny projektoriumi, vél jjunkite skaidriy
demonstracijos vaizda.

Norédami pakeisti duomeny projektoriu, paspauskite ,,Menu* ir pasirinkite View > Slide show > External display settings....
Dialogo lange External display rodomame sarase pasirinkite prietaisa, paspauskite Connect ir Done.

Norédami baigti skaidriy demonstracijos rodyma duomeny projektoriumi, paspauskite ,,Menu®, pasirinkite View > Slide
show ir atzymékite Show on external display.
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B PateikCiy karimas

Norédami sukurti naujg pateiktj, paspauskite ,,Menu“ ir pasirinkite File > New presentation. Jjunkite teksto lauka paspausdami
tabuliatoriaus klavi$g ir pradékite rasyti. Baige, paspauskite OK ir pereikite i kitg teksto lauka. Jei norite naudoti $ablona,
paspauskite ,,Menu* ir pasirinkite File > New presentation > Use template.... Suraskite kataloga, kuriame yra iSsaugotas
Sablonas.

:\é’: Patarimas: norédami perkelti teksto laukg skaidréje, pasirinkite teksto laukg tabuliatoriaus klavisu ir paspauskite
slinkties klavisg kairén, desinén, aukstyn arba Zemyn. Norédami perkelti laukg maZesniais Zingsniais, paspauskite Ctrl
ir slinkties klavisa kairén, desinén, auk$tyn arba Zemyn. Panasiai galite perkelti kitus objektus, pavyzdZiui, paveikslélius
ar figlras.

Norédami jterpti j pateiktj naujg skaidre, pasirinkite skaidre, po kurios norite jterpti naujg skaidre, ir paspauskite Insert slide.
Pasirinkite naujos skaidrés iSdéstymg ir paspauskite Insert.

Norédami jterpti j pateiktj atvaizduy ar figlru, paspauskite ,Menu“ ir pasirinkite Insert > Picture... arba Autoshape.... Suraskite
kataloga, kuriame yra iSsaugotas atvaizdas, arba pasirinkite figlrg saraSe ir paspauskite Insert.

;\é’: Patarimas: norédami pakeisti objekto dydj, paspauskite Shift ir slinkties klavisg kairén, deSinén, aukstyn arba Zemyn.
Norédami keisti dydj mazesniais Zingsniais, paspauskite Ctrl+Shift ir slinkties klavisa kairén, deSinén, aukstyn arba
Zemyn.

Norédami jterpti j pateiktj teksto langelj, paspauskite ,Menu* ir pasirinkite Insert > Text box. [veskite tekstg ir paspauskite OK.

:‘é’: Patarimas: meniu yra daugiau teksto formato funkciju: paspauskite ,Menu*“, pasirinkite Format ir reikiama funkcija.
Galite keisti Srifto ir skai€iy formatus, uzdéti Ziogelius, nustatyti lygiavima.

Norédami iSsaugoti pateiktj, paspauskite ,Menu“ ir pasirinkite File > Save > Save presentation arba Save as.... Failas iSsaugomas
PPT formatu.

Norédami formatuoti i skaidre jterpta objekta, pasirinkite ji, paspauskite ,Menu* ir pasirinkite Format > Object.... Galite pakeisti
objekto dydi ar ji pasukti. Turékite galvoje, kad pasukti galima ne visus objektus, pavyzdziui, atvaizdus ar lenteles.

B Lenteliy jterpimas
Norédami jterpti j pateiktj lentele, paspauskite ,Menu* ir pasirinkite Insert > Table > Insert table.... Pasirinkite, kiek lenteléje
turi bati eiliy ir stulpeliu, ir paspauskite Insert.

Norédami pasirinkti lentelés langelius, pasirinkite lentele tabuliatoriaus klaviSu ir paspauskite jvesties klavi$a. Langelius galite
pasirinkti spausdami tabuliatoriaus klavisa.

Norédami jterpti j lentele eiliy ar stulpeliu, pasirinkite langelj, paspauskite ,,Menu“ ir pasirinkite Insert > Table > Insert
column arba Insert row. Naujas stulpelis jterpiamas kairiau pasirinkto langelio, o nauja eilé — aukstiau pasirinkto langelio.

Norédami istrinti i$ lentelés eiles ar stulpelius, pasirinkite langelj eiléje ar stulpelyje, kurj norite istrinti, paspauskite ,Menu* ir
pasirinkite Insert > Table > Delete column arba Delete row.

B lvairUs programos vaizdai

Programoje Presentations yra jvairiy vaizdu, padedandiy kurti pateiktis.
Norédami perjungti vaizdus, paspauskite ,Menu“ ir pasirinkite View > Slide, Notes, Outline arba Slide master.

Metmeny vaizdas
Metmeny vaizde rodomas pateikties skaidrése esantis tekstas. Sis vaizdas skirtas turiniui tvarkyti.
Norédami atidaryti metmeny vaizda, paspauskite ,,Menu* ir pasirinkite View > Outline.

Norédami perziréti skaidrés turinj, paspauskite Expand. Norédami paslépti turinj, paspauskite Collapse. Norédami atidaryti
skaidre taisymui, pasirinkite ja ir paspauskite jvesties klavisa.

Norédami pakeisti skaidriy tvarka, pasirinkite skaidre, kurig norite perkelti, ir paspauskite Move. Norédami perkelti padéties
zymeklj  naujg vieta, spauskite slinkties klavisg aukstyn arba Zemyn ir paspauskite OK.

Pasirinkite skaidre, kurig norite iStrinti, ir paspauskite Delete.

Pastaby vaizdas
Atidare pastaby vaizda, galite skaityti prie pateikties skaidriy pridétas pastabas. Taip pat galite jterpti savo pastabu.

Norédami atidaryti pastaby vaizda, paspauskite ,Menu* ir pasirinkite View > Notes. Norédami pereiti nuo vienos skaidreés prie
kitos, paspauskite Next ir Previous.
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Norédami pridéti pastaba, jjunkite teksto lauka paspausdami tabuliatoriaus klavi$a ir pradékite rasyti. Baige paspauskite OK ir
pereikite i kitg skaidre, jei norite.
Pagrindinio skaidriy ruoSinio vaizdas

Pagrindinis skaidrés ruosinys — tai skaidré, valdanti tam tikras tekstines savybes, bendras visoms pateikties skaidrémes.
Norédami pakeisti savo skaidriy iSvaizda, keiskite ne kiekvieng skaidre atskirai, o pagrindinj skaidriy ruosinj.

Norédami atidaryti pagrindinio skaidriy ruosinio vaizda, paspauskite ,Menu“ ir pasirinkite View > Slide master. Jjunkite teksto
laukq paspausdami tabuliatoriaus klavisa ir pradékite rasyti. Baige, paspauskite OK ir pereikite j kitg teksto lauka.
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11.  ,Calendar” (kalendorius)

Programa Calendar galite naudoti svarbiems jvykiams ir susitikimams pasizyméti. Taip pat galite nustatyti, kad apie kalendoriuje
pazymétus jvykius blty jspéjama signalu.

December 2004 Wednesday 01/12/2004 Edit day
WMTWTFS S| W 12 years Wedding
49 2345 anniversary M Change
506 7[8]9 10 11 12| 48 Call dentist pren
51 13 14 15 16 17 18 19| 1200 PM-1230PM 2 Lunch with Goto
52 20 21 22 23 24 25 26 Edna date
53 27 28 29 30 31

Exit

Kalendorius, ménesio vaizdas.

Jasy prietaise ir suderinamame kompiuteryje esanciy kalendoriy duomenis galite sinchronizuoti naudodamiesi kartu su
prietaisu pateiktame kompaktiniame diske esanciu programy paketu ,,PC Suite®. Informacija apie sinchronizavimg pateikta
programy paketo ,,PC Suite* vadove.

Taip pat galite sinchronizuoti prietaiso ir suderinamy telefony kalendoriuose esancius duomenis. Zr. ..Data transfer“ psl. 88.

B Kalendoriaus jrasy kdrimas

Siame prietaise esantiame kalendoriuje galite sukurti keturiy rasiy jrasus.

Susitikimy jrasuose nurodoma konkreti data ir laikas.

Bendrieji uZrasai taikomi ne konkreciam laikui, o visai dienai. Programos savaités vaizde bendrieji uzrasai nerodomi.

Sukakgiy jrasai primena apie gimtadienius ir kitas ypatingas dienas. Sios risies jrasai kartojami kasmet.

= Darby aprasai primena apie uzduotis, kurias turétuméte atlikti. Galima nustatyti darby pirmenybe ir suskirstyti jy aprasus j
sgrasus.

Norédami sukurti kalendoriaus jrasa, pasirinkite datg, paspauskite ,,Menu“ ir pasirinkite File > New entry. Pasirinkite jraso, kurj
norite sukurti, rsj. Turékite galvoje, kad susitikimuy ir sukak¢iy jrasu, bendro poblidzio uzra$y ir darby aprasy parametrai skiriasi.
[vairius parametrus galite nustatyti toliau aprasytuose kalendoriaus lapuose.

« Lapas Details — galite aprasyti jvykj ir nurodyti jo datg. Norédami nurodyti tam tikrg jvykio pradZios ir pabaigos laika,
laukelyje Timed pasirinkite Yes.

Lapas Notes — Cia galite jradyti papildomos informacijos apie kalendoriaus jra$a. Prie jrao pridedama piktograma [l.

Lapas Alarm — galite nustatyti, kad apie jvykij butu jspéjama signalu. Pasirinkite laukelj Set alarm ir Yes. Nustatykite signalo
laikq ir dieny skaiciy iki jvykio pradzios, kada norite i$girsti signala. Jeigu susitikimo jrasas yra susietas su tam tikru laiku,
laukelyje Time before nurodykite, kiek laiko likus iki susitikimo turi skambéti signalas. Turékite galvoje, kad darbo aprasui
nustatyti signalg galésite tik tada, kai lape Details nustatysite darbo atlikimo termina.

Lapas Repeat — Cia galite nurodyti, ar jrasas turi bti kartojamas, ir jo kartojimo intervala. Nurodykite kartojimo rusj, intervalg
ir pabaigos data.

Lapas Status — Cia galite nustatyti jraso spalva ir simbolj, nustatyti jo bseng ir nurodyti, ar norésite sinchronizuoti jrasa.
Jeigu jraSo busena neZinoma, pazymeékite jj Tentative. Jei jvykis pasibaigé, galite uzbraukti atitinkama jrasa. Uzbraukus jrasa,
i$ kalendoriaus jis nepasalinamas. Jei laukelyje Synchronisation pasirinksite Private, jrase esan¢iy duomeny negalés matyti
kiti vartotojai, kai prisijunge prie tinklo sinchronizuosite prietaiso kalendoriaus ir tinkle naudojamo kompiuterio kalendoriaus
duomenis.

- Patarimas: kitas budas sukurti kalendoriaus jraSg — atidarius programa Calendar, pradéti radyti. Pradéjus rasyti,
pasirodo numatytasis jraso dialogo langas.

(- Patarimas: Patikrinkite, ar teisingg miesta pasirinkote programoje Clock, nes pakeitus miesta, kuriame esate, ir jo laiko
juosta, gali pasikeisti kalendoriaus jrasy laikas.

Norédami atidaryti ir taisyti jra3a, pasirinkite jj ir paspauskite Edit. Galite taisyti jvairiuose programos lapuose esantia
informacija.

Kalendoriaus piktogramos

Programoje Calendar naudojamos Sios piktogramos:
£ Signalas

%¢ Sukaktis

I Pastaba

# Bendrasis uzraSas

¢, Kartojamas jrasas

# Negalutinis jrasas
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5 Darbo apraSas

iy Itin svarbus darbo apraSas

iy Ne itin svarbus darbo aprasas
@ Irasas be laiko

Kalendoriaus jrasy tvarkymas

Norédami uzbraukti jrasg ar pazymeéti jo biiseng ,,negalutinis®, pasirinkite jj, paspauskite ,,Menu“ ir pasirinkite Entry > Crossed
out arba Tentative. Uzbraukus jrasa, i$ kalendoriaus jis nepasSalinamas.

Norédami i$siysti kalendoriaus jrasa, paspauskite ,Menu“ ir pasirinkite File > Send. Pasirinkite siuntimo buda.

Norédami jtraukti gautg kalendoriaus jrasg i savo kalendoriy, atidarykite pranesima, kuriame yra kalendoriaus jrasas, ir
paspauskite Add to calendar.

Norédami nustatyti numatytuosius jraso parametrus, paspauskite ,Menu* ir pasirinkite Entry > Default settings. Pasirinkite
jraSo ra§j ir nustatykite tas parametry reikSmes, kurias dazniausiai naudosite.

Norédami pakeisti atidaryto jraso rusj, paspauskite ,,Menu* ir pasirinkite Entry > Change entry type.... SaraSe pasirinkite nauja
jraso rasj ir paspauskite Select.

Norédami istrinti kalendoriausjrasg, pasirinkite jj ir paspauskite naikinimo klavisa. Patvirtinkite iStrynimo veiksma paspausdami
OK.

Norédami perkelti ar istrinti kelis kalendoriaus jrasus, paspauskite ,Menu“ ir pasirinkite Tools > Move/Delete.... Norédami

perkelti visus norimus jradus i kitq failg ar istrinti juos i$ prietaiso, paspauskite OK. Norédami apibrézti daugiau kriteriju,

paspauskite Options. Galite nurodyti, kad kalendoriaus jrasai bty iStrinti ar perkelti i faila, kuriy rusiy jraSus norite pasalinti, ir

laikotarpij, iki kurio norite istrinti jrasus.

:\é’: Patarimas: kalendoriaus jrasus taip pat galite iStrinti ar perkelti paspausdami tam tikrg klavisy kombinacija. Norédami
iSkirpti jrasa, paspauskite Ctrl+X; norédami nukopijuoti jrasa, paspauskite Ctrl+C; norédami jdéti jrasa, paspauskite Ctrl
+V.

Norédami ieskoti kalendoriaus jrasu, paspauskite ,Menu“ ir pasirinkite Tools > Find entry.... Iveskite Zodzius, kuriy yra
ieSkomame jrade, ir paspauskite Find. Norédami pradéti paieska, paspauskite Done > Find. Pasirinke vaizda Find results, galite
jvesti papildomy paieskos kriterijy ir atidaryti anks€iau rodytg kalendoriaus vaizda.

Norédami patikslinti paieskos kriteriju, paspauskite ,,Menu“, pasirinkite Tools > Find entry... ir paspauskite Options. Lape

Details galite patikslinti paieskos kriterijy ir nurodyti ieSkomy jrady grupes pagal pagrindines ju savybes.

Taip pat galite apriboti jrasy paieska nurodydami jvykiy laikotarpi:

« Whole calendar — ieSkoma visy jrasu.

« From today — ieSkoma jradu, kuriuose nustatyta busima data. Nurodykite datq Until.

« Until today — ieSkoma jrasu, kuriuose nustatyta buvusi data. Laukelyje From nurodykite data, nuo kurios norite pradéti
paieska.

= User defined — galite nustatyti norima ieskomuy jvykiy laikotarpj. Nurodykite datas laukeliuose From ir Until.

B Kalendoriaus parametrai

Norédami pakeisti bendruosius kalendoriaus parametrus, paspauskite ,,Menu“ ir pasirinkite Tools > General settings.... Lape
General galite pasirinkti vaizda, kurj matysite atidare programa Calendar, ir nustatyti, kur kalendoriaus vaizduose turi buti
rodomi jradai be laiko. Lape Preferred views galite pakeisti tvarka, kuria iSvardijami kalendoriaus vaizdai. Jei rinkdamiesi
kalendoriaus vaizdg pazymeésite No, Sis vaizdas sgrase bus rodomas paskutinis arba visiskai nebus rodomas, kai perjunginésite
vaizdus spaudinédami programos ,,Calendar* klavisa.

B Kalendoriaus vaizdai

Norédami perjungti kalendoriaus vaizda, atidare bet kurj vaizdg paspauskite Change view. Sarase pasirinkite vaizdo rusj ir
paspauskite Select.

;\éf: Patarimas: norédami perziuréti kalendoriaus vaizdus, keletg karty paspauskite programos ,,Calendar* klavi$a. Rodomi
tik pageidaujami vaizdai. Norédami nustatyti pageidaujamus vaizdus, paspauskite ,,Menu* ir pasirinkite Tools >
General settings... > Preferred views.

Norédami pertvarkyti pasirinktg kalendoriaus vaizda, paspauskite ,,Menu“ ir pasirinkite View > View settings....

ISsamiau apie vaizdo parametry nustatyma suZinosite pasirinke prietaiso funkcijq ,,Help“.

Jei atidare kalendoriaus vaizda norite pasirinkti konkrecia datg, paspauskite Go to date, jrasykite datg ir paspauskite OK.
Norédami pasirinkti $ig dieng, paspauskite Today. Norédami perziliréti konkreCios datos jrasus atidare ménesio vaizda,
paspauskite Browse.
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:\é’/ Patarimas: jvairiuose kalendoriaus vaizduose $i diena pasirenkama paspaudus tarpo klavisa.

-

Ménesio vaizdas

Kai ekrane rodomas vaizdas Month, pasirinkto ménesio dienas galite perziuréti kairiajame rémelyje, o dieny jrasus —
desiniajame rémelyje. Siandieniné data apibraukta spalvotu rémeliu, datos su jvykiais i3skirtos storesniu, mélynu $riftu,
pasirinkta data paryskinta.

Norédami perjungti ménesio dienas ir jrasus, spauskite tabuliatoriaus klavisa.

Savaités vaizdas

Kai ekrane rodomas vaizdas Week, pasirinktos savaités jvykiai rodomi septyniy dieny langeliuose. Siandieniné data apibraukta

spalvotu rémeliu.

e Patarimas: norédami greitai pasirinkti kita datq dienos ir savaités vaizduose, paspauskite tabuliatoriaus klavisa,
pasirinkite norima data ir paspauskite jvesties klavisa.

M Patarimas: norédami pakeisti pirmg savaités diena, pasirinkite Desk > Tools > Control panel > General > Regional
settings. Pasirinkite lapa Date ir laukeliFirst day of the week.

Dienos vaizdas

Vaizde Day pateikti pasirinktos dienos jrasai. Ivykiai iSdéstyti laiko tinklelyje pagal ju pradZios laika. Norédami perziareéti
ankstesnés ar sekancios dienos jrasus, spauskite atitinkama rodykle.

Savaitinio tvarkaras€io vaizdas

Vaizde Weekly time schedule rodomos pasirinktos savaités valandos, kuriomis esate kg nors numate. Rodomi tik jrasai su laiku.
Jei pasirinktomis valandomis yra kas nors numatyta, savaitinio tvarkaras€io apacioje esancioje juosteléje rodoma atitinkamo
jraso informacija. ApraSo desinéje esantys skaiCiai rodo, kiek pasirinktomis valandomis yra numatyta jvykiu. PavyzdZiui, 1/3
reiskia, kad perzilrite pirmojo jraso i$ trijy (tomis valandomis) informacija. Jei su pasirinktu laiku yra susietas daugiau nei vienas
jraSas, norédami perzilreéti visg jrasy sarasa, paspauskite tabuliatoriaus klavisa.

:\é’: Patarimas: galite pasirinkti, kad skirtingy rasiy jvykiai bty Zymimi skirtingy spalvy juostelémis. Kad galétuméte
greitai perzvelgti, kg numatéte pasirinktai savaitei, galite, pavyzdZiui, laisvalaikio uzsiémimus pazyméti Zaliomis
juostelémis, o verslo keliones — raudonomis. Norédami nustatyti jrao spalva, pasirinkite jj ir paspauskite Edit.
Pasirinkite lapa Status ir laukeliColour/Symbol marking.

Metinio tvarkaras¢io vaizdas

Vaizde Year schedule rodomas pasirinkty mety tvarkarastis. Rodomi tik jvairiomis spalvomis paZzyméti jrasai. Jeigu su kuria nors
diena yra susieti jvairiomis spalvomis pazymeéti jrasai, bus rodoma tik viena spalva.

Sukakdiy vaizdas

Vaizde Anniversaries vienu metu rodomos per keturis ménesius jvyksiancios sukaktys. Kiti jrasai tuo metu nerodomi.

;\éf: Patarimas: norédami pakeisti sukak¢iy vaizde rodomy ménesiy skai€iu, paspauskite ,Menu* ir pasirinkite View >
View settings....

Darby saraSy vaizdas

Atidare vaizda To-do lists, galite perzitréti ir kurti darby sgrasus. Ekrano virSuje, desinéje puséje rodomas pasirinkto darby
sgraso lapo numeris i$ visy darby sarasu. Pavyzdziui, 1/6 reiskia, kad perzilrite pirma darby sarasq i$ Sesiy. Norédami perzilreéti
ankstesnj ar sekantj sgrasa, spauskite atitinkama rodykle. Norédami pamatyti visu darby sarasy sarasa, paspauskite
tabuliatoriaus klavisa.

Norédami sukurti naujg darby sarasa, paspauskite ,,Menu* ir pasirinkite File > New to-do list.... Atidare lapg Details, jrasykite
darbuy saraso pavadinima, padétj ir darby aprasy rikiavimo jame tvarka. Atidare lapa Visibility, nustatykite, kur turi buti rodomi
darby aprasai, — tik darby sarasSuose ar visuose kalendoriaus vaizduose — ir darby aprasy padétj jvairiuose kalendoriaus
vaizduose rodomuose laiko tinkleliuose.

B Kalendoriaus failai
Savo prietaise galite naudoti daugiau nei vieng kalendoriaus faila.

Norédami sukurti nauja kalendoriaus failg, paspauskite ,Menu* ir pasirinkite File > More options > New calendar.... Pasirinkite,
kur iSsaugosite kalendoriaus failg, ir jvardykite jj. Paspauskite OK.
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Norédami atidaryti kita kalendoriu, paspauskite ,,Menu* ir pasirinkite File > More options > Open calendar....

Norédami issaugoti atidarytq kalendoriaus failg kaip naujaq faila, paspauskite ,,Menu* ir pasirinkite File > More options > Save
as.... Pasirinkite, kur iSsaugosite naujq failg, ir jvardykite jj. Paspauskite OK.

Norédami jtraukti kitame kalendoriaus faile esancius jrasus j atidarytg kalendoriy, paspauskite ,Menu* ir pasirinkite File >
More options > Import.... Sarase suraskite kalendoriaus faila, kuriame esancius jrasus norite jtraukti j atidarytg kalendoriy.
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12.  File manager (faily tvarkytuve)

Naudodamiesi programa File manager, galite tvarkyti faily ir katalogy turinj bei savybes.
Pasirinkite Desk > Office > File manager.

-w File storage Communicator\ Open
. 1 My files 01/01/04
et iComminicston £ MyDocs 07/01/04
1 My files = Tmp 18/06/04
2 MyDocs
2 Tmp
[ Memory card Exit

Kairiajame programos ,,File manager” rémelyje galite perzilréti ir pasirinkti katalogus. Norédami iSskleisti ar sutraukti
katalogus, spauskite slinkties klaviSo deSine ar kaire dalj. DeSiniajame rémelyje galite atidaryti pakatalogius ir failus. Norédami
pereiti vienu lygmeniu katalogy medyje auk$Ciau, pasirinkite [&] ir paspauskite Open. Norédami pereiti i$ vieno rémelio j kita,
spauskite tabuliatoriaus klavisa.

B Faily ir katalogy tvarkymas

Norédami atidaryti kataloga, pasirinkite jj ir paspauskite Open. Atidaromas visy pakatalogiy ir pagrindinio katalogo faily sarasas.
Norédami atidaryti pakatalogi, pasirinkite jj ir paspauskite Open. Norédami pereiti vienu lygmeniu katalogy medyje auksCiau,
pasirinkite [&] ir paspauskite Open. Paspauskite Close folder, jei norite vél atidaryti pagrindinj vaizda.

Norédami atidaryti faila, pasirinkite jj ir paspauskite Open. Failas atidaromas atitinkamoje programoje. Turékite galvoje, kad
vienu metu gali buti atidarytas tik vienas failas.
:‘é’: Patarimas: jei norite, kad bty rodomi ir pasléptieji failai, paspauskite ,,Menu* ir pasirinkite View > Show all files.

Norédami sukurti nauja failg ar kataloga, pasirinkite kataloga, kuriame norite sukurti nauja failg ar kataloga, paspauskite ,,Menu
ir pasirinkite File > New folder arba New file.... Parasykite pavadinima ir paspauskite OK.

Norédami perkelti ar kopijuoti failus ar katalogus, pasirinkite norimg failg ar kataloga, paspauskite ,,Menu* ir pasirinkite Edit >
Cut arba Copy. Tada pasirinkite kataloga, i kurj norite ikelti failg ar kataloga, paspauskite ,,Menu* ir pasirinkite Edit > Paste.

;\é’: Patarimas: taip pat galite perkelti failus ar katalogus paspausdami Move.

Norédami pervardyti failus ar katalogus, pasirinkite norimg failg ar kataloga, paspauskite ,Menu* ir pasirinkite File >
Rename. ParaSykite naujg pavadinima ir paspauskite Rename. Patariama nepervardyti pagrindiniy katalogu. Pagrindinius
katalogus, pavyzdZziui, C:\My files\ ir C:\My files\Templates\, prietaisas sukuria pirmojo jjungimo metu.

Norédami istrinti failg ar kataloga, pasirinkite ji ir paspauskite Delete.

Norédami perzilréti ir nustatyti failo, katalogo ar laikmenos savybes, pasirinkite, kg norite, paspauskite ,,Menu* ir pasirinkite
File > Properties.... Jei norite, kad nebuty galima taisyti failo ar katalogo turinio, pasirinkite laukelj Read-only ir nustatykite
Yes. Jeigu norite paslépti failg, pasirinkite laukelj Hidden ir nustatykite Yes.

Norédami sukurti nuoroda darbalaukyje, pasirinkite norima failg ar kataloga, paspauskite ,,Menu* ir pasirinkite File > Add to
Desk.... Pasirinkite programuy grupes,  kurias norite jtraukti nuoroda.

Norédami surikiuoti failus ir katalogus, paspauskite ,Menu* ir pasirinkite View > Sort by arba Sorting order. Pasirinkite kurj
nors i§ galimy parametru.

Norédami siysti failg, pasirinkite jj, paspauskite ,,Menu“ ir pasirinkite File > Send. Pasirinkite siuntimo bida.

Norédami nustatyti programos File manager parametrus, paspauskite ,Menu* ir pasirinkite Tools > Settings.... Galite nustatyti,

ar programoje File manager turi buti leidZiama narSyti po sistemos struktirg ir visus joje esantius katalogus bei failus.

:\é’: Patarimas: patariama paslépti sistemos kataloga, kad netycia neistrintuméte ar kitur neperkeltuméte normaliam
sistemos programinés jrangos veikimui reikalingy failu.

Norédami ieskoti faily ir katalogu, paspauskite ,,Menu* ir pasirinkite Tools > Find.... ParaSykite bent dalj ieSkomo failo ar
katalogo pavadinimo ir paspauskite Find. Norédami pakeisti paieSkos vietq ar patikslinti paieskos kriteriju, paspauskite
Options. leskodami faily ir katalogu, galite naudotis toliau aprasytais Zyméjimais ir taisyklémis.

= Pakaitos Zenklai: ? reiskia bet kokj raSmeni, * reiskia bet kokig raSmeny seka.

= Loginiai operatoriai: AND (ir), OR (arba), NOT (ne).

« Kabutés: pavyzdZziui, jvedus "mobile phone", bus ieSkoma tik Sios frazés.

Pasirinke vaizda Results of Find, galite rastus failus bei katalogus atidaryti, itrinti, perkelti, kopijuoti, pervardyti ar perrikiuoti.
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B Atminties kortelés saugumas

Kad niekas be jusy Zinios negaléty naudotis atminties korteléje esaniais duomenimis, galite apsaugoti jg slaptazodZziu.

Norédami apsaugoti atminties kortele slaptazodziu, paspauskite ,,Menu“ ir pasirinkite Memory card > Security > Change
password.... Iveskite esamg slaptazodj (jeigu jau yra nustatytas), tada du kartus naujg slaptazodj ir paspauskite OK. Slaptazodj
gali sudaryti ne daugiau kaip 8 raSmenys. Slaptazodis saugomas prietaise, todél jo jvedinéti kaskart nereikia, kai atminties
kortele naudojate su tuo paciu prietaisu. Jei atminties kortele naudojate su kitu prietaisu, slaptazodj teks jvesti i$ naujo.
SlaptaZzodziu galima apsaugoti ne visas atminties korteles.

:\é’: Patarimas: slaptaZodyje yra skiriamos didziosios ir maZosios raidés. Taip pat jame galite naudoti ir skaitmenis.

Norédami panaikinti atminties kortelés slaptazodj, paspauskite ,,Menu* ir pasirinkite Memory card > Security > Remove
password.... [veskite esamg slaptazodj ir paspauskite Remove.

Norédami suzenklinti atminties kortele, paspauskite ,,Menu* ir pasirinkite Memory card > Format memory card.... Visi atminties
korteléje esantys duomenys visiskai istrinami.

Norédami nukopijuoti duomenis atsargai j atminties kortele ar juos atkurti, paspauskite ,,Menu* ir pasirinkite Memory card >
Backup to memory card... arba Restore from memory card.... Zr. ,.Backup*“ psl. 87.
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B Vaizdo kamera

Prietaise jmontuota vaizdo kamera galite fotografuoti ir filmuoti.

Vaizdo kameros leSis yra galinéje prietaiso sieneléje, o dangtelyje esantio telefono ekranas veikia kaip vaizdo ieskiklis.
Nufotografuoti atvaizdai iSsaugomi formatu JPEG, o vaizdo jrasai — formatu 3GPP.

Norédami atidaryti programa ,,Camera®, jjunkite telefong ir dangtelyje esantiame telefone pasirinkite Menu > Camera.

;\é’: Patarimas; norédami greitai jjungti vaizdo kameros vaizdo ieskiklj, prietaisui veikiant laukimo rezimu paspauskite
slinkties klavisg aukstyn. Norédami greitai perjungti vaizdo kameros rezima, pavyzdziui, i filmavimo rezima,
paspauskite slinkties klavi$g kairén arba desinén.

Nuotraukas galite perzilréti ir taisyti programoje Images. Zr. ,Atvaizdai* psl. 64.

Fotografavimas

1. Dangtelyje esantiame telefone paspauskite Menu > Camera.

2. Jeitrukstaapsvietimo, paspauskite Options > Change mode ir pasirinkite Night mode. Norédami gauti maZesnes nuotraukas,
kurios uzima maziau atminties ir kurias galima pridéti prie adresaty korteliy, pasirinkite Portrait photo.

3. Naudokités ekranu kaip vaizdo ieskikliu, nukreipkite lesj i fotografuojamg objektg ir paspauskite Capture. Prietaisas iSsaugo
nuotrauka numatytajame kataloge arba kataloge, kurj nustatéte programoje Control panel.

:\é’: Patarimas: jeigu prie$ uzfiksuodami vaizdg norite jj padidinti ar sumazinti, spauskite slinkties klavisg aukstyn arba
Zzemyn.
4. Jei nenorite pasilikti iSsaugotos nuotraukos, paspauskite Delete. Norédami vél jjungti vaizdo ieskiklj ir fotografuoti,
paspauskite Back. Paspauskite Options ir pasirinkite Open in Images, kad nuotrauka baty atidaryta komunikatoriaus sasajoje.
Galite pakeisti kataloga, kuriame norite i$saugoti nuotraukas. Zr. ,Camera folders* psl. 68.

Norédami reguliuoti rySkuma ar kontrastinguma, paspauskite Options ir pasirinkite Brightness arba Contrast. Norédami
sumazinti rySkuma ar kontrastinguma, spauskite slinkties klavisg kairén, padidinti — desinén.

Norédami nustatyti nufotografuotg nuotraukg kaip fono paveikslélj, paspauskite Options > Set as wallpaper. Pasirinkite
Desk, jei norite, kad nuotrauka buty rodoma vaizde ,,Desk*, arba pasirinkite Cover, jei norite naudoti nuotraukg kaip fono
paveikslélj dangtelyje esancio telefono ekrane.

Filmavimas

1. Dangtelyje esantiame telefone paspauskite Menu > Camera.
2. Paspauskite Options ir pasirinkite Change mode > Video.

3. Norédami pradéti filmuoti, paspauskite Record. Likes filmavimo laikas rodomas ekrano virSuje. Norédami laikinai sustabdyti
filmavima, paspauskite Pause; norédami toliau filmuoti, paspauskite Continue.

4. Jei norite baigti filmuoti, paspauskite Stop. Prietaisas iSsaugo vaizdo jrasg numatytajame kataloge arba kataloge, kurj
nustatéte programoje Control panel.

5. Jei nenorite pasilikti iSsaugoto vaizdo jraso, paspauskite Delete. Norédami vél jjungti vaizdo ieskiklj ir filmuoti, paspauskite
Back. Paspauskite Options ir pasirinkite Open in RealPlayer, kad vaizdo jraSas buty atidarytas programoje ,,RealPlayer*.

Galite pakeisti kataloga, kuriame norite iSsaugoti vaizdo jragus. Zr. ,Camera folders” psl. 68.

Norédami isjungti ar jjungti mikrofona, paspauskite Options ir pasirinkite Mute arba Unmute.

Norédami reguliuoti rySkuma ar kontrastinguma, paspauskite Options ir pasirinkite Brightness arba Contrast. Norédami
sumazinti rySkuma ar kontrastinguma, spauskite slinkties klavi$g kairén, padidinti — deSinén.

Vaizdo kameros parametrai

Norédami nustatyti vaizdo kameros parametrus, paspauskite Options ir pasirinkite Settings.
Nustatykite toliau aprasSytus parametrus.

= Image quality — Nustatykite, kiek turi bati suglaudinta nuotrauka, jg iSsaugant. Nustate raiskg High, gausite geriausios
kokybés nuotrauka, taciau ji atmintyje uzims daugiau vietos.

= Video clip length — Pasirinkite filmuojamuy vaizdo jrasy trukme. DidZiausia vaizdo jraso trukmé yra mazdaug 1 valanda,
priklausomai nuo laisvos atminties kiekio. Iprastai daugiaformaciu praneSimu galima siysti tik numatytosios trukmés ar
trumpesnius vaizdo jrasus.

= Camera sounds — Pasirinkite, ar fotografuodami norite girdéti vaizdo kameros spragteléjimo garso imitacija.
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« Default title — Nustatykite pavadinima, kuriuo bus pavadintos naujos nuotraukos ar vaizdo jrasai. Jei pasirinksite
Automatic, bus naudojamas numatytasis pavadinimas. Jei pasirinksite My title, galésite sukurti naujg pavadinima ar pakeisti
esama.

B Atvaizdai

Pasirinkite Desk > Media > Images.

Programoje Images yra du vaizdai:

= Atidare atvaizdy narsykle, galite, pavyzdziui, tvarkyti, iStrinti ir pervardyti atvaizdus, iSsaugotus jusy prietaiso atmintyje arba
atminties korteléje. Siame vaizde rodomos atvaizdy miniatitros arba atitinkamy faily pavadinimy sarasas.

« Pasirinke atvaizda atvaizdy narsykléje ir paspaude Open, galite atidaryti atvaizdy Zitrykle. Joje galite perzitréti, taisyti ar
iSsiusti atskirus atvaizdus. Turékite galvoje, kad TIFF ir animaciniy GIF faily negalima taisyti.

Remiami Sie faily formatai: JPEG, BMP, PNG, GIF 87a/89a ir TIFF/F (vienspalviai). Prietaise gali veikti ne visos auks€iau paminéty
faily formaty versijos.

Atvaizdy perzilrra

Norédami atidaryti atvaizda perzilrai, pasirinkite ji atvaizdy narsykléje ir paspauskite Open. Atvaizdas atidaromas atvaizdy
zilrykléje.

Norédami atidaryti kitg ar ankstesnj atvaizda perzilrai, paspauskite ,,Menu®, pasirinkite Go to > Next image arba Previous
image, arba paspauskite Ctrl+F, norédami atidaryti kitg atvaizda, arba Ctrl+B, norédami atidaryti ankstesnj atvaizda.
Norédami padidinti ar sumaZzinti perzilirimg atvaizda, paspauskite ,Menu“ ir pasirinkite View > Zoom > Zoomin arbaZoom out.
Norédami perZilréti atvaizdg per visa ekrana, paspauskite Full screen. Norédami vél jjungti jprastg vaizda, paspauskite ,Menu“,
pasirinkite View ir atzymékite Full screen. Jei norite, kad atvaizdai visada bty atidaromi per visg ekrang, paspauskite ,,Menu“
ir pasirinkite Tools > Settings.... Pasirinkite laukelj Always open image in full screen ir Yes.

;\é’: Patarimas: To switch between the full screen and normal view, press Ctrl+T. In full screen mode, press any of the
command buttons to display the commands.

Atvaizdy taisymas

Norédami pasukti atvaizda, pasirinkite jj ir paspauskite Open. Paspauskite ,,Menu“ ir pasirinkite Tools > Rotate. Atvaizdas
pasukamas 90 laipsniy kampu pagal laikrodZio rodykle.

Norédami apversti atvaizda horizontaliai arba vertikaliai, pasirinkite jj ir paspauskite Open. Paspauskite ,,Menu* ir pasirinkite
Tools > Flip > Flip horizontally arba Flip vertically.

Norédami apkarpyti atvaizda, pasirinkite jj ir paspauskite Open. Paspauskite ,,Menu* ir pasirinkite Tools > Crop....

Paspauskite +arba -, norédami padidinti arba sumazinti pasirinkta sritj, arba paspauskite Ctrl ir slinkties klavisg aukstyn, Zemyn,
kairén arba desinén, norédami pakeisti pasirinktos srities forma. Norédami perkelti srities Zymiklj atvaizdo viduje, spauskite
slinkties klavi$g aukstyn, Zemyn, kairén arba deSinén. Norédami apkarpyti atvaizda, paspauskite Crop. PaSalinama sritis, esanti
uz zymiklio.

Norédami pakeisti atvaizdo dydi, pasirinkite jj ir paspauskite Open. Paspauskite ,,Menu* ir pasirinkite Tools > Resize....
Pasirinkite dydj procentais arba pasirinkite Custom size ir nustatykite norima dydj. Jei norite padidinti atvaizda, kad nelikty
tustiy ploty ekrano pakrastiuose, pasirinkite Best fit. Si funkcija naudinga, pavyzdZiui, kai reikia sukurti fono paveikslélj
programai Desk. Turékite galvoje, kad pasirinke Best fit, atvaizdo krastiniy ilgiy santykio negalésite pakeisti.

Atvaizdy faily tvarkymas

Dél autoriy teisiy apsaugos gali buti draudziama kopijuoti, keisti, perduoti ar persiusti kai kuriuos atvaizdus, skambéjimo tonus
ir kitag medziaga.

Norédami perzilréti iSsamia informacija apie atvaizda, pasirinkite ji, paspauskite ,,Menu* ir pasirinkite File > Properties....
Rodomas atvaizdo failo pavadinimas, dydis, formatas, paskutinio taisymo laikas ir data, atvaizdo raisSka taskeliais. Jei norite
nustatyti, kad neblty jmanoma taisyti atvaizdo, pasirinkite lapa Attributes, tada — Read-only ir Yes.

Norédami iSsiysti atvaizda, pasirinkite jj, paspauskite ,,Menu®, pasirinkite File > Send ir siuntimo buda.

Norédami pakeisti failo formata, pasirinkite atvaizda ir paspauskite Open. Paspauskite ,Menu“ ir pasirinkite File > Save > Save
as.... Paspauskite Change. Pasirinkite naujg failo formata ir paspauskite Done. Paspaudus OK, failas bus isaugotas.

Norédami pervardyti atvaizda, pasirinkite ji, paspauskite ,,Menu“ ir pasirinkite File > Rename.... ParaSykite naujg pavadinimg
ir paspauskite OK.

Norédami nukopijuoti atvaizda, pasirinkite jj, paspauskite ,,Menu* ir pasirinkite File > Duplicate.
Norédami perziUréti atvaizdy faily sarasg arba jy miniatitras, paspauskite ,,Menu* ir pasirinkite View > Show as >
Thumbnails arba List.
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Norédami nustatyti atvaizda kaip fono paveikslélj, pasirinkite atvaizda, paspauskite ,Menu* ir pasirinkite Tools > Set as
wallpaper. Pasirinkite Desk, jei norite, kad atvaizdas blty rodomas vaizde ,,.Desk", arba pasirinkite Cover, jei norite naudoti
atvaizda kaip fono paveikslélj dangtelyje esancio telefono ekrane.

Norédami pridéti prie adresato kortelés atvaizdg, pasirinkite atvaizda, paspauskite ,,Menu* ir pasirinkite Tools > Add to contact
card.... Norédami padidinti arba sumaZzinti pasirinktg sritj, paspauskite + arba -. Norédami perkelti srities Zymiklj atvaizdo viduje,
spauskite slinkties klavi$g aukstyn, Zemyn, kairén arba desinén. Paspauskite ,Menu“ ir pasirinkite atvaizdo padidinimo ar
sumazinimo, pasukimo ar apvertimo funkcija. Paruose atvaizda, paspauskite Add. Pasirinkite adresato kortele, prie kurios norite
pridéti atvaizda ir paspauskite Done.
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Programoje Control panel galite nustatyti ir pakeisti jvairius prietaiso parametrus. Nuo $iy parametry priklauso keliy prietaiso
programy veikimas.

Pasirinkite Desk > Tools > Control panel.

r <7 | Control panel General Zoen
o ) General &3 Date and time e
[ Data management “ Regional settings
ol poeel [ Telephone 43 Phone language
[ Messaging J&@ My own key
[ Connections = Display
[ Security [ Wallpapers
[ Extras S settings Exit

Programa ,,Control panel” (valdymo skydelis), pagrindinis vaizdas.
Norédami atidaryti kokig nors programa programoje Control panel, pasirinkite kurj nors kataloga kairiajame rémelyje ir
reikiama failg desiniajame rémelyje.
Norédami padidinti programos ,.Control panel“ vaizda, paspauskite ,,Menu* ir pasirinkite View > Zoom in.

B General
Pasirinkite Desk > Tools > Control panel > General.

Date and time
Galite nustatyti jvairiose programose, pavyzdziui, Calendar ir Clock, naudojama laika.

Norédami nustatyti laikg ir datq, pasirinkite General > Date and time, laukelius Time ir Date, jraSykite reikiamus skaitmenis.
Datg galite nustatyti ir kitokiu budu: paspauskite Browse — atsidarys ménesio tinklelis, i$ kurio galésite pasirinkti data.

Norédami, kad data ir laikas bty tikslinami automatiskai, pasirinkite General > Date and time. Pasirinkite laukelj Auto time
update ir On. Laika, datq ir laiko juostos informacijq jlsu prietaise tikslina mobiliojo rySio tinklas (tinklo paslauga). Pasikeitus
laiko juostai, programoje Clock pasikeitia miestas, kuriame esate, ir kalendoriaus jraSuose pazyméty jvykiy pradzia ir pabaiga
rodomi vietiniu laiku. Kad pasirinktas parametras pradéty veikti, telefong batina iSjungti ir vél jjungti.

:\é’: Patarimas: Patikrinkite jvairiy telefone nustatyty signaly ir kalendoriaus jrasy laika, nes jis gali pasikeisti veikiant
funkcijai Auto time update.

Norédami naudoti vasaros laika, pasirinkite General > Date and time. Laukelyje Daylight-saving pasirinkite On. Jeigu laukelyje

Auto time update nustatéte On, vasaros laiko negalima naudoti.

:\é’: Patarimas: norédami pakeisti laiko ir datos formata, pasirinkite General > Regional settings. Pakeiskite reikiamus
parametrus laukeliuose Time ir Date.

Regional settings

Galite nustatyti jlsy Salyje naudojamy laiko, datos, skaiiy ir valiutos formatus.

Norédami nustatyti savo regiono parametrus, pasirinkite General > Regional settings ir atitinkama lapa.
Lapas Time

Nustatykite toliau aprasSytus parametrus.

« Time format — Pasirinkite 12 arba 24 valandy laiko formata.
= am/pm format — Jeigu pasirinkote 12 valandy laiko formata, nustatykite, kaip turi buti rodomas laikas Siuo formatu.
« Separator — Pasirinkite skyriklj valandoms ir minutéms atskirti.

Lapas Date

Nustatykite toliau apraSytus parametrus.

« Date format — Pasirinkite, kokia tvarka datoje turi blti rodomos dienos, ménesiai ir metai.
= Separator — Pasirinkite skyriklj dienoms, ménesiams ir metams atskirti.

= First day of the week — Pasirinkite pirma savaités diena.

« Working days — Nurodykite, kurios savaités dienos yra darbo dienos.

Lapas Numbers

Nustatykite toliau aprasytus parametrus.

= Decimal point — Pasirinkite deSimtainij kablelj.
« Thousands separation — Jei norite, pasirinkite skaiciy grupiy skyriklj.
« Thousands separator — Pasirinkite Zenkla, kuriuo turi buti atskirtos skai€iy grupés (pavyzdziui, tikstanciai nuo Simtu).
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« Measurement units — Pasirinkite metrinius ar kitus ilgio matavimo vienetus.
Lapas Currency

Nustatykite toliau aprasytus parametrus.

= Currency symbol — [veskite naudojamos valiutos Zenkla.

= Decimal places — Nurodykite, kiek skaitmeny po deSimtainio kablelio turi blti rodoma valiutos iSraiskoje.
= Symbol position — Nurodykite valiutos Zenklo padétj ir valiutos vienety skaiciy.

= Negative value format — Nurodykite, kaip turi buti rodoma neigiama valiutos iSraiSka.

Device language

Norédami pakeisti prietaiso kalba, pasirinkite General > Device language. Sarase pasirinkite naujg kalbg ir paspauskite Done.
Paspauskite Reboot, kad prietaisas iSsijungty ir vél jsijungtu.

klavisas ,,My own*

Norédami pasirinkti klavisu ,,My own* jjungiama programa, pasirinkite General > My own key. Paspauskite Select, pasirinkite
programg ir paspauskite Done.

Ekranas

Norédami nustatyti ekrano kontrastinguma ir rySkuma, pasirinkite General > Display.
Nustatykite toliau apraSytus parametrus.

« Contrast level — Paspauskite + arba -, norédami atitinkamai padidinti ar sumazinti skirtuma tarp Sviesiausiy ir tamsiausiy
ekrano sriciy.

= Brightness — Paspauskite + arba -, norédami atitinkamai padidinti ar sumazinti spalvy baltumo lygi.

« Brightness period — Nustatykite laikotarpj, kuriam praéjus po paskutinio klaviso paspaudimo, prietaiso ekrano apsvietimas
turi iSsijungti.

« Screen saver — Nustatykite laikotarpj, kuriam praéjus po paskutinio klaviso paspaudimo, prietaiso ekranas turi issijungti.

:\é’: Patarimas: rySkuma taip pat galite reguliuoti klaviSais Chr+tarpo klavisu.

Norédami nustatyti dialogy languy ir valdymo priemoniu spalvy rinkinj, pasirinkite General > Display. Lape Colour pasirinkite
laukelj Colour schemes, kurj nors spalvy rinkinj ir paspauskite Done.

Norédami nustatyti Zymeklio judéjimo greitj ir pagreitéjima, pasirinkite General > Display ir lapg Cursor settings. Nustatykite,
kokiu greiciu turi judéti Zymeklis ir kaip sparciai jis turi greitéti, kai varote jj greiiau.

Wallpapers

Norédami pakeisti komunikatoriaus sgsajos fono paveikslélj, pasirinkite General > Wallpapers. Pasirinkite lapg Desk ir
laukelj Wallpaper. Tada pasirinkite Yes. Pasirinkite laukelj Image file ir paspauskite Change. Gamintojo jrasyti fono paveiksléliai
rodomi dialogo lange Select wallpaper. Norédami ieSkoti kity failu, paspauskite Browse. Turékite galvoje, kad, nenustacius
kitaip, rodomi tik atvaizdy failai. Norédami perziureéti ir kitus failus, paspauskite Show all files. Norédami perziuréti pasirinktg
atvaizda, paspauskite Preview.

Panasiai, atidare parametry lapg Cover, galite nustatyti dangtelyje esancio telefono fono paveikslélj.

Enhancement settings

Jei norite, kad prietaisas automatiskai atsiliepty j skambucius, kai su juo naudojamas koks nors priedas, pasirinkite General >
Enhancement settings, tada pateiktame sarase pasirinkite Headset, Loopset arba Car kit ir paspauskite Edit. Pasirinkite
laukeli Automatic answer ir On.

Norédami pasirinkti aplinka, kuri jsijungs prie prietaiso prijungus kokj nors prieda, pasirinkite General > Enhancement
settings, tada pateiktame sgraSe pasirinkite Headset, Loopset, Car kit arba TTY ir paspauskite Edit. Nustatykite norima aplinka
laukelyje Default profile. Norédami pasirinkti aktyvig (nustatymo metu jjungta) aplinka, pasirinkite Active.

Jeigu norite, kad, prijungus prie prietaiso automobiline jranga, dangtelyje esancio telefono ekrano apsvietimas neissijungtu,
pasirinkite General > Enhancement settings, tada pateiktame sgrase pasirinkite Car kit ir paspauskite Edit. Pasirinkite laukelj
Cover display lights ir Always on.

Norédami jjungti TTI (telefono-teksto jranga), pasirinkite General > Enhancement settings, tada pateiktame sgraSe pasirinkite
TTY ir paspauskite Edit. Pasirinkite laukelj TTY active ir Yes.

B Data management

Pasirinkite Desk > Tools > Control panel > Data management.
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Application manager

Naudodamiesi programa Application manager, galite perZiuréti informacijg apie jdiegtas programas ar pasalinti jas i$ prietaiso.
Taip pat galite nustatyti jdiegimo parametrus.

Programa Application manager nenaudojama programoms jdiegti. Zr. ,Programy jdiegimas* psl. 90.

Jjunge programa Application manager, sarase Installed software galite matyti iSvardytus visus programinés jrangos paketus,
t. y. ju pavadinimus, versijy numerius, tipus ir dydZius.

Norédami perzilréti jdiegto programinés jrangos paketo informacija, pasirinkite Data management > Application manager ir
lapa Installed software. Sarade pasirinkite programa ar jos dalj ir paspauskite Details.

Norédami iSdiegti programas ar jy dalis, pasirinkite Data management > Application manager. Sarase pasirinkite norima
programa, paspauskite Remove ir patvirtinkite §j veiksma. Turékite galvoje, kad kai kurie programinés jrangos paketai yra skirti
esamai programinei jrangai atnaujinti, todél i$ prietaiso veikiausiai galésite pasalinti ne atskirg atnaujinima, o visg programinés
jrangos paketa.

Turékite galvoje, kad, pasaline programine jranga, i$ naujo jq jdiegti galésite tik i$ originalaus programinés jrangos jdiegimo
failo arba atkurdami programos duomenis i visos pasalintos programinés jrangos atsarginés kopijos. Jei iSdiegiate programine
jranga, galite nebeatidaryti faily, sukurty ta programine jranga. Jei nuo iSdiegtos programinés jrangos priklauso kitos
programinés jrangos veikimas, pastaroji gali nustoti veikti. ISsamesnés informacijos ieskokite jdiegto programinés jrangos
paketo dokumentuose.

Norédami perZilréti jdiegimo Zurnalag, pasirinkite Data management > Application manager ir lapg Install log. Sgrase iSvardytos
jdiegtos ir isdiegtos programos, taip pat ju jdiegimo ir iSdiegimo datos. Jeigu jdiegus kokia nors programine jranga prietaisas
veikia blogiau, $iame sarae galite surasti, kuris programinés jrangos paketas gali bati problemy priezastis. Siame sarase
pateikta informacija taip pat gali padéti nustatyti problemas, atsiradusias dél tarpusavyje nesuderinamy programinés jrangos
paketu.

Norédami issaugotiidiegimo Zurnalo turinj, pasirinkite Data management > Application managerir lapa Install log. Paspauskite
Copy ir atidarykite programa, i kurig norite jdéti nukopijuota turinij.

Idiegimo parametry keitimas

Norédami pakeisti jdiegimo parametrus, pasirinkite Data management > Application manager ir lapg Preferences. Galite

pasirinkti su programinés jrangos jdiegimu susijusius parametrus.

« Delete source file after installation — jei pasirinksite Yes, programinés jrangos paketo jdiegimo failas po jdiegimo bus
iStrintas. Jeigu parsisiunCiate programineés jrangos paketus naudodamiesi narsykle, $i funkcija gali padéti padidinti laisvos
atminties kiekj. Jeigu norite iSsaugoti programinés jrangos paketo failg galimam pakartotiniam jdiegimui, nepasirinkite Sio
parametro arba patikrinkite, ar turite programinés jrangos paketo failg suderinamame kompiuteryje ar kompaktiniame
diske.

« Preferred language — jeigu programinés jrangos pakete yra sasajy keliomis kalbomis, pasirinkite norima kalba.

« Install application — nurodykite, kokiy rdsiy programas norite jdiegti. Jei pasirinksite Only certified, bus jdiegtos tik
patikrintas pazymas turin€ios programos. Turékite galvoje, kad $is parametras taikomas tik ,,Symbian“ operacinés sistemos
programomes (SIS failams).

»ava“ programy saugumo parametry nustatymas

Norédami nustatyti ,,Java“ programy saugumo parametrus, pasirinkite Data management > Application manager ir lapg
Installed software. SaraSe pasirinkite ,,Java“ programa ir paspauskite Details. Lapuose Network permissions ir Privacy
permissions galite leisti arba uZdrausti naudotis kai kuriomis programos funkcijomis.

Camera folders

Norédami pakeisti katalogus, kuriuose issaugomos nuotraukos ir vaizdo jrasai, pasirinkite Data management > Camera
folders. Laukelyje Images pasirinkite nuotrauky kataloga, o laukelyje Video — vaizdo jrasy. Jusy naujos nuotraukos ir vaizdo
jraSai bus automatiskai iSsaugoti Siuose kataloguose.

Backup
Zr. ,Backup“ psl. 87.

Memory

Norédami perzireéti, kiek atminties yra uzimta, pasirinkite Data management > Memory. Galite patikrinti, kiek prietaise ir
atminties korteléje yra laisvos atminties ir kiek jos naudoja jvairios programos ir funkcijos.

Norédami jjungti prietaiso atminties arba atminties kortelés statistiniy duomeny vaizda, pasirinkite Data management >
Memory ir paspauskite Device arba Memory card.
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L Patarimas: kad nepritrikty laisvos atminties, daznai turite iStrinti arba perkelti duomenis j atminties kortele arba

kompiuteri.

\
~
-

Messaging tools

Norédami, kad katalogas ,,Sent“, esantis programoje Messaging, buty iStustinamas automatiskai, pasirinkite Data
management > Messaging tools ir Sent items storage. Nustatykite parametro Delete sent items reikSme automatically ir
nurodykite, po kiek dieny turi prietaisas turi iStustinti kataloga.

Norédami iStrinti praneSimus i$ prietaiso, pasirinkite Data management > Messaging tools. Pasirinkite Delete e-mails locally ir
el. laiska (-us), kurj (-iuos) norite iStrinti. PavyzdZziui, galite iStrinti visus el. laiSkus arba tik daugiau nei prie$ dvi savaites gautus
el. laiSkus. Paspaudus Delete now, praneSimai bus istrinti.

Zr. ,Atminties kiekio kontrolé“ psl. 29.

B Telephone

Pasirinkite Desk > Tools > Control panel > Telephone.

Speed dials — Zr. ,Greitasis rinkimas* psl. 24.

Voice call diverting — Zr. .Rysio peradresavimas“ psl. 25.

Voice call barring — Zr. ,RySio draudimas* psl. 26.

Voice mailboxes — 7r. ,,Balso pasto dézutés parametrai“ psl. 27.

Other settings — Zr. ,RySiu, tinklo ir telefono linijy parametrai“ psl. 26.

Aplinkos parametrai
Galite susieti ir pritaikyti prietaiso tonus jvairiems jvykiams, situacijoms ir skambinanciujy grupéms.

Norédami pakeisti aplinkos parametrus, pasirinkite Telephone > Profile settings. SaraSe pasirinkite aplinka ir paspauskite
Edit. Norédami sukurti naujq aplinka, paspauskite New. Ivairius parametrus galite nustatyti dialogo lango Profile settings
lapuose. Turékite galvoje, kad galima pakeisti ne visus aplinky parametrus.

Nustatykite toliau aprasytus parametrus.

= Name — galite pervardyti aplinka. Aplinky General ir Offline pervardyti negalima.

« Ringing type — jei pasirinksite Ascending, prietaisas skambés vis garsiau nuo pirmo iki nustatyto garso lygio.

« Ringing tone — norédami sarase pasirinkti skambéjimo tona, paspauskite Change. Jei garso failas yra atminties korteléje ar
kitame kataloge, paspauskite Browse ir suraskite norima failg. Norédami pasiklausyti pasirinkto tono, paspauskite Play. Jei
pakaitomis naudojate dvi telefono linijas, su kiekviena ju galite susieti po atskirg skambéjimo tona.

« Personal tones — pasirinkite On, jei norite naudoti asmeninius abonenty skambéjimo tonus, kuriuos nustatéte programoje
Lcontacts®.

= Clock alarm — pasirinkite Zadintuvo signalo tona. Panasiai galite nustatyti kalendoriaus signalu, gauty tekstiniu,
daugiaformaciy pranesimy ir faksogramy tonus.

« Keyboard tone — nustatyti komunikatoriaus klaviaturos tony garso stipruma.

= Telephone keypad tone — nustatyti telefono klaviattiros tony garso stipruma.

« Notification tones — nustatyti, kad prietaisas suskambéty jspéjamuoju tonu, pavyzdziui, kai iSsikrauna baterija.

= Play ringing tone for — galite nustatyti telefona, kad skambéty tik tuo atveju, kai skambutis priimamas i$ pasirinktos adresatu
grupeés telefono. Jei jums skambins kas nors nepriklausantis tai grupei, prietaisas neskambés.

Kreipties j SIM kortele profilis

Naudodamiesi kreipties j SIM kortele profiliu, su savo komunikatoriaus SIM kortele rysj galite uzmegzti i$ suderinamo
automobilinio telefono. Taigi, norint naudotis SIM korteléje esantiais duomenimis ir prisijungti prie GSM tinklo, atskiros SIM
kortelés nereikia.

Norint naudotis kreipties j SIM kortele profiliu, reikia:

= suderinamo automobilinio telefono su ,,Bluetooth* funkcija;
« jdéti | komunikatoriy galiojancia SIM kortele.

Zr. ...Bluetooth*“ psl. 93.

ISsamesné informacija apie automobilinius telefonus ir jy suderinamuma su jusy komunikatoriumi pateikta interneto
svetainéje www.nokia.com. Taip pat Zr. jusy automobilinio telefono vartotojo vadova.

Kreipties i SIM kortele profilio naudojimas

1. Savo komunikatoriuje jjunkite ,,Bluetooth* funkcija. Pasirinkite Desk > Tools > Control panel > Connections > Bluetooth.
Pasirinkite lapa Settings, pazymékite Bluetooth active ir pasirinkite Yes.

2. PaZymékite Remote SIM access ir pasirinkite Enabled.
3. Jjunkite ,,Bluetooth” funkcijg automobiliniame telefone.
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4. Naudodamiesi automobiliniu telefonu, pradékite ieSkoti suderinamuy prietaisu. ISsamiau apie tai apraSyta jusy automobilinio
telefono vartotojo vadove.

5. Suderinamy prietaisy saraSe pasirinkite savo komunikatoriu.

6. Sudarykite rysio porg tarp komunikatoriaus ir kito prietaiso jvesdami automobilinio telefono ekrane rodoma ,,Bluetooth*
rySio koda.

7. Suteikite leidima automobiliniam telefonui uzmegzti rysj. Pasirinkite Desk > Tools > Control panel > Connections >
Bluetooth ir lapg Paired devices. Pasirinkite automobilinj telefong ir paspauskite Edit. Pasirinkite laukelj Device authorised
ir Yes. Ry$j tarp komunikatoriaus ir automobilinio telefono bus galima uzmegzti be atskiro patvirtinimo ar leidimo. Jei
pasirinksite No, prietaiso prasymus uzmegzti rysj reikés tvirtinti kiekvieng karta.

e Patarimas: jeigu jau buvote uzmezge rysj su SIM kortele i$ automobilinio telefono, kuriame yra jjungtas to paties
vartotojo parametry rinkinys, automobilinis telefonas automatiskai ieSko prietaiso su SIM kortele. Jei Sis prietaisas yra
jusy komunikatorius ir jame nustatyta, kad leidimo uzmegzti rysj neturi biti praSoma, automobilinis telefonas aptinka
jusy komunikatoriy ir automatiskai prisijungia prie GSM tinklo, kai jjungiate automobilio uzdegima.

Tjungus kreipties j SIM kortele profilj, komunikatoriaus dangtelyje esan€iu telefonu negalima naudotis. TaCiau galite naudotis
komunikatoriaus programomis, kurioms nereikalingas rySys su tinklu ar SIM kortelés funkcijos.

Norédami baigti ,,Bluetooth” rysj su SIM kortele, komunikatoriuje paspauskite ,Menu“, pasirinkite 2B, paspauskite Exit Remote
SIM profile ir OK.

Duomenu ir fakso rysiy peradresavimas (tinklo paslauga)
Jjungus rysiy peradresavimo funkcijg, visi duomenu ir fakso rySiai bus nukreipiami kitu telefono numeriu.

Norédami peradresuoti duomeny ar fakso rysius, pasirinkite Telephone > Data call diverting arba Fax call diverting.

Nustatykite toliau aprasytus parametrus.

« Divert all calls — [jungus §j salyginj parametrg, bus peradresuojami visi priimami rysiai.

= Divertif busy — Ijungus §j salyginj parametra, priimami rySiai bus peradresuojami tik tuo atveju, jei bUsite uzmezge kitq rysj.

« Divert if out of reach — [jungus §j salyginj parametra, priimami rysiai peradresuojami, kai prietaisas iSjungiamas ar yra uz
tinklo rysio zonos ribu.

« Divert if not answered — [jungus $j salyginj parametra, jums skirti rysiai bus peradresuojami, kai neatsiliepsite j juos per tam
tikrg laika.

- Divert if not available — Siuo vienu parametru galima jjungti $iuos salyginius parametrus: Divert if busy, Divert if out of
reach ir Divert if not answered.

Norédami patikrinti, ar jjungtas peradresavimas, pasirinkite Telephone > Data call diverting arba Fax call diverting, tada
pasirinkite peradresavimo salyginj parametrq ir paspauskite Check status.

Norédami atSaukti visus duomeny ir fakso rysiy peradresavimo salyginius parametrus, pasirinkite Telephone > Data call
diverting arba Fax call diverting ir paspauskite Cancel all.

Duomenu ir fakso rysiy draudimas (tinklo paslauga)
Rysiy draudimo paslaugos déka galite uzdrausti rySius i jusy prietaisg ir i$ jo. Norint nustatyti ¢ia aprasytus parametrus,
reikalingas draudimo slaptazodis, kurj turétuméte suzinoti i$ savo paslaugy teikéjo.

Norédami uzdrausti arba leisti tam tikry ri$iy duomenuy ar fakso rysius, pasirinkite Telephone > Data call barring arba Fax call
barring.

Nustatykite toliau aprasytus parametrus.

= Outgoing calls — Ijungus §j parametrg, negalima uzmegzti rysio i$ Sio prietaiso.

« Incoming calls — [jungus §j parametra, negalima priimti rySio Siuo prietaisu.

< International calls — Ijungus §j salygini parametra, nebus galima skambinti i kitas Salis ar regionus.

= Incoming calls when abroad — Ijungus §j salyginj parametra, nebus galima priimti rySiy blnant uZsienyje.

< International except home country — Jei i$ savo tinklo operatoriaus uZsisakéte tarptautinio tarptinklinio rysio paslauga,
negalésite skambinti j uZsienio $alis, iSskyrus savo $alj.

Norédami patikrinti draudimo bukle, pasirinkite Telephone > Data call barring arba Fax call barring, tada pasirinkite draudimo
salyginj parametrq ir paspauskite Check status.

Norédami atSaukti visus duomeny ir fakso rysiy draudimo salyginius parametrus, pasirinkite Telephone > Data call barring
arba Fax call barring ir paspauskite Cancel all.

B Messaging
Pasirinkite Desk > Tools > Control panel > Messaging.
Zr. .Fakso parametry nustatymas* psl. 37.
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Zr. .Daugiaformaciy prane$imuy paskyros parametrai“ psl. 36.

Zr. . Tekstiniy pranesimy parametrai“ psl. 34.

Service message

Norédami nustatyti paslaugy pranesimy priémimo ir atpaZinimo parametrus, pasirinkite Messaging > Service message.
Laukelyje Reception: pasirinkite Yes, jei norite priimti j savo katalogq ,,Inbox“ visus paslaugy praneSimus. Jei nenorite priimti
né vieno paslaugy pranesimo, pasirinkite No.

B Connections

Pasirinkite Desk > Tools > Control panel > Connections.

= Internet setup — Zr. .Internet setup“ psl. 74.
« Bluetooth — 7r. ...Bluetooth““ psl. 93.

Wireless LAN

Norédami patikrinti rySio su belaidZiu VKT (LAN) blisena, pasirinkite Connections > Wireless LAN. Lape Status galite matyti rySio
busena, tinklo pavadinima, rySio sauguma ir kokybe.

Norédami perzilréti informacijq apie tinklus, belaidziy VKT (LAN) prieigos taskus ar tikslinius tinklus, pasirinkite Connections >

Wireless LAN ir lapa Networks. Laukelyje Display pasirinkite norima tinklo parametrg ir paspauskite View details.

« Networks — pasirinkite §j parametra, norédami perziréti informacijq apie visus belaidzius VKT, prie kuriy galima prisijungti,
ir ty tinkly signaly stipruma.

= Access points — pasirinkite §j parametra, norédami perZiaréti informacija apie belaidZio VKT prieigos taskus, kuriu zonoje
yra prietaisas ir prie kuriy galima prisijungti, taip pat jy naudojama radijo kanala.

« Ad hoc networks — pasirinkite §j parametra, norédami pamatyti sarasg visy tiksliniy tinklu, prie kuriu galima prisijungti.

Norédami perziUréti informacija apie EAP (iSpléstinio atpaZinimo protokolo) apsaugos modulius, pasirinkite Connections >
Wireless LAN ir lapa Security. Siame lape pateikiamas sarasas jdiegty EAP moduliy, naudojamy belaidZiame VKT prievady
prieigos uzklausoms perduoti tarp belaidziy prietaisu, belaidzio VKT prieigos tasky ir atpaZinimo serveriy. Pasirinkite modulj
ir paspauskite View details. Kiekvieng Siy moduliy galima pakeisti kartu su interneto prieigos taskais.

BelaidZio VKT (LAN) parametry nustatymas
Galite nustatyti parametrus, bldingus visiems rySiams su belaidziu VKT.

Norédami nustatyti bendruosius belaidZio VKT (LAN) parametrus, pasirinkite Connections > Wireless LAN ir lapg Settings.
Nustatykite toliau apraSytus parametrus.

« Background scan interval — nurodykite, kaip daznai prietaisas turi ieSkoti galimy tinkly. Norédami sumazinti baterijos
energijos suvartojima, pasirinkite Never. Radus tinkla, simboliy srityje rodoma belaidzio VKT piktograma.

= WLAN power saving — Jei kyla problemu prisijungiant prie belaidzio LAN tinklo, pasirinkite Disabled. Pasirinkus Disabled ir
uzmezgus rysj su belaidziu LAN, energijos vartojama daugiau ir tuo pafiu metu negalima uzmegzti kito rysio belaidziame
LAN arba ,,Bluetooth* rySio. Pasirinkite Enabled, jei prisijunge prie belaidZio LAN tinklo dar norite naudotis ir ,,Bluetooth* rySiu.

Norédami nustatyti aukstesniojo lygio belaidZio VKT (LAN) parametrus, pasirinkite Connections > Wireless LAN. Pasirinkite lapa
Settings ir paspauskite Advanced settings. Paspauskite OK.

Nustatykite toliau apraSytus parametrus.

= Automatic configuration — pasirinkite Off, jei norite nustatyti belaidZio VKT aukStesniojo lygio parametrus rankiniu budu.
Patariama nekeisti parametry rankiniu badu tiksliai nezinant, kaip nuo to priklausys sistemos darbas. Nenaudojant
automatiskai nustatyty parametry, sistemos darbas gali labai pablogéti.

« Ad hoc channel — nurodykite radijo kanala, kuriame norite parengti tikslinj tinklg. Pasirinkite Automatic, jei norite gauti
galima kanalg automatiskai.

« Long retry limit— nurodykite, kiek daugiausiai karty turi buti bandoma perduoti informacijos kadra, didesnj uz RTS (praSymo
siysti) slenkstj.

< Short retry limit — nurodykite, kiek daugiausiai karty turi bati bandoma perduoti informacijos kadra, mazesnj arba lygy RTS
(prasymo siysti) slenks€iui.

« RTSthreshold — dydis duomeny paketo, prie§ kurio siuntima belaidzio VKT prieigos taSkas pateikia praSyma siusti duomenis.

< TX power level — nurodykite duomenu perdavimo metu naudojama galios lygi.

Norédami naudoti gamintojo nustatytus parametrus, paspauskite Restore defaults.
PaprasCiausio belaidZio VKT (LAN) interneto prieigos tasko nustatymas

Galite greitai sukurti interneto prieigos taska su paprasCiausiais parametrais. Interneto prieigos taskas reikalingas prisijungti
prie interneto.
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Norédami sukurti paprasCiausia interneto prieigos taska, pasirinkite Connections > Wireless LAN ir lapg Networks. Pasirinkite
tinklg ar belaidZio VKT prieigos taska, kuriam norite sukurti interneto prieigos taska ir paspauskite Create access point.
Paspauskite OK ir pamatysite praSyma nustatyti WEP raktg ar WPA parametrus (jei reikalauja tinklas). Jeigu tinklui Sie saugumo
parametrai nereikalingi, pamatysite naujo interneto prieigos tasko informacijg. Paspauskite OK.

ISsamiau apie WEP rakto ar EAP modulio parametry nustatyma suZinosite pasirinke prietaiso funkcijg ,,Help“ (Zinynas).

Kurdami interneto prieigos taska, galite nustatyti ir daugiau parametry. Zr. .BelaidZio VKT (LAN) interneto prieigos tasko
nustatymas" psl. 76.

Cable setup

Norédami nurodyti, kaip naudoti duomeny kabelj, pasirinkite Connections > Cable setup.

Pasirinkite kurj nors i$ toliau iSvardyty parametru.

= PC Suite connection — Pasirinkite §j parametra, jei norite naudoti duomeny kabelj kartu su programu paketu ,,PC Suite*.

= |P passthrough — Pasirinkite §j parametrg, jei norite prijungti savo prietaisg prie suderinamo kompiuterio ir naudotis
kompiuteriniu interneto ar tinklo rysiu.

« [P passthrough overrides PC Suite — Pasirinkite §j parametra, jei norite, kad, prijungus prietaisa prie suderinamo kompiuterio,
rySys per duomeny kabelj su programy paketu ,,PC Suite“ blty automatiskai iSjungtas ir bty naudojamas kompiuterinis
interneto ar tinklo ry3ys.

RealPlayer settings

Norédami priimti srautines jvairiy duomenu, pavyzdziui, garso ir vaizdo, transliacijas tikruoju laiku, programoje ,,RealPlayer*
turite nustatyti tinklo ir pagalbinio serverio parametrus.

Norédami nustatyti programos ,,RealPlayer” parametrus, pasirinkite Connections > RealPlayer settings.

Atidare lapus Network ir Proxy, nustatykite toliau apraSytus parametrus.

= Connection timeout — Nurodykite, kiek laiko ,,RealPlayer turi laukti iki praneSimo apie rySio su tinklu problema pateikimo.
Jei daznai rodomas praneSimas apie rysio laukimo laiko pabaiga, nustatykite ilgesne trukme.

= Server timeout — Nurodykite, kiek laiko ,,RealPlayer” turi laukti atsakymo i$ garso/vaizdo serverio iki atsijungimo.

< Port range: — Nurodykite prievadu, per kuriuos priimami duomenys, sritj.

= Use proxy: — Jeigu jusy interneto paslaugos teikéjas reikalauja jungtis prie interneto per pagalbinj serverj, pasirinkite Yes.

= Host address: — IraSykite pagalbinio serverio adresa.

« Port: — Irasykite pagalbinio serverio prievado numer;j.

Restore default IAP
Jusy prietaise yra i$ anksto nustatyti numatytieji interneto prieigos taskai, kurie yra sugeneruojami automatiskai, kai j prietaisa
pirma kartg jdedate nauja SIM kortele. Jei iStrinsite Siuos prieigos taskus, juos galésite atkurti pasirinke Restore default IAP.

Norédami atkurti i$ anksto nustatytus interneto prieigos taskus, pasirinkite Connections > Restore default IAP ir paspauskite
Yes.

B Security

Pasirinkite Desk > Tools > Control panel > Security.

Device security

Galite nustatyti jvairius prietaiso saugumo parametrus ir funkcijas: PIN koda, automatinj prietaiso uzrakinima, SIM kortelés
keitimo parametrus. Taip pat galite pakeisti PIN kodg, PIN2 kodg, uZrakto kodg ir draudimo slaptazodj.

Stenkités nenaudoti kodu, panasiy j skubios pagalbos tarnyby numerius, pavyzdziui, 112, kad nety€ia nesurinktuméte skubios
pagalbos tarnybos numerio.

Vietoje kody raSmeny rodomos zvaigzdutés. Keisdami koda, pirmiausia jveskite esamg koda, tada du kartus nauja koda.
Prietaiso uZrakto parametry nustatymas

@ Svarbu Zinoti: Ijunge beryse aplinka, negalésite skambinti niekam, atsiliepti j skambucius ir naudoti kity funkciju,
kurioms reikalingas rySys su GSM tinklu. Norédami kam nors skambinti, turite jjungti jprastajg rysio aplinka. Kai
prietaise jjungta berysé aplinka, gali buti jmanoma skambinti skubios pagalbos tarnybai — paspauskite prietaiso
dangtelyje esantj jjungimo klavisa ir surinkite oficialy skubios pagalbos tarnybos numerj. Taip skambinti galima tik i$
dangtelyje esantio telefono — komunikatoriaus sasaja Siam tikslui nenaudojama. Jei prietaisas buvo uzrakintas,
jveskite uzrakto koda, kad pradéty veikti telefono rysys. Kai prietaisas yra uZrakintas, gali buti jmanoma skambinti
oficialiu skubios pagalbos tarnybos numeriu.
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Skambinti oficialiu skubios pagalbos tarnybos numeriu, kai jjungta bery$é aplinka ar kai prietaisas yra uZrakintas,
imanoma tik tada, kai prietaisas nustato, kad tikrai surinktas oficialus skubios pagalbos tarnybos numeris. Prie$
skambinant skubios pagalbos tarnybai, patariama perjungti prietaiso aplinka arba atrakinti jj jvedant uzrakto koda.

Norédami nustatyti prietaiso uzZrakto parametrus, pasirinkite Security > Device security ir lapa Device lock.
Nustatykite toliau apraSytus parametrus.

« Autolock period — galite nustatyti laikotarpj, kuriam praéjus prietaisas uzrakinamas automatiskai. Tada prietaisa galima
naudoti tik jvedus teisingg uZrakto kodg. Kai prietaisas yra uzrakintas, gali buti jmanoma skambinti oficialiu skubios pagalbos
tarnybos numeriu, uZzprogramuotu jusy prietaise. Taip pat galite atsiliepti j skambudius.

< Lock code — norédami pakeisti uZrakto koda, paspauskite Change. Naujg koda turi sudaryti nuo 5 iki 10 skaitmeny. Gamintojo
nustatytas kodas — 12345. Kad niekas be jusy leidimo negaléty naudotis jasy prietaisu, pakeiskite uZrakto koda. Nauja koda
laikykite slaptoje ir saugioje vietoje, kitoje nei prietaisas.

« Lock if SIM card is changed — galite nustatyti, kad kiekvieng kartq j prietaisg jdéjus nezinoma SIM kortele, buty praSoma
uZrakto kodo. Prietaise yra sarasas SIM korteliy, kurios atpaZjstamos kaip savininko kortelés.

< Allow remote locking — pasirinke Yes, galésite uZrakinti savo prietaisg atsiysdami i$ anksto paruo$tg tekstinj pranesima i$
kito telefono.

Norédami sukurti nuotolinio uZrakinimo praneSima, pasirinkite Security > Device security. Pasirinkite parametro Allow remote
locking reikSme Yes, jveskite savo uzrakto kodq ir laukelyje Message parasykite nuotolinio uzrakinimo pranesima. Patvirtinkite
pranesimg ir paspauskite Done. Nuotolinio uZrakinimo pranesimag gali sudaryti nuo 5 iki 20 raSmeny ar skaitmenu, jame
skiriamos didZiosios ir mazosios raidés. Paspauskite Reboot, kad prietaisas jsijungtuy i$ naujo ir jsigaliotu pakeitimai.

:\éf: Patarimas: Jei naudojate atminties kortele be slaptazodZio, ji taip pat bus uZrakinta, kai uZrakinsite savo prietaisg
nuotoliniu uZrakinimo praneSimu. Norédami panaikinti atminties kortelés slaptazodi, pasirinkite Desk > Office > File
manager, paspauskite ,Menu“ ir pasirinkite Memory card > Security > Remove password.... lveskite nuotolinj
uZrakinimo pranesima kaip savo slaptazodj ir paspauskite Remove. Jeigu nuotoliniame uZrakinimo pranesime yra
daugiau nei 8 raSmenys, tada pirmieji 8 pranesimo raSmenys naudojami kaip atminties kortelés slaptazodis.

PIN kodo parametry nustatymas

Norédami nustatyti PIN kodo parametrus, pasirinkite Security > Device security ir lapa PIN codes.
Nustatykite toliau aprasytus parametrus.

< PIN code request — jei pasirinksite On, PIN kodo bus praSoma kiekvieng kartg jjungus telefong. Turékite galvoje, kad Sio
parametro negalima pakeisti, jei prietaisas yra iSjungtas arba j jj nejdéta galiojanti SIM kortelé. Taip pat turékite galvoje, kad
kai kurios SIM kortelés neleidZia iSjungti PIN kodo reikalavimo.

« PIN code — norédami pakeisti PIN koda, paspauskite Change. PIN koda turi sudaryti nuo 4 iki 8 skaitmenu. Norint pakeisti
PIN koda, turi bati pasirinkta PIN code request, prietaisas turi bati jjungtas ir  ji turi buti jdéta galiojanti SIM kortelé.

« PIN2 code — norédami pakeisti PIN2 koda, paspauskite Change. PIN2 kodg turi sudaryti nuo 4 iki 8 skaitmenu. PIN2 kodas
reikalingas norint naudotis kai kuriomis funkcijomis, pavyzdZiui, apribotuoju rinkimu. SIM kortelé turi bati suderinama su
Siomis funkcijomis.

Draudimo slaptaZodZzio keitimas

Norédami pakeisti balso, fakso ir duomeny rysio draudimo slaptazodi, pasirinkite Security > Device security ir lapg Call
barring. Pasirinkite laukelj Barring password ir paspauskite Change. Irasykite esamg koda, tada du kartus — naujg koda.
Draudimo slaptazodij turi sudaryti keturi skaitmenys.

Certificate manager

@ Svarbu Zinoti: nors pazymos Zymiai sumazina rizika uzmezgant rysj su nutolusiais jrenginiais ir parsisiunciant
programas, jas reikia naudoti teisingai, kad uZsitikrintuméte didesnj sauguma. Pazymos turéjimas pats savaime
negarantuoja saugumo. Kad uzsitikrintumeéte didesnj sauguma, pazymy tvarkytuvéje turite laikyti teisingas,
autentiSkas ir patikimas pazymas. Pazymos galioja tik nustatytg laikotarpj. Jei praneSimas ,,Pasibaiges pazymos
galiojimo laikas* arba ,,PaZyma dar negalioja“ rodomas netgi tuomet, kai pazyma tikrai turéty galioti, patikrinkite, ar
teisingq datg ir laika nustatéte savo prietaise.

Prie$ pakeisdami bet kokius pazymu parametrus, turite bati tikri, kad pasitikite pazymos savininku ir kad pazyma tikrai
priklauso kuriam nors i3 sgrase iSvardyty savininku.

Skaitmenines pazymas galima naudoti:

= prisijungti prie tinkle veikian€io banko, kitos svetainés ar tolimo serverio, su kuriais norite keistis slapta informacija,

= iSvengti pavojaus gauti virusy ar kitos kenksmingos programinés jrangos parsisiunciant ir jdiegiant prietaise programine
jranga bei patikrinti jos autentisSkuma.

PaZzymy tvarkymas

Asmeninés pazymos yra jums skirtos pazymos. Jos iSvardytos lape User.
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AtpaZinimo paZymos idvardytos lape Other. Sias paZzymas naudoja jvairios tarnybos, pavyzdziui, teikiantios bankines paslaugas.
AtpaZinimo pazymos taip pat skirtos kity pazymuy galiojimui tikrinti.

Norédami jtraukti j sarasq pazymas, pasirinkite Security > Certificate manager. Norédami jtraukti j sgrasg nauja pazyma,
paspauskite Add. Tada galite surasti pazymos faila. Norédami istrinti i$ saraso pasirinkta pazyma, paspauskite Delete.

Norédami patikrinti pazymos autentiskuma, pasirinkite Security > Certificate manager. Pasirinkite pazyma ir paspauskite View
details. Laukelyje Issued to: nurodytas Sios pazymos savininkas. Pagalvokite, ar tai tikrai yra vardas subjekto, kuriam priklauso
pazyma. Laukelis Fingerprint: yra unikalus pazymos atpaZinimo pozymis. Paskambinkite pazymos savininko informacijos ar
klienty aptarnavimo tarnybai ir pasiteiraukite pazymos kodo MD5. Patikrinkite, ar iSgirstas kodas yra toks pat kaip dialogo lange
rodomas kodas.

:\é’: Patarimas: tikrinkite kiekvienos j sarasg jtraukiamos pazymos autentiskuma.

Norédami pakeisti pazymos pasitikéjimo parametrus, pasirinkite Security > Certificate manager. Pasirinkite pazyma,
paspauskite View details ir Trust settings. Priklausomai nuo pazymos, parodomas sgrasas programy, galin¢iy naudoti pasirinktg
pazyma. Pasirinkite programos laukelj ir pakeiskite jo reikSme j Yes arba No. Turékite galvoje, kad negalima pakeisti asmeninés
pazymos pasitikéjimo parametruy.

Norédami pakeisti privadiy Sifravimo rakty saugyklos slaptazodi, pasirinkite Security > Certificate manager, lapa Password ir
paspauskite Change password. [veskite esama slaptazodj, paspauskite OK ir du kartus jveskite naujq slaptaZodi. Privaciy
Sifravimo rakty saugyklos slaptazodis reikalingas naudojant asmenines pazymas. Privaciy rakty saugykloje yra slapti Sifravimo
raktai, kuriuos gavote su asmeninémis pazymomis.

B Extras

Pasirinkite Desk > Tools > Control panel > Extras.

About product

Norédami patikrinti programinés jrangos versijos numerj, pasirinkite Extras > About product ir pastumkite vaizda j virsu, kad
pamatytuméte dialogo lango apacia.

Location privacy

Kai kurie tinklai leidZia klausti prietaiso vietos (tinklo paslauga). Turékite galvoje, kad, norint naudotis Sia paslauga, reikalingas
atskiras vietos nustatymo modulis.

Norédami nustatyti prietaisa, kad priimty arba atmesty visas vietos uzklausas, pasirinkite Extras > Location privacy ir laukelj
Verification policy. Pasirinkite Accept all arba Reject all.

Location request log

Norédami perzilréti vietos uzklausy zurnala, pasirinkite Extras > Location request log. Zurnale pateikiamas gauty vietos
uzklausy sarasas, kuriame nurodomas kiekvieno klausianciojo vardas ar telefono numeris, laikas ir data, kada uzklausa buvo
priimta (jei nebuvo atmesta).

HP printer selection

Zr. ,Mobiliojo spausdinimo parametry tvarkymas* psl. 96.

Service command editor

Reikalavimai teikti tinklo paslaugas (vadinamosios USSD komandos) yra pranesimai, kuriuos siunciate savo paslaugy teikéjui.
Tokie reikalavimai gali bati tinklo paslaugy jjungimo komandos.

Norédami siysti reikalavima teikti tinklo paslaugg savo paslaugu teikéjui, pasirinkite Extras > Service command editor,
paraSykite reikalavima ir paspauskite Send.

B Internet setup

Pasirinkite Desk > Tools > Control panel ir Connections > Internet setup.
Norint prisijungti prie interneto, reikalingas interneto prieigos taskas.

Prietaiso prijungimui prie interneto GPRS rySiu yra gamintojo nustatyti numatytojo interneto prieigos tasko parametrai. Nauja
interneto prieigos taskg galite sukurti patys arba gauti jo parametrus i$ savo paslaugy teikéjo pranesimu. Jeigu tai jmanoma,
patiems liks jvesti tik kelis parametrus, o gal ir nebereikés nieko papildomai nustatyti.

Tikslias parametry reikSmes jprastai pateikia paslaugy teikéjas. Stenkités tiksliai vykdyti paslaugy teikéjo pateiktus nurodymus.
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- Patarimas: priklausomai nuo tinklalapiu, kuriuos norésite atidaryti, gali tekti nustatyti keletq interneto prieigos tasku.
Pavyzdziui, norint narsyti po Ziniatinklj, gali bati reikalingas vienas parametry rinkinys, o norint naudotis savo jmonés
vidiniu tinklu — kitas.

Patarimas: 15trynus numatytajj interneto prieigos taska, prieigos taskus galima atkurti pasirinkus Restore default
IAP. Pasirinkite Desk > Tools > Control panel > Connections > Restore default IAP ir paspauskite Yes.

\/,
n

Interneto prieigos tasko nustatymas

1. Pasirinkite Connections > Internet setup.

2. Paspauskite New. Naujg interneto prieigos taska galite sukurti pagal kurj nors i§ esamuy: paspaude New, paspauskite Yes.
SaraSe pasirinkite prieigos taska ir paspauskite OK.

3. Nustatykite parametrus.

< Internet settings name — Sugalvokite kokj nors rySio parametry pavadinima.

< Internet settings type — Pasirinkite rysio rusj. Priklausomai nuo pasirinkto rysio, parengties metu gali bti jmanoma
nustatyti tik kai kuriuos parametrus.

= Network ID — pasirinkite tinklo, prie kurio norite prisijungti per interneto prieigos taska, identifikatoriy. Jei reikia, galite
pervardyti ar sukurti nauju tinkly identifikatoriy. Naudodami teisingg tinklo identifikatoriu, basite tikri, jog duomenys
bus nukreipti tiesiai j reikiama tinkla. DaZniausiai duomeny perdavima j tam tikrus tinklus gali riboti VPT (virtualaus
privaciojo tinklo) programiné jranga. Tinklo identifikatorius gali buti naudojamas interneto prieigos taskams atrinkti
prisijungiant prie interneto.

« GPRS access point name (tik GPRS) — Jei nenaudojate numatytojo interneto prieigos tasko, nurodykite prieigos tasko
pavadinima. Pavadinima galite suZinoti i$ tinklo operatoriaus ar paslaugy teikéjo.

< Telephone number (tik GSM duomenims) — IraSykite interneto prieigos tasko modemo telefono numerj.

< Password prompt — Nustatykite Yes, jei kaskart, prisijungdami prie serverio, turite jvesti naujg slaptazodj arba nenorite
iSsaugoti savo slaptaZzodZio prietaise.

= User name — Iradykite vartotojo varda, jei reikalauja paslaugos teikéjas. Vartotojo vardas gali buti reikalingas norint
uzmegzti duomenuy rysj. Iprastai §j varda pranesa paslaugos teikéjas. Vartotojo varde daznai skiriamos didZiosios ir
maZosios raideés.

= Password — Norint prisijungti prie interneto, gali reikéti jvesti slaptazodi. Jj jprastai pateikia paslaugos teikéjas.
SlaptaZodyje daznai skiriamos didZiosios ir maZosios raidés.

4. Nustate Siuos parametrus, paspauskite Advanced, kad galétuméte nustatyti aukstesniojo lygio parametrus (jei reikia).
PrieSingu atveju paspauskite Finish arba Done, kad uZsidarytu parengties vedlys.

Interneto prieigos tasko auk3tesniojo lygio parametry nustatymas

Nustate pagrindinius interneto prieigos tasko parametrus, paspauskite Advanced. Galimi parametry lapai ir reikSmeés priklauso
nuo pasirinktos rysio rusies.

Lapas IP configuration

Turékite galvoje, kad naudojant du protokolus (IPv4 ir IPv6) reikia nustatyti kitokius parametrus.

« Network type (tik GPRS) — Norédami naudotis GPRS rySiu, turite nurodyti, kurj protokola naudosite.

= Auto retrieve IP — Jei pasirinksite Yes, IP adresas bus gautas automatiskai i$ serverio. Sis parametras dar vadinamas
dinaminiu IP adresu.

« |P address — Prietaiso IP adresas. Jeigu IP adresas nustatomas automatiskai, Sio parametro nereikia nustatyti.

« Auto retrieve DNS — Jei pasirinkote protokolg IPv4 ir Yes, DNS (vardy sri€iy serverio) adresas gaunamas automatiskai is
serverio. Naudojant protokolg IPv6, reikia pasirinkti Well known. Vardy sri€iy serveris (angl. DNS) yra interneto paslauga, kuri
paverdia sriciy vardus, pavyzdziui, www.nokia.com, j IPv4 adresus, pavyzdziui, 192.100.124.195, arba j IPv6 adresus,
pavyzdziui, 3ffe:2650:a640:1c2:341:¢39:14. Jei pasirinksite protokolg IPv4 ir No arba protokolg IPv6 ir Manual, turésite
nurodyti pirminio ir antrinio DNS serveriy IP adresus.

Lapas Proxies

Norédami pagreitinti prieiga prie interneto, galite naudoti pagalbinius serverius. Kai kurie interneto paslaugy teikéjai netgi
reikalauja jungtis per Ziniatinklio pagalbinius serverius. Informacijos apie pagalbinj serverj kreipkités j interneto paslaugy
teikéja.

Jeigu internetu prisijungéte prie savo bendroveés vidinio tinklo (intraneto) ir negalite priimti tinklalapiuy i$ interneto, veikiausiai
turésite parengti pagalbinj serverij, per kurj galésite priimti tinklalapius, esancius uz jasy bendroveés vidinio tinklo ribu.
Nustatykite toliau apraSytus parametrus.

= Proxy protocol — Nurodykite pagalbinio serverio protokola. Kiekvienam protokolui galite nustatyti skirtingus pagalbinio
serverio parametrus.
< Use proxy server — Norédami naudoti pagalbinj serverj, pasirinkite Sio parametro reikSme Yes.
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= Proxy server — Iveskite pagalbinio serverio IP adresg arba srities varda. Sri€iu vardy pavyzdziai: ,,bendrove.com®,
»organizacija.org“.

= Port number — Pagalbinio serverio prievado numeris. Prievado numeris yra susijes su protokolu. DaZniausiai naudojamos
reikSmés 8000 ir 8080, tatiau gali bati ir kitokios konkreCiame pagalbiniame serveryje.

= No proxy for — (ia nustatykite vardy sritis, kurioms nereikalingas HTTP ar HTTPS pagalbinis serveris.

Lapas Data call

Nustatykite toliau aprasytus parametrus.

= Connection type — Nustatykite GSM duomenu rysio rusj. Norint naudotis rySiu High speed, paslaugy teikéjas turi teikti
atitinkama paslauga ir, jei reikia, jjungti ja jusy SIM kortelei.

= Remote modem type — Nurodykite, kokj ryj naudoja prietaisas: analogini ar skaitmeninj. Sis parametras priklauso ir nuo
jusy GSM tinklo operatoriaus, ir nuo interneto paslaugy teikéjo, kadangi kai kuriuose GSM tinkluose nejmanoma uzmegzti
tam tikry rasiy ISDN rysio. ISsamesnés informacijos kreipkités j interneto paslaugy teikéja. Jei ISDN rySys jmanomas, jis
uZmezgamas greiciau nei taikant analoginius metodus.

= Modem speed — Siuo parametru galite nustatyti didZiausia rysio sparta. Priklausomai nuo paslaugy teikéjo, uz didesne
duomeny perdavimo spartg gali tekti mokéti daugiau. Turékite galvoje, kad ia nustatysite tik didZiausig duomeny perdavimo
spartg. RySio metu duomeny perdavimo sparta gali bUti mazesné, priklausomai nuo tinklo bikleés.

* Modem initialisation — Galite valdyti savo prietaisg modemo AT komandomis. Jei reikia, jveskite paslaugy teikéjo nurodytas
komandas.

Lapas Script

Naudojant skripta, rysys tarp prietaiso ir serverio uZmezgamas automatiskai. Norédami suZinoti, ar jums reikalingas skriptas,

kreipkités j interneto paslaugos teikéja.

Nustatykite toliau apradytus parametrus.

= Use login script — Jei pasirinksite Yes, galésite paraSyti ar importuoti prisijungimo skripta. Skriptg galite taisyti laukelyje
Login script.

= Show terminal window — Jei pasirinksite Yes, uzmezge rysj matysite, kaip vykdomas skriptas.

Lapas Other

Nustatykite toliau aprasytus parametrus.

» Use callback — Jeigu naudojatés paslauga, kuri gali paskambinti j jlsy prietaisg, kai prisijungiate prie interneto, pasirinkite
Yes.

« Callback type — Teisingo parametro kreipkités  savo interneto paslaugos teikéja. Server number — Standartinis ,,Microsoft”
atgalinis rySys, o Server number (IETF) — organizacijos ,Internet Engineering Task Force* aprobuotas atgalinis rySys.
Pasirinkite Number, jei norite naudoti laukelyje Callback number jvestg numerj.

= Callback number — Iveskite savo prietaiso duomeny rysio linijos numerj, kurij turi rinkti atgalinio rysio serveris.

= Allow plain text login — Jei nenorite siusti neuzsifruoto slaptazodzio paprastojo teksto formatu, pasirinkite No. Turékite
galvoje, kad nuo Sio parametro priklauso tik PPP rySiai — el. pasto ir Ziniatinklio slaptazodziai neSifruojami. Kai kurie interneto
paslaugy teikéjai reikalauja pazyméti parametrg Yes.

= Use PPP compression — Norédami paspartinti duomeny perdavima, pasirinkite Yes, jei $ig funkcijg remia tolimasis PPP
serveris. Jei kyla problemuy prisijungiant prie interneto, pasirinkite No.

BelaidZio VKT (LAN) interneto prieigos tasko nustatymas

Jasy prietaise yra gamintojo jradytas interneto prieigos taskas, naudojamas prisijungus prie belaidzio VKT, taliau galite susikurti
ir naujy interneto prieigos tasku.

1. Pasirinkite Connections > Internet setup.
2. Paspauskite New. Jei norite, nauj interneto prieigos taskg galite sukurti i$ kurio nors esamo.
3. Nustatykite parametrus.

< Internet settings name — sugalvokite kokj nors interneto prieigos tasko pavadinima.

= Network ID — pasirinkite tinklo, prie kurio norite prisijungti per interneto prieigos taska, identifikatoriy. Jei reikia, galite
pervardyti ar sukurti nauju tinkly identifikatoriy. Naudodami teisingg tinklo identifikatoriu, busite tikri, jog duomenys
bus nukreipti tiesiai j reikiamg tinklg. DaZniausiai duomeny perdavimg j tam tikrus tinklus gali riboti VPT (virtualaus
privaliojo tinklo) programiné jranga. Tinklo identifikatoriai gali bti naudojami interneto prieigos taskams atrinkti
prisijungiant prie interneto.

= Internet settings type — pasirinkite rySio rusj Wireless LAN.

« Network mode — jei pasirinksite rezimg Infrastructure, prietaisai galés uzmegzti rysj vienas su kitu ir su laidinio VKT
prietaisais per belaidZio VKT prieigos taska. Jei pasirinksite rezimg Ad hoc, prietaisai galés siysti duomenis tiesiogiai vienas
kitam. BelaidZio VKT prieigos taskas nereikalingas.
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« Network name — jraSykite sistemos administratoriaus nurodyta tinklo pavadinima (SSID, paslaugos rinkinio koda) arba
paspauskite Change ir pasirinkite pavadinimag saraSe. Naudodamiesi tiksliniu rysiu, patys vartotojai gali jvardyti belaidj
VKT. Jeigu Cia nenurodysite tinklo pavadinimo, praSyma pasirinkti tinkla pamatysite prisijunge prie belaidzio VKT.

« Security mode — turite pasirinkti tokj patj kaip ir su belaidZio VKT prieigos tasku naudojamg saugumo rezima. Jei
pasirinkite WEP (laidinio ekvivalento privatuma), 802.1x arba WPA (Wi-Fi apsaugota prieiga), taip pat turésite nustatyti
atitinkamus papildomus parametrus.

4. Nustate Siuos parametrus, paspauskite Advanced, kad galétuméte nustatyti aukStesniojo lygio parametrus (jei reikia).
PrieSingu atveju paspauskite Finish arba Done, kad uZsidaryty parengties vedlys.

Interneto prieigos tasko auk3tesniojo lygio parametry nustatymas

Nustate pagrindinius interneto prieigos taSko parametrus, paspauskite Advanced.

Galimi parametry lapai ir reikSmés priklauso nuo pasirinkty parametry. Teisingy reikSmiy teiraukités savo sistemos
administratoriaus.

Lapas IP configuration
Turékite galvoje, kad naudojant du protokolus (IPv4 ir IPv6) reikia nustatyti kitokius parametrus.

= Auto retrieve IP — jei pasirinksite Yes, IP adresas bus gautas automatiskai i$ serverio. Sis parametras kartais dar vadinamas
dinaminiu IP adresu. Jei pasirinksite No, toliau apraSytuose laukeliuose turésite nurodyti IP adresa, potinklio Sablong ir
numatytajq tinkly sasaja.

« Auto retrieve DNS — Jei pasirinksite protokolg IPv4 ir Yes arba protokolg IPv6 ir DHCP, pirminio ir antrinio DNS (vardy sri€iy
serveriy) adresai bus gauti automatiskai i$ serverio. Vardy sriciy serveris (angl. DNS) yra interneto paslauga, kuri pavercia
sriciy vardus, pavyzdziui, www.nokia.com, j IPv4 adresus, pavyzdziui, 192.100.124.195, arba j IPv6 adresus, pavyzdziui, 3ffe:
2650:a640:1¢2:341:¢39:14. Jei pasirinksite protokolg IPv4 ir No arba protokolg IPv6 ir Manual, turésite nurodyti pirminio ir
antrinio DNS serveriy IP adresus.

Lapas Proxies

Norédami pagreitinti prieigg prie interneto, galite naudoti pagalbinius serverius. Kai kurie interneto paslaugy teikéjai netgi
reikalauja jungtis per Ziniatinklio pagalbinius serverius. Informacijos apie pagalbinj serverj kreipkités j interneto paslaugy
teikéja.

Jeigu internetu prisijungéte prie savo bendroveés vidinio tinklo (intraneto) ir negalite priimti tinklalapiy i$ interneto, veikiausiai
turésite parengti pagalbinj serverij, per kurj galésite priimti tinklalapius, esancius uz jusy bendrovés vidinio tinklo ribu.
Nustatykite toliau aprasytus parametrus.

= Proxy protocol — Nurodykite pagalbinio serverio protokola. Kiekvienam protokolui galite nustatyti skirtingus pagalbinio
serverio parametrus.

« Use proxy server — Norédami naudoti pagalbinj serverj, pasirinkite Sio parametro reikSme Yes.

= Proxy server — [veskite pagalbinio serverio IP adresg arba srities varda. Sriiy vardy pavyzdziai: ,bendrove.com®,
»organizacija.org“.

= Port number — Pagalbinio serverio prievado numeris. Prievado numeris yra susijes su protokolu. DaZniausiai naudojamos
reikSmeés 8000 ir 8080, taciau gali bati ir kitokios konkreCiame pagalbiniame serveryje.

« No proxy for — Cia nustatykite vardy sritis, kurioms nereikalingas HTTP ar HTTPS pagalbinis serveris.

Lapas WPA

Laukelyje WPA mode pasirinkite EAP, jei atpazinimui norite naudoti EAP modulj. Jei pasirinksite Pre-shared key, kitame laukelyje
jveskite slaptazodi (pagrindinj rakta). Tg patj raktg butina jvesti nustatant belaidZio VKT prieigos tasko parametrus.

Lapas EAP

Galite nustatyti jvairius EAP (iSpléstinio atpazZinimo protokolo) modulius, naudojamus prietaisams atpaZinti ir duomenims
Sifruoti. Tas patias Sio parametro reikSmes butina jvesti nustatant belaidZio VKT prieigos tasko parametrus. EAP atpaZinimas
galimas tik tuo atveju, jei pasirinkote saugumo rezimg WPA arba 802.1x.

ISsamiau apie EAP modulio parametry nustatyma suZinosite pasirinke prietaiso funkcijg ,Help* (zinynas).
Lapas WEP

Galite sukurti iki keturiy WEP rakty. Tas pacias Sio parametro reikSmes bitina jvesti nustatant belaidzio VKT prieigos tasko
parametrus.

= WEP authentication — Pasirinkite Open arba Shared kaip belaidZio prietaiso ir laidinio VKT prieigos tasko savitarpio
atpazinimo priemone.

« WEP key in use — Pasirinkite WEP raktg, kurj norite naudoti su nustatomu interneto prieigos tasku.

« Key #1 length — Pasirinkite reikiama Sifravimo rakto ilgj. Galimi ilgiai — 40, 104 ir 232 bitai. Kuo daugiau bity sudaro
Sifravimo rakta, tuo saugiau perduodami juo uzsifruoti duomenys. WEP raktg sudaro slaptasis raktas ir 24 bity pradiniy
nuostaty vektorius. Pavyzdziui, kai kurie gamintojai 104 bity raktg vadina 128 bity raktu (104+24). Abiem raktais pasiekiamas
tas pats Sifravimo lygis, todél juos galima naudoti vieng vietoje kito.

« Key #1 type — Pasirinkite, kokia forma norite jvesti WEP rakto duomenis: SeSioliktaine (HEX) ar tekstine (ASCII).
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« Key #1 data — jveskite WEP rakto duomenis. lvedamos duomeny sekos ilgis priklauso nuo pasirinkto Sifravimo rakto ilgio.
PavyzdZziui, 40 bity Sifravimo raktus visada sudaro 5 raidés ar skaitmenys arba 10 SeSioliktainiy Zenkly.

EAP moduliai

EAP moduliai naudojami belaidziame VKT belaidziams prietaisams ir atpazinimo serveriams atpaZinti.
Norint naudotis Sia funkcija, reikia patikrinti, ar tinklas jg vykdo.
EAP-SIM parametry nustatymas

Norint naudotis EAP-SIM atpazinimo funkcija, dangtelyje esantis telefonas turi bti jjungtas ir j prietaisg turi biti jdéta galiojanti
SIM kortele.

Norédami nustatyti interneto prieigos taskui reikalingus EAP-SIM parametrus, pasirinkite Connections > Internet setup. Sarase
pasirinkite belaidzio VKT interneto prieigos taska ir Edit > Advanced. Pasirinkite lapg EAP. SaraSe pasirinkite EAP-SIM ir
paspauskite Configure.

Nustatykite toliau apraSytus parametrus.

= Use manual user name — S$is vartotojo vardas pakei(ia vartotojo varda, pateikiamg pradinio atpazinimo metu, kai serveris
reikalauja, jog vartotojas pradinio atpazinimo metu pateikty i$ anksto nustatytg vartotojo varda, pavyzdziui, ,,Windows"
vartotojo varda. Jei pasirinksite Yes, taCiau paliksite laukelj User name tus€ia, pradiniam atpaZinimui bus sugeneruotas
atsitiktinis vartotojo vardas.

« Use manual realm — 8i uzdaroji sritis pakeiia uzdarajg sriti, nurodoma pradinio atpazinimo metu, kai serveris reikalauja,
jog vartotojas pradinio atpaZzinimo metu nurodyty i$ anksto nustatytg uzdarajq sritj. Jei pasirinksite No, uzdaroji sritis bus
nustatyta i$ IMSI (tarptautinés mobiliojo abonento identifikacijos).

= Use identity privacy — EAP-SIM gali uZsakyti, kad serveris atsiusty pseudonima blsimiems atpaZinimams. Turint Siuos
atpazinimo duomenis, nereikés siysti vartotojo IMSI.

« Max. reauthentic. count — EAP-SIM gali uZsakyti, kad serveris atsiysty i belaidj prietaisg pakartotinio atpaZinimo informacija,
kuri pagreitinty blsimus atpaZzinimus. Galite nurodyti, kiek karty turi buti naudojamas vienas pakartotinio atpazinimo
procesas iki visisko atpaZinimo. Jei pakartotinio atpaZinimo procesai naudojami per daug kartu, gali sumazéti rySio saugumas,
nes pakartotinio atpaZinimo procese nenaudojama SIM kortelé.

EAP-TLS parametry nustatymas

Norédami nustatyti interneto prieigos taskui reikalingus EAP-TLS parametrus, pasirinkite Connections > Internet setup. Sarase
pasirinkite belaidzZio VKT interneto prieigos taskq ir paspauskite Edit > Advanced. Pasirinkite lapa EAP. SgraSe pasirinkite EAP-
TLS ir paspauskite Configure.

= Lape User certificates pasirinkite asmenines pazymas, naudojamas vartotojui atpaZinti prisijungiant prie Sio interneto
prieigos tasko. Siame lape rodomos visos prietaise jdiegtos asmeninés pazymos. Nenustacius kitaip, paZymos yra jjungtos.
Norédami i§jungti pazyma, pasirinkite jg ir paspauskite Disable.

< Lape CA certificates pasirinkite, kurios atpazinimo pazymos galioja serveriui tikrinti atpazinimo belaidZiame VKT metu
prisijungiant prie $io interneto prieigos tagko. Siame lape rodomos visos prietaise jdiegtos atpaZinimo pazymos. Nenustatius
kitaip, visos pazymos yra jjungtos. Norédami iSjungti pazyma, pasirinkite ja ir paspauskite Disable.

 Lape Cipher suites pasirinkite TLS (transportinio lygmens saugumo) Sifravimo rinkinius, kuriuos norésite naudoti
prisijungdami prie Sio interneto prieigos tasko. Norédami jjungti pasirinkta Sifravimo rinkinj, paspauskite Enable.

« Lape Settings galite nustatyti papildomus parametrus, susijusius su EAP-TLS. ISsamiau apie Siy parametru nustatyma
suzinosite pasirinke prietaiso funkcija ,,Help“ (Zinynas).

EAP-PEAP parametry nustatymas

Norédami nustatyti interneto prieigos taskui reikalingus EAP-PEAP parametrus, pasirinkite Connections > Internetsetup. Sgrase
pasirinkite belaidZio VKT interneto prieigos taska ir paspauskite Edit > Advanced. Pasirinkite lapa EAP. SaraSe pasirinkite EAP-
PEAP ir paspauskite Configure.

< Lape User certificates pasirinkite asmenines pazymas, naudojamas vartotojui atpaZinti prisijungiant prie Sio interneto
prieigos tasko. Siame lape rodomos visos prietaise jdiegtos asmeninés pazymos. Nenustacius kitaip, pazymos yra jjungtos.
Norédami isSjungti pazyma, pasirinkite jq ir paspauskite Disable.

= Lape CA certificates pasirinkite, kurios atpaZinimo pazymos galioja serveriui tikrinti atpazinimo belaidZiame VKT metu
prisijungiant prie $io interneto prieigos tasko. Siame lape rodomos visos prietaise jdiegtos atpaZinimo pazymos. Nenustatius
kitaip, visos pazymos yra jjungtos. Norédami iSjungti pazyma, pasirinkite jg ir paspauskite Disable.

< Lape Cipher suites pasirinkite TLS (transportinio lygmens saugumo) Sifravimo rinkinius, kuriuos norésite naudoti
prisijungdami prie $io interneto prieigos tasko. Norédami jjungti pasirinktg Sifravimo rinkinj, paspauskite Enable.

< Lape EAP types pasirinkite ir nustatykite atpazinimo metodus, kuriuos norite taikyti kaip vidines EAP-PEAP metodo dalis.
Norédami pakeisti tuneliniy EAP tipy pirmenybe, paspauskite Priority ir Move up arba Move down.

« Lape Settings galite nustatyti papildomus parametrus, susijusius su EAP-PEAP. ISsamiau apie Siy parametry nustatyma
suzinosite pasirinke prietaiso funkcijg ,,Help“ (Zinynas).
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EAP-LEAP parametry nustatymas

Norédami nustatyti interneto prieigos taskui reikalingus EAP-LEAP parametrus, pasirinkite Connections > Internet setup. Sarase
pasirinkite belaidZio VKT interneto prieigos taska ir paspauskite Edit > Advanced. Pasirinkite lapa EAP. SaraSe pasirinkite EAP-
LEAP ir paspauskite Configure. Jei jvesite savo vartotojo vardg laukelyje Username, vartotojo vardo atpazinimo metu nebereikés
jvesti. Jei nenorite, kad buty praSoma jvesti slaptazodi, laukelyje Password prompt pasirinkite No ir laukelyje Password jveskite
slaptazodi.

Jei laukelyje Password prompt pasirinksite No, slaptaZodis bus iSsaugotas prietaise, o tai mazina bendro saugumo lygi.

Interneto rySio parametry nustatymas
Nuo 8iy parametry priklauso visi interneto rysiai.

Norédami nustatyti bendruosius interneto rySio parametrus, pasirinkite Connections > Internet setup. Pasirinkite lapg Idle ir

nustatykite laikotarpj, kuriam praéjus rysys bus baigtas ir, toliau jo nenaudojant, jsijungs laukimo reZimas. Kiekvienai rysio

rusiai galite nurodyti skirtingus laikotarpius, taiau Sis parametras bus taikomas visiems tos pacios rysio risies interneto prieigos

taskams.

Kai kurie interneto rysiai gali atrodyti neaktyvis, taciau is tikrujy duomenys gali bati siun¢iami ir priimami programy fone. Dél

$iy rysiy gali bati atidétas rysSio baigimas.

Pasirinkite lapg Other ir nustatykite parametrus.

= Ask before connecting — Jei pasirinksite Yes, kiekvieng karta, kai bandysite prisijungti prie interneto, pamatysite praSyma
leisti prisijungti arba pakeisti interneto prieigos taska.

= GPRS operating mode — Norédami, kad GPRS rySys veikty laukimo rezimu ir paketiniy duomeny perdavimas prireikus buty
nedelsiant jjungtas, pasirinkite Always on. Jei pasirinksite On when needed, prietaisas naudos GPRS rysj tik tada, kai jjungsite
programa ar pradeésite veiksma, kuriam reikia $io rysio. Jei pasirinkote Always on ir néra GPRS rysio, prietaisas vis bandys
uzZmegzti jj.

Norédami pakeisti interneto prieigos tasky pirmenybe, pasirinkite Connections > Internet setup. Paspauskite Priority,

pasirinkite interneto prieigos taska ir paspauskite Move up arba Move down. Uzmezgant duomeny rysj, prieigos tasky ieSkoma

jusy nurodyta tvarka.

Interneto prieigos tasko pasirinkimas

Jungdamiesi prie interneto, pamatysite praSyma pasirinkti interneto prieigos taska, kurj norésite naudoti tam rySiui. Dialogo
lange Network connection rodomame saraSe pasirinkite interneto prieigos taska ir paspauskite Connect. Prie§ uzmegzdami
ry$j, galite atrinkti i$ saraso prieigos taskus pagal tinklo rusj. Norédami perziuréti visus interneto prieigos taskus, pasirinkite
All networks. Norédami perzilreéti interneto prieigos taskus, kuriuos galima naudoti, paspauskite Show available. PavyzdZziui,
jei esate jjunge aplinkg Offline, sgrase nerodomi nei GPRS, nei GSM interneto prieigos taskai.

:\é’: Patarimas: dialogo langas Network connection pasirodys tik tuo atveju, jei nustatydami bendruosius interneto prieigos
taSko parametrus laukelyje Ask before connecting pasirinkote Yes. Norédami patikrinti, ar parametras nustatytas,
pasirinkite Desk > Tools > Control panel ir lapa Connections > Internet setup > Other.

:\é’: Patarimas: Jei nepavyksta uzmegzti rySio belaidZziame LAN, bandykite nustatyti parametro WLAN power saving reikSme
Disabled: pasirinkite Desk > Tools > Control panel > Connections > Wireless LAN > Settings. Pasirinkus Disabled ir
uzmezgus rysj su belaidziu LAN, energijos vartojama daugiau ir tuo paciu metu negalima uzmegzti kito rysio
belaidZiame LAN arba ,,Bluetooth* rysio.
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15.  Garso ir vaizdo (GV) programos

Pasirinkite Desk > Media.

(g "eon =
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Media : ; note

Web Images VoiceRec.  Music Player hoie

@ list

RealPlayer Exit

B RealPlayer

Dél autoriy teisiy apsaugos gali buti draudziama kopijuoti, keisti, perduoti ar persiysti kai kuriuos atvaizdus, skambéjimo tonus
ir kitg medZziaga.

Pasirinkite Desk > Media > RealPlayer.

Naudodamiesi programa RealPlayer, galite atkurti i$ interneto gaunamus vaizdo, garso ir kitokiy formaty failus. Programa
RealPlayer gali atkurti MPEG-4, MP4 (ne transliacijos), 3GP, SDP, RV, RA, RAM, RM ir kity formatuy failus.

RealPlayer gali neatpazinti visy garso/vaizdo faily formaty versiju.

Garso/vaizdo jrasy atkdrimas

Galite atkurti prietaiso atmintyje ar atminties korteléje iSsaugotus vaizdo jrasus ir garso failus, jkeltus  jisy prietaisa is el. laisku
ar suderinamo kompiuterio, taip pat priimti srautines transliacijas i$ interneto.

Eigos juosteléje rodomas atkdrimo laikas, padétis ir garso/vaizdo jraso trukmé. Atkiirimo metu vaizdo jrasas sustabdomas, kai
atidaromas pagrindinis meniu ar koks nors dialogo langas. Atkuriant vaizdo jrasa, vaizdas rodomas patiame vaizdui rodyti
skirto lango viduryje. Jeigu vaizdas per didelis, kad tilpty j vaizdo srities plotj ar aukstj, pirmiausia pakeit¢iamas jo dydis, islaikant
pradinj vaizdo krastiniy santykj.

(D

RealPlayer

voto

R LT

5oz

Internete suraskite garso/vaizdo faila, kurio transliacijg norite priimti, ir paspauskite Play. Jei atkiirimas sutrinka dél rysio su
tinklu problemos, RealPlayer automatiskai vél bando prisijungti prie interneto per naudojama prieigos taska.

Norédami atkurti iSsaugotus garso/vaizdo failus, paspauskite Play. Atklrimas sustabdomas automatiskai.

Norédami sustabdyti atklrima ar srautine transliacija, paspauskite Stop. Duomeny kaupimas ar rySys su transliuojancia svetaine
iSjungiamas, jraso atklrimas sustabdomas ir jjungiama jraso pradzia. GV jrasy sgrase jradas lieka pazymetas.

Jei norite, kad vaizdo jraSas bty atkuriamas per visa ekrang, paspauskite ,,Menu* ir pasirinkite View > Full screen. Vaizdo sritis
tampa jprasto dydZio arba iSpleCiama per visga ekrang.

Norédami iSsaugoti GV jrasa, paspauskite ,,Menu“ ir pasirinkite File > Save clip as.... Norédami iSsaugoti interneto rySio nuoroda,
paspauskite ,,Menu“ ir pasirinkite File > Save link as....

Norédami pakeisti vaizdo dydi, paspauskite ,Menu“ ir pasirinkite View > Zoomin arba Zoom out. Keitiant vaizdo mastelj, vaizdas
iSpleciamas iki pat vaizdo srities krasty, i$laikant vienoda krastiniy santykj, arba atstatomas ankstesnis vaizdo dydis.

Norédami uzdaryti programa RealPlayer, paspauskite Exit. Duomeny kaupimas ar rySys su transliuojancia svetaine iSjungiamas
ir jraso atkdrimas sustabdomas.

:\éf: Patarimas: Norédami jtraukti GV jraSo nuoroda j sgrasg, paspauskite ,,Menu“ ir pasirinkite File > Add to Desk.... Taip
sukuriama pasirinkto GV jraSo nuoroda. NeiSsaugoto failo nuorodos sukurti negalima.

Atkuriamo garso reguliavimas

Norédami nustatyti atkuriamo garso stipruma, spauskite slinkties klavisg aukstyn arba Zemyn.

Norédami iSjungti garsa, paspauskite Set volume > Mute. Norédami jjungti garsa, paspauskite Unmute.

Garso/vaizdo (GV) jrasy siuntimas
GV jrasus galite pridéti prie pranesimo, dokumento ar skaidriy pateikties.

Norédami siysti GV jrasa, paspauskite ,,Menu® ir pasirinkite File > Send. Pasirinkite jraso siuntimo j kitg prietaisg buda ir
paspauskite Insert.
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Norédami atSaukti jterpima, paspauskite Cancel. GV jrasas negrazinamas i pradine programg ir galite pasirinkti kitg jrasa.

B Music player
Perspéjimas; nelaikykite prietaiso prie ausies, kai jjungtas garsiakalbis, kadangi i$ jo sklindantis garsas gali bati labai
stiprus.

Pasirinkite Desk > Media > Music player.

Naudojant programa Music player, galima atkurti ir skirstyti muzikos takelius ir garso failus. Programa Music player atpazjsta
Siuos garso faily formatus: MP3, WAV, MIDI, AMR ir AAC.

Muzikos klausymas
& Perspéjimas: klausykités muzikos ne per garsiai. Nuolatinis garsios muzikos klausymasis gali pakenkti jusy klausai.

Programoje Music player rodomas muzikos takeliu sarasas, garso, takeliy atkrimo atsitiktine tvarka ar ju kartojimo simboliai,
aktyvus rezimas ir eigos juostelé. Eigos juosteléje rodomas atkdrimo laikas, padétis ir takelio trukmeé.

Ry Music Player - RENA B Play
SG) G sink Sigh 0216
Music Player <> Main Theme Sigh 0253 = ider
< Dance... Sigh 0252 = o
< Sortone Sigh 0212 -
< Vixen Sigh 0218 j
o P — T

Norédami pasirinkti muzikos takelj, naudodamiesi slinkties klavisu perzitrékite muzikos takeliy sgrasa.

Norédami atkurti muzikos takelj ar takelius i$ pasirinkto katalogo, paspauskite Play. Atklirimas sustabdomas automatiskai, kai
baigiamas paskutinio takelio atktrimas pasirinkta tvarka.

Norédami surikiuoti muzikos takelius norima tvarka, paspauskite ,Menu“ ir pasirinkite View > Sort by. Surikiuokite takelius
pasirinktame kataloge pagal takelio pavadinima, atitinkamo failo pavadinima, datq ar dydj. Takeliai i$ pasirinkto katalogo bus
atkuriami ta tvarka, kuria jie buvo surikiuoti.

Norédami pasirinkti ankstesnj ar kit takelj, paspauskite ,Menu*“ ir pasirinkite Go to > Previous track arba Next track. Takelis
parenkamas pagal nustatyt3 ju rikiavimo tvarka.

Norédami pakartotinai atkurti muzikos takelius, paspauskite ,,Menu* ir pasirinkite Playback > Repeat. Pasirinkus 3ig funkcija,
takeliai bus atkuriami ta tvarka, kuria jie buvo surikiuoti pasirinktame kataloge, tada, atklrus paskutinj takelj, takeliai vél bus
atkuriami ta pacia tvarka nuo pradziu.

Norédami atkurti muzika atsitiktine tvarka, pasirinkite kurj nors kataloga, paspauskite ,,Menu“ ir pasirinkite Playback >
Random.

:\é’: Patarimas: takelio atklirimo metu naujo takelio galite ieSkoti spausdami slinkties klavisg kairén arba desinén.

Muzikos takeliy tvarkymas

Norédami iSsaugoti muzika, paspauskite ,,Menu* ir pasirinkite File > Save as.... ISsaugokite muzikg atminties korteléje arba
prietaiso atmintyje.

Norédami pakeisti muzikos katalogus, paspauskite ,Menu“ ir pasirinkite File > Change folder.... Dialogo lange pasirinkite nauja
kataloga. Programa iSnagrinéja katalogo turinj ir sgrase parodo surastus muzikos takelius.

Norédami sukurti muzikos nuoroda, paspauskite ,Menu“ ir pasirinkite File > Add to Desk.... Taip sukuriama pasirinkto muzikos
takelio nuoroda. NeiSsaugoto failo nuorodos sukurti negalima.

Norédami pakeisti teksto dydj, paspauskite ,,Menu“ ir pasirinkite Edit > Zoom in arbaZoom out. Taip pakeitiamas sarase rodomo
teksto dydis.

Muzikos siuntimas

Muzika galite siysti praneSimu.

Norédami siysti takelj, paspauskite ,Menu“ ir pasirinkite File > Send. Pasirinkite muzikos takelio siuntimo i kitg prietaisa buda.
Paspauskite Insert. Muzikos takelj galima siusti kaip pranesimo prieda.

Norédami pasirinkti kataloga, paspauskite Change folder.... Dialogo lange pasirinkite naujg kataloga.

Norédami atSaukti jterpima, paspauskite Cancel. Takelis neberodomas pradinéje programoje ir galite pasirinkti kitg takelj.

B ,Voice recorder” (,,Diktofonas®)

Diktofonu negalima naudotis, kai jjungtas jprastas duomeny arba GPRS rysys.
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Pasirinkite Desk > Media > Voice rec..

Naudodamiesi programa Voice rec., galite jrasyti pokalbj telefonu ar balso atmintine, iSsaugoti balso jrasa kaip garso jrasa,
atkurti savo jrasg ar kitus garso failus, taisyti garso failus. Programa Voice rec. gali atkurti WAV, AMR, AU ir suglaudinto GSM
formato failus.

Diktofono atidarymas

Galite atidaryti Voice rec. ir pasirinkti failg arba sukurti nuoroda, kurig pasirinkus automatiskai atsidarys programa Voice rec. ir
joje bus atkurtas failas.

WS 2 Voice Recorder - Clip.amr Pause
d 0:00 /0:27
Voice Ree.  © | Stop

Remaining: 0:00

< nnnmmmEEn

K ) Exit

Norédami pasirinkti balso jraSyma, paspauskite ,,Menu“ ir pasirinkite File > Open.... Atidaromas dialogo langas ,,Open file®,
iSnagrinéjamas pasirinkto katalogo turinys ir sgrase pateikiami surasti balso jrasai.

Norédami jtraukti balso jraSo nuoroda j sarasa, paspauskite ,,Menu* ir pasirinkite File > Add to Desk.... Taip sukuriama pasirinkto
balso jraso nuoroda. Nei$saugoto failo nuorodos sukurti negalima.

Pokalbio telefonu ar balso atmintinés jraSymas
Galite jrasyti pokalbj telefonu ar balso atmintine. Programa Voice rec. automatiskai sukuria suglaudintg garso jrasg WAV arba
AMR formatu.

Norédami jrasyti balso atmintine, paspauskite ,,Menu*, pasirinkite File > New clip ir paspauskite Record. Programa Voice rec.
jraso visus j iSorinj mikrofong patenkantius garsus. Baige jrasinéti, pasirinkite Stop. Paspauskite ,,Menu* ir pasirinkite File >
Save > Save clip. vardykite balso jra$q ir paspauskite OK.

Norédami jrasyti pokalbj telefonu, pradékite su kuo nors kalbétis. Kam nors atsiliepus, paspauskite ,Menu“, pasirinkite File >
New clip ir paspauskite Record. Programa Voice rec. jraSo pokalbj. Abu pasnekovai kas penkias sekundes girdés pypteléjimus,
reiskiantius, kad pokalbis telefonu yra jraSomas. Baige jrasineéti, pasirinkite Stop. Paspauskite ,Menu* ir pasirinkite File >
Save > Save clip. Ivardykite balso jrasq ir pasirinkite OK.

Norédami testi jraSyma ir prijungti naujq jrasa prie esamo balso jraso, pasirinkite balso jrasg ir paspauskite Record. IraSymas
tesiamas nuo vietos, kurioje buvo sustabdytas ankstesnis jraSymas.

Norédami atSaukti iSsaugojimo veiksma, kai prasoma iSsaugoti nauja balso jrasa, pasirinkite atSaukimo komanda, kuri
sustabdys esama veiksma ir grazins busenag, buvusig po ankstesnio veiksmo. Pasirinkus panaikinimo komanda, bus iStrinti visi
balso jrasai i$ prietaiso atminties.

:\éf: Patarimas: didZiausia balso jraso trukmé yra 60 minuiu, taliau ji taip pat priklauso nuo laisvos atminties kiekio
prietaiso atmintyje arba atminties korteléje.

Balso jraSo atk@irimas

Galite atkurti ir laikinai sustabdyti balso jrasa. Balso jrasg, kurj jraséte patys, galite iSsaugoti. PraneSimu gautg balso jrasg galite
atkurti ir iSsaugoti. Programa Voice rec. gali atkurti WAV, AU, AMR ir suglaudinto GSM formato failus.

Eigos juosteléje rodomas atklirimo laikas, padétis ir balso jraso trukmé.

Norédami pasiklausyti balso jraso, paspauskite Play. Spauskite narSymo mygtuka kairén, norédamijjungti anksciau jrasytq vieta,
arba spauskite jj desinén, norédami jjungti véliau jrasyta vieta.

Jei norite laikinai sustabdyti balso jrasa, paspauskite Pause. Paspaudus Play, jrasas atkuriamas toliau.
Norédami dar kartq atkurti balso jrasa, paspauskite ,Menu* ir pasirinkite Playback > Repeat. Balso jrasas bus kartojamas.
;\éf: Patarimas: gauti ar jradyti balso jrasai yra laikini failai. Jeigu norite juos pasilikti, turite juos i$saugoti.

Balso jraso siuntimas

Balso jrasa galite siysti i$ savo prietaiso j kitg prietaisg infraraudonujy spinduliy arba ,,Bluetooth“ rysiu, atskiru el. laisku ar
daugiaformaciu praneSimu.

Norédami siysti balso jrasa j kitg prietaisq infraraudonujy spinduliy rysiu, patikrinkite, ar kitame prietaise jjungtas
infraraudonujy spinduliy rySys. Pasirinkite balso jrasa, paspauskite ,Menu*, pasirinkite File > Send ir siuntimo infraraudonujy
spinduliy rysiu funkcija. Infraraudonujy spinduliy rySys uzmezgamas automatiskai ir balso jrasas issiun¢iamas i kitg prietaisa.

Norédami perduoti balso jrasa ,,Bluetooth” rySiu, patikrinkite, ar kitame prietaise jjungtas ,,Bluetooth* rySys. Pasirinkite balso
jrasa, paspauskite ,,Menu“, pasirinkite File > Send ir siuntimo ,,Bluetooth* rysiu funkcija. Ijunkite ,,Bluetooth* funkcija savo
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prietaise, pradékite ieSkoti kito prietaiso, surasty prietaisy sarase pasirinkite norima prietaisg ir pasirinkite ,,Send“. Jeigu
prietaisai yra suporuoti ir atpaZinti arba patvirtintas ju tarpusavio rysio kodas, balso jrasas perduodamas j kitq prietaisg aktyviu
»Bluetooth” rysiu.

Norédami siysti balso jrasq el. laisku, pasirinkite balso jrasa, paspauskite ,Menu*“, pasirinkite File > Send ir siuntimo el. laisku
funkcija. Automatiskai atidaroma programa ,,Mail“ ir galite siusti balso jrasg kaip prieda su el. laisku.

Norédami jterpti balso jrasg j daugiaformatj pranesima, pasirinkite balso jrasa, paspauskite ,Menu*, pasirinkite File > Send ir
siuntimo daugiaformaciu praneSimu funkcija. Automatiskai jjungiama programa MMS ir galite siusti balso jrasq kaip prieda su
daugiaformaciu pranesimu.
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16.  Calculator (skaiCiuoklé)

Naudodamiesi programa Calculator, galite atlikti jvairius aritmetinius veiksmus ir iSsaugoti gautus rezultatus skaiCiuoklés
atmintyje vélesniam naudojimui. Skaiciuokle Desk calculator galite naudoti paprastiems aritmetiniams veiksmams, o Scientific
calculator — sudétingesniems skaiciavimams.

@ Pastaba: Sios skaiCiuoklés tikslumas yra ribotas ir ji yra skirta tik paprastiems skaiiavimo veiksmams atlikti.

Pasirinkite Desk > Office > Calculator.

B Skaiiavimas

Norédami atlikti veiksma, parasykite pirma jo skai€iu. Paspauskite tabuliatoriaus klavisa ir funkcijy lenteléje pasirinkite norima
veiksma. ParaSykite antrg veiksmo skaiCiy ir paspauskite jvesties klavi$a.

Turékite galvoje, kad skaitiuoklé atlieka veiksmus ta tvarka, kuria juos jvedate. Skliaustai nenaudojami veiksmuy tvarkai apibrézti.

Norédami jjungti moksline skaiCiuokle vietoje paprastosios ar atvirksCiai, paspauskite ,Menu“ ir pasirinkite View > Desk
calculator arba Scientific calculator.

Norédami pakeisti skaiiaus Zenkla, parasykite skai€iy ir klaviatliroje paspauskite m.

Norédami iSspausdinti gautus rezultatus, paspauskite ,,Menu* ir pasirinkite Printing > Print.

:‘é’: Patarimas: norédami perziliréti puslapj prie$ jo spausdinima, paspauskite ,,Menu* ir jame pasirinkite Print preview >
Printing.
Norédami pakeisti puslapio isdéstyma, paspauskite ,Menu* ir pasirinkite Page setup.

B Mokslinés skaiCiuoklés naudojimas

Paspauskite ,,Menu“ ir pasirinkite View > Scientific calculator.

Norédami atlikti veiksma, parasykite pirma jo skaiciu. Paspauskite tabuliatoriaus klavi$g ir funkciju lenteléje pasirinkite norima
veiksma. ParaSykite antra veiksmo skaiCiu, funkcijy lenteléje pazymékite = ir paspauskite jvesties klavisa.

Norédami pasirinkti atvirkstine funkcija, klaviatiroje paspauskite i ir pasirinkite norima funkcija.

Norédami pakeisti kampo matavimo vienetg, paspauskite ,,Menu“, pasirinkite Tools > Angle unit ir Degrees, Radians arba
Grads. Pasirinkta kampo matavimo vienetg galite matyti laukelyje, | kurj raote skaicius.

B Skaiiy iSsaugojimas atmintyje

Vélesniam naudojimui galite iSsaugoti 26 skaiCius, nebaigtus veiksmus ar galutinius skaiCiavimy rezultatus.

1. Paspauskite Ctrl+S. Salia reikimés pasirodo rodykleé.

2. Tuo patiu metu paspauskite ,,Shift* ir raide, kurig norite susieti su i$saugota reikSme. Pasirinkta raidé pasirodo $alia rodyklés.
3. Norédami iSsaugoti reikSme, paspauskite jvesties klavisa.

Norédami veiksme naudoti issaugota reikSme, jveskite raide, kurig susiejote su reikSme, ir toliau teskite pradétg veiksma.
Norédami istrinti visas atmintyje iSsaugotas reikSmes, paspauskite Ctrl+D.

B Skai€iy, naudojamy programoje ,,Calculator“, formato nustatymas

Norédami pakeisti skaiCiy formata, paspauskite ,Menu* ir pasirinkite Tools > Number format.
Pasirinkite reikiamus parametrus i$ toliau iSvardytuju.

« Normal — palikti numatytajj skaiciy formata;
« Fixed — nustatyti fiksuotq skaitmeny po desimtainio kablelio skaiciu;
« Scientific — nustatyti fiksuotq reikSminiy skaitmeny skaiciu.
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17.  Clock (laikrodis)

Naudodamiesi programa Clock, galite suZinoti, kokia data ir laikas yra namu mieste ir mieste, j kurj ketinate atvykti, bei
atitinkamai nustatyti prietaiso Zadintuva.

Pasirinkite Desk > Clock.

B Pasaulinio laikrodzio naudojimas
Norédami nustatyti datg ir laika, paspauskite ,,Menu* ir pasirinkite Tools > Date and time....

;\é’: Patarimas: jei norite, data ir laikas gali bati patikslinti automatiskai (tinklo paslauga). Sig funkcijg galite pasirinkti
programoje ,.Control panel®. Zr. .Date and time* psl. 66.

Norédami vietoje namy miesto informacijos jjungti miesto, i kurj ketinate atvykti, informacija, paspauskite tabuliatoriaus
klavisa.

Norédami pakeisti miesta, pasirinkite namy miestg ar miesta, i kurj ketinate atvykti, ir paspauskite Change city.

:\é’: Patarimas: Pakeitus namy miesta, atnaujinamas laikas ir kalendoriaus jraai. Tai yra naudinga, kai, pavyzdziui, norite
dalyvauti konferencijose telefonu.

Norédami perziUreéti ir tvarkyti signalus, paspauskite Alarm clock.

Norédami pakeisti laikrodZio tipa, paspauskite ,Menu*, pasirinkite View > Clock type ir Analog arba Digital.

:\é’: Patarimas: norédami nustatyti tik vieno laikrodZio vaizda, kuriame rodoma tik namy miesto informacija, paspauskite
»Menu* ir pasirinkite View > Remote city details.

B Programos Alarm clock naudojimas

Norédami nustatyti Zadintuvg, paspauskite New alarm ir nustatykite signalo laika.
Norédami pakeisti signalo laika, paspauskite Edit alarm.
Norédami panaikinti signala, paspauskite naikinimo klavisa.

Norédami isjungti skambantj signalg, paspauskite Stop komunikatoriaus sasajoje arba Exit dangtelyje esantiame telefone.
Norédami atidéti signalo laika, paspauskite Snooze. Net ir i§jungus dangtelyje esantj telefona, atéjus signalo laikui, prietaisas
pradeda skambéti ir jo dangtelyje esancio telefono ekrane rodomas atitinkamas pranesimas. Norédami perskaityti signalo
praneSima, paspauskite View.

B Signalai ir priminimai
Kai skamba Zadintuvo ar kalendoriaus signalas, ekrane rodomas atitinkamas praneSimas.

Norédami atidéti signala, paspauskite Snooze.
;\é’: Patarimas: numatytasis signalo atidéjimo laikas yra deSimt minuciu.

Jei norite nutildyti signalg ir toliau matyti ekrane atitinkama pranesima, paspauskite Mute.
Jei norite nutildyti signala ir panaikinti atitinkama pranesima, paspauskite Stop.
Jei signalo neisjungsite, jis iSsijungs pats po 15 minuciy. Signalo pranesimas liks ekrane.

B Miestai ir Salys

Miesty keitimas

Norédami pakeisti miestg, pasirinkite ji ir paspauskite Change city. Sarade pasirinkite naujg miestg ir paspauskite Select.
Zemélapyje rodoma, kur yra miestas.
;\é’: Patarimas: norédami ieskoti miesto, pradékite rasyti jo pavadinima paieskos laukelyje.

;\é’: Patarimas: paspauskite ,,Menu* ir, norédami jtraukti j sara$a nauja miesta, pasirinkite File > New city....

Turékite galvoje, kad pakeitus namy miestq gali pasikeisti ir bendras jlisy prietaiso sistemos laikas.
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Miesty suradimas pasaulio Zemélapyje

Norédami nustatyti miesto padétj, pasirinkite File > New city... arbaEdit > City details... ir paspauskite Set position. Zemélapyje
pazymékite reikiama miesto vietg ir paspauskite OK.

Saliy jra3y karimas ir taisymas

Norédami sukurti naujos Salies informacijq ar taisyti esamos $alies informacija, pasirinkite File > New country/region... arba
Edit > Country/Region details.... Laukelyje Country/Region jrasykite naujg pavadinima, tada pasirinkite laukelj Dialling code ir
jraSykite naujg numer;j.

Turékite galvoje, kad taisydami esamos Salies informacijq galite pakeisti ir sostinés pavadinima.

Miestuy jrasu kiirimas ir taisymas

Norédami sukurti naujo miesto ar taisyti esamo miesto jrasa, pasirinkite File > New city... ir jrasykite miesto pavadinima.
Taip pat galite nustatyti toliau apraSytus parametrus.

= Country/Region — Sgrase pasirinkite norima $alj.

Area code — IraSykite miesto telefono koda.

Daylight-saving zone — Pasirinkite vasaros laiko juosta.

GMT offset — Pasirinkite miesto laiko skirtuma nuo Grinvico laiko.

Latitude ir Longitude — Nurodykite miesto koordinates arba paspauskite Set position, kad galétuméte nustatyti miesto
padétj pasaulio Zemélapyje.
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18. Duomeny ir programinés jrangos tvarkymas

Jusy komunikatoriuje yra kelios programos, skirtos tvarkyti jusy asmeninius duomenis, pavyzdZiui, adresaty korteles,
kalendoriaus informacija, el. pasta.

B Data mover
Naudodamiesi programa Data mover, infraraudonujy spinduliy rysiu arba per atminties kortele galite perkelti jvairius duomenis,
pavyzdziui, adresaty informacijq ir parametrus, i$ ,,Nokia 9200“ serijos komunikatoriaus j savo ,,Nokia 9500 Communicator*.

Prie$ pradédami perkelti duomenis, patikrinkite, ar uztenka laisvos atminties jusy prietaisuose ar atminties korteléje. Duomenuy
negalésite perkelti, jei komunikatoriuje ,,Nokia 9500 Communicator“ yra maziau nei 2 MB laisvos atminties.

Naudodamiesi programa ,,Data mover*, nesinaudokite komunikatoriumi ,,Nokia 9500 Communicator*. Jei jmanoma, isjunkite
dangtelyje esantj telefona. Patikrinkite, ar baterija pakankamai jkrauta, arba prijunkite prietaisg prie jkroviklio.

Q Pastaba: Prie$ naudodami turimg suderinamag atminties kortele komunikatoriuje ,Nokia 9500 Communicator*,
naudodamiesi programa ,,Data mover* turite konvertuoti atminties kortele ir i$ naujo idiegti programas, kurias
anksCiau buvote joje jdiege. Komunikatoriui ,,Nokia 9210 Communicator” gamintojo jdiegty programuy i$ naujo jdiegti
nereikia. Jusy komunikatoriuje ,,Nokia 9500 Communicator* yra tos pacios, taiau naujesniy versijy programos, todél
komunikatoriuje ,,Nokia 9500 Communicator” galima naudoti tik Siy versijy programas.

Priklausomai nuo duomenu, kuriuos norite perkelti, rusies, perkélimo metodo, laisvos atminties komunikatoriuose ar atminties
korteléje kiekio, ankstesniy sékmingy ar nesékmingy duomeny perkélimu, gali reikéti atlikti papildomus veiksmus.

Butinai nukreipkite siun€iancio ir priimancio prietaisy infraraudonujy spinduliy prievadus vieng j kita.
Visada perskaitykite programos ,,Data mover* ekrane pateikiamas instrukcijas.

1. Pasirinkite Desk > Tools > Data mover. Jeigu atminties korteléje yra duomenu, jdékite jq j savo ,,Nokia 9200“ serijos
komunikatoriu. Paspauskite Continue transfer.

2. Pasirinkite miestq ir $alj, kuriuose esate, ir paspauskite OK.

3. ljunkite infraraudonujy spinduliy rySio funkcijg abiejuose prietaisuose, tada nukreipkite siunciancio ir priimancio prietaisy
infraraudonujy spinduliy prievadus viena j kitq ir paspauskite Continue. Tarp prietaisy uzmezgamas infraraudonujy spinduliy
rysys.

4. Norédami perkelti duomeny surinkimo programa j savo ,,Nokia 9200“ serijos komunikatoriu, paspauskite Send data
collector. Programa ,,Data collector atsiuntiama j jasy ,Nokia 9200“ serijos komunikatoriaus katalogaq ,,Inbox*
infraraudonujy spinduliy pranesimu. Norédami jdiegti programa ,,Data collector”, ,,Nokia 9200“ serijos komunikatoriuje
paspauskite Open. Jei komanda Open neveikia, iSsaugokite jdiegimo failg paspausdami Save, ir atidarykite jj programoje
»File manager“. I[diegus duomeny surinkimo programa, ji jsijungia automatiskai. Toliau duomeny perkélimg valdykite
komunikatoriumi ,Nokia 9500 Communicator*. Idiege programa ,,Data collector”, komunikatoriuje ,,Nokia 9500
Communicator* paspauskite Connect data coll.

5. Komunikatoriuje ,,Nokia 9500 Communicator pasirinkite duomenis, kuriuos norite perkelti i$ savo ,,Nokia 9200 serijos
komunikatoriaus. Galite perkelti kalendoriaus ir adresatu informacija, pranesSimus, parametrus, dokumentus, atvaizdus. Kai
kurie failai, pavyzdZiui, kataloge ,,Inbox* neiSsaugotos vizitinés kortelés ir el. laiSkai, nesiunciami.

6. Priklausomai nuo metodo, kurj norite naudoti, paspauskite Transfer infrared arba Transfer mem. card.

7. Paspauskite Start transfer. Jei procesas buvo pertrauktas, i$ naujo jjunkite programa ,,Data mover* ir toliau perduokite
duomenis. Jei ir toliau nepavyksta perduoti duomenu, klaidy reikéty ieskoti juose. Bandykite i$ naujo perduoti duomenis,
taCiau ne visus — rinkdamiesi duomenis, kuriuos norite perduoti, nezymékite duomenu, kuriy nepavyksta perduoti.

8. Pasibaigus duomeny perkélimui, baikite procesg paspausdami OK.

9. Norédami uzdaryti programa ,,Data mover*, paspauskite Exit. Norédami pritaikyti atminties kortele komunikatoriui ,,Nokia
9500 Communicator”, paspauskite Convert mem. card.

Didelio duomenuy kiekio perkélimas i$ ,,Nokia 9200“ serijos komunikatoriaus gali uZtrukti.

B Backup

Patariama kartkartémis pasidaryti prietaise esanciy duomeny atsargines kopijas.

Pasirinkite Desk > Tools > Backup.

Prie$ pradédami kopijuoti atsargai ar iSsaugoti duomenis, atlikite toliau iSvardytus veiksmus.
= I§junkite visas kitas programas.

= Jei jmanoma, iSjunkite dangtelyje esantj telefona.

= Patikrinkite, ar uZtenka baterijos kravio.
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Norédami iSsaugoti atsargine duomeny kopijg atminties korteléje, paspauskite New backup. Ivardykite atsargine kopijg ir
pasirinkite, ar visu duomeny atsargine kopija norite sukurti. Pasirinkus Full backup, kopijuojami visi duomenys. Pasirinke Partial
backup, turésite nurodyti duomenis, kuriy atsargine kopija norite sukurti. Paspauskite Start backup.

;\é’: Patarimas: Duomenu atsargine kopijg taip pat galite sukurti naudodamiesi programomis File manager ir Control panel.

Norédami atkurti atsargai iSsaugotus duomenis i$ atminties kortelés, pasirinkite norimag kopijq ir paspauskite Restore.
Nurodykite, kuriuos duomenis norite atkurti. Jei duomenis atkuriate i$ visy duomeny kopijos, galite pasirinkti Partial backup ir
nurodyti, kuriuos duomenis norite atkurti. Paspauskite Start restore. Atklire duomenis, paspauskite OK, kad prietaisas jsijungty
i$ naujo.

B Data transfer

Jei turite komunikatoriy ,,Nokia 9500 Communicator” ir kitg prietaisg, kuriame veikia duomeny perdavimo funkcija, abiejuose
prietaisuose esancius kalendorius ir adresy knygas galite sinchronizuoti naudodamiesi funkcija Data transfer.

Informacijos apie suderinamus prietaisus teiraukités pardavéjo, operatoriaus ar paslaugy teikéjo.

Pasirinkite Desk > Tools > Data transfer.

1. Norédami sukurti nauja sinchronizavimo parametry rinkinj, paspauskite New.

2. Pasirinkite, kg norite sinchronizuoti, ir paspauskite Next.

3. Pasirinkite rysio rusj ir paspauskite Select. Jei pasirinksite infraraudonujy spinduliy rysj, sinchronizacija bus pradéta
nedelsiant.

4. Jeipasirinkote ,Bluetooth* rysj, norédami ieskoti prietaiso, kuriame esancius duomenis norite sinchronizuoti su duomenimis,
esan(iais jusy prietaise, paspauskite Search. Jei norite baigti paieska, paspauskite Stop.

5. Pazymeékite prietaisa, kuriame esancius duomenis norite sinchronizuoti su duomenimis, esanciais jusy prietaise, ir
paspauskite Select. Duomenys pradedami sinchronizuoti.

Norédami perzilréti sinchronizacijos Zurnalg, paspauskite ,,Menu* ir pasirinkite File > Synchronisation log.

B Sync

Sinchronizacijos programa Sync suteikia galimybe sinchronizuoti kalendoriaus ir adresy knygos jrasus su jvairiais kalendoriais
ir adresy knygomis suderinamame kompiuteryje ir tolimame interneto serveryje. Jisy parametrai (sinchronizuojamu duomenu
ir rySio rasys) iSsaugomi sinchronizacijos parametry rinkinyje, kuris véliau naudojamas sinchronizacijos metu.

;\éf: Patarimas: Sinchronizacijos parametrus galite gauti pranesimu i$ savo paslaugy teikéjo.

Programa naudoja ,,SyncML* technologijg nuotolinei sinchronizacijai atlikti. Informacijos apie ,,SyncML* suderinamumg
teiraukités programu, kurias norite naudoti savo prietaisui sinchronizuoti, tiekéjo.

Pasirinkite Desk > Tools > Sync.

Jusy prietaise yra programy paketui ,,Nokia PC Suite* skirtas parametry rinkinys. Programy paketo ,,PC Suite” parametry rinkinj
tvarkykite tik naudodamiesi ,,Nokia PC Suite“.

Kalendoriaus ir adresy knygos informacijos bei el. pasto sinchronizavimas

1. Prijunkite savo prietaisg prie suderinamo kompiuterio. Prietaisg galite prijungti internetu, ,,Bluetooth” rySiu arba kabeliu.
Taip pat galite sujungti savo stalinj jkroviklj ir kompiuterj duomeny kabeliu ir jdéti prietaisa i stalinj jkroviklj. Zr. ,,RySiai su
iSoriniais prietaisais* psl. 92.

Jei norite naudotis ,,Bluetooth* rySiu, pirmiausia turite nustatyti ,,Bluetooth” rysSio tarp jusy prietaiso ir programos ,,Nokia
PC Suite” parametrus. Tam tikslui reikia pasirinkti ,Manage connections* ir atidaryti programa ,,Nokia Connection Manager".
Papildomos instrukcijos pateiktos ,,Nokia PC Suite” vartotojo vadove.

2. Savo kompiuteryje jjunkite programy paketg ,,Nokia PC Suite* ir pasirinkite ,,Synchronize*. Atidaroma programa ,,Nokia PC
Sync“.

3. Jeigu prietaisg naudojate su staliniu jkrovikliu, prijungtu prie kompiuterio duomeny kabeliu, paspauskite stalinio jkroviklio
mygtuka ,,sync“. Jei savo prietaisg prijungéte prie kompiuterio ,,Bluetooth” rySiu, sinchronizacijq galite pradéti i$ programos
»Nokia PC Sync“.

Naujo rinkinio kiirimas

1. JOsy prietaise yra i$ anksto nustatytas programy paketui ,,PC Suite* skirtas parametry rinkinys. Norédami kurti kitus rinkinius,
pasirinkite ,,Menu“ ir File > New. Isijungs parametru rinkinio karimo vedlys, padésiantis lengviau nustatyti teisingus
parametrus.

2. Nustatykite toliau apraSytus parametrus.
= Profile name — sugalvokite kokj nors sinchronizacijos parametry pavadinima.
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= Connection type — pasirinkite Bluetooth arba Data cable, jei sinchronizuosite prietaise ir kompiuteryje esantius
duomenis, arba Internet, jei sinchronizuosite prietaise ir interneto serveryje esancius duomenis.

= Access point — Jei pasirinksite Internet, turésite pasirinkti interneto prieigos taska.

« Host address — Irasykite sinchronizacijos serverio adresa.

« Port — jei pasirinkote sinchronizacijg internetu, jveskite sinchronizacijos serverio prievado numer;.

= User name — jveskite savo vartotojo varda, reikalingg prisijungti prie sinchronizacijos serverio.

= Password — jveskite sinchronizacijos serverio slaptazodi.

= Confirm password — dar kartg jveskite sinchronizacijos serverio slaptazodi.

3. Pasirinkite, kg norite sinchronizuoti: adresy knyga, kalendoriaus jrasus ar el. pasta.

4. Nurodykite jusy prietaise ir tolimame serveryje esanciy duomeny baziy adresus ir pasirinkite Synchronisation type.
Pasirinkite Normal, jei norite sinchronizuoti tolimame serveryje esan€ius duomenis pagal jusy prietaiso duomenis ir
atvirksiai, One-way to telephone, jei norite sinchronizuoti jusy prietaise esan€ius duomenis pagal tolimo serverio duomenis,
arba One-way from telephone, jei norite sinchronizuoti tolimame serveryje esancius duomenis pagal jusy prietaiso
duomenis.

5. Pasirinkite, ar norite naudoti sukurta rinkinj kaip numatytajj sinchronizacijos parametry rinkini.

Jei norite vél nustatyti numatytuosius, t. y. i$ ,,PC Suite* jkeltus parametrus, paspauskite ,,Menu* ir pasirinkite Tools > Reset PC
Suite profile.

Norédami tvarkyti esama parametry rinkinj, pasirinkite jj ir paspauskite Edit.

Norédami nustatyti kurj nors i§ esamy sinchronizacijos parametry rinkiniy kaip numatytaji, pasirinkite ji, paspauskite ,,Menu*
ir pasirinkite File > Tools > Set as default.

Norédami sinchronizuoti visas duomeny bazes, esantias prietaise ir serveryje, paspauskite ,Menu* ir pasirinkite File > Sync >
Slow sync. Turékite galvoje, kad Siuo atveju ignoruojamas parametry rinkinio sinchronizavimo metodas.

Norédami istrinti duomeny baze i$ prietaiso ir pakeisti jg serveryje esantia duomeny baze, paspauskite ,Menu* ir pasirinkite
File > Sync > Replace telephone data.

Norédami itrinti duomeny baze i$ serverio ir pakeisti jg prietaise esancia duomeny baze, paspauskite ,,Menu“ ir pasirinkite
File > Sync > Replace server data.

Sinchronizave savo prietaise ir suderinamame kompiuteryje esan€ius duomenis, galite perzidreéti sinchronizacijos Zurnala.

Norédami atidaryti sinchronizacijos Zurnalg, pasirinkite parametry rinkinj ir paspauskite Log. Zurnale rodoma, pavyzdZiui,
sinchronizacijos data ir laikas, galimos sinchronizacijos klaidos.

Papildoma informacija apie sinchronizacijg pateikta programy paketo ,Nokia PC Suite” vartotojo vadove ir programos ,,Nokia
PC Sync* zinyne (,Help®).

B programuy paketas ,,Nokia PC Suite”

Pakete ,,Nokia PC Suite” yra rinkinys programu, skirty tvarkyti komunikatoriy ,,Nokia 9500 Communicator“. PavyzdZiui,
naudodamiesi programa ,,Nokia PC Sync*“, galite sinchronizuoti prietaise ir suderinamame kompiuteryje esancias adresy knygas,
kalendorius, el. laidkus ir darby apraSus, naudodamiesi programa ,,Nokia Phone Browser“, galite tvarkyti prietaiso katalogus,
naudodamiesi programa ,,Nokia Content Copier”, galite iSsaugoti atsargai ir atkurti asmeninius duomenis, naudodamiesi
programa ,Nokia Application®, galite jdiegti programas.

Idiekite ,,Nokia PC Suite* i§ kompaktinio disko arba i$ svetainés www.nokia.com. Programy paketq galimaidiegti tik operacinése
sistemose ,,Windows 2000 ir ,Windows XP*“. Papildomi nurodymai apie programy paketo ,,PC Suite* jdiegima ir naudojima
pateikti kompaktiniame diske esanciame vadove ,,User's Guide for Nokia PC Suite* arba ,,Nokia PC Suite* programy Zinynuose
(.Help*).

Norédami naudotis programa ,,Nokia PC Suite*, turite prijungti savo prietaisg prie suderinamo kompiuterio kabeliu DKU-2 (USB),
+Bluetooth* arba infraraudonujy spinduliy rysiu. Zr. ,Rysiai su i$oriniais prietaisais“ psl. 92.

= Jeinorite naudoti kabelj, kompiuteryje turite jdiegti naujausig rysio kabelio tvarkykle. Tvarkyklé jdiegiama diegiant programuy
paketq ,,Nokia PC Suite“. ISsamesné informacija pateikta ,,Nokia PC Suite* vartotojo vadove..

= Jeigu norite naudoti ,.Bluetooth“ rysj, sudarykite rysio pora tarp prietaiso ir suderinamo kompiuterio, tada nustatykite
kompiuterj kaip atpaZinta. Zr. ,RySio poros su prietaisu sudarymas*“ psl. 94.

= Jeigu norite naudoti infraraudonyjy spinduliy rysj, jjunkite infraraudonujy spinduliy rysio funkcija savo prietaise. Zr.
LInfraraudonujy spinduliy rySys“ psl. 94. Jei reikia, jjunkite infraraudonujy spinduliy funkcijg suderinamame kompiuteryje.

Jeigu norite naudoti prietaisg kaip modema, gali reikéti jdiegti ar atnaujinti ,,Bluetooth* ar infraraudonujy spinduliy rysio
tvarkykles. 15samesné informacija pateikta gaminio pakuotéje esantiame kompaktiniame diske, svetainéje www.nokia.com ir
»,Nokia PC Suite” vartotojo vadove.
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B Programy jdiegimas
@ Svarbu Zinoti: programas idiekite tik i$ ty Saltiniu, kurie sitlo pakankama apsauga nuo kenksmingos programinés
jrangos.

Savo prietaise galite jdiegti dvieju, toliau aprasyty rusiy programas.

- Galite jdiegti programas, specialiai skirtas komunikatoriui ,Nokia 9500 Communicator* arba tinkamas ,,Symbian“ operacinei
sistemai. Sios programinés jrangos jdiegimo failai yra SIS risies.

= J2ME programos suderinamos su ,,Symbian“ operacine sistema. ,,Java“ programy jdiegimo faily rusys yra JAD arba JAR.

Idiegimo failus galite jsikelti j savo prietaisg i$ suderinamo kompiuterio, parsisiysti narSydami po tinklalapius, gauti

daugiaformaciu pranesimu, kaip el. laisko prieda arba ,,Bluetooth* rysiu. Jei failui siysti naudojate programa ,,PC Suite for Nokia

9500 Communicator®, iSsaugokite failg prietaiso kataloge C:\nokia\installs. Jei failg perkeliate naudodami programa ,,Microsoft

Windows Explorer”, iSsaugokite jj atminties korteléje (vietiniame diske).

Idiegiant programa prietaisas patikrina paketo, kurj norite jdiegti, vientisuma. Prietaisas rodo informacija apie vykdomus

patikrinimus. Susipazine su jy rezultatais, galite nuspresti, ar norite toliau diegti programa.

Zr. . Certificate manager* psl. 73.

Jei jdiegéte programas, kurioms yra reikalingas rysys su tinklu, turékite galvoje, kad jusy prietaisas energijos vartos daugiau,
kai naudosités tomis programomis.

~Symbian“ programinés jrangos jdiegimas

Kai jdiegiate programos atnaujinima ar pataisg, turite turéti originaly programos jdiegimo paketg ar visg jo atsargine kopija.
Norédami atkurti originalia programa, isdiekite ir vél i$ naujo jdiekite programa i$ originalaus jdiegimo failo ar atsarginés
kopijos.

Norédami jdiegti programine jranga, suraskite jdiegimo failg prietaiso atmintyje ar atminties korteléje, pasirinkite tg failg ir
paspauskite jvesties klavi$a, kad prasidéty programinés jrangos jdiegimas. PavyzdZiui, jei jdiegimo failg gavote kaip el. laisko
prieda, atidarykite savo pasto dézute, el. laiska, pasirinkite jdiegimo failg ir paspauskite jvesties klavi$a, kad prasidéty programos
jdiegimas.

Programinei jrangai iSdiegti naudokite programa ,,Application manager“ (programy tvarkytuveé). Zr. . Application

manager* psl. 68.

~ava™“ programy jdiegimas

1. Suraskite jdiegimo failg prietaiso atmintyje ar atminties korteléje, pasirinkite tg failg ir paspauskite jvesties klavisa, kad
prasidéty programinés jrangos jdiegimas. PavyzdZiui, jei jdiegimo failg gavote kaip el. laisko prieda, atidarykite savo pasto
dézute, el. laiska, pasirinkite jdiegimo failg ir paspauskite jvesties klavi$a, kad prasidéty programos jdiegimas.

2. Patvirtinkite jdiegima. Norint jdiegti programa, reikia turéti JAR faila. Jeigu jo neturite, prietaisas gali paprasyti parsisiysti
ji. Jei nenustatytas né vienas prieigos taskas, pamatysite praSyma pasirinkti kurj nors. Bandydami parsisiusti JAR faila,
veikiausiai turésite jvesti vartotojo varda ir slaptazodj, kad galétuméte prisijungti prie serverio. Juos galite suzinoti i$
programos tiekéjo.

3. Prietaisas pranesa apie jdiegimo pabaiga.

:\é’: Patarimas: kai nar3ote, galite iskart parsisiysti jdiegimo failg ir pradéti diegti programa. Taciau turékite galvoje, kad

pasibaigus jdiegimo procesui, rysys lieka jjungtas.

W ,Java“

Savo prietaise galite jdiegti ir naudotis ,Java“ programomis. Zr. ,,Programy jdiegimas* psl. 90.

Komunikatoriuje ,,Nokia 9500 Communicator” naudojama ,,Java“ platforma J2ME. ,,Java“ programy galite ieSkoti naudodamiesi
narSykle, parsisiysti internetu ir iSsaugoti kataloge ,,Applications".

Norédami tvarkyti savo ,Java“ programas, pasirinkite Application manager.

Prietaise jdiegta J2ME technologija leidZia naudoti dviejy rasiy ,,Java“ parametry rinkinius: MIDP (mobiliosios informacijos
prietaisy parametry rinkinj) ir ,,Personal Profile* (asmeninj parametry rinkinj).

:\éf: Patarimas: Informacijos apie programinés jrangos tobulinimg ieSkokite interneto svetainéje www.forum.nokia.com.
Svetainéje ,,Forum Nokia“ pateikta jvairi programiné jranga, pavyzdziui, ,,Series 80 Developer Platform*, ,Java Software
Development Kit (SDK)*“, kitos priemonés, techninés pastabos ir programos.

Java MIDP

Naudojant ,,Java“ MIDP (mobiliosios informacijos prietaiso parametry rinkinj), galima naudoti toliau iSvardytas programavimo
sgsajas.

e ,Java“CLDC 1.1 — svarbi programiné jranga, ,,Symbian“ operacinés sistemos dalis.
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sJava“ MIDP 2.0 — saugumo paketas, susiejantis ,,Java“ programas su Siomis sritimis: gamintojo, operatoriaus, patikimy
treCiujy $aliy ar nepatikimomis.

Java“ WMA — praneSimai belaidZiu rySiu.

,Java Mobile Media“ — garso ir vaizdo priemonés mobiliesiems prietaisams.

.Java Bluetooth* — , Bluetooth” rySys ir ,,Bluetooth Push* protokolas, taikomi su ,Java“ programomis.

»Nokia Ul“ — garso ir grafiné sgsajos.

,Java“ DRM — gautos medziagos naudojimo taisyklés.

wJava File* — faily serverio paslaugos.

sJava“ PIM — telefony knygos, kalendoriaus jrasy ir darby aprasy prieiga.

Java PP

Naudojant ,,Java“ PP (asmeninj parametry rinkinj), galima naudoti toliau iSvardytas programavimo sasajas.

wJava“ CDC 1.0 — papildomos rysio funkcijos.

Java Foundation Profile 1.0“ — suderinimo su tinklo ir jvesties/iSvesties funkcijomis programiné jranga.

,Java Personal Profile 1.0 — Standartiniu ,Java“ vartotojo sasajy specifikacijos ir sgsaju, grafikos ir atvaizdy abstrakciujy
langy valdymo priemonés.

.Java Ul“ — standartinés ,Java“ sgsajos specifikacijos.

JDBC — ,,Java“ programy kreipties j santykine duomeny baze programiné jranga.
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Tarp savo ir kity prietaisy galite uzmegzti keliy rasiy rysj. Galite naudotis jvairiais belaidZiais prietaisy sujungimo metodais,
pavyzdZiui belaidziu LAN, ,Bluetooth” ar infraraudonujy spinduliy rysiu, taip pat galite prijungti prietaisg USB (universaliosios
nuosekliosios magistralés) kabeliu naudodami programy paketg ,,PC Suite* ar tranzitiniu IP rySiu.

B Belaidis LAN

Galite nustatyti belaidZio LAN prieigos taskus, kad programos, kurioms reikalinga interneto prieiga, galéty juo naudotis. Zr.
Wireless LAN psl. 71.

Tikslinio tinklo nustatymas

Naudojant treciujy Saliy programas, tiksliniai tinklai leidZia belaidZziams prietaisams bendrauti tiesiogiai, be jokiy belaidzio
vietinés kreipties tinklo (BVKT) prieigos tasku. Vienas vartotojas gali sukurti tikslinj tinkla, prie kurio véliau gali prisijungti kiti
vartotojai.

Pirmiausia turite sukurti tiksliniam tinklui reikalinga interneto prieigos taska.

Tiksliniam tinklui reikalingo interneto prieigos tasko kirimas

1. Pasirinkite Desk > Tools > Control panel ir Connections > Internet setup.

2. Paspauskite New. Jei norite, naujg prieigos taska galite sukurti i$ kurio nors esamo.

3. Nustatykite parametrus.

« Internet settings name — Sugalvokite kokj nors rySio parametry pavadinima.

= Network ID — pasirinkite tinklo, prie kurio norite prisijungti per interneto prieigos taska, identifikatoriu. Jei reikia, galite
pervardyti ar sukurti nauju tinkly identifikatoriy. Naudodami teisingg tinklo identifikatoriu, basite tikri, jog duomenys
bus nukreipti tiesiai j reikiama tinkla. DaZniausiai duomeny perdavima j tam tikrus tinklus gali riboti VPT (virtualaus
privaciojo tinklo) programiné jranga.

= Internet settings type — RysSio tipo laukelyje pasirinkite belaidj VKT.

« Network mode — Pasirinkite Ad hoc.

« Network name — Ivardykite tinkla.

= Security mode — Jei atpaZinimui norite naudoti WEP (laidinio ekvivalento privatumo) Sifravimo rakta, pasirinkite WEP.

4. Jei pasirinkote WEP saugumo rezima, turite nustatyti ir toliau apraSytus parametrus.

« WEP key index — Pasirinkite WEP rakto numerj.

« WEP key length — Pasirinkite reikiama Sifravimo rakto ilgj. Galimi ilgiai — 40, 104 ir 232 bitai. Kuo daugiau bity sudaro
Sifravimo rakta, tuo saugiau perduodami juo uzsifruoti duomenys.

= WEP key type — Pasirinkite, kokia forma norite jvesti WEP rakto duomenis: 3eSioliktaine (HEX) ar tekstine (ASCII).

* WEP key data — jveskite WEP rakto duomenis. lvedamos duomeny sekos ilgis priklauso nuo pasirinkto Sifravimo rakto
ilgio. PavyzdZiui, 40 bity Sifravimo raktus sudaro 5 raidés ar skaitmenys arba 10 $eSioliktainiy Zenklu.

5. Nustate visus parametrus, paspauskite Finish arba Done. Jeigu norite nustatyti aukStesniojo lygio parametrus,
paspauskite Advanced. Zr. ,Interneto prieigos tasko aukStesniojo lygio parametry nustatymas* psl. 77.

B RySys kabeliu

Savo prietaisa ir suderinama kompiuterj galite sujungti kabeliu DKU-2 (USB). Ikiskite kabelj i prietaiso apacioje esantj lizda. Zr.
pav. KlaviSai ir jungtys psl. 11.

Taip pat galite prijungti kabelj prie prietaiso stalinio jkroviklio. Turékite galvoje, kad, norint prijungti kabelj prie stalinio
jkroviklio, kabelio kistuka butina apversti.

Turékite galvoje, kad, norint uzmegzti rysj duomeny kabeliu DKU-2, kompiuteryje bitina jdiegti Sio kabelio tvarkykle. ISsamesnés
informacijos ieskokite gaminio pakuotéje esanfiame kompaktiniame diske arba interneto svetainéje www.nokia.com.

IP passthrough (IP tranzitinis ry3ys)
Kabelj taip pat galite naudoti prietaisui prijungti prie interneto per kompiuterj (IP passthrough). Tranzitinj IP ryj galite naudoti
taip pat, kaip rysj per bet kurj interneto prieigos taska, pavyzdziui, kai narSote ar sinchronizuojate duomenis.

Turékite galvoje, kad tranzitinio IP rySio negalima naudoti kartu su programy paketu ,,Nokia PC Suite“. RySio kabeliu parametrus
galite nustatyti programoje Control panel. Zr. .Cable setup® psl. 72.

Jei nustatydami rySio kabeliu parametrus pasirinkote IP passthrough, modemo negalite jjungti. Turite pasirinkti PC Suite
connection arba IP passthrough overrides PC Suite be aktyvaus IP tranzitinio rySio.
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B ,Bluetooth”

§i prietaisg galima suderinti su specifikacija ,,Bluetooth Specification 1.1 ir Siais profiliais: ,,Generic Access Profile*, ,,Serial Port
Profile“, ,,Dial-up Networking Profile®, ,,Generic Object Exchange Profile®, ,,Object Push Profile*, ,File Transfer Profile“ ir

,Handsfree Profile”. Norédami uztikrinti gerg sqveika su kitais prietaisais, kuriuose yra jdiegta ,,Bluetooth* technologija, su Siuo
prietaisu naudokite tik ,,Nokia“ aprobuotus priedus. Apie kity prietaisy suderinamuma su Siuo prietaisu teiraukités jy gamintoju.

Kai kuriose vietovése ,,Bluetooth* technologijos naudojimui gali bati taikomi apribojimai. Teiraukités vietiniy tarnyby arba
paslaugos teikéjo.

Tiesiogiai ar kity programy fone naudojant ,,Bluetooth” technologijos pagrindu veikian€ias funkcijas, baterija iSkraunama
sparciau.

,Bluetooth* technologija suteikia galimybe uzmegzti nemokama belaidj rysj tarp elektroniniy prietaisu, nutolusiy iki 10 metry
atstumu vienas nuo kito. ,,Bluetooth“ rysj galima naudoti atvaizdams, vaizdo jraSams, tekstui, vizitinéms korteléms,
kalendoriaus jraSams siysti j prietaisus ar kompiuterius, kuriuose yra jdiegta ,,Bluetooth* technologija, arba jiems jungti
belaidziu budu.

Prietaisai su ,,Bluetooth* funkcija duomenis perduoda radijo bangomis, todél jusy prietaisas ir kitas prietaisas su ,,Bluetooth*
funkcija gali ir nebuti tiesioginio matomumo zonoje. Vienintelis reikalavimas — du prietaisai neturi buti nutole daugiau kaip
10 metry vienas nuo kito. Taciau rysj gali trikdyti jvairios klilitys, tokios kaip sienos ar kiti elektroniniai prietaisai.

Kai pirma kartg jjungiate ,,Bluetooth* programa, pasirodo prasymas sugalvoti prietaiso pavadinima.

»Bluetooth” parametrai

Norédami nustatyti ,,Bluetooth* parametrus, pasirinkite Desk > Tools > Control panel ir Connections > Bluetooth. Pasirinkite
lapa Settings.

Nustatykite toliau aprasytus parametrus.

» Bluetooth active — Norédami jjungti ,,.Bluetooth* funkcija, pasirinkite Yes. Jei pasirenkate No, visi aktyvis ,,Bluetooth” rysiai
baigiami ir ,,Bluetooth” rySio nebegalima naudoti duomenims siusti ar priimti.

« My telephone's visibility — Jei norite, kad kiti ,,Bluetooth* prietaisai galéty aptikti jusy prietaisa, pasirinkite Shown to all. Jei
pasirinksite Hidden, jusy prietaiso negalés rasti kiti prietaisai.

< My Bluetooth name — [vardykite savo prietaisa. Pavadinima gali sudaryti ne daugiau kaip 247 raSmenys.

« Remote SIM access — Kad suderinamas automobilinis rinkinys ir jisy komunikatorius ,,Nokia 9500 galéty uzmegzti rysj,
pasirinkite Enabled. Zr. .Kreipties j SIM kortele profilis* psl. 69.

[jungus ,,Bluetooth* funkcijg ir nustacius aptinkamuma Shown to all, jusy prietaisa galés aptikti ir jo pavadinima matyti kity
»Bluetooth” prietaisy vartotojai.

;\é’: Patarimas: norédami jjungti ar iSjungti ,,Bluetooth” funkcijg, paspauskite Chr+[g].
Jeigu jjungiant aplinkg Offline buvo iSjungta ,,Bluetooth* funkcija, ja vél reikés jjungti.

Duomenu siuntimas ,,Bluetooth” rysiu

Dél autoriy teisiy apsaugos gali buti draudziama kopijuoti, keisti, perduoti ar persiysti kai kuriuos atvaizdus, skambéjimo tonus
ir kita medziaga.

Vienu metu gali bati tik vienas aktyvus ,,Bluetooth* rySys.

1. Atidarykite programa, kurioje patalpintas failas ar kas kita, kg norite siysti. PavyzdZiui, norédami siysti nuotrauka j kitg
prietaisg, atidarykite programa Images.

2. Pasirinkite tai, kg norite siysti, paspauskite ,,Menu“ ir pasirinkite File > Send > Via Bluetooth.

3. Jei ieSkojote ,,Bluetooth* prietaisy anksciau, pirma rodomas anksciau rasty prietaisy sarasas. Galite matyti prietaiso
piktograma ir prietaiso pavadinima. Norédami pradéti nauja paieska, paspauskite Search again. Norédami pertraukti
paieska, paspauskite Stop.

4. Pasirinkite prietaisa, su kuriuo norite uzmegzti rysj, ir paspauskite Select.

5. Jeigu, prie$ perduodamas duomenis, kitas prietaisas reikalauja sudaryti rysio pora, ekrane pasirodo prasymas jvesti rysio
koda. Sugalvokite savo rysio koda (1—16 skaitmenu) ir susitarkite su kito ,,Bluetooth* prietaiso savininku naudoti tg patj
koda. Sis rysio kodas naudojamas tik viena karta ir jsiminti jo nereikia. Vartotojo sasajos neturintiy prietaisy rysio koda
nustato juy gamintojai. Kai sudaroma rysio pora, prietaisas iSsaugomas lape Paired devices.

6. Sékmingai uzmezgus rysj, rodomas pranesimas Sending....

Duomeny priémimas ,,Bluetooth” rysiu

Jei norite priimti duomenis ,,Bluetooth” rysiu, jjunkite ,,Bluetooth* funkcijq ir pasirinkite Shown to all.

Kai gaunate duomenis ,,Bluetooth* rySiu i$ neatpaZinto prietaiso, pirmiausia ekrane pasirodo klausimas, ar norite priimti
»Bluetooth” praneSima. Jei sutinkate priimti, gautas failas ar kas kita patalpinama programoje Messaging.
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:\": Patarimas: Jei gauto failo néra kataloge ,,Inbox“, pasirinkite Desk > Office > File manager ir perziurékite katalogo C:
\My files\ turini.

Rysio poros su prietaisu sudarymas

Rysio poros sudarymas — tai prietaisy tarpusavio atpaZinimas. Prietaiso paie$ka palengvéja ir pagreitéja, kai su juo sudaroma
rysio pora.
Pasirinkite Desk > Tools > Control panel ir Connections > Bluetooth.

Norédami sudaryti rySio pora su kokiu nors prietaisu, pasirinkite lapa Paired devices. Norédami pradéti paieska, paspauskite

New ir Start. Pasirinkite prietaisa, su kuriuo norite sudaryti rySio poraq, ir paspauskite Pair. Jveskite rysio koda ir paspauskite

OK. Jei norite pazymeéti kitg prietaisq kaip atpaZinta, paspauskite Yes. Jei pasirinksite No, kito prietaiso praSymus uzmegzti rysj

reikés tvirtinti kiekvienag karta.

:\éf: Patarimas: kad galéty suporuoti prietaisus su ,,Bluetooth technologija, ju vartotojai turi sutarti, kokj rysio koda jie
naudos abiejuose prietaisuose. Vartotojo s3sajos neturinciy prietaisy rysio koda nustato jy gamintojai.

Norédami nutraukti rySio pora, pasirinkite lapg Paired devices. Pasirinkite prietaisa, su kuriuo norite nutraukti rysio pora, ir
paspauskite Delete.

Norédami jvardyti suporuotg prietaisg trumpu pavadinimu, pasirinkite lapa Paired devices. Pasirinkite prietaisg, kurj norite
pervardyti, ir paspauskite Edit. Kad galétuméte atpaZinti prietaisg, galite sugalvoti jam trumpa pavadinima (slapyvardj,
pseudonima) ir jrasyti ji lape Assign short name. Sis pavadinimas patalpinamas prietaiso atmintyje ir jo nemato kity ,,Bluetooth*
prietaisy vartotojai.

Norédami pazyméti prietaisg kaip atpaZintg ar neatpaZinta, pasirinkite lapg Paired devices. Pasirinkite prietaisg ir paspauskite
Edit. Pasirinkite laukeli Device authorised ir paZzymékite Yes. RySiai tarp jusy ir kito prietaiso bus uzmezgami be jlsy Zinios.
Atskiro patvirtinimo ar leidimo nereikia. Parametra Yes taikykite savo prietaisams, pavyzdZiui, kompiuteriui ar kitiems
prietaisams, priklausantiems Zmonémes, kuriais pasitikite. Suporuoty prietaisy sarase Salia atpazinty prietaisy rodoma
piktograma @=. Jei pasirinksite No, pasirinkto prietaiso praSymus uzmegzti rysj reikés tvirtinti kiekvieng karta.

Norédami uzmegzti rysj su ,,Bluetooth* prietaisu, pasirinkite lapa Paired devices. SgraSe pasirinkite prietaisg, paspauskite Edit
ir Connect. Turékite galvoje, kad Sis parametras taikomas tik garso prietaisams, pavyzdziui, ,,Bluetooth* laisvy ranky jrangai su
mikrofonu ar automobilinei jrangai, kuriems reikalingas pastovesnis ,,Bluetooth* rySys. Tokiuose prietaisuose turi biti {diegta
»Bluetooth 1.1 specifikacijos technologija ir profilis ,,Handsfree“. Norédami baigti rysj su pasirinktu prietaisu, paspauskite
Disconnect.

Kreipties j SIM kortele profilis

Naudodamiesi ,,Bluetooth® rySiu ir kreipties j SIM kortele profiliu, su savo SIM kortele rysj galite uzmegzti i$ suderinamo
automobilinio telefono. Zr. .Kreipties i SIM kortele profilis“ psl. 69.

»Bluetooth” rySio uzbaigimas

Kai duomeny siuntimas ar priémimas baigtas, ,,Bluetooth* rySys iSjungiamas automatiskai. Tik naudojant programy paketg ,,PC
Suite* ir kai kuriuos priedus, pavyzdziui, laisvy ranky jrangg su mikrofonu, rySys gali likti jjungtas net ir tada, kai jis néra aktyviai
naudojamas.

~Bluetooth” rysio biiklés patikrinimas
€) .Bluetooth® rydys yra aktyvus.

[63] Kai piktograma mirksi, jisy prietaisas bando uzmegzti rysj su kitu prietaisu.

[@] Kai piktograma rodoma nuolat, ,,Bluetooth* rySys yra aktyvus.

B Infraraudonujy spinduliy ry3ys

IR (infraraudonuju) spinduliy negalima nukreipti kam nors j akj arba jais trikdyti kitus IR prietaisus. Sis prietaisas yra 1 klasés
lazerinis gaminys.

Infraraudonujy spinduliy rySiu galite siysti ir priimti failus i$ kity prietaisy su infraraudonujy spinduliy rysio funkcija.

1. Butinai nukreipkite siuntiantio ir priimancio prietaisy infraraudonujy spinduliy prievadus viena j kita. Prietaisy padétis yra
svarbesné uz kampag ar atstuma tarp ju.

2. Paspauskite Chr+[.).
Norédami ijungti infraraudonujy spinduliy rysj, dar kartg paspauskite Chr+[.J.

B Modemas

Savo prietaisg galite naudoti kaip suderinamo kompiuterio modema.
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Pasirinkite Desk > Tools > Modem.

Veiksmai, kuriuos turétumeéte atlikti prie§ naudodami savo prietaisg kaip modema
= Savo kompiuteryje turite jdiegti reikiama duomeny rysio programine jranga.

= Turite uzsisakyti reikiamas tinklo paslaugas i$ interneto ar kity paslaugy teikéjo.

= Savo kompiuteryje turite jdiegti reikiamas tvarkykles. Jeigu norite naudoti kabelj, turite jdiegti DKU-2 (USB) tvarkykles. Taip
pat gali reikéti jdiegti ar atnaujinti ,,Bluetooth* ar infraraudonujy spinduliy rysio tvarkykles.

= Patariama savo kompiuteryje jdiegti programa ,,Nokia Modem Options*.
ISsamesné informacija pateikta svetainéje www.nokia.com ir ,,Nokia PC Suite* vartotojo vadove.

Norédami prijungti prietaisg prie suderinamo kompiuterio infraraudonujy spinduliy rysiu, paspauskite Activate. Norédami

atjungti prietaisa, paspauskite Disable.

:\é’: Patarimas: Norédami naudoti prietaisg kaip modema, turite prijungti jj prie suderinamo kompiuterio ,,Bluetooth* rySiu
arba kabeliu ir jjungti modemo funkcijg savo kompiuteryje.

Turékite galvoje, kad kai kurios kitos rysio funkcijos gali neveikti, jei naudosite savo prietaisg kaip modema.

B Spausdinimas

Failusjsuderinamus spausdintuvus galite siysti i$ daugelio programu. Prie$ pradédami spausdinti, patikrinkite, ar jusy prietaisas
teisingai prijungtas prie spausdintuvo.

Norédami siysti failg spausdinti | suderinama spausdintuva, paspauskite ,Menu* ir pasirinkite File > Printing > Print....
Patikrinkite, ar teisingai nustatyti parametrai, ir paspauskite Print.

Norédami nustatyti spausdinimo parametrus, paspauskite Options.

Norédami perziréti failg prie$ jo spausdinima, paspauskite ,,Menu*, pasirinkite File > Printing > Print... ir paspauskite

Preview. Norédami pradéti siusti duomenis j suderinama spausdintuvg, paspauskite Print. Norédami nustatyti dokumento
formata, paraStes, antrastes, porastes ir puslapiy numerius, paspauskite Page setup.

Spausdinimo parametry nustatymas

Norédami pakeisti failo spausdinimo parametrus, paspauskite ,Menu*, pasirinkite File > Printing > Print... ir paspauskite
Options.

Atidare lapa Connection, nustatykite toliau apraSytus parametrus.

= Connection type — Pasirinkite metoda, kuriuo norite prisijungti prie spausdintuvo.

:\é’: Patarimas: Galite spausdinti naudodamiesi ,,Bluetooth”, infraraudonujy spinduliy rySiu arba rysiu su kitokiu tinklu,
pavyzdZiui, belaidzZiu LAN arba GPRS. Jei ketinate spausdinti tinkle esanCiu spausdintuvu, turite Zinote reikiama
protokolg (Network (LPR) arba Network (Raw)), spausdintuvo IP adresg arba pavadinima, teisingg spausdinimo
uzduodiy eile ir galbt spausdintuvo vartotojo varda.

= Printer — Pasirinkite teisingg spausdintuva. Jeigu pasirinkote ,,Hewlett-Packard®, ia pasirinkite spausdintuvo tvarkykle ir,
atidare meniu Desk > Tools > Control panel > Extras, pasirinkite spausdintuva.

Atidare lapa Document, nustatykite toliau apraSytus parametrus.
= Number of copies — Pasirinkite, kiek kopijy norite iSspausdinti.

Puslapio nuostaty jvedimas

Norédami pakeisti puslapio formataq ir orientacija, paspauskite ,,Menu* ir pasirinkite File > Printing > Page setup.... Pasirinkite
lapa Size.

Norédami pakeisti puslapio formata, pazymékite Page size ir pasirinkite naujg formata. Turékite galvoje, kad spausdintuvas
gali spausdinti ne visy formatu puslapius. Laukeliuose Width ir Height esantys skaiciai pasikeicia, priklausomai nuo pasirinkto
puslapio formato.

Norédami nustatyti nestandartinj puslapio formata, jveskite norimas reikSmes laukeliuose Width ir Height.

Norédami pakeisti spausdinamo puslapio orientacija, pazymékite Orientation. Pasirinkus Portrait, puslapio aukstis bus didesnis
uz plotj. Pasirinkus Landscape, puslapio plotis bus didesnis uz aukstj.

Norédami nustatyti puslapio parastes, paspauskite ,,Menu* ir pasirinkite File > Printing > Page setup.... Pasirinkite lapg
Margins, pazymékite kiekvienos parastés laukelj ir jveskite norimas reikSmes.

Norédami perzilréti naujas parastes, uzdarykite dialogo langa Page setup, paspauskite ,,Menu* ir pasirinkite File > Printing >
Print preview. Jusy spausdintuvas gali tinkamai nei$spausdinti dokumento su labai siauromis parastémis.
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Norédami nustatyti puslapio antraste, paspauskite ,Menu*“ ir pasirinkite File > Printing > Page setup.... Pasirinkite lapa
Header ir jraSykite antrastés teksta. Jei | puslapio antraste norite jterpti failo pavadinima, objekta, puslapio numeri, laikg ar
data, paspauskite Insert.

Norédami pakeisti teksto iSvaizdg, paspauskite Format.

Norédami pastumti antraste ar€iau ar toliau nuo puslapio virSaus, paZzymékite Distance from top of page ir jveskite reikSme.
Jusy spausdintuvas gali tinkamai neisspausdinti dokumento su labai siauromis parastémis.

Norédami nustatyti puslapio poraste, paspauskite ,Menu“ ir pasirinkite File > Printing > Page setup.... Pasirinkite lapg
Footer ir jraSykite porastés teksta. Jei | puslapio poraste norite jterpti failo pavadinima, objekta, puslapio numerij, laika ar data,
paspauskite Insert.

Norédami pakeisti teksto iSvaizda, paspauskite Format.

Norédami pastumti poraste arCiau ar toliau nuo puslapio apacios, pazymékite Distance from bottom margin ir jveskite reikSme.

Norédami pasirinkti pirmojo puslapio numerj, pazymékite Start numbering at ir jraSykite numerj. [prastai pirmojo puslapio
numeris yra 1 arba 0.

Norédami panaikinti antraste ar poraste pirmajame puslapyje, pazymékite Include header on first page arba Include footer on
first page, paspauskite Change ir pasirinkite No.

Spausdinimo problemos
Jeigu negalite prijungti savo prietaiso prie suderinamo spausdintuvo, rodomas atitinkamas pranesimas.
Toliau pateikti keli nesklandumuy 3alinimo patarimai.

= Spausdintuvas — patikrinkite, ar spausdintuvas jjungtas ir pasiruoses spausdinti, isspausdinkite bandomajj puslapi,
pabandykite spausdinti prijunge spausdintuva tiesiogiai, patikrinkite, ar spausdintuvas veikia su kitais belaidZiais prietaisais,
ar jusy prietaisas yra suderinamas su spausdintuvu.

< Infraraudonujy spinduliy rySys — patikrinkite, ar jjungtas infraraudonujy spinduliy rysys, ar prietaiso ir spausdintuvo
infraraudonujy spinduliy prievadai atsukti vienas j kitg, ar ryski Sviesa neSviecia né j vieng prievada.

= ,Bluetooth* — patikrinkite, ar ,,Bluetooth* rySys jjungtas, ar jlsy prietaisas be spausdintuvo gali aptikti ir kitus prietaisus, ar
prietaisas ir spausdintuvas yra ,,Bluetooth” rySio veikimo zonoje.

< Belaidis VKT — patikrinkite, ar jjungtas belaidis VKT, ar nustatyti teisingi belaidZio VKT parametrai, ar belaidis spausdintuvas
yra suderinamas su jusy prietaisu, ar kiti belaidzio VKT prietaisai gali aptikti jusy belaidj spausdintuva.

Mobiliojo spausdinimo parametry tvarkymas

Norédami tvarkyti spausdinimo parametrus, kai spausdinate suderinamu ,,Hewlett-Packard“ spausdintuvu, pasirinkite Desk >
Tools > Control panel > Extras > HP printer selection. Nustatykite toliau iSvardytus parametrus.

< Printer model — Pasirinkite norima spausdintuva.

» Quality mode — Pasirinkite spausdinimo kokybe, priklausomai nuo jlsy spausdintuvo savybiu. Normal — spausdinti 600 dpi
raiSka, Draft — greitai spausdinti 300 dpi raiska, Best — spausdinti 1200 dpi raiska, Maximum —spausdinti 2400/4800 dpi raiska.
Norédami pataupyti rasalo ar spausdinti spar€iau, pasirinkite Normal arba Draft.

< Media type — Pasirinkite spaudinio rusj.

= Colour mode — Pasirinkite, keliomis spalvomis (priklausomai nuo spausdintuvo savybiu) norite spausdinti: visomis ar tik
pilkais atspalviais.

B Nuotoliné saranka (tinklo paslauga)

Naudodamiesi programa Device manager, galite nustatyti rySio parametrus, pavyzdziui, el. pasto, daugiaformaciy pranesimuy
ir interneto parametrus.

Pasirinkite Desk > Tools > Device manager.

Nuotoline saranka jprastai pradeda serveris, kai reikia atnaujinti prietaiso parametrus.

Norédami pradéti sgrankos sesija, sarase pasirinkite parametry rinkinj ir paspauskite Connect. Jei nenustatytas né vienas
nuotolinés sarankos parametry rinkinys, pirmiausia turite sukurti nauja rinkini.

Norédami i$jungti saranka, pasirinkite rinkinj, paspauskite ,,Menu* ir pasirinkite Tools > Disable configuration. Tada negalésite
gauti parametry i$ sgrankos serveriu, kuriy duomenys yra jtraukti j parametry rinkinius.

Pasibaigus sgrankos sesijai, galite perzilreti informacijg apie ja.

Norédami atidaryti sgrankos Zurnala, pasirinkite parametry rinkinj ir paspauskite Configuration log. Sarankos Zzurnale rodoma
pasirinkto parametry rinkinio sgrankos naujausia bukleé.
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Naujo sarankos serverio parametrd rinkinio klirimas

Sarankos serverio parametry rinkinys — tai tolimo serverio parametrai. Jei reikia naudotis keliy serveriy paslaugomis, galite
sukurti kelis rinkinius.

Sgrankos serverio parametrus galite gauti i$ savo paslaugy teikéjo specialiuoju pranesimu.

1. Jei nenustatytas né vienas parametry rinkinys, paspauskite New; prieSingu atveju paspauskite ,Menu“ ir pasirinkite File >
New.

2. Jeigu yra nustatytas bent vienas parametry rinkinys, pasirinkite, ar naujame rinkinyje norite naudoti i$ anks€iau iSsaugoto
rinkinio nukopijuotas parametry reikSmes.

3. Pasirodo dialogo langas Profile settings.
Sio dialogo lango lapuose galite nustatyti toliau apradytus parametrus.

= Server name — jvardykite sgrankos serveri.

= Server ID — parasykite unikaly identifikacijos koda, pagal kurj bus atpazjstamas sgrankos serveris. Dél teisingos reiksmés
pasiteiraukite paslaugy teikéjo arba sistemos administratoriaus.

« Password — parasykite slaptazodj, pagal kurj serveris atpazins jlsy prietaisa. Dar kartg jrasykite slaptazodi.

« Active — norédami, kad serveris pradéty sarankos sesijg, pasirinkite Yes.

« Accepted — jei nenorite, kad, prie$ pradédamas sarankos sesija, serveris prasyty jisy leidimo, pasirinkite Yes.

= Connection type — pasirinkite, kaip norite prisijungti prie serverio.

< Access point — pasirinkite prieigos taska, per kurj norésite uzmegzti duomeny rysj su serveriu.

« Host address — parasykite serverio interneto adresa. Dél teisingos reikSmés pasiteiraukite paslaugy teikéjo arba sistemos
administratoriaus.

« Port — jradykite serverio prievado numerj. Dél teisingos reikSmés pasiteiraukite paslaugy teikéjo arba sistemos
administratoriaus.

= User name — jveskite savo vartotojo varda, reikalingg prisijungiant prie sarankos serverio. Dél teisingo vartotojo vardo
pasiteiraukite paslaugy teikéjo.

« Password — jradykite sarankos serverio slaptazodj. Dar kartg jrasykite tq patj slaptazodi laukelyje Confirm password.
Teisingo slaptaZzodzio pasiteiraukite paslaugy teikéjo arba sistemos administratoriaus.

< HTTP authentication — Jei savo vartotojo vardq ir slaptaZodj turite siusti j HTTP serverj, pasirinkite Yes. Dialogo lange
HTTP authentication jveskite savo vartotojo vardq ir slaptaZodj, tada paspauskite Done.

Norédami nustatyti sarankos rinkinyje esancius parametrus, pasirinkite rinkinj ir paspauskite Edit.
Norédami istrinti rinkinj, pasirinkite jj ir paspauskite naikinimo klavisa.

;\é’: Patarimas: jei iStrynéte ar pakeitéte gamintojo jradyta ,,PC Suite” parametry rinkinj, ji galite atkurti paspausdami
»Menu“ ir pasirinkdami Tools > Reset PC Suite profile.

B Duomeny rysiai

Siuo prietaisu galima uzmegzti jvairiy risiy rysius: paketiniy duomeny (GPRS), didelés spartos duomeny (HSCSD), GSM duomenu,
belaidZziame LAN.

Belaidis vietinés kreipties tinklas (belaidis LAN)

Kai kuriose vietovése belaidZio VKT (LAN) naudojimui gali bati taikomi apribojimai. Teiraukités vietiniy tarnybuy arba paslaugos
teikéjo.

Tiesiogiai ar kity programy fone naudojant belaidzZio VKT (LAN) pagrindu veikiancias funkcijas, baterija iSkraunama sparciau.

Jusy prietaisas pritaikytas naudoti belaidZiame LAN tinkle. Prisijunge prie belaidZio LAN tinklo, galite siusti ir priimti el. laiSkus,
prijungti savo prietaisg prie interneto.

Jusy prietaisas suderinamas su toliau iSvardytomis belaidZio LAN tinklo funkcijomis ir savybémis.

= Standartas IEEE 802.11b

= Rys8ys 2,4 GHz dazniu, naudojant tiesioginés sekos iSpléstinio spektro (DSSS) radijo technologija

< Laidinio ekvivalento privatumo (WEP) duomeny Sifravimas iki 232 bity raktais.

= Wi-Fi apsaugota prieiga (WPA)

Turékite galvoje, kad funkcijas WEP ir WPA galima naudoti tik tada, kai tinklas yra pritaikytas jas vykdyti.

Perkélus prietaisg j kitg belaidZio LAN tinklo vietaq ir uz belaidZio LAN tinklo prieigos tasko zonos ribuy, tarptinklinio rysio funkcija

gali automatiskai prijungti jusy prietaisg prie kito prieigos tasko, priklausantio tam paiam tinklui. Kol prietaisas lieka bet kurio

tam paciam tinklui priklausancio prieigos tasko zonoje, jis liks prijungtas prie tinklo.

- Patarimas: RySys su belaidZiu LAN tinklu uzmezgamas sukirus duomeny rysio per belaidZio LAN tinklo interneto
prieigos taskg parametry rinkinj. Aktyvusis rySys su belaidZiu LAN tinklu baigiamas, kai iSjungiate duomeny rysio
funkcija.
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RySiai su iSoriniais prietaisais

Savo prietaisu galite uzmegzti su LAN tinklu jvairiy rasiy rysj. Galima pasirinkti arba infrastruktdrinio, arba tikslinio rysio rezima.
= Infrastruktdrinj rysio rezimag savo ruoztu galima skirstyti dar j dvi rySio rusis: tarpusavio rysj tarp belaidziy prietaisy per
belaidzZio LAN tinklo prieigos taska ir belaidZiy prietaisy rysj su prietaisu laidiniame LAN tinkle per belaidZio LAN tinklo prieigos
taska.
Pagrindinis infrastruktdrinio rySio reZimo privalumas — galimybé labiau kontroliuoti tinklo rysius, kadangi jie uzmezgami
per prieigos taska. Belaidis prietaisas gali naudotis paslauguy ir informacijos $altiniais, esanciais jprastame laidiniame LAN
tinkle, pavyzdziui, jimonés duomeny baze, el. pastu, internetu ir kitais tinklo iStekliais.

= Naudodami tre€iujy $aliuy programas ir pasirinke tikslinio tinklo rezima, duomenis (pavyzdziui, spausdinimo) galite siysti
vieni kitiems. BelaidZio LAN tinklo prieigos taskas nereikalingas. Uztenka nustatyti reikiamus parametrus ir galima uzmegzti
rysi. Tikslinj ry$j lengva naudoti, taciau jj gali uzmegzti tik netoli vienas kito esantys prietaisai.

Zr. .BelaidZio VKT (LAN) interneto prieigos tasko nustatymas" psl. 76.

Zr. .Tikslinio tinklo nustatymas*“ psl. 92.

Paketiniai duomenys (bendrasis paketinis radijo ry3ys, GPRS)

Naudojant GPRS protokolg, galima uzmegzti belaidj rysj tarp mobiliujy telefony ir duomeny tinkly (tinklo paslauga). Naudojant
GPRS rysj, informacija mobiliuoju tinklu siun¢iama trumpais duomeny plidpsniais (paketais). Duomeny siuntimo paketais
privalumas yra tas, kad tinklas biina uzimtas tik siun€iant ar priimant duomenis. Kadangi GPRS efektyviai iSnaudoja tinklo
galimybes, galima greitai uzmegzti duomeny rysj ir pasiekti didele duomeny perdavimo sparta.

GPRS paslauga turite uZsisakyti. Dél galimybés naudotis GPRS paslauga ir jos uZsisakymo kreipkités j tinklo operatoriy arba
paslaugy teikéja.

EGPRS (patobulintas GPRS) yra panasus j GPRS, taciau pasiZzymi spartesniu ry$iu. ISsamesnés informacijos apie EGPRS ir duomeny
perdavimo spartg kreipkités i tinklo operatoriy arba paslaugy teikéja. Jeigu duomeny neSmena pasirinkote GPRS, prietaisas
vietoje GPRS naudoja EGPRS (jeigu Sis protokolas veikia tinkle).

Turékite galvoje, kad balso rySio metu GPRS rysio uZzmegzti negalima ir bet koks tuo metu buves aktyvus GPRS rysys yra
uzlaikomas.

Didelés spartos duomeny rysys (HSCSD)

HSCSD sparta panasi j daugelio kompiuteriy modemu, kurie prisijungia prie stacionariy telefony tinkly, sparta.

Dél galimybés naudotis didelés spartos duomeny perdavimo paslaugomis ir jy uzsisakymo kreipkités j tinklo operatoriy arba
paslaugy teikéja.

Turékite galvoje, kad siun€iant duomenis HSCSD rysiu, prietaiso baterija gali iSsikrauti greiCiau nei jprasty pokalbiy arba
duomeny rysiy metu, kadangi prietaisas Siuo atveju duomenis gali siysti i tinklg dazniau.
GSM duomenu rysys

Dél galimybés naudotis duomeny paslaugomis, duomeny perdavimo spartos ir $iy paslaugy uzsisakymo kreipkités j tinklo
operatoriy arba paslaugy teikéja.

B Rysiy tvarkytuvé

Naudodamiesi programa Conn. manager, galite perZiuréti aktyviujy tinklo rysiy informacijq ir baigti nenaudojamus rysius.
Pasirinkite Desk > Tools > Conn. manager.

Q Pastaba: jusy paslaugy teikéjo saskaitoms apskaiCiuotas faktinis pokalbiy laikas gali skirtis priklausomai nuo tinklo
savybiy, sgskaity apvalinimo ir kt.

Norédami perziureéti iSsamia informacijg apie tinklo rysius, sarase pasirinkite norima rysj ir paspauskite Details. Rodoma
informacija priklauso nuo tinklo rysSio rosies.

Norédami isjungti tinklo rysj, sgrase pasirinkite norima rysj ir paspauskite Disconnect.
Norédami ijungti visus aktyviuosius tinklo rysius vienu metu, paspauskite ,,Menu* ir pasirinkite Tools > Disconnect all.

Norédami perzidreéti, kiek duomeny buvo i$siysta ir gauta GPRS rysiu ar belaidZiu VKT (LAN), paspauskite ,,Menu* ir
pasirinkite Counters > GPRS counter arba WLAN counter.

Norédami perZilréti informacijg apie IP adresg, paspauskite ,,Menu“ ir pasirinkite Tools > IP address. Informacija apie IP adresa
rodoma tik tada, kai yra uzmegztas rySys su tinklu. Si informacija nerodoma, kai tik bandoma uzmegzti rysj su tinklu.
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20.  Prietaiso pritaikymas jusy reikméms

= Dangteliai — galite keisti savo prietaiso priekinius dangtelius.

< Darbalaukis — programoje ,,Desk* (darbalaukis) galite suskirstyti programas, nuorodas ir tekstinius jrasus j katalogus, taip
pat kurti naujus katalogus. Zr. ,Grupiy tvarkymas*“ psl. 22.

= Klavisas ,,My own" (mano programa) — galite nustatyti, kad jusu daZniausiai naudojama programa buty atidaroma klavisu
.My own* (mano programa). Zr. .klavisas ,My own“* psl. 67.

= Fono paveiksléliai — galite nustatyti dangtelyje esantio ir pagrindinio komunikatoriaus ekrany fono paveikslélius. Zr.
.Wallpapers* psl. 67. Galite ekrany fone naudoti ne tik keletg gamintojo iSsaugoty paveiksléliy, bet ir naudoti savus.

- Spalvy gama — galite pakeisti prietaiso ekranuose naudojama spalvy gama. Zr. .Ekranas“ psl. 67.

= Dangtelyje esantys pasirinkimo klaviSai — galite pakeisti funkcijas, rodomas virs kairiojo ir deSiniojo pasirinkimo klavisu.

Priekinio dangtelio ir klaviatliros matricos keitimas

@ Pastaba: Prie$ nuimdami dangtelius, iSjunkite prietaisg ir atjunkite jj nuo jkroviklio ar kokio nors kito prietaiso.
Keisdami dangtelius stenkités neliesti elektroniniy detaliu. Prietaisg visada laikykite ir naudokite su uzdétais
dangteliais.

1. Paspauskite priekinio dangtelio atleidimo mygtuka (1) ir kelkite priekinj dangtelj (2) rodykle pazyméta kryptimi. Pradékite
kelti dangteli nuo apatinés prietaiso dalies ir galiausiai iStraukite sklgstelius i$ atitinkamy auseliy virSutinéje prietaiso dalyje.

2. Kelkite priekinj dangtelj rodykle pazyméta kryptimi.

3. I8imkite klaviaturos matrica. Klaviaturos matricg laiko maZa iskisa (1).

4. Norédami jdéti klaviatliros matricq j dangtelj, uzdékite jg ant iskiSos ir jspauskite j vieta.

5. Norédami uzdeti priekinj dangtelj, jkiSkite sklgstelius j atitinkamas auseles prietaiso virSuje nedideliu kampu ir spauskite
priekinj dangtelj, kol uZsifiksuos.
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Prietaiso pritaikymas jisy reikméms

e —

B Dangtelyje esancio telefono pasirinkimo klavisai
Kairysis pasirinkimo klavi$as prietaisui veikiant laukimo reZzimu yra Go to. Paspaude pasirinkimo klavisa, galite
atidaryti dazniausiai naudojamy funkcijy sarasa. Jei norite jjungti funkcija, pazymeékite jg ir paspauskite Select.

Norédami jtraukti funkcijg j nuorodu sarasa, paspauskite Options, pasirinkite Select options, pazymeékite funkcijg
ir paspauskite Mark. Jei norite iStrinti funkcijg i$ saraso, pasirinkite jg ir paspauskite Unmark.

o~

S

Norédami pertvarkyti funkcijas sgrase, paspauskite Options ir pasirinkite Organise. Pazymékite funkcija, kurig norite perkelti

kitg vieta, paspauskite Move ir pasirinkite norima vieta.
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21. Spartieji klavisai

Toliau iSvardyti galimi jusy prietaiso spartieji klavisai. Naudojant spariuosius klavisus, galima sparciau naudotis programomis.
Galite naudotis keliais toliau iSvardytais sparciujy klavisy deriniais.

= Kartu paspaudus Ctrl ir kokj nors klavi$a, galima jjungti jvairias meniu funkcijas. PavyzdZiui, paspaudus Ctrl+N, atidaromas
naujas langas programoje ,,Web*, sukuriama nauja adresato kortelé programoje ,,Contacts* ar naujas pranesimas programoje
»,Messaging*“.

« Papildomi raSmenys ir simboliai daZniausiai jterpiami kartu paspaudus Shift ir kokj nors klavis$a. Pavyzdziui, kartu paspaudus
Shift ir kokio nors skaiciaus klavi$a, galima jterpti kabutes, Sauktukus ar skliaustus.

= Kai kurias funkcijas galima jjungti kartu paspaudus Chr ir kokj nors klavi$a. Pavyzdziui, paspaudus Chr+[z, parodoma
papildoma informacija apie jusy uzduotj, arba, paspaudus Chr+[%.], galima jjungti arba iSjungti infraraudonujy spinduliy
rySio funkcija.

:\é’: Patarimas: [vairiose programose spartieji klavisai nurodomi Salia kai kuriy meniu.

B Bendrieji spartieji klaviai

Ctrl+A Pazyméti viskg

Ctrl+C Kopijuoti

Ctrl+D 18trinti

Ctrl+F leSkoti

Ctri+l Rikiuoti

Ctrl+M Perkelti

Ctrl+N Nauja

Ctrl+0 Atidaryti

Ctrl+P Spausdinti

Ctrl+S I13saugoti

Ctrl+T Vaizdas per visg ekrang

Ctrl+V [déti

Ctrl+X 13kirpti

Ctrl+z AtSaukti

Shift+Ctrl+E Mastelis

Shift+Ctrl+G Toliau

Shift+Ctrl+L Zurnalas

Shift+Ctrl+P AnksCiau

Shift+Ctrl+S I1Ssaugoti kaip

Shift+Ctrl+U Puslapio nuostatos

Shift+Ctrl+V Spaudinio perzitra

Shift+Ctrl+Z Taisyti

Shift+naikinimo klaviSas IStrinti tekstq | kaire
Ctrl+,Telephone* Atidaryti telefono programa ir véliausiy rysiy sarasg
Chr+raideé [terpti raide su diakritiniu Zenklu
Chr+Tab Perjungti atidarytas programas
Chr+Telephone Perrinkti véliausiai rinktg numerj
Chr+Messaging Priimti el. laiSkus
Shift+Ctrl+Chr+S Ekranvaizdis
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Spartieji klavidai

B Programai budingi spartieji klavisai
Programa ,,Desk”

Ctrl+P Savybés

Shift+Ctrl+S Rodyti grupémis

Ctrl+,,My own* Susieti funkcijq su klavisu ,,My own*.

Clock

Ctrl+B ISjungti signala

Ctrl+E Perzilréti miesto informacijg

Ctri+K Zadintuvo parametrai

Ctrl+T Nustatyti datg ir laikg

Shift+Ctrl+A Zadintuvas

Shift+Ctrl+E Perzilréti Salies ar regiono informacijg
Shift+Ctrl+N [traukti naujg miestg

Shift+Ctrl+Q Nustatyti laikrodZio tipa

Shift+Ctrl+T Kito miesto informacija

Shift+Ctrl+W Pasaulinis laikrodis

Telephone

Ctrl+P Zidréti serijos numerj (IMEI)

Shift+Ctrl+B Rysiy draudimas

Shift+Ctrl+M Balso pasto dézutés

Shift+Ctrl+0 Kiti parametrai

Shift+Ctrl+P Aplinkos parametrai

Shift+Ctrl+S Greitasis numerio rinkimas

Shift+Ctrl+V RySiy peradresavimas

Contacts

Ctrl+K Parametrai

Ctrl+M Priklauso grupéms (atidarius adresato kortele)
Ctrl+N Nauja adresato kortelé

Ctrl+P Duomeny bazés savybés

Ctrl+R Skambéjimo tonas (atidarius adresato kortele)
Ctrl+T Korteliy Sablonai

Shift+Ctrl+B Nauja duomeny bazé

Shift+Ctrl+C Kopijuoti i

Shift+Ctrl+D Pa3alinti nuotrauka (atidarius adresato kortele)
Shift+Ctrl+M Perkelti i

Shift+Ctrl+N Sukurti naujg grupe

Shift+Ctrl+0 [terpti nuotrauka (atidarius adresato kortele)
Messaging

Ctrl+B Priimti naujus praneSimus (ar el. laiSkus)
Ctrl+G Priimti el. laiSkus

Ctrl+l Rikiuoti (pagal pasirinkta kriteriju, pavyzdZiui, datg ar siuntéja)
Ctrl+L Prisijungti arba atsijungti, jei rySys yra aktyvus
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Spartieji klavidai

Ctrl+Q Savybés

Ctrl+R Atsakyti

Ctrl+T I13skleisti katalogq

Ctrl+U Atsijungti

Ctrl+Y Pakeisti rysj

Shift+Ctrl+A Priimti visus praneSimus (ar el. laiskus)
Shift+Ctrl+B Priimti pasirinktus praneSimus (ar el. laiskus)
Shift+Ctrl+E Pervardyti pasirinktg kataloga

Shift+Ctrl+F Persiysti pasirinktg praneSima

Shift+Ctrl+N Sukurti naujq kataloga

Shift+Ctrl+R Atsakyti visiems

Shift+Ctrl+S 18siysty laisky ir pranesimy saugykla
Shift+Ctrl+T Paskyros parametrai

Shift+Ctrl+Z IStrinti praneSimus (ar el. laiskus) prietaise
Chr+,Messaging“ Priimti el. laiSkus

Calendar

Ctrl+A Sukurti naujg jrasg apie sukaktj

Ctrl+E Sukurti nauja pastaba

Ctrl+G Pasirinkti kitg datg

Ctrl+K Nustatyti vaizdo parametrus

Ctrl+N Pasizyméti naujg susitikima

Ctrl+Q Pakeisti vaizdq

Ctrl+S Sukurti nauja darbo aprasa

Ctrl+T Nustatyti datg ir laikg

Shift+Ctrl+A Nustatyti sukaktj kaip numatytajq jraso rusj
Shift+Ctrl+C UZbrauktas jrasas

Shift+Ctrl+D Perkelti ar istrinti pasirinktg objektg
Shift+Ctrl+E Nustatyti susitikima kaip numatytaja jraso rusj
Shift+Ctrl+K Nustatyti bendruosius parametrus
Shift+Ctrl+M Importuoti jraSus

Shift+Ctrl+0 Nustatyti darbo aprasg kaip numatytajq jraso rusj
Shift+Ctrl+P Savybés

Shift+Ctrl+R Nustatyti uzrasg kaip numatytajq jraso rusj
Shift+Ctrl+T Negalutinis jrasas

Ctrl+,,Calendar* Atidaryti Sios dienos vaizda

»Calendar* Pakeisti vaizdq

Documents

Ctrl+B Storesnis Sriftas

Ctrl+G Atidaryti puslapij

Ctrl+l Kursyvas

Ctrl+U Pabraukti

Shift+Ctrl+A Nustatyti pastraipos lygiavimo formatg
Shift+Ctrl+B Nustatyti Ziogeliy formata
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Spartieji klavidai

Shift+Ctrl+D Nustatyti krastiniy formatg
Shift+Ctrl+F Nustatyti Srifto formatq

Shift+Ctrl+G Nustatyti stiliaus formatg
Shift+Ctrl+ Perzilréti pasirinkto objekto informacijg
Shift+Ctrl+K Parametrai

Shift+Ctrl+N Nustatyti atstuma tarp eilu€iy
Shift+Ctrl+0 [terpti objektq

Shift+Ctrl+Y Nustatyti tabuliatoriy formatq
Shift+Ctrl+Z Tvarkyti pasirinkta objektg

Sheet

Ctrl+H Pervardyti darbo lapa

Ctrl+M Fiksuoti polangius

Ctrl+Q Perzilréti darbo lapus

Ctrl+w [terpti nauja darbo lapa

Ctrl+Y [terpti langelius

Shift+Ctrl+A Nustatyti lygiavimo langelyje formatg
Shift+Ctrl+B Nustatyti langelio krastiniy formata
Shift+Ctrl+C [terpti nauja diagrama

Shift+Ctrl+D IStrinti langelj

Shift+Ctrl+F Nustatyti Srifto formataq

Shift+Ctrl+G [terpti puslapio trokj

Shift+Ctrl+H Nustatyti eilutés aukstj

Shift+Ctrl+I [terpti funkcijg

Shift+Ctrl+N Nustatyti skaiCiy formatq
Shift+Ctrl+0 Parametrai

Shift+Ctrl+P Nustatyti langelio fono spalva
Shift+Ctrl+R SkaiCiuoti i$ naujo

Shift+Ctrl+T Rodyti pavadinima

Shift+Ctrl+W Nustatyti stulpelio plotj
Shift+Ctrl+X IStrinti langelio turinj
Presentations

Ctrl+T Vaizdo per visg ekrang rezimas
Shift+Ctrl+A Nustatyti lygiavimo formata
Shift+Ctrl+F Nustatyti Srifto formatq

Shift+Ctrl+J Nustatyti pasirinkto objekto formatg
Shift+Ctrl+V Zidreéti skaidriy demonstracija
LEnter” Pradéti radyti ar taisyti tekstg

,Esc” Neberadyti teksto

File manager

Ctrl+E I3skleisti

Ctrl+H Rodyti visus failus

Ctrl+l Rikiuoti (pagal pasirinkta kriteriju, pavyzdZiui, vardg ar data)
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Spartieji klavidai

Ctrl+N Naujas failas
Ctrl+O Sutraukti
Ctrl+P Savybeés
Ctrl+R Pervardyti pasirinktg objekta
Ctrl+U Vienu lygmeniu auksCiau
Shift+Ctrl+B ISsaugoti duomenis atsargai atminties korteléje
Shift+Ctrl+l Rikiavimo tvarka (kaip pasirinkote, pavyzdZziui, didéjancia ar abécélés tvarka)
Shift+Ctrl+K Parametrai
Shift+Ctrl+N Sukurti nauja katalogg
Shift+Ctrl+Q Pakeisti atminties kortelés slaptazodi
Shift+Ctrl+R Atkurti duomenis i$ atminties kortelés
Calculator
Ctrl+B Atimti
Ctrl+F Sukeisti priemones
Ctrl+l Sudéti
Ctrl+R Skaicius i$ atminties
Ctrl+Y Funkcijy lentelé
Shift+Ctrl+C IStrinti viska
Shift+Ctrl+D Paprastoji skaiCiuoklé
Shift+Ctrl+S Moksliné skaiCiuoklé
Web
Ctrl+B [traukti j Zymy sarasa
Ctrl+E UZdaryti narsykle
Ctrl+G Atgal
Pasirinkti Zyma (atidarius Zymy sara3a)
Ctrl+H Atidaryti pradinj tinklalapj
Ctrl+I Rodyti visus atvaizdus

[terpti nauja kataloga (atidarius Zymuy sarasa)

Ctrl+K Parametrai
Ctrl+M Sutalpinti j ekrang
Ctrl+N Atidaryti nauja langa
Ctrl+R Ikrauti i$ naujo
Ctrl+T Vaizdo per visg ekrang rezimas
Ctrl+U Atsijungti
Ctrl+w Perzilréti langy sarasa
Ctri+Y Pakeisti rysj
Ctrl+z Sustabdyti
Shift+Ctrl+B Zymos
Taisyti Zyma (atidarius Zymuy sarasa)
Shift+Ctrl+D Perzilréti parsisiunciamus failus
Shift+Ctrl+F IS naujo jkrauti tinklalapio sritj
Shift+Ctrl+G Pirmyn
Shift+Ctrl+I Pervardyti katalogg (atidarius Zymu sarasa)

Copyright © 2004-2005 Nokia. All Rights Reserved. 105



Spartieji klavidai

Shift+Ctrl+O
Shift+Ctrl+R
Shift+Ctrl+S
Shift+Ctrl+T

Images
Ctrl+B
Ctrl+F
Ctrl+R
Ctrl+T

»Voice recorder” (,,Diktofonas*)

Ctrl+L
Ctrl+M
Ctrl+R
Shift+Ctrl+K

Music player
Ctrl+B

Ctrl+F

Ctrl+l

Ctrl+L

Ctrl+M

RealPlayer
Ctrl+B
Ctrl+F
Ctrl+M
Ctrl+R
Ctrl+T
Shift+Ctrl+K
Shift+Ctrl+S

Device manager
Shift+Ctrl+C
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Atidaryti failg
I8 naujo ijkrauti viskq
I18saugoti tinklalapio sritj kaip...

Zidreéti pavadinimo juostele

Ankstesnis atvaizdas (kai atidarytas atvaizdas)
Sekantis atvaizdas (kai atidarytas atvaizdas)
Pasukti atvaizdg (kai atidarytas atvaizdas)

Rodyti per visg ekrang (kai atidarytas atvaizdas)

Kartoti
I1Sjungti garsa
Pervardyti

Parametrai

Ankstesnis takelis

Sekantis takelis

Rikiuoti (pagal pasirinkta kriteriju)
Kartoti visus

1Sjungti garsg

Ankstesnis jrasas (kai atidarytas vaizdo jrasas)
Sekantis jrasas (kai atidarytas vaizdo jrasas)
ISjungti garsa (kai atidarytas vaizdo jrasas)

Kartoti vieng kartg (kai atidarytas vaizdo jrasas)
Rodyti per visg ekrang (kai atidarytas vaizdo jrasas)
Parametrai

ISsaugoti jrasg kaip... (kai atidarytas vaizdo jrasas)

Prisijungti
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22. Duomeny perdavimas

Sis prietaisas gali siysti daugiaformacius pranesimus, trumpuosius pranesimus, el. laiskus, taip pat jungtis prie tolimy
kompiuteriu, naudodamasis GSM ir WLAN tinkly duomeny perdavimo funkcijomis.

Belaidis duomenuy rysys gali bati jmanomas beveik visur, kur veikia jlsy prietaisas, taiau vis vien patariama padéti prietaisg
ten, kur belaidzio rysSio signalas yra stipriausias. Kuo signalas stipresnis, tuo kokybiSkiau bus perduodami duomenys. Belaidis
duomeny rysys ne visada veikia taip pat gerai kaip laidinis. Taip yra todél, kad belaidZio rySio kokybe riboja jvairis veiksniai.
Naudojant belaidj rysj, gali atsirasti elektromagnetinis triukSmas, nusilpti ar dingti signalas, atsirasti trikdZiu.

B Triuk8mas

Belaidzio duomeny rysio kokybe gali pabloginti elektroniniy prietaisy ir jrangos, taip pat kity telefony keliamas
elektromagnetinis triukSmas.

B Tarptinklinis ry3ys

Prietaisui judant i$ vieno tinklo korio (bazinés stoties rySio zonos) ar WLAN prieigos tasko zonos j kita, signalas ankstesniame
rySio kanale silpsta. Tada prietaisas gali biti perjungtas j kitg korj, kuriame signalas yra stipresnis ir gali bati kitokio daznio.
Kartais net nereikia judéti — rysj gali perimti kita baziné stotis, pavyzdZiui, dél didelio ankstesnés bazinés stoties apkrovimo.
Dél tokiy perjungimuy gali buti uZzdelstas duomeny perdavimas.

B Elektrostatiné iskrova

Elektrinius prietaisus gali sutrikdyti tarp juy ir, pavyzdziui, pirSto ar laidininko, jvykusi elektrostatiné iSkrova. Dél iSkrovos gali
sutrikti vaizdas ekrane ir nestabiliai veikti programos. Belaidis rySys gali tapti nepatikimas, duomenys gali buti iSkraipyti ir

duomeny perdavimas gali buti sustabdytas. Tokiu atveju turite baigti rysj, iSjungti prietaisag ir iSimti baterijg. Tada vél jdékite
baterijg ir uzmegzkite belaidj rysj.

B Ne ry3io zonos ir ,mirtini“ taskai

Ne rySio zonos— tai vietovés, kuriose nejmanoma priimti radijo signaluy. ,Mirtini“ taskai gali bati jvairios geografinés ar Zmogaus
pastatytos kliutys, pro kurias vaZiuojant radijo signalas visiskai dingsta arba labai nusilpsta.

B Signalo pablogéjimas

Dél didelio atstumo nuo bazinés stoties ir kliii¢iy gali pasislinkti signalo fazé. Taip pat signalai gali atsispindéti nuo jvairiy kliti¢iuy.
Abiem atvejais signalas nusilpsta.

B Silpnas signalas

Dél didelio atstumo iki WLAN prieigos tasko, bazinés stoties ar dél jvairiy kliti¢iy nusilpusio radijo signalo gali nepakakti

patikimam ir stabiliam duomenuy rysiui. Todél, norédami uztikrinti geriausig esamomis aplinkybémis rysio kokybe, turékite

galvoje toliau pateiktus patarimus.

= Duomeny rysys yra geriausias, kai prietaisas nejuda. Nepatariama bandyti uzmegzti belaidj duomeny rysj i$ judancio
automobilio.

« Nedékite prietaiso ant metalinio pavirSiaus.

« Patikrinkite, ar prietaiso ekrane rodomas pakankamai didelis signalo stiprumas. Perkélus prietaisg j kitg patalpos vieta,
pavyzdziui, prie lango, signalas gali sustipreéti. Jeigu signalas yra per silpnas netgi balso rysiui, duomeny rysj patariama
uzmegzti tik suradus vietg, kurioje signalas yra stipresnis.
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Jusy prietaisa maitina daugkartinio jkrovimo baterija (akumuliatorius). Visos naujos baterijos savybés jgyjamos tik po dviejy
ar trijy pilny jkrovimo ir iskrovimo cikly. Baterijg galima jkrauti ir iSkrauti Simtus kartu, bet galy gale ji vis tiek nusidéveés. Kai
pokalbiy ir laukimo laikas tampa pastebimai trumpesnis nei jprastai, metas pirkti naujg baterija. Naudokite tik ,,Nokia“
aprobuotas baterijas ir jkraukite savo baterija tik ,,Nokia*“ aprobuotais jkrovikliais, skirtais Siam prietaisui.

IStraukite nenaudojama jkroviklj is elektros tinklo lizdo ir atjunkite jj nuo prietaiso. Nepalikite baterijos prijungtos prie jkroviklio.
Pernelyg ilgai jkraunama baterija greiCiau susidévés. Jei visiskai jkrauta baterija bus palikta nenaudojama, per kurij laika ji
iSsikraus. KraStutinés temperataros gali turéti jtakos baterijos galimybei jsikrauti.

Baterijg naudokite tik pagal paskirtj. Niekada nenaudokite paZeisto jkroviklio arba baterijos.

NeuZtrumpinkite baterijos. Nety€inis uztrumpinimas gali jvykti, kai metalinis daiktas (moneta, sgvarzélé ar parkeris) prisilieia
prie baterijos ,,+* ir ,—* gnybty (metaliniy juosteliy ant baterijos). Tai gali jvykti, pavyzdZiui, kai atsargine baterijg neSatés
kiSenéje arba rankinéje. Uztrumpinus gnybtus, gali sugesti baterija arba prisilietes daiktas.

Jei baterijg paliksite karStose arba Saltose vietose, pavyzdziui, uzdarytame automobilyje vasaros arba Ziemos sglygomis,
sumazés baterijos talpair ji greiCiau susidévés. Visada stenkités laikyti baterijg 15°C—25°C (59°F—77°F) temperatiros aplinkoje.
Prietaisas su jkaitusia arba atSalusia baterija gali laikinai neveikti, net kai baterija visiSkai jkrauta. Baterijos veikimas neigiamoje
temperatQroje yra ypac ribotas.

Negalima baterijy iSmesti j ugnij! Nereikalingas baterijas atiduokite vietiniuose jstatymuose nurodytoms tarnyboms. Atiduokite
baterijas perdirbti, kai jmanoma. NeiSmeskite jy su buitinémis Siukslémis.
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PRIEZIURA IR APTARNAVIMAS

Sis prietaisas yra sudétingos konstrukcijos itin kokybiskas gaminys, todél su juo reikéty elgtis atsargiai. Toliau pateikti patarimai
padeés jums laikytis garantiniy reikalavimuy.

Neleiskite prietaisui sudrékti. Krituliuose, drégméje ir visy rasiy skysCiuose gali buti mineraluy, kurie koroziskai veikia
elektrines grandines. Jeigu jusuy prietaisas suslapo, iSimkite baterija, leiskite prietaisui visiskai iSdZitti, tada vél jdékite
baterija.

Prietaiso nenaudokite ir nelaikykite dulkétose, purvinose vietose. Gali sugesti jo judancios ir elektroninés dalys.

Nelaikykite prietaiso karstoje aplinkoje. AukSta temperatura gali sutrumpinti elektroniniy prietaisy veikimo laika, sugadinti
baterijas ir deformuoti arba iSlydyti kai kurias plastmasines dalis.

Nelaikykite prietaiso $altoje aplinkoje. Prietaisui Silus iki normalios temperatiros, jame gali kondensuotis drégmé, galinti
sukelti elektroniniy grandiniy ploksciy gedima.

Nebandykite atidaryti prietaiso kitaip nei nurodyta Siame vadove.

Prietaiso negalima métyti, trankyti arba purtyti. Siurkstiai elgdamiesi galite sulauzyti vidines grandiniy plokstes ir smulkias
judancias dalis.

Prietaiso negalima valyti stipriomis cheminémis medZiagomis, tirpikliais ar stipriais valikliais.
Prietaiso negalima daZzyti. Dazai gali uzkimsti judandias dalis ir neleisti gerai veikti.
LeSiams (pavyzdziui, vaizdo kameros, artumo jutiklio ir Sviesos jutiklio) valyti naudokite minksta, Svarig ir sausg Sluoste.

Keitimui naudokite tik pateiktg ar aprobuotg anteng. Neaprobuotos antenos, ju patobulinimai ar priedai gali sugadinti
prietaisg. Naudodami neaprobuotus priedus taip pat galite nusiZzengti taisykléms, susijusioms su radijo prietaisy naudojimu.

Visi auksciau pateikti patarimai vienodai taikomi jlsy prietaisui, baterijai, jkrovikliui ir bet kokiam priedui. Jei bet kuris prietaisas
blogai veikia, nuneskite jj j artimiausig jgaliotajg aptarnavimo tarnybg apZilrai.
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B Darbo aplinka

Nepamirskite laikytis atitinkamy taisykliu, galiojanciy atitinkamose vietose, ir visada iSjunkite prietaisa, kai juo draudZiama
naudotis arba kai naudojimasis juo gali sukelti trikdZius ar pavojuy. Naudodamiesi prietaisu, laikykite jj jprastai. Kad
nepazeistumete radijo dazniy trikdymo normatyvu, su Siuo prietaisu naudokite tik ,Nokia“ aprobuotus priedus. Jeigu nesiojate
jjungta prietaisa prie kiino visuomet nesiokite jj jdéje j aprobuota laikiklj ar dékla.

B Medicininiai prietaisai

Bet kurie radijo siystuvai, taip pat ir belaidziai telefonai, veikdami gali trikdyti nepakankamai apsaugotus medicininius
prietaisus. Pasikonsultuokite su gydytoju arba gamintoju, kad galétuméte nuspresti, ar jie yra pakankamai ekranuoti nuo
iSorinés RD energijos, arba kai turite Siems asmenims kokiy nors klausimu. ISjunkite prietaisg sveikatos prieziliros jstaigose, kai
ten iSkabintose taisyklése reikalaujama tai padaryti. Ligoninés arba sveikatos prieZilros jstaigos gali naudoti jrenginius, kurie
gali buti jautrus iSorinei RD energijai.

Sirdies ritmo reguliatoriai

Sirdies ritmo reguliatoriy gamintojai rekomenduoja, kad tarp belaidZio telefono ir $irdies ritmo reguliatoriaus bty i$laikomas
maziausiai 15,3 cm (6 coliy) atstumas, kad bty iSvengta jmanomo Sirdies ritmo reguliatoriaus trikdymo. Sios rekomendacijos
sutampa su ,,Wireless Technology Research” atliktais nepriklausomais tyrimais ir rekomendacijomis. Asmenys su Sirdies ritmo
reguliatoriais:

« turéty visada laikyti prietaisg nuo Sirdies ritmo reguliatoriaus didesniu nei 15,3 cm (6 coliy) atstumu, kai prietaisas yra
jjungtas;

« neturéty nesioti prietaiso kisenéje prie kritineés;

= turéty prietaisq glausti prie ausies, esancios priesingoje puseéje nei Sirdies ritmo reguliatorius, kad sumazinty jmanoma
trikdyma.

« Jei dél kokios nors priezasties jtariate, kad vyksta trikdymas, nedelsdami isjunkite prietaisa.

Pagalbinés klausos priemonés

Kai kurie skaitmeniniai belaidZiai prietaisai gali trikdyti kai kurias pagalbines klausos priemones. Pajute tokj trikdyma, kreipkités
i savo paslauguy teikéja.

B Transporto priemonés

RD signalai gali turéti jtakos motorinése transporto priemonése neteisingai jdiegtoms arba nepakankamai ekranuotoms
elektroninéms sistemoms, pavyzdZiui, elektroninéms degaly jpurskimo sistemoms, elektroninéms neleidziancioms slysti
(neuzsiblokuojancioms) stabdymo sistemoms, elektroninéms greiCio kontrolés sistemoms, oro pagalviy sistemoms. I$samesnés
informacijos kreipkités j jusy transporto priemonés ar joje jdiegtos jrangos gamintojg arba jo atstova.

Tik kvalifikuoti specialistai turéty aptarnauti arba jdiegti prietaisg transporto priemonéje. Neteisingai jdiegta ar aptarnaujama
jranga gali kelti pavojy bei galima netekti visy prietaisui taikomy garantiju. Reguliariai tikrinkite, ar visa belaidZio prietaiso
jranga, esanti transporto priemonéje, pritvirtinta teisingai ir veikia gerai. Nelaikykite ir neneskite degiy skys€iu, dujy arba
sprogiy medziagy tame paciame skyriuje kartu su prietaisu, jo dalimis arba priedais. Turékite galvoje, kad transporto priemonés
keleiviy apsaugai skirtos oro pagalves prisipucia didele jéga. Nedékite jdiegtos arba nesiojamos belaidZio rysio jrangos vir§ oro
pagalvés arba oro pagalvés issiskleidimo vietoje. Jei dél neteisingai jdiegtos belaidZio rysio jrangos transporto priemonéje
prisipUsty oro pagalvé, galima rimtai susiZeisti.

Skrendant oro transporto priemone, prietaisu naudotis draudZiama. I$junkite prietaisa pries jlipdami j oro transporto priemone.
Belaidzio rysio prietaisy naudojimas oro transporto priemonése gali buti pavojingas oro transporto priemoniy valdymui, gali
sutrikdyti belaidZio rySio tinklg ir gali buti neteisétas.

B Potencialiai sprogi aplinka

ISjunkite prietaisg tokioje vietoje, kur aplinka potencialiai sprogi, ir pakluskite visiems Zenklams ir instrukcijoms. Potencialiai
sprogi aplinka gali bati bet kurioje vietoje, kur jums jprastai buty patarta iSjungti transporto priemonés variklj. Tokiose vietose
kibirkstys gali sukelti sprogima arba gaisra, dél ko gali nukentéti ar net Zuti Zmonés. ISjunkite prietaisg $alia degaly perpylimo
viety, pavyzdziui, $alia degaly kolonéliy degalinése. Laikykités apribojimy dél radijo jrenginiy naudojimo degaly perpylimo
stotyse, degaly saugojimo ir paskirstymo vietose, cheminiy medZiagy gamyklose arba ten, kur vykdomi sprogdinimo darbai.
Vietos, kuriose aplinka potencialiai sprogi, daznai, bet ne visada, aiskiai pazymétos. Tokios vietos yra laivuose po deniu, cheminiy
medziagy perkélimo arba sandéliavimo jstaigose, transporto priemonése, naudojanciose suskystintas dujas (pvz., propana ar
butang), taip pat vietos, kuriy aplinkiniame ore yra cheminiy medZiagy ar smulkiy daleliu, pavyzdZiui, grudeliu, dulkiy arba
metalo milteliy.
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B Skambuciai skubios pagalbos tarnyboms

@ Svarbu zinoti: BelaidZiai telefonai, taip pat ir Sis prietaisas, veikia naudodami radijo signalus, belaidziy ir antzeminiy
laidiniy telefono linijy tinklus, taip pat naudodami vartotojo uZprogramuotas funkcijas. Dél $ios prieZasties
nejmanoma garantuoti rySio visomis salygomis. Norédami uzmegzti rysj svarbiais atvejais (pavyzdZziui, prireikus
medicininés pagalbos), niekada neturétuméte visada pasikliauti vien tik belaidZiu prietaisu.

Skambinimas skubios pagalbos tarnybai.

1. Tjunkite prietaisa, jeigu jis nejjungtas. Suraskite vieta, kurioje signalas pakankamai stiprus.

Kai kurie tinklai gali reikalauti, kad j prietaisg blty teisingai jdéta galiojanti SIM kortelé.
2. Paspauskite _/=] tiek kartu, kiek reikia ekrano turiniui itrinti ir paruosti prietaisg skambuciams.

3. Surinkite jusy vietovéje galiojantj oficialy skubios pagalbos tarnybos numerj. [vairiose vietovése skubios pagalbos tarnyby
numeriai skiriasi.

4. Paspauskite klavisg [=\_.

Jei yra naudojamos tam tikros funkcijos, pirma gali prireikti Sias funkcijas iSjungti, kad galétuméte skambinti skubios pagalbos
tarnybos numeriu. ISsamesnés informacijos ieSkokite Siame vadove arba kreipkités j savo paslaugy teikéja. Kai skambinate
skubios pagalbos tarnybos numeriu, perduokite visg biting informacija kaip galima tiksliau. Jusy belaidis prietaisas gali bUti
vienintelé rySio priemoné jvykio vietoje. NeuZbaikite pokalbio tol, kol jums to neleis.

B Informacija apie pazymas (SAR)

SIS PRIETAISAS ATITINKA TARPTAUTINIY DIREKTYVU REIKALAVIMUS, TAIKOMUS RADIJO BANGY TRIKDYMUI

Jusy mobilusis prietaisas yra radijo siystuvas ir imtuvas. Jis sukurtas ir pagamintas taip, kad nevirdyty leistiny radijo dazniy (RD)
trikdymo normu, rekomenduojamy tarptautinése direktyvose (ICNIRP). Sios normos yra i$samiy normatyvy dalis, kurioje
nustatytos leistinos RD energijos ribos visuomenei. Normatyvus sukiré nepriklausomos mokslinés organizacijos, periodiskai ir
jvairiapusiskai jvertinusios mokslines studijas. Normatyvuose yra numatyta didelé saugumo normy atsarga, kad visi Zmonés,
nepriklausomai nuo amzZiaus ir sveikatos, buty saugus.

Mobiliojo prietaiso trikdymo standartui iSreiksti naudojamas matavimo vienetas, vadinamas santykiniu absorbcijos rodikliu
(SAR). Tarptautinése direktyvose nurodytas ribinis SAR — 2,0 W/kg*. SAR matuojamas standartinémis darbo salygomis, kai
prietaisas siuncia auksciausios numatytos galios signalg jvairiomis dazniy juostomis. Nors SAR yra apibréziamas kaip
aukscCiausias patvirtintas galios lygis, taciau tikrasis veikiancio prietaiso SAR gali buti gerokai mazesnis uz maksimalig reikSme.
Taip yra todeél, kad prietaisas veikia, parinkdamas tokj galios lygj, kurio pakanka rysiui su tinklu. Galioja bendra taisyklé: kuo
arCiau bazinés stoties esate, tuo mazesne energija skleidZia prietaisas.

ISbandZius §j prietaisg prie ausies, nustatyta auksciausia SAR reiksmé 0,49 W/kg.

Sis prietaisas atitinka radijo dazniy trikdymo normatyvus, kai yra naudojamas jprastai, laikant prie ausies, arba maziausiai 1,5
cm atstumu nuo kino. Prietaisui prie klino tvirtinti naudojamoje priemonéje, pavyzdziui, dékle, dirZziniame ar kitokios rusies
laikiklyje, negali buti metalo, ir tokia priemoné turi atskirti prietaisg nuo kiino ne mazesniu nei 1,5 cm atstumu.

Norint Siuo prietaisu siysti duomenis ir praneSimus, bltina uzmegzti patikima rysj tarp jo ir tinklo. Kai kuriais atvejais duomenuy
ar pranesimy siuntimas sustabdomas, kol bus atkurtas patikimas rysys. ISlaikykite auk$Ciau nurodytg atstuma tarp prietaiso ir
klino iki pat duomeny perdavimo pabaigos.

* Mobiliujy prietaisu, skirty viesajam naudojimui, SAR norma yra 2,0 W/kg, vidutiniskai tenkanti desimciai kino audiniy gramu.
Direktyvose yra numatyta didelé saugumo atsarga, kad Zmonés bity apsaugoti papildomai ir bty jskaityti galimi matavimo
netikslumai. SAR reikSmés gali skirtis, priklausomai nuo nacionaliniy ataskaity sudarymo reikalavimuy ir tinklo daznio.
Informacijos apie SAR kitose vietovése ieSkokite svetainéje www.nokia.com, informacijos apie gaminj skyriuje.

Copyright © 2004-2005 Nokia. All Rights Reserved. 111



Rodyklé

Simboliai/skaitmenys

LApplication manager“ (programy tvarkytuvé) 68

~Bluetooth” 93
»Calendar” (kalendorius) 57
LClock” 85
Lcontacts“ 19,43
adresaty grupés 45
adresaty sgraso 18
Lcontrol panel® 66
,Desk” (darbalaukis) 22
»File manager” (faily tvarkytuvé) 61
wava“ programos 68, 90
»Music player” (muzikos grotuvas) 81
Sheet* 49
»Voice recorder” (,,Diktofonas”) 81

A

adresato kortelés siuntimas 44
adresaty sgraso 18
antrastés 96
aplankyti tinklalapiai 41
aplinka 19, 69

kreipties j SIM kortele profilis 69
atkdrimas

balsojrasy 82

muzikos 81

vaizdo ir garso 80
atminties buklé 68
atminties kortelé

duomenu kopijavimas atsargai 62, 88

formato taikymas 62

jdéjimas 8

slaptazodziai 62
atmintis 7,29
atsakymas j tekstinius praneSimus 34
atsiliepimas j skambutj 16, 24
atsiliepti skambuciai 18, 25
atsisakymas atsiliepti 16
Atvaizdai 64, 68
atvaizdy dydzio keitimas 64
automatinis perrinkimas 19
automatinis uzraktas 72

B

balso atmintinés 82
balso pasto dézutés 16, 27
baterija

jdéjimas 8

jkrovimas 9

jkrovos lygis 14
baterijos jkrovimas 9

belaidis LAN
Zr. WLAN
bendrasis paketinis radijo rysys
Zr. GPRS
berysé aplinka 25, 29
BVKT 71
interneto prieigos taskai 76
papildiniai 78

parametrai 71

Copyright © 2004-2005 Nokia. All Rights Reserved.

tikslinis tinklas 92

D

dangtelyje esantis telefonas 13, 16

darbo lapai 49

darby sarady vaizdas programoje ,,Calendar”
datair laikas 10, 66

daugiaformaciy pranesimy 35

diagramy lapai 50

didelés spartos duomeny rysys 98

didelés spartos grandininis duomeny perdavimas

Zr. HSCSD
dienos vaizdas programoje ,Calendar® 59
Dokumentai 47
draudimo slaptaZodis 73
DTMF tonai 25
duomeny atklirimas 87
duomeny kopijavimas 87
duomeny kopijavimas atsargai 62, 87
duomeny perdavimas 107
duomeny perkélimas 87, 88
duomeny priémimas 93
duomeny rySiai 97
bendrasis 98
draudimas 70
interneto prieigos tasko parametrai 76
peradresavimas 70
duomeny siuntimas 93
duomeny tvarkymas 67

E

EAP 77,78
ekranas 12
parametrai 67
simboliai 14
el. laiSkai
praneSimai 38
el. laiko 29
paskyros 30
priedai 31
serveriai 32
el. laisky priémimas 31
el. pasto paskyros 32
elektromagnetiniai trikdziai 107
elektrostatiné iskrova 107
etiketés pakuotéje 15

F

faily parsisiuntimas 40
faily perziira 95
faksogramy 37
fakso rySiai 70
fono paveikslélio 67
fono paveikslélis 67
formato taikymas
atminties kortelé 62
praneSimai 30
formaty taikymas dokumentams 48

G

gaminio informacija 74



Rodykleé

garsas 14

garso failai 80

GPRS 98

grafiniai praneSimai 35
greitasis rinkimas 16, 19, 24
greito atidarymo bidai 13,18
GSM duomeny rySys 98

H
HSCSD 98

|
jdéjimas
atminties kortelé 8
baterija 8
programos 90
SIM kortelé 8
infraraudonujy spinduliy rySys 94
internetas 40
parametrai 74
rySio keitimas 30
interneto prieigos taskai 74
BVKT 71,76
pasirinkimas 79
IP adresas 77
jraSymas
balso 81
pokalbiy telefonu 82
iSpléstinis atpaZinimo protokolas
Ir. EAP
iSsamus vartotojo vadovas 15

J
jungtys 11

K

kabelis

parametrai 72

rySiai 92
kalbos parametrai 10, 67
katalogai 68
klaviatira 11
klaviatiros apsauga 14
klaviatlros uzrakinimas 14
klaviatlros uZzraktas 14
klavisai 11
klavisas ,,My own“ 67
kompaktinis diskas 15
komunikatoriaus s3saja 11, 67
konferenciniai rySiai 24
kopijuoklé 87
kreipties i SIM kortele profilis 69
kreipties kodai 10

L

laikas ir data 10, 66

laikinoji atmintis 41

laisvy ranky jrangos su mikrofonu parametrai 67

langeliai 49
lentelés 48, 55
M

maitinimas 9
Mano kortelé 44

Copyright © 2004-2005 Nokia. All Rights Reserved.

113

ménesio vaizdas programoje ,Calendar* 59
meniu funkcijos 17

metinio tvarkaras€io vaizdas programoje ,,Calendar
miestai 10, 85, 86

modemu 94
muzikos klausymas 81
N

narSyklés parametrai 41
nuotoliné sinchronizacija 88
nuotolinés sarankos 96
nuotolinis uzrakinimas 73
nuotraukos 63

0]

objektai dokumentuose 48
operatoriaus simboliai 38

P

pagalbinio serverio parametrai 72,75, 77
paieSka
adresatai 19
failu ir katalogy 61
kalendoriaus jrasy 58
praneSimai 29
paketiniai duomenys 98
parametrai
aplinka 69
balso pasto dézutés 27
Bluetooth 93
BVKT 71,76
dangtelyje esantis telefonas 19
daugiaformaciy pranesimy 36
dokumenty 47
ekranas 67
el. laisko 30, 31
fakso 37
fono paveikslélio 67
internetas 74
kalba 67
laikas ir data 66
laisvy ranky jrangos su mikrofonu 67
narsyklés 41
nuotolinés sgrankos 96
pasitikéjimo 74
pirmojo jjungimo 10
praneSimy centrai 34
RealPlayer 72
regiony 66, 67
rySiy su iSoriniais prietaisais 39
skambudiy 26
tekstiniy praneSimy 33, 34
tinklas 26
Vaizdo kamera 63
»Calendar* (kalendorius) 58
scontacts* 19, 46
»Java“ programuy saugumas 68
parastés 95
paslaugy praneSimai 71
pastas
Zr. el. laisko
pateik¢iy metmeny vaizdas 55
pateikdiy pagrindinio skaidriy ruosinio vaizdas 56
pateikCiy pastaby vaizdas 55

59



Rodykleé

Pateiktys 54
pazymos 73
perrinkimas 19
PIN kodas 10, 73
pokalbiai telefonu 16
porastés 96
praleisti skambuiai 18, 25
praneSimai 18, 28, 29
daugiaformaciy pranesimy 35
el. laiSko 29
grafiniai praneSimai 35
iStrynimas 69
specialiujy praneSimy rusys 38
tekstiniy praneSimy 33
PraneSimy centras 28
priedai 31,36
prieigos taskai 71, 74,76
prietaise esantys paaiSkinimai 15
prietaiso jjungimas ir i§jungimas 9
priminimai 85
prisijungimas prie interneto 74
prisijungta prie interneto 29
pritaikymas 99
privadiy rakty saugykla 74
privatumo parametrai 74
programiné jranga
jdéjimas 90
paSalinimas 68
versija 74
programinés jrangos versija 74
programoje ,,Calculator® 84
programos
bendri veiksmai 13
jdéjimas 90
paSalinimas 68
programy paketas ,,PC Suite® 89
PUK kodas 10
puslapio formatas ir orientacija 95
puslapiu numeriai 96

R

radijo signalas 107
RealPlayer 72,80
regiony 66
rinkimas vienu spusteléjimu 19
rinkti numeriai 18, 25
rySiai 30,71, 98
ryio draudimas 26, 70
ry3io metodai
infraraudonujy spinduliy rySys 94
kabelis 92
modemu 94
rydio parametrai 32
ry3io peradresavimas 70
ry8io poros su prietaisu sudarymas 94
ry3io su iSoriniais prietaisais risys 92
rydiy duomenys 18
ry3iy peradresavimas 19, 25, 70
RySiy tvarkytuvé 98
rydiy zurnalas 18

S
sgrankos praneSimai 38, 39

Copyright © 2004-2005 Nokia. All Rights Reserved.

sgrankos serverio rinkiniai 97
saugumas

atminties kortelé 62

BVKT 71

telefono apsauga 72

sJava“ programos 68
savaités vaizdas programoje ,,Calendar”

59

savaitinio tvarkaras€io vaizdas programoje

scalendar* 59
signalo stiprumas 14, 107
simboliai 14

SIM kortelé
adresatai 45
jdéjimas 8

tekstiniy praneSimy 35
sinchronizavimas 88
sistemos uZrakinimas 14
siuntimas

balso jrasy 82

daugiaformaciy pranesimy 35

faksogramy 37
skailiy formatas

bendrasis 66

programoje ,,Calculator* 84
skaidriy demonstracijos 54
skambéjimo tonai 38
skambéjimo tono ijungimas 24
skambinanciojo numeris 19
skambinimas 16, 24
skambutio atmetimas 16
skambucio laukimas 19
skripty naudojimas 76
slaptazodziai 10

atminties kortelé 62

privaciy rakty saugykla 74
slaptazodziu apsaugoti praneSimai 38
slapukai 40
SMS praneSimai 33
spartieji klavisai 101
spausdinimas 95
statinis elektros krlivis 107
sudurtiniai praneSimai 34
sukakdiy vaizdas programoje ,,Calendar”

¥

S

Sablonai 44
dokumenty 48
Salys 86

T
tarptinklinis rySys 107

tekstiniy praneSimy 33

teksto raSymas 17

teksto Zyméjimas 12

telefonas 16,24

telefono linijos 26

telefono programa 24

tikslinis tinklas 92

tinklalapiy perzilira 40

tinklo ry3iy iSjungimas 98
tolimosios faksogramu dézutés 38
transliacija 39

triukSmas 107

59



Rodykleé

tvarkarastiai 59

U

uZrakto kodas 10, 73
uZrakto parametrai 72

Vv

vaizdo jrasy 63
atkirimas 80
iSsaugojimas 68
siuntimas 80

Vaizdo kamera 63

valiutos formatas 67

véliausi skambuciai 18, 25

vietos uzklausos

priémimas ir atmetimas 74

Zurnalas 74
vizitinés kortelés 44

W

WEP raktai 77
WLAN 97
WPA atpaZinimas 77

~

VA

Zadintuvas 85
Zymeklio parametrai 67
Zymos 38,41
Ziniatinklis 40
faily parsisiuntimas 40
Zurnalai
bendrasis 27
duomeny perkélimas 88
jdiegimas 68
nuotolinés sarankos 96
sinchronizacijos 89
skambuciy 18
vietos uzklausy 74

Copyright © 2004-2005 Nokia. All Rights Reserved.

115



	„Nokia 9500 Communicator“ vartotojo vadovas
	Turinys
	Jūsų pačių saugumui
	APIE JŪSŲ PRIETAISĄ
	TINKLO PASLAUGOS
	Bendroji atmintis
	Priedai, baterijos ir įkrovikliai

	Prietaiso paruošimas
	SIM kortelės, baterijos ir atminties kortelės įdėjimas
	Baterijos įkrovimas
	Prietaiso įjungimas ir išjungimas
	Radijas
	Antenos
	Kreipties kodai
	Pirmasis įjungimas
	Klavišai ir jungtys
	Komunikatoriaus sąsaja
	Bendri veiksmai keliose programose

	Dangtelyje esantis telefonas
	Ekrane rodomi simboliai
	Klaviatūros užraktas (klaviatūros apsauga)

	Garso valdymas
	Atminties kortelės
	Prietaise esantys paaiškinimai
	Kompaktinio disko naudojimas
	Pagalba „Nokia“ vartotojams internetu
	Etiketės pakuotėje
	Duomenų įkėlimas iš kitų prietaisų

	Dangtelyje esantis telefonas
	Skambinimas
	Atsiliepimas į skambutį
	Aktyvaus ryšio metu veikiančios funkcijos
	Teksto rašymas
	Meniu funkcijų atidarymas
	Messages
	Call register 
	Contacts
	Greitas adresatų sąrašo atidarymas
	Adresatų paieška, įtraukimas ir ištrynimas iš sąrašo
	Adresų knygos parametrai
	Greitasis rinkimas
	Kitos funkcijos

	Profiles
	Settings
	Camera

	Desk (darbalaukis)
	Grupių tvarkymas
	Naujų grupių kūrimas

	Telefonas
	Skambinimas
	Atsiliepimas į skambutį
	Greitasis rinkimas
	Konferencinis ryšys
	Rinktų numerių, atsilieptų ir praleistų skambučių informacijos peržiūra
	DTMF tonų siuntimas
	Beryšės aplinkos nustatymas
	Ryšio peradresavimas
	Ryšio draudimas
	Ryšių, tinklo ir telefono linijų parametrai
	Skambinimo funkcijos
	Tinklo parametrai
	Aukštesniojo lygio parametrai

	Balso pašto dėžutės parametrai
	Log

	Messaging (pranešimai)
	Pranešimų centras
	Pranešimų rašymas ir skaitymas
	Pranešimų tvarkymas
	Atminties kiekio kontrolė

	El. paštas
	Programos naudojimas prisijungus ir atsijungus nuo interneto
	Interneto ryšio keitimas

	El. laiško rašymas ir siuntimas
	Siuntimo funkcijos
	El. laiškų priėmimas
	El. laiško skaitymas ir atsakymas 
	El. laiškų priedai
	Atsakymo į el. laišką ir jo peržiūros nuostatų keitimas
	El. pašto paskyros parametrai

	Tekstiniai pranešimai
	Tekstinio pranešimo siuntimo parametrai
	Atsakymas į tekstinius pranešimus
	Tekstinių pranešimų parametrai
	Pranešimų centro parametrų keitimas
	SIM kortelėje esančių pranešimų tvarkymas
	Grafiniai pranešimai

	Daugiaformačiai pranešimai
	Daugiaformačių pranešimų kūrimas ir siuntimas
	Daugiaformačių pranešimų priėmimas
	Daugiaformačių pranešimų paskyros parametrai

	Faksas
	Faksogramos siuntimo funkcijų nustatymas
	Gautos faksogramos išsaugojimas
	Fakso parametrų nustatymas
	Faksogramų priėmimas iš tolimosios faksogramų dėžutės

	 Specialiųjų pranešimų rūšys
	Operatoriaus simbolių priėmimas
	Skambėjimo tonų priėmimas
	Sąrankos pranešimų priėmimas
	Pranešimų apie el. laiškus priėmimas
	Slaptažodžiu apsaugotų pranešimų atidarymas
	Žymų pranešimų peržiūra
	Sąrankos informacijos peržiūra
	Parametrų pervardijimas
	Sąlyginių parametrų priėmimas

	Transliacija

	žiniatinklis
	Naršyklės parametrai
	Spartieji naršymo klavišai


	Contacts (adresų knyga)
	 Adresatų kortelių tvarkymas
	Adresatų kortelių taisymas
	Adresatų kortelių šablonų kūrimas ir taisymas
	Mano kortelė
	Adresatų kortelių siuntimas
	Adresato kortelės siuntimas

	Adresatų grupių kūrimas ir taisymas
	SIM kortelėje išsaugotų adresatų kortelių tvarkymas
	Adresatų kopijavimas ir perkėlimas į kitas duomenų bazes
	Adresatų kortelių parametrai

	Dokumentai
	Dokumentų tvarkymas
	Formatų taikymas dokumentams
	Objektų įterpimas ir taisymas
	Lentelių peržiūra
	Šablonų naudojimas

	„Sheet“
	Darbo knygos
	Darbo lapų tvarkymas
	Langelių tvarkymas
	Diagramų lapų kūrimas ir tvarkymas
	Funkcijų sąrašas

	Pateiktys
	Pateikčių peržiūra
	Skaidrių demonstracijų peržiūra
	Skaidrių demonstracijų rodymas projektoriumi

	Pateikčių kūrimas
	Lentelių įterpimas
	Įvairūs programos vaizdai
	Metmenų vaizdas
	Pastabų vaizdas
	Pagrindinio skaidrių ruošinio vaizdas


	„Calendar“ (kalendorius)
	Kalendoriaus įrašų kūrimas
	Kalendoriaus piktogramos
	Kalendoriaus įrašų tvarkymas

	Kalendoriaus parametrai
	Kalendoriaus vaizdai
	Mėnesio vaizdas
	Savaitės vaizdas
	Dienos vaizdas
	Savaitinio tvarkaraščio vaizdas
	Metinio tvarkaraščio vaizdas
	Sukakčių vaizdas
	Darbų sąrašų vaizdas

	Kalendoriaus failai

	File manager (failų tvarkytuvė)
	Failų ir katalogų tvarkymas
	Atminties kortelės saugumas

	Programos „Camera“ ir „Images“
	Vaizdo kamera
	Fotografavimas
	Filmavimas
	Vaizdo kameros parametrai

	Atvaizdai
	Atvaizdų peržiūra
	Atvaizdų taisymas
	Atvaizdų failų tvarkymas


	Control panel (valdymo skydelis)
	General
	Date and time
	Regional settings
	Lapas Time
	Lapas Date
	Lapas Numbers
	Lapas Currency

	Device language
	klavišas „My own“
	Ekranas
	Wallpapers
	Enhancement settings

	Data management
	Application manager
	Įdiegimo parametrų keitimas
	„Java“ programų saugumo parametrų nustatymas

	Camera folders
	Backup
	Memory
	Messaging tools

	Telephone
	Aplinkos parametrai
	Kreipties į SIM kortelę profilis

	Duomenų ir fakso ryšių peradresavimas (tinklo paslauga)
	Duomenų ir fakso ryšių draudimas (tinklo paslauga)

	Messaging
	Service message

	Connections
	Wireless LAN
	Belaidžio VKT (LAN) parametrų nustatymas
	Paprasčiausio belaidžio VKT (LAN) interneto prieigos taško nustatymas

	Cable setup
	RealPlayer settings
	 Restore default IAP

	Security
	Device security
	Prietaiso užrakto parametrų nustatymas
	PIN kodo parametrų nustatymas
	Draudimo slaptažodžio keitimas

	Certificate manager
	Pažymų tvarkymas


	Extras
	About product
	Location privacy
	Location request log
	HP printer selection
	Service command editor

	Internet setup
	Interneto prieigos taško nustatymas
	Interneto prieigos taško aukštesniojo lygio parametrų nustatymas
	Lapas IP configuration
	Lapas Proxies
	Lapas Data call
	Lapas Script
	Lapas Other

	Belaidžio VKT (LAN) interneto prieigos taško nustatymas
	Interneto prieigos taško aukštesniojo lygio parametrų nustatymas
	Lapas IP configuration
	Lapas Proxies
	Lapas WPA
	Lapas EAP
	Lapas WEP

	EAP moduliai
	EAP-SIM parametrų nustatymas
	EAP-TLS parametrų nustatymas
	EAP-PEAP parametrų nustatymas
	EAP-LEAP parametrų nustatymas


	Interneto ryšio parametrų nustatymas
	Interneto prieigos taško pasirinkimas


	Garso ir vaizdo (GV) programos
	RealPlayer
	Garso/vaizdo įrašų atkūrimas
	Atkuriamo garso reguliavimas
	Garso/vaizdo (GV) įrašų siuntimas

	Music player
	Muzikos klausymas
	Muzikos takelių tvarkymas
	Muzikos siuntimas

	 „Voice recorder“ („Diktofonas“)
	Diktofono atidarymas
	Pokalbio telefonu ar balso atmintinės įrašymas
	Balso įrašo atkūrimas
	Balso įrašo siuntimas


	Calculator (skaičiuoklė)
	Skaičiavimas
	Mokslinės skaičiuoklės naudojimas
	Skaičių išsaugojimas atmintyje
	Skaičių, naudojamų programoje „Calculator“, formato nustatymas

	Clock (laikrodis)
	Pasaulinio laikrodžio naudojimas
	Programos Alarm clock naudojimas
	Signalai ir priminimai
	Miestai ir šalys
	Miestų keitimas
	Miestų suradimas pasaulio žemėlapyje
	Šalių įrašų kūrimas ir taisymas
	Miestų įrašų kūrimas ir taisymas


	Duomenų ir programinės įrangos tvarkymas
	Data mover
	Backup
	Data transfer
	Sync
	programų paketas „Nokia PC Suite“
	Programų įdiegimas
	„Symbian“ programinės įrangos įdiegimas
	„Java“ programų įdiegimas

	„Java“
	Java MIDP
	Java PP


	Ryšiai su išoriniais prietaisais
	Belaidis LAN
	Tikslinio tinklo nustatymas

	Ryšys kabeliu
	IP passthrough (IP tranzitinis ryšys)

	„Bluetooth“
	„Bluetooth“ parametrai
	Duomenų siuntimas „Bluetooth“ ryšiu
	Duomenų priėmimas „Bluetooth“ ryšiu
	Ryšio poros su prietaisu sudarymas
	Kreipties į SIM kortelę profilis
	„Bluetooth“ ryšio užbaigimas
	„Bluetooth“ ryšio būklės patikrinimas

	Infraraudonųjų spindulių ryšys
	Modemas
	Spausdinimas
	Spausdinimo parametrų nustatymas
	Puslapio nuostatų įvedimas
	Spausdinimo problemos
	Mobiliojo spausdinimo parametrų tvarkymas

	Nuotolinė sąranka (tinklo paslauga)
	Naujo sąrankos serverio parametrų rinkinio kūrimas

	Duomenų ryšiai
	Belaidis vietinės kreipties tinklas (belaidis LAN)
	Paketiniai duomenys (bendrasis paketinis radijo ryšys, GPRS)
	Didelės spartos duomenų ryšys (HSCSD)
	GSM duomenų ryšys

	Ryšių tvarkytuvė

	Prietaiso pritaikymas jūsų reikmėms
	Dangtelyje esančio telefono pasirinkimo klavišai

	 Spartieji klavišai
	Bendrieji spartieji klavišai
	Programai būdingi spartieji klavišai

	Duomenų perdavimas
	Triukšmas
	Tarptinklinis ryšys
	Elektrostatinė iškrova
	Ne ryšio zonos ir „mirtini“ taškai
	Signalo pablogėjimas
	Silpnas signalas

	Informacija apie baterijas
	PRIEŽIŪRA IR APTARNAVIMAS
	Papildoma informacija apie saugumą
	Darbo aplinka
	Medicininiai prietaisai
	Širdies ritmo reguliatoriai
	Pagalbinės klausos priemonės

	Transporto priemonės
	Potencialiai sprogi aplinka
	Skambučiai skubios pagalbos tarnyboms
	Informacija apie pažymas (SAR)
	ŠIS PRIETAISAS ATITINKA TARPTAUTINIŲ DIREKTYVŲ REIKALAVIMUS, TAIKOMUS RADIJO BANGŲ TRIKDYMUI


	Rodyklė


