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Pre vaSu bezpelnost

Preditajte si tieto jednoduché pravidla. Ich nedodrzanie moéze byt nebezpetné alebo protizdkonné. Vas pristroj ma osobitné vysielace a prijimace
pre GSM a pre bezdrétovi LAN. Vypnutim pristroja stlatenim vypinaca na kryte pristroja vypnete oba vysielale/prijimace. Upozoriiujeme vsak,
Ze vypnutim pristroja alebo prechodom do off-line profilu nezabranite vytvoreniu nového spojenia s bezdrétovou sietou LAN. Preto pri vytvarani
a pouzivani bezdr6tovych LAN spojeni nezabudnite reSpektovat vietky platné bezpe¢nostné poziadavky. Precitajte si cely navod na pouzitie,
kde najdete dalsie informacie.

Q)

SELET DS

ZAPINAJTE OBOZRETNE

Nezapinajte pristroj, ked' je pouZivanie bezdrotovych telefénov zakazané, alebo ked' by mohol spdsobit rusenie alebo
nebezpecenstvo.

BEZPECNOST CESTNEJ PREMAVKY JE PRVORADA

Respektujte vietky miestne predpisy. Pri Soférovani majte vzdy vol'né ruky, aby ste samohli venovat riadeniu vozidla. Vasou prvoradou
starostou pri Soférovani musi byt bezpecnost cestnej premavky.

RUSENIE

Vsetky bezdrotové pristroje su citlivé na rusenie, ktoré moéze negativne ovplyvnit ich prevadzku.

VYPNITE V NEMOCNICI

ReSpektujte vSetky obmedzenia. Vypnite pristroj v blizkosti zdravotnickych pristrojov.

VYPNITE V LIETADLE

Respektujte vsetky obmedzenia. Bezdrotové pristroje mdzu v lietadlach spdsobovat rusenie.

VYPNITE PRI CERPANT POHONNYCH HMOT

NepouZivajte pristroj na Cerpacej stanici. NepouZivajte ho v blizkosti paliv alebo chemikalii.

VYPNITE V BLIZKOSTI ODSTRELOV
ReSpektujte vSetky obmedzenia. Nepouzivajte pristroj na miestach, kde prebiehaju trhacie prace.

POUZIVAITE UVAZLIVO
Pouzivajte iba v normalnej polohe podla instrukcii v produktovej dokumentécii. Nedotykajte sa zbytotne antény.

ODBORNY SERVIS
Tento vyrobok smie instalovat a opravovat iba vyskoleny personal.

DOPLNKY A BATERIE

PozZivajte iba schvalené doplnky a batérie. Nepripajajte na nekompatibilné vyrobky.

ODOLNOST PROTI VODE

V&S pristroj nie je odolny proti vode. Uchovavajte ho v suchu.

ZALOZNE KOPIE

NezabUdajte si zalohovat alebo pisomne zaznamenat vietky dblezité Gdaje.

PRIPOJENIE K INYM ZARIADENIAM

Pri pripajani k akémukolvek inému zariadeniu si v jeho navode na pouZzitie precitajte podrobné bezpenostné pokyny. Nepripéjajte
na nekompatibilné vyrobky.

TIESNOVE VOLANIA

Presvedcte sa, Ze na pristroji je zapnuta funkcia telefénu a je v prevadzke. Stlacajte /=], kym sa nevymaze displej a nevratite sa k
Gvodnej obrazovke. Navol'te tiesfiové Cislo a potom stlacte [=\_. Uved'te svoju polohu. Neukoncujte hovor, kym k tomu nedostanete
povolenie.

Bl 0 VASOM PRISTROII

Lo

Bezdrdtovy pristroj, popisany v tomto navode, je schvaleny pre pouZitie v sieti EGSM900/GSM1800/GSM1900. Dalsie informacie o
sietach si vyZiadajte od svojho poskytovatela sluzieb.

Pri pouzivani funkcii tohoto pristroja dodrzujte vSetky zakony a reSpektujte sikromie a zakonné prava ostatnych.

Vystraha; Nezapinajte pristroj, ak by pouZitie bezdrétového pristroja mohlo spdsobit rusenie alebo nebezpelenstvo.

Copyright © 2004-2005 Nokia. All Rights Reserved. 6



Pre vasu bezpetnost

B SLUZBY SIETE

Aby ste mohli pouzivat telefon, potrebujete sluzbu bezdrotového poskytovatela sluzieb. Mnohé funkcie tohoto pristroja pracuju iba v spojent
s funkciami bezdrétovej siete. Takéto sluzby siete nemusia byt dostupné vo vetkych sietach, alebo mdze byt potrebné osobitné dojednanie s
vadim poskytovatelom sluzieb, aby ste takéto sluzby siete mohli vyuZivat. Vas poskytovatel sluzieb vam moZno da dalsie pokyny k pouzivaniu
sluzieb siete a vysvetli vam, aké poplatky za ne Gctuje. V niektorych sietach mozu existovat obmedzenia, ktoré ovplyviiujd vase moznosti
pouzivania sluzieb siete. Niektoré siete napriklad nemusia podporovat vietky $pecifické narodné znaky a sluzby.

V&3 poskytovatel sluzieb mohol poZiadat, aby boli niektoré funkcie vo vasom pristroji deaktivované alebo neboli aktivované. V takomto pripade
sa tieto funkcie neobjavia v menu vasho pristroja. Dalsie informacie si vyZiadajte od svojho poskytovatela sluzieb.

Tento pristroj podporuje protokoly WAP 2.0 (HTTP a SSL), ktoré beZia na protokoloch TCP/IP. Niektoré funkcie tohoto pristroja, napriklad
multimedialne spravy a Web prehliadag, si vyzaduju podporu prislusnych technoldgii zo strany siete.

B Spolotna paméat

0 spolo¢nu pamat sa mozu delit nasledujtice funkcie tohoto pristroja: kontakty, textové spravy, multimedialne spravy, tény zvonenia, zvukové
subory, zaznamy v kalendari a Glohy, stbory, uloZzené z aplikacii (napriklad dokumenty kancelarskych aplikacii, obrazky, zvukové stbory a
videoklipy) a nalitané aplikacie. Pri pouzivani jednej alebo viacerych z tychto funkcii sa méze zmensit mnozstvo pamati, dostupnej pre ostatné
funkcie, ktoré pouzivajd spolocn pamat. Ak si napriklad uloZite mnoho obrazkov, méZete obsadit celt spolotnii pamét. Ked' sa pokUsite pouzit
niektor( funkciu, pouzivajicu spolocni pamét, méze vas pristroj zobrazit spravu, ze pamét je plna. Ak k tomu doéjde, vymazte najskor niektoré
Udaje alebo polozky, ulozené vo funkciach spolotnej pamati.

B Doplnky, batérie a nabijacky
Skontrolujte si ¢islo modelu kazdej nabfjacky, kym ju pouzijete s tymto pristrojom. Tento pristroj je ur€eny pre pouZzitie s napajanim z ACP-12,
AC-1 a LCH-12.

Vystraha: PouZivajte iba batérie, nabfjatky a doplnky, schvalené spolo&nostou Nokia pre pouZitie s tymto konkrétnym modelom. Pri
pouziti akychkolvek inych typov moZu stratit platnost vietky povolenia a zaruky a vystavujete sa nebezpecenstvu.

0 schvélenych doplnkoch, ktoré st v predaji, sa prosim informujte u svojho predajcu. Ked' odpéjate sietovi $ndru akéhokolvek doplnku, uchopte
a tahajte zastrcku, nie Sndru.

Vas pristroj a jeho doplnky mézu obsahovat drobné stciastky. Uchovavajte ich mimo dosahu malych deti.

Copyright © 2004-2005 Nokia. All Rights Reserved. 7



1. ZaCiname

Nokia 9500 Communicator vam poskytuje rozliné kancelarske aplikacie, ako je e-mail, kancelarske nastroje a prehliadanie
Internetu, ako aj pruzné a rychle sietové pripojenia s integrovanou podporou pre bezdrotové LAN siete a EGPRS (EDGE).

B InStalacia SIM karty, batérie a pamatovej karty
Uchovavajte vSetky SIM karty mimo dosahu malych deti. O dostupnosti a informaciach o vyuzivani sluzieb SM karty sa informujte
u dodavatela svojej SIM karty. M6Ze nim byt poskytovatel sluzieb, sietovy operator alebo iny dodavatel.

Pouzivajte s tymto pristrojom iba kompatibilné multimedialne karty (MMC). Iné pamatové karty, napriklad karty Secure Digital
(SD), sa nehodia do slotu pre MMC kartu a nie s s tymto pristrojom kompatibilné. Pri pouziti nekompatibilnej paméatovej karty
moze dojst k poskodeniu karty i pristroja, a mdze dojst ku zni€eniu dat, uloZzenych na nekompatibilnej karte.

1. Pred vybratim batérie pristroj vzdy vypnite a odpojte od nabijacky.

Otocte pristroj zadnou stranou k sebe, stlate uvolfiovacie tlacidlo zadného krytu (1) a zosufite kryt v smere Sipok.

2. Vlozte SIM kartu do Strbiny SIM karty (1).

Dbajte na to, aby skoseny roh SIM karty smeroval dolu a pl6ska s kontaktmi bola obratena nadol. Pred vloZenim a vybratim
SIM karty vzdy vyberte batériu.

Ak méate paméatovu kartu, zasufite ju do strbiny pamatovej karty (2). Dbajte na to, aby skoseny roh SIM karty smeroval k
objektivu kamery a ploska s kontaktmi bola obratena nadol. Pozrite si ,,Paméatové karty* str. 14.

3. VloZzte batériu. Prilozte kontakty batérie k prislusnym konektorom v priestore batérie.
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:\é’: Tip: Ak ste vloZili batériu a pristroj sa nezapol, stlatte vypinac.

B Nabitie batérie

1. Zapojte nabijatku do sietovej zasuvky.

2. Zapojte kablik do spodnej €asti pristroja. Pozrite si Obr. Tlatidla a konektory str. 11. Stipec indikatora batérie zatne rolovat.
Ak je batéria Gplne vybita, mdze trvat niekolko minat, kym sa zobrazi indikator nabijania.

Pristroj méZete pouzivat aj pocas nabijania.
3. Ked je batéria Gplne nabita, stipec prestane rolovat. Odpojte nabijatku od pristroja a potom zo sietovej zasuvky.

Ked je Grovei nabitia batérie prinizka pre riadnu prevadzku, pristroj sa vypne. Ked' sa vypne vonkajsi telefén, méze rozhranie
komunikatora zostat este na chvilu aktivne.

B Zapnutie a vypnutie pristroja

1. Pristroj zapnete stlatenim a pridrzanim vypinaca.

2. Ak si pristroj vyZziada PIN kdd alebo bezpetnostny kdd, zadajte ho a stlalte OK.
3. Pristroj vypnete stlatenim a pridrzanim vypinaca.

- Tip: Ked' zapnete telefén, moze automaticky rozoznat poskytovatela SIM karty a nakonfigurovat spravne nastavenia
pre textové spravy, multimedialne spravy a GPRS. Ak k tomu neddjde, informujte sa o spravnych nastaveniach u svojho
poskytovatela sluzieb.

Po vloZeni batérie sa najprv nastartuje rozhranie komunikatora. Vonkajsi telefén nemozno zapnut okamzite po vloZeni batérie;
musite pockat, kym sa spusti rozhranie komunikatora.
;\é’: Tip: Ak ste vlozZili batériu a pristroj sa nezapol, stlacte vypina.

Rozhranie komunikatora mozno pouzivat s vyradenymi telefonickymi funkciami, ked' nie je vioZena SIM karta alebo ked' je
aktivovany letovy profil Offline.

B Radiové vysielate/prijimace
Vas pristroj ma osobitné vysielaCe a prijimate pre GSM a pre bezdr6tovd LAN. Vypnutim pristroja stlaenim vypinaca na kryte
pristroja vypnete oba vysielale/prijimace.

Upozorilujeme vsak, Ze vypnutim pristroja alebo prechodom do off-line profilu nezabranite vytvoreniu nového spojenia s
bezdrdtovou sietou LAN. Preto pri vytvarani a pouzivani bezdrotovych LAN spojeni nezabudnite reSpektovat vsetky platné
bezpelnostné poziadavky.

Pozrite si ,Nastavenie off-line profilu* str. 23.

B Antény
V&S pristroj ma dve vnutorné antény.

@ Upozornenie: Podobne ako u inych radiofrekvencnych pristrojov sa zbytotne nedotykajte Ziadnej antény, ked je pristroj
zapnuty. Kontakt s anténou zhorsuje kvalitu hovoru a moze spdsobit, Ze pristroj bude pracovat s vy$sim vykonom, nez
je normalne potrebné. Ak sa poCas hovoru nebudete dotykat oblasti, kde sa nachadza anténa, dosiahnete vysSiu
Gcinnost antény a dlhsi hovorovy €as.
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Na obréazku vidite normalnu polohu pristroja pre datové spojenia a pre normalne
pouzitie pristroja pri uchu pri hlasovych hovoroch.

B Pristupové kody

Pristroj pouziva niekol'ko pristupovych kédov pre ochranu pred neopravnenym pouZitim pristroja a SIM karty.
Potrebujete nasledujuce pristupové kody:

« PIN kéd a PIN2 k6d — PIN kéd (Personal Identification Number — Osobné identifikalné €islo) chréani vasu SIM kartu pred
neopravnenym pouzitim a spravidla sa dodava spolu so SIM kartou. PIN2 kéd sa dodava s niektorymi SIM kartami a vyZaduje
sa pre pristup k niektorym funkciam, napriklad k pevnému zoznamu.

Ak trikrat za sebou zadate nespravny PIN kod, PIN kéd sa zablokuje a budete ho musiet odblokovat zadanim PUK kédu
(Personal Unblocking Key — Osobny odblokovaci kod), inak nebudete mact SIM kartu d'alej pouzivat. PIN2 kéd sa dodava s
niektorymi SIM kartami a vyzaduje sa pre pristup k niektorym funkciam, napriklad k ¢islam pevného zoznamu. Ak kddy
nedostanete so SIM kartou, obratte sa na poskytovatela sluZieb, od ktorého ste dostali SIM kartu.

« Blokovaci kod — Blokovaci kéd chrani vas pristroj pred neopravnenym pouzitim. Tento kéd zmeiite a novy kéd uchovavajte
na bezpetnom mieste oddelene od pristroja.

e PUK kdéd a PUK2 k6d — PUK kéd (PUK = Personal Unblocking Key, Osobny odblokovaci kéd) je potrebny na zmenu
zablokovaného PIN kédu. PUK2 kéd je potrebny na zmenu zablokovaného PIN2 kodu. Ak kody nedostanete so SIM kartou,
obrat'te sa na poskytovatela sluzieb, od ktorého ste dostali SIM kartu.

= Barring password — Blokovacie heslo je potrebné pri pouZivani sluzby Blokovanie hovorov (Call barring). Pozrite si ,,Zmena
blokovacieho hesla“ str. 70.

Niektoré aplikécie pristroja vyuZivaja hesla a uZivatel'ské mena na ochranu pred neopravnenym pouzivanim Internetu a jeho
sluZieb. Tieto hesla si m6Zete zmenit v nastaveniach prislusnych aplikécii.

B Prvé zapnutie

Ked pristroj prvy raz zapnete, budete musiet urobit niektoré zakladné nastavenia. Tieto nastavenia mozete neskdr zmenit.
Otvorte kryt a riadte sa pokynmi na displeji komunikatora.

1. Vyberte zo zoznamu jazyk pristroja a stlatte OK.

2. Vyberte zo zoznamu svoje domovské mesto a stlalte OK. Mesto méZzete vyhladat tak, Ze zatnete pisat jeho nazov, alebo
pomocou posuvacieho tlacidla alebo kurzorovych tlalidiel. Upozorilujeme, Ze je dolezité vybrat spravne mesto, pretoze ked'
neskdr mesto zmenite, mozZe sa zmenit Cas udalosti, naplanovanych v kalendari.

Nastavte Cas a datum a stlalte OK.

Stlacenim OK vytvorite vlastnu kartu kontaktu.

Zadajte do svojej karty kontaktu potrebné daje a stlacte OK.
Stlacte OK.

Pri prvom zapnuti pristroja sa vytvoria aj Standardné zlozky, napriklad C:\My files\ a jej podzlozky. Upozoriiujeme, Ze ak neskor
zmenite jazyk pristroja, nazvy zloziek sa nezmenia.

o gk~ w
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B TlaCidla a konektory

Tlatidla a konektory

1— Vypina ®.

2 — Poslvacie tlatidlo, pravé a lavé vyberové tlacidlo. Stlatte posuvacie tlatidlo uprostred alebo jedno z vyberovych tlacidiel,
ak chcete vykonat funkciu, zobrazend nad tlacidlom.. Pocas hovoru méZete regulovat hlasitost pomocou smerového tlacidla.
3 — Tlatidlo Hovor (nalavo, [=\), tlaCidlo Koniec (napravo, _/=7).

4 — PopPort™ konektor pre USB datovy kabel, headset a indukcnu slucku.

5 — Infraport a mikrofén.

6 — Konektor pre nabijaCku.

7 — Sluchadlo.

8 — Reproduktor pre handsfree telefonovanie a d'alSie audio funkcie.

B Rozhranie komunikatora
=1 9

1 (-
= ﬂ Telephone Mmendgm; T wes | contocts || oocuments || _colendar J|_tvown |
: s 1 o
R z‘“’ll}“ae’sﬁ"’“‘g- 7 “lls ot o1 |- 5=
= Jo Jw Je I= I+ v Iv b 0o o [ _J
[ C P P
o Jz fx fc B v [m

L 3
v e o)
5 =
i Jor, §. L@ 02| b IMenu

| 1 | — p— =—=1
Ly 13 T4 Lglg L7 Lg

caps A s o

Klavesnica komunikatora

1 — Tlacidla aplikacii. Kazdé tlacidlo spusta prislusna aplikaciu, okrem tlacidla My own, ktoré si m6Zete nakonfigurovat na
otvorenie ktorejkolvek aplikacie. Stlacte Ctrl + tlaCidlo My own, ak chcete vybrat aplikaciu, ktor ma tlaidlo My own otvéarat’.
Tieto aplik&cie mozete otvarat aj z Pracovnej plochy (Desk).

2 — Tlatidlo Chr. Otvara tabulku znakov, z ktorej si mozete vyberat $pecidlne znaky. Stlacenim Chr + tlacidla so zelenym
symbolom ziskate pristup ku znakom a funkciam, pristupnym cez klavesové kombinécie.

3 — Tlatidlo Pomocnika. Ak potrebujete poméct s obsluhou pristroja, stlacte Chr + [2.

4 — Tlacidlo Bluetooth. Ak chcete aktivovat Bluetooth, stlatte Chr + [Fg]. Ak chcete infraport deaktivovat, znova stlate Chr + [Fg.
5—Tlacidla Zoom. Stlacenim Chr + tlaCidla pre zva¢senie alebo zmensenie mozete zvacsit alebo zmensit pismo a niektoré ikony.
6 — Tlactidlo IC. Ak chcete aktivovat infraport, stlatte Chr + - Ak chcete infraport deaktivovat, znova stlatte Chr + [F.].

7 — Poslvacie tlacidlo. Stlatanim tlacidla viavo, vpravo, hore alebo dole méZete prechadzat cez rozlicné zoznamy. Stlacenim

posUvacieho tlacidla uprostred oznaCujete/vyberate alebo vykonate funkciu podciarknutého prikazového tlatidla.

8 — Tlalidlo Menu. Stla¢enim tlacidla Menu otvorite menu alebo vo viacstrankovych dialégovych oknach prechadzate medzi

strankami.

9 — Synchronizatné tlatidlo. Vytvorte spojenie a stlatte Chr + [@], ak chcete synchronizovat svoj pristroj s kompatibilnym

pocitatom.

;\é’: Tip: Pomocou smerovych tlaCidiel alebo ovladata sa moZete pohybovat v menu a po displeji, napriklad v aplikécii Web.
Lavé kurzorové tlacidlo je tlaCidlo Bluetooth (4), horné a dolné tlaCidlo st tlacidla Zoom (5), a pravé kurzorové tlaCidlo
je tlacidlo 1C (6).
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:\é’: Tip: Stlaenim Esc mdZzete rusit oznalenie a zatvarat dialégové okna.

- Tip: Stlacenim tlaCidla spatného posunu (backspace) mozete vymazavat polozky, napriklad zaznamy z kalendara a
spravy. Stlatanim tlacidla spatného posunu mozete vymazavat znaky nalavo od kurzora, a stla€anim Shift + tlacidla
spatného posunu znaky napravo od kurzora.

Displej komunikatora sa zapne, ked’ otvorite kryt. Na displeji sa objavi aplikacia, ktora bola aktivna pri poslednom pouziti
pristroja. Ked' zavriete kryt, displej komunikatora sa vypne.

r 1 2
) File Edit | view | 'ml:_atm‘ |
Note list. o E 7
Desk =
Zoow'6at Offica Madia Tods
>
=
=4
Clock nokia.com m...

I—e L 5
Hlavné okno pracovnej plochy — Desk

1 — Menu. Menu otvorite stlaenim tlacidla Menu. Cez menu mdZete prechadzat pomocou postvacieho tlatidla alebo
kurzorovych tlacidiel, a volby menu mdZete vyberat stlatenim Enter.

2 — Zlozka. Aplikéacie, odkazy a poznamky si moZete utriedit do rozli¢nych zloZiek. Pozrite si ,,Vytvaranie novych
skupin® str. 21.

3 — Posuvnik. Ak mate napriklad dihy stbor v aplikacii Documents, posuvnik vam pomaha orientovat sa v stibore a zistit, aka
Cast stiboru je zobrazena. (im dIhsi je beZec na liste, tym vacSiu Cast stboru vidite.

4 — Prikazové tlacidla. Prikazy na pravej strane displeja zodpovedaj prikazovym tlacidlam. Upozorfiujeme, Ze ked je prikazové
tlatidlo zatemnené, nemozno ho pouZzit.

5 — Aplikacia. Ak chcete otvorit aplikaciu z pracovnej plochy (Desk), vyberte ju a stlacte Open alebo tlacidlo Enter.
6 — Oblast indikatorov. V oblasti indikatorov sa zobrazuju informacie o aplikaciach a systéme.

Time format » 12-hour clock
~ || Am/pm format » 123 aM
Separator | o: {

=

Viacstrankové dialégové okno
1 — Stranky dialégového okna. Z jednej stranky na druh mézete prechadzat stlaanim tlacidla Menu.

2 — Zoznam volieb. V zozname volieb vidite rozli¢né volby a niektort si moZzete vybrat'

3 — Prikazové tlaCidla. Prikazové tlacidla moZete pouzit na vykonanie funkcii na stranke dialégového okna alebo v zozname
volieb.

Ak sa na displeji nachadza viac nez jeden ram, je vybrany rdm zvyrazneny. Medzi ramami mozete prechadzat pomocou
tabulatora.

:\é’: Tip: Stlacenim Chr + tabulatora mozete prechadzat medzi otvorenymi aplikaciami. Opakovanym stlacenim Chr +
tabulatora sa mozZete pohybovat v zozname.

O displeji

Na displeji sa mdze nachadzat maly pocet chybajucich, farebnych alebo jasnych bodov. Je to charakteristické pre tento typ
displejov. Na niektorych displejoch sa mdzu nachadzat body, ktoré zostavaju rozsvietené alebo zhasnuté. Je to normalny jav a
nie zavada.

0 tla¢idle Menu

Na klavesnici komunikatora sa nachéadza tlaidlo Menu. Stlaéenim tlacidla Menu ziskate pristup k rozlicnym volbdm menu.
Dostupné vol'by zavisia od aplikacie, v ktorej sa nachadzate. Vybrané vol'ba sa vztahuje na polozku, ktoré je prave zvolena alebo
otvorena. Vo viacstrankovych dialégovych oknach mozete stlacanim tlacidla Menu prechadzat medzi jednotlivymi strankami.

Pohyb v zoznamoch a ozna€ovanie
Na posun kurzora a oznacovanie poloziek na rozhrani komunikatora mozete pouzit ovladal alebo smerové tlacidla.

Pohyb v rozhrani komunikéatora

Pre pohyb v rozhrani komunikatora moZete pouzit Styri smerové tlaCidla. Pohybom sa mysli posun nahor, nadol, dolava alebo
doprava v skupinach aplikéacii Pracovnej plochy, v aplikacii, v texte alebo v systéme menu. Ovladac pracuje podobne ako smerové
tlacidl4, ale mozZete ho aj stlacit, aby ste otvorili stbor alebo vykonali funkciu podciarknutého prikazového tlacidla.
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OznaCovanie

Ak chcete oznait text nalavo od kurzora, stlacte a pridrzte tlacidlo Shift a stlacajte lavé smerové tlatidlo, kym sa neoznaci
pozadovany Usek textu. Ak chcete oznacit text napravo od kurzora, stlatte a pridrzte tlaCidlo Shift a stlaCajte pravé smerové
tlacidlo, kym sa neoznadi pozadovany Usek textu.

Ak chcete oznacit rozliné polozky, napriklad spravy, stibory alebo kontakty, prejdite stlaanim lavého, pravého, horného a
dolného smerového tlacidla na poZzadovan( polozku.

Ak chcete polozky vybrat po jednej, prejdite na prvd polozku, stlacte a pridrzte tlacidlo Ctrl, prejdite na d'al$iu polozku a stlacenim
medzernika ju oznacte.

Ak chcete oznacit objekt v stibore, napriklad prilohu v dokumente, presurite kurzor na objekt tak, aby sa na kazdej strane objektu
objavili §tvorcové znacky.

Ak chcete oznalit bunku na pracovnom liste, presuiite na tdto bunku kurzor. Ak chcete oznacit cely riadok, presufite kurzor na
bunku v prvom stlpci poZzadovaného riadku a stlacte Shift+lavé smerové tlatidlo. Ak chcete oznadit cely stlpec, presuiite kurzor
na bunku v prvom riadku poZadovaného stlpca a stlacte Shift+smerové tlacidlo hore.

Postupy, spolotné pre viaceré aplikacie

Nasledujuce postupy najdete vo viacerych aplikaciach:

Ak cheete prejst z jednej otvorenej aplikacie do inej, stlacte Menu, vyberte 5] a vyberte poZadovanu aplikaciu.

Ak chcete zmenit profil, stlaCte Menu, vyberte 2B a prejdite na poZadovany profil. Ak chcete upravit nastavenia profilu, napriklad
tén zvonenia, vyberte profil a stlacte Edit.

Ak chcete aktivovat profil na urity Cas, stlatte Menu, vyberte 2B a vyberte poZadovany profil. Stlatte Timed a nastavte Cas (do
24 hodin), po uplynuti ktorého mé nastavenie profilu skoncit. Po uplynuti nastaveného ¢asu sa stane aktivnym predchadzajdci
nenacasovany profil.

Ak chcete uloZit stbor, stlatte Menu a vyberte File > Save. V zavislosti od aplikacie, ktor( pouZivate, budete mat k dispozicii
rozne vol'by pre ulozZenie.

Ak chcete odoslat stbor, stlatte Menu a vyberte File > Send. Sibor mdZete poslat ako e-mail, fax, textovi spravu alebo
multimedialnu spravu, alebo ho odoslat cez infraport alebo Bluetooth.

Ak vytvorit odkaz, stlatte Menu a vyberte File > Add to Desk. Prejdite na skupinu, do ktorej chcete odkaz zaradit a stlacte
Select. Po vybrani skupiny stlacte OK. MdZete si napriklad vytvarat odkazy na stibory alebo web stranky.

Ak chcete tlatit na kompatibilnej tlaiarni, stlatte Menu a vyberte File > Printing. Polozky, ktoré tlalite, si mdZete pred tlatou
prehliadnut, a mozete upravit vzhlad tlaenych stran.

Ak chcete vyrezavat, kopirovat a vlepovat, stlatte Menu a vyberte Edit, aCut, Copy, a Paste.
Ak chcete vymazat subor, stlatte Menu a vyberte Edit > Delete.

Ak chcete zmensit alebo zvadsit obraz na displeji, stlacte Menu a vyberte View > Zoom a poZadovanu Upravu zvadSenia. M6Zete
pouzit aj Chr+tlacidla zoomu pre zvalSenie alebo zmensenie zobrazenia.

Ak chcete do textu vkladat Specialne znaky, stlalte tlacidlo Chr.

:\é’: Tip: Ak chcete pomocou niektorych neoznacenych tladidiel, napriklad ,.a“ alebo ,,0%, vkladat $pecialne znaky, stlatte a
pridrzte tlacidlo Chr a stasne stlalte tlacidlo poZzadovaného pismena. Zobrazi sa prvy Specialny znak pre tlacidlo
prislusného pismena. Ak znova stlatite tlalidlo pismena, zobrazi sa na mieste vioZzeného znaku druhy $pecialny znak
pre prislusné tlacidlo, atd’., az kym sa znova nevrétite k prvému znaku.

B Vonkajsi telefon

Ak si chcete zobrazit posledné volané Cisla, stlacte [(=\_. Prejdite na Cislo alebo meno a znova stlacte (=\_, ak chcete na Cislo
zavolat.

Ak chcete zavolat svoju odkazovi schrénku (sluzba siete), stlacte a pridrzte [T\,

Ak si chcete pozriet prijaté textové spravy, stlatte posuvacie tlatidlo vpravo.

Ak chcete otvorit zoznam kontaktov, stlate postivacie tlacidlo dole.

Ak chcete aktivovat kameru, stlacte postvacie tlacidlo hore.

Ak chcete pisat a odosielat textové spravy, stlatte postvacie tlacidlo vlavo.

Ak chcete zmenit profil, kratko stlatte vypinac a prejdite na poZadovany profil. Stlaenim Select mdZete profil aktivovat. Pozrite
si ,Nastavenia profilov* str. 66.

Ak chcete prejst na ina telefonnu linku (sluzba siete), stlacte a pridrzte /*].
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Indikatory na displeji

':f' Intenzita signalu celularnej siete v mieste, kde sa prave nachadzate. (im je stipec vyssi, tym vadsia je intenzita signéalu.
[1 Urovefi nabitia batérie Cim je stipec vys8i, tym viac energie eSte zostava v batérii.

[=] Dostali ste spravu.

0= Zablokovali ste tlacidl& vonkajsieho telefonu.

iR Pristroj je zablokovany.

& Nastavili ste tichy profil, a pristroj nebude oznamovat hovor alebo prijatie spravy zvonenim.

€) Je aktivovany Bluetooth.

p= Mate aktivne infralervené spojenie. Ak indikator blikd, vas pristroj sa poktsa o vytvorenie spojenia s druhym zariadenim
alebo doslo ku strate spojenia.

#5+ VA4S pristroj je prepojeny s poCitatom cez datovy kabel.

=F Nastavili ste presmerovanie vietkych vasich hovorov na iné €islo (sluzba siete).

1 a 2 Oznacuje telefénnu linku, ktor( ste vybrali v menu Settings > Call settings > Line for outgoing calls, ak mate aktivované
dve telefonne linky (sluzba siete).

(® Je vybrany Casovany profil. Nastavenia profilu, napriklad tén zvonenia, méZete upravit v menu Control panel. Pozrite si
.Nastavenia profilov* str. 66.

+J Zmeskali ste telefonny hovor.
W Mate nastaveny budik.
«», ¥, 21 K pristroju je pripojeny headset, handsfree stprava alebo induk¢né slucka.

[ Je aktivne pripojenie k bezdrétovej sieti LAN. Ak mate definovany interval vyhladavania na pozadi, bude o dostupnosti
bezdrotovej siete LAN informovat symbol \\.

Ak chcete definovat interval vyhladavania na pozadi, prejdite do Desk > Tools > Control panel > Connections > Wireless
LAN > Settings.

[G Je aktivne GPRS pripojenie.

b Je aktivny datovy prenos.

IP* Je aktivny spojenie cez IP prechod.
@& Vas pristroj sa synchronizuje.

Blokovanie tlatidiel (Keyguard)

Aj ked' st tlaCidla zablokované, moze sa dat volat na oficialne tiesfiové Cislo, naprogramované vo vasom pristroji. Navolte
tiesfové Cislo a stlacte [(=\_.

Blokovanie tlaidiel (keyguard) vam umoZziiuje predist nahodnému stla€aniu tlacidiel vonkajsieho telefénu.
Ak chcete zablokovat tlaCidlg, stla¢te uprostred posuvacie tlaidlo a potom [F:\.
Ak chcete odblokovat tlacidl4, stlatte uprostred postvacie tlaCidlo a potom [*:\.

Ak chcete zablokovat systém, stlaCte uprostred postvacie tlatidlo a potom /4 #]. Upozorfiujeme, Ze si musite definovat blokovaci
kéd, pomocou ktorého budete moct systém zablokovat a odblokovat.

Ak chcete zablokovat systém, stlacte uprostred ovladac a potom [¥:\. Napiste blokovaci kéd a stlatte OK.

B Regulécia hlasitosti

& Vystraha: Ked' je zapnuty reproduktor, nedrZte pristroj pri uchu, pretoze hlasitost moze byt vel'mi vysoka.

Ak chcete upravit hlasitost pocas hovoru, stlacte postvacie tlacidlo vliavo alebo vpravo.

Ak chcete upravit hlasitost, ked' pouzivate reproduktor, otvorte Telephone a prejdite ovladacim tlacidlom dol'ava alebo doprava.

B Pamatové karty

Q Upozornenie: Aby ste mohli na svojom komunikatore Nokia 9500 pouzit pamatovu kartu z predajného balenia
komunikatora Nokia 9210, musite kartu skonvertovat pomocou aplikacie Data mover (Prenasa¢ dat) a znova
nainstalovat aplikacie, ktoré ste mali na karte predtym nainstalované. Neinstalujte vSak znova Ziadne predinstalované
aplikacie pre Nokia 9210 Communicator. Vas Nokia 9500 Communicator obsahuje novSiu verziu tychto aplikéacii, a na
komunikéatore Nokia 9500 musite pouzivat tieto novsie verzie.

Copyright © 2004-2005 Nokia. All Rights Reserved. 14



Zalfname

Vas pristroj Nokia podporuje na pamatovych kartach iba siborovy systém FAT16. Ak pouzivate paméatovi kartu z iného pristroja
alebo ak chcete zabezpe(it kompatibilita paméatovej karty so svojim pristrojom Nokia, budete mozno musiett paméatovi kartu
naformatovat na svojom pristroji. Upozorfiujeme vsak, Ze pri formatovani sa nenavratne vymazu vietky data, ulozené na
pamatovej karte.

Vkladanie a vyberanie pamatovej karty

1. Ak mate pamatovi kartu, zasuiite ju do Strbiny paméatovej karty (2). Dbajte na to, aby skoseny roh SIM karty smeroval k
objektivu kamery a ploska s kontaktmi bola obratena nadol. Zadny kryt musi byt nasadeny, inak pristroj paméatovu kartu
nerozpozna.

2. Upozornenie: Nevyberajte MMC kartu uprostred operécie, ked pristroj ku karte pristupuje. Privybratikarty uprostred
operacie méze dojst k poskodeniu paméatovej karty alebo pristroja, a mozete prist o data uloZzené na karte.

Ak mate pamatovi kartu, modZete ju vybrat z pristroja po odobrati zadného krytu, a to aj ked' je v pristroji vioZzena batéria.

Ak mate aplikacie na pamétovej karte, tieto sa zobrazuju v zavislosti od apliké&cie bud’ na pracovnej ploche (Desk) alebo v
niektorej skupine.

Pozrite si aj informacie v Castiach File manager a ,,Ochrana paméatovej karty* na strane 59.

B Pomocnik vo vaSom pristroji

Ak si chcete zobrazit navody k aplikaciam vo vasom pristroji, stlaCte Chr + [&7). Pomocnik v pristroji obsahuje podrobné navody,
ktoré mozete pohodine nosit cely ¢as so sebou.

B PouZitie CD-ROM disku
Disk CD-ROM v predajnom baleni je kompatibilny s Windows 98SE, Windows ME, Windows 2000 a Windows XP.

Na disku najdete rozsireny navod na pouzitie pre Nokia 9500 Communicator a niektoré d’alSie navody.

Z disku si tieZ mdZete nainstalovat PC Suite a precitat si Navod na pouZzitie PC Suite, uloZeny na disku. Upozoriiujeme, Ze balik
Nokia PC Suite mozete pouzivat iba s Windows 2000 a Windows XP.

B Podpora produktov Nokia na Webe

Pozrite si stranky www.nokia.com alebo stranku pobocky spolocnosti Nokia vo vasej krajine, kde najdete najnovsiu verziu tohoto
navodu, dodatocné informacie, sibory na stiahnutie a sluzby pre va$ produkt Nokia.

B Nélepky v predajnom baleni

Nalepky v predajnom baleni obsahuju dolezité informécie pre potreby servisu a sluzieb podpory zakaznikov. V predajnom baleni

sa nachadzaju aj pokyny, ako treba tieto nalepky pouzit.

B Prenos dat z inych zariadeni

Data, napriklad kontakty alebo zaznamy v kalendari, si méZete preniest z kompatibilnych zariadeni na svoj Nokia 9500
Communicator niekolkymi spdsobmi. Pozrite si ,,Sprava dat a softwaru* str. 84.
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2.  Vonkajsi telefon

Pomocou vonkajsieho telefénu mézete napriklad fotografovat, volat a prijimat hovory a menit profily. VacSina tychto funkcif
je dostupna aj cez rozhranie komunikatora.

Displej vonkajsieho telefénu: pohotovostny rezim

Pre zloZitejsie Cinnosti pouZite rozhranie komunikatora, ku ktorému ziskate pristup otvorenim krytu. Ak poCas hovoru otvorite
kryt, aktivuje sa reproduktor. Potas hovoru moZete pouzivat aj aplikacie.

B Volanie

Aby ste mohli volat a prijimat hovory, musi byt vonkajsi telefén zapnuty, v pristroji musi byt instalovana platna SIM karta a
musite sa nachadzat v oblasti, obsluhovanej celularnou sietou..

Pocas hlasovych hovorov je GPRS spojenie pozastavené.

Ak chcete uskutoCnit hovor, navolte telefonne Cislo vratane medzimestskej predvolby. Ak zadate nespravny znak, stlacte Clear.

:\é’: Tip: Pri hovoroch do zahranicia vloZte dvoma stlateniami [*+\ znak +, ktory nahradza medzinarodny volaci znak, a
zadajte predvolbu krajiny, medzimestsku predvolbu (bez pociatocnej nuly) a telefénne islo.

(islo zavolate stlatenim tlatidla Hovor. Hovor alebo pokus o volanie ukonéite stlatenim tlatidla Koniec.
e Tip: Ak chcete pocas hovoru upravit hlasitost, méZete stlatenim postvacieho tlaCidla vpravo zvysit hlasitost a stlatenim
~@= Pavo iU Zn i3]

vlavo ju znizit.
Ak chcete uskutoCnit hovor s vyuzitim uloZenych kontaktov, stlatte v pohotovostnom rezime posuvacie tla€idlo dole. Zadajte
prvé pismena uloZzeného mena. Prejdite na meno a stlacte tlatidlo Hovor.

M Tip: Nové kontakty mozete ukladat v menu Contacts v teleféne alebo v dialdgovom okne Contacts directory v rozhrani
W omunikatora

Ak chcete zavolat na nedavno volané €islo, v pohotovostnom reZzime stlacenim tlacidla Hovor zobrazte zoznam 20 Cisel, ktoré
ste naposledy volali alebo sa pokusali volat. Prejdite na poZzadované Cislo alebo meno a stlacte tlacidlo Hovor.

Ak chcete na niektoré Cislo zavolat pomocou rychlej volby a ¢islo ste priradili niektorému z tlacidiel rychlej volby -
, postupujte takto: V pohotovostnom reZime stlatte pozadované Ciselné tlaCidlo a tlaidlo Hovor, alebo, ak je aktivovana funkcia
Speed dialling, v pohotovostnom reZime stlalte a pridrzte Ciselné tlatidlo, kym nezactne volanie. Ak chcete pridelit niektoré
telefénne &islo tlacidlu rychlej volby, v pohotovostnom rezime stlatte Menu a vyberte Contacts > Speed dials. Ak chcete aktivovat
funkciu Speed dialling, v pohotovostnom rezime stlatte Menu a vyberte Settings > Call settings > Speed dialling.

Ak chcete zavolat svoju odkazovu schranku, v pohotovostnom rezime stlatte a pridrzte [1=\, alebo stlalte a tlacidlo Hovor.

B Prijatie hovoru

Hovor prijmete stlacenim tla¢idla Hovor.
Hovor odmietnete stlacenim tlaCidla Koniec. Ak mate aktivovanu volbu presmerovania ako Divert if busy, hovor sa presmeruije.
Ak chcete namiesto prijatia hovoru vypnut zvonenie, stlacte Silence.

Ak chcete prijat novy hovor po€as iného hovoru, ked je aktivovana funkcia Call waiting, stlacte tlaidlo Hovor alebo Answer.
Prvy hovor sa podrzi. Aktivny hovor ukonite stlaenim tlacidla Koniec.

B Volby potas hovoru

Stlatenim Options ziskate pocas hovoru pristup k niektorym z nasledujdcich funkcii: Mute/Unmute, End call, End all calls,
Contacts, Menu, Hold/Unhold, New call, Answer, Reject a Lock keypad.

Medzi dalsie vol'by, dostupné pocas hovoru, patria:

« Conference — UmoZfiuje vam spojit aktivny a podrzany hovor do konferentného hovoru (sluzba siete).

= Private — Umoziiuje vam doverne sa pozhovarat s vybranym ucastnikom pocas konferentného hovoru (sluzba siete).
Swap — Umoziuje vdm prechadzat medzi aktivnym a podrzanym hovorom (sluzba siete).

Send DTMF— UmoZfiuje vam odosielat retazce DTMF (dual tone multi frequency) ténov, napriklad hesla. Zadajte DTMF retazec
alebo ho vyhl'adajte v adresari Contacts a stlatte DTMF.
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Poznamenavame, Ze do retazca mozete vlozit znak ¢akania w alebo znak pauzy p opakovanym stla¢anim tlacidla =\
= Transfer — Umoziuje vam spojit podrzany hovor s aktivnym a si¢asne sa od oboch hovorov odpojit (sluzba siete).

= Tip: Ak pouzivate Bluetooth headset alebo handsfree stpravu, méZete presmerovat aktivny hovor spat na svoj Nokia
9500 Communicator stlatenim Hands..

H Pisanie textu

MdZete pisat aj text, napriklad ked' piSete textovu spravu. Opakovane stlacajte jedno z Ciselnych tlaCidiel, kym sa nezobrazi
pozadovany znak. Ak sa nasledujlice pismeno nach&dza na rovnakom tlacidle ako to, ktoré ste prave vloZili, poCkajte, kym sa
objavi kurzor (alebo stlacte lavé, pravé, horné alebo dolné smerové tlacidlo, aby sa ukoncila ¢akacia doba) a pismeno vlozte.
Sabor dostupnych znakov zavisi od jazyka, vybraného pre pisanie textu. Medzeru vloZite stlatenim <o-.

Ak cheete vymazat znak nalavo od kurzora, stlalte Clear. Ak chcete vymazat viac znakov, stlate a pridrzte Clear.
Ak chcete zmenit velkost pismen, stlacte /%]

Ak chcete prejst od pisania pismen k pisaniu islic alebo naopak, stlatte a pridrzte /#).

Ak piSete pismena a chcete vlozit Cislicu, stlate a pridrzte prislusné Cislicové tlacidlo.

Ak chcete vlozit $pecialny znak, opakovane stlacajte [T\,

Mbzete tiez stlalit [*2\, prejst na poZzadovany znak a stlait Use.

B Pristup k funkcidm menu

Vonkajsi telefon ponuka subor funkcii menu.

Vadsina z tychto funkcif je sprevadzand strutnym vysvetlujicim textom. Ak si chcete tento vysvetfujlci text prezriet, prejdite
na pozadovant funkciu menu a pockajte asi 15 sekiind. Aby sa zobrazovali vysvetlujuce texty, musite ich aktivovat v Settings >
Telephone settings.

Pristup do funkcie menu

Ak chcete k funkcii prejst cez systém menu, v pohotovostnom reZime stlacte Menu, prejdite na pozadované hlavné menu,
napriklad Settings, a stlatte Select. Prejdite k submenu, napriklad Call settings, a stlalte Select. Prejdite na nastavenie a stlatte
Select.

Ak chcete vstUpit do funkcie pomocou Ciselnej skratky menu, v pohotovostnom rezime stla¢te Menu a do 2 seklnd zadajte
Ciselnt skratku menu, submenu a nastavenia, ktoré chcete pouzit. Ciselné skratka je zobrazena v pravom hornom rohu displeja.

Ak sa chcete vratit na predchadzajlicu Groven menu, stlacte Back. Ak sa hachadzate v hlavnhom menu a chcete z menu odist,
stlaCte Exit. Menu mdZete opustit aj stlacenim tlaCidla Koniec.

Struktdra menu
Messages @ v 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands
. 2 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
Call register \/// / 5 Call duration
Contacts € 2 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
: numbers (menu sa zobrazuje ak ho podporuje va3a SIM karta), 7 My
numbers (menu sa zobrazuje ak ho podporuje vasa SIM karta)
Profiles / Obsahuje skupiny nastaveni (profily), ktoré moZete aktivovat. M6zete mat
ﬁ aktivovany vzdy iba jeden profil.
Settings 2 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
‘7 { o 5 Time and date settings, 6 Right select key
Camera % Umoziuje vdm aktivovat kameru a definovat jej nastavenia. Pozrite si
Camera“ str. 60.

) Umoziiuje vam vyuZivat dodato¢né funkcie, poskytované vasou SIM kartou.

SIM services Q Toto menu je dostupné iba ak ho podporuje vasa SIM karta.

M Messages £,

Vas pristroj podporuje odosielanie textovych sprav, prekracujicich obvykly limit 160 znakov. Ak vasa sprava prekraCuje limit
160 znakov, odosle sa ako séria dvoch alebo viacerych sprav.

V hornej ¢asti displeja uvidite indikator dizky spravy, ktory odpotitava od 160. Napriklad 10/2 znamené, ze mdzete viozit este
10 znakov, aby sa text odoslal v dvoch spravach.
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Upozorilujeme, Ze ak pouzivate Specidlne znaky (Unicode), ako &, 4, 6, text bude dlhsi.

Ak sa vo vasej sprave nachadzajd Specialne znaky, moZze indikator udavat nespravny tdaj o dizke spravy. Pred odoslanim spravy
vas pristroj bude informovat, ak dlzka spravy prekracuje maximalny limit, povoleny pre jednu spravu.

Stlatte Menu a vyberte Messages.
Na rozhrani komunikatora moéZete pisat aj iné typy sprav. Pozrite si ,,Messaging (Spravy)“ str. 26.

Ked odosielate spravy, vas pristroj modze zobrazit slovd Message sent. To znamen4, Ze pristroj odoslal spravu na &islo centra
sprav, naprogramované vo vasom pristroji. Neznamena to ale, Ze sprava bola prijata v mieste urcenia. Viac podrobnosti o
sluzbach vymeny sprav ziskate od svojho poskytovatela sluZieb. Ak chcete napisat textovu spravu, vyberte Write message a
napiste spravu. Ak chcete spravu odoslat, stlacte tlatidlo Hovor alebo Send a zadajte telefonne Cislo adresata, alebo stlacte
Search, ak chcete vyhl'adat telefénne €islo v zozname kontaktov. Ak poCas pisania spravy stlatite Options, budete mact napriklad
odoslat spravu viacerym adresatom alebo ju uloZit pre neskorsie pouZitie.

:\é’: Tip: Ak chcete vstlpit do editora textovych sprav z pohotovostného rezimu, stla¢te postvacie tlacidlo viavo.

Ak si chcete pozriet obsah zlozky textovych sprav, vyberte Folders a pozadovanu zlozku. Ak chcete vytvorit novi zlozku, stlacte
v zozname zloZiek Options a vyberte Add folder.

:‘é’: Tip: Ak chcete otvorit zloZku Inbox v pohotovostnom reZime, stlate postvacie tla€idlo vpravo.

Ak chcete definovat alebo upravit islo svojej odkazovej schranky (sluzba siete), vyberte Voice messages > Voice mailbox
number. Zadajte islo alebo ho vyhladajte v zozname kontaktov. Cislo odkazovej schranky mézete ziskat od svojho
poskytovatela sluzieb alebo operatora.

Ak si chcete vypocut svoje odkazy (sluzba siete), vyberte Voice messages > Listen to voice messages.

Ak chcete odoslat servisny prikaz svojmu poskytovatelovi sluzieb (sluzba siete), vyberte Service commands. Napiste prikaz a
stlacte tlacidlo Hovor alebo Send.

B Call register \////

Mbzete si zobrazit telefénne €isla neprijatych a prijatych hovorov a volané &isla, ako aj pribliznt dizku vasich hovorov.

Telefén uchovava neprijaté a prijaté hovory iba ak tieto funkcie podporuje siet a ak je telefén zapnuty a nachadza sa v oblasti,
obsluhovane;j sietou.

Stlacte Menu a vyberte Call register.

Informacie o poslednych hovoroch si mdZete prezriet aj cez rozhranie komunikatora. Pozrite si ,Zobrazenie volanych ¢isel,
prijatych a neprijatych hovorov* str. 23.

B Contacts <.

MdZete si zobrazit a upravovat aj mena a telefénne Cisla (kontakty), ktoré ste si uloZili do pamati telefénu alebo SIM karty.

Do pamaéti telefénu si mdzete ukladat mena s niekolkymi telefénnymi Cislami. PoCet mien, ktoré si moZete uloZit, zavisi od
objemu Gdajov, uloZenych s jednotlivymi menami.

Do pamati SIM karty si mozete s kazdym menom uloZit jediné telefénne Cislo.
MoZete vyuzit aj rozsiahlejsiu aplikaciu Contacts na rozhrani komunikéatora.

Rychly pristup do zoznamu kontaktov

Do zoznamu kontaktov mozete vstUpit aj nasledujicimi spdsobmi:

V pohotovostnom reZime stlacte Names (ak je k dispozicii), alebo stlacte Go to a vyberte Contacts.
V pohotovostnom reZime prejdite nadol k poZzadovanému menu, stlate Details a prejdite k €islu.

Pocas hovoru stlatte Options a vyberte Contacts.

Vyhladavanie, pridavanie a vymazavanie kontaktov

Ak chcete vyhladat kontakt, v pohotovostnom rezime stlaéte Menu a vyberte Contacts > Search, alebo v pohotovostnom rezime
stlatte postvacie tlacidlo dolu. Zadajte prvé pismena pozadovaného mena. Prejdite na poZzadované meno a stlatte Details.
Prejdite cez telefénne Cisla, ulozené s menom.

Ak chcete uloZit meno a telefénne Cislo do vybranej pamati, stlacte Menu a vyberte Contacts > Add contact. Napiste krstné meno
a stlatte OK. Ak pouzivate pamat telefénu, zadajte druhé meno a stlalte OK. Napiste telefénne Cislo vratane medzimestskej
predvolby a stlacte OK. Vyberte typ Cisla a stlacte Select > Done.
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i Tip: Ak chcete telefénne Cislo pouzivat, ked budete v zahranici, dvakrat stlatte [(*2\ (vloZi saznak +) a zadajte predvolbu
krajiny, medzimestsku predvolbu (bez pociatocnej nuly) a telefonne Cislo.

;\é’: Tip: Ak chcete v pohotovostnom rezime rychlo uloZit meno a telefénne Cislo, napiste telefénne islo a stlacte Save.
NapiSte krstné meno a stlacte OK. Napiste priezvisko a stla¢te OK > Done.

Ak chcete s jednym menom uloZit viac Cisel a nastavend pamét je Phone, v pohotovostnom rezime prejdite nadol k menu, ku
ktorému chcete doplnit €islo a stlacte Details. Stlatte Options a vyberte Add number, ak chcete k menu pridat nové telefénne €islo.

Ak chcete vymazat kontakty a vetky Cisla, ktoré s s nimi ulozené, v pohotovostnom rezime stlatte Menu a vyberte Contacts >
Delete. Vyberte One by one alebo Delete all.

Ak chcete vymazat niektoré Cislo, uloZzené s menom, v pohotovostnom rezime prejdite nadol k poZzadovanému menu a
stlatte Details. Prejdite k Cislu, ktoré chcete vymazat, stlacte Options a vyberte Delete number.

Ak chcete upravit niektoré meno alebo €islo, v pohotovostnom reZime prejdite nadol k pozadovanému menu a stlacte Details.
Stlate Options a vyberte Edit name alebo Edit number. Upravte meno alebo €islo a stlacte OK.

Nastavenia pre kontakty

V pohotovostnom reZime stlatte Menu a vyberte Contacts > Settings a jednu z nasledujucich volieb:

= Memory in use — Ak chcete vybrat pamét pre kontakty, ktord sa ma pouzivat.
= Contacts view — Ak chcete nastavit, ako sa maju kontakty zobrazovat.

Rychla volba

Ak chcete pridelit telefonne Cislo niektorému z tlacidiel — 29, V pohotovostnom rezime stlacte Menu, vyberte Contacts >
Speed dials a prejdite na poZadované (islo tlacidla.

StlaCte Assign > Search a vyberte meno a Cislo, ktoré chcete priradit.

Ak tlacidlu uz bolo pridelené telefénne Cislo, stlate Options a vyberte Change, ak chcete Cislo zmenit, alebo Delete, ak chcete
priradenie zrusit.

DalSie funkcie
V pohotovostnom reZime stlatte Menu a vyberte Contacts a jednu z nasledujucich volieb:

= Service numbers — Odtial'to moZete volat na €isla, ktoré va$ poskytovatel sluzieb mohol uloZit na vasu SIM kartu (sluzby
siete).

« My numbers — Ak to vasa karta umoziiuje, moZete si tu prezriet €isla, pridelené vasej SIM karte. Podrobnosti si zistite od
svojho poskytovatela sluZieb.

B Profiles $

Stlatte Menu a vyberte Profiles.
Ak chcete zmenit profil, zvol'te si poZadovany profil a vyberte Activate.

Ak chcete aktivovat profil na urCity Cas, vyberte poZzadovany profil a Timed. Nastavte Cas (do 24 hodin), po uplynuti ktorého ma
nastavenie profilu skon¢it. Po uplynuti nastaveného Casu sa stane aktivnym predchadzajuci nenacasovany profil.

:\éf: Tip: Ak chcete aktivovat niektory profil v pohotovostnom rezime, kratko stlate vypinac a vyberte pozadovany profil.

Nastavenia profilu méZzete upravit cez rozhranie komunikatora. Pozrite si ,Nastavenia profilov* str. 66.

M Settings ‘;56
Stlacte Menu a vyberte Settings.

Ak chcete upravit nastavenia hovoru, prejdite na Call settings a vyberte:

« Call divert (sluzba siete) — vyberte, ak chcete presmerovat prichadzajuce hovory na iné telefénne Cislo, napriklad do svojej
odkazovej schranky.

0 podrobnostiach sa informujte u svojho poskytovatela sluzieb. Volby, ktoré nepodporuje vasa SIM karta alebo operéator, sa
nemusia zobrazit.

Vyberte si pozadovanu volbu. Vyberte napriklad Divert if busy, ak chcete presmerovat hovory, ktoré pridu v Case, ked mate
iny hovor, alebo ktoré odmietnete.

Ak chcete aktivovat volbu presmerovania, vyberte Activate, poZzadované telefénne Cislo (napriklad Cislo svojej odkazovej
schranky alebo iné Cislo) a ¢as, po uplynuti ktorého sa hovor presmeruje, ak ho pre dand volbu presmerovania mozno nastavit.
Ak chcete vol'bu presmerovania vypnut, vyberte Cancel, a ak chcete zistit, Ci je volba aktivovana alebo nie, vyberte Check
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status, ak je tato moznost pre danti volbu presmerovania k dispozicii. Si¢asne méze byt aktivovanych niekolko volieb
presmerovania.

Prislusné indikatory uvidite v pohotovostnom rezime.

Anykey answer — vyberte On, ak chcete prijimat prichadzajlci hovor kratkym stlacenim ktoréhokolvek tlacidla okrem
vypinala, tlacidiel volby a tlacidla End.

Automatic redial — vyberte On, ak chcete, aby telefén po netspesnom volani vykonal eSte 10 d'alSich pokusov o spojenie
hovoru.

Speed dialling — vyberte On, ak chcete volat na mena a Cisla, pridelené tlacidlam rychlej volby - stlatenim a
pridrzanim prislusného tlatidla.

Call waiting — vyberte Activate, ak chcete, aby vas siet upozornila na prichadzajuci hovor aj po€as hovoru (sluzba siete).
Send my caller ID — vyberte Yes, ak chcete, aby sa vase telefénne &islo zobrazovalo Gcastnikovi, ktorého volate (sluzba siete).
Ak vyberiete Set by network, pristroj pouZije nastavenie, na ktorom ste sa dohodli s poskytovatelom sluZieb.

Line for outgoing calls (sluZba siete) — vyberte pre volanie linku 1 alebo 2. Ak si vyberiete Line 2 a neméte objednanu tato
sluzbu siete, nebudete mact z telefénu volat. Hovory vSak mdZete prijimat na oboch linkach, nezavisle od zvolenej linky.
MoZete mat napriklad sikromnu a pracovnu linku. Ak to vasa SIM karta umoziuje, moZzete volbu liniek zakazat.

:\é’: Tip: V pohotovostnom rezime méZzete prechadzat medzi linkami stlacenim a pridrzanim /).

Ak chcete upravit nastavenia telefénu, prejdite na Telephone settings a vyberte:

Cell info display — ak chcete, aby pristroj oznamoval, ked’ ho pouZivate v celularnej sieti, zalozenej na technolégii
mikrocelularnej siete (MCN) (sluzba siete).

Network selection — ak chcete, aby pristroj automaticky vyberal celularnu siet, dostupnu v mieste, kde sa nachadzate. Ak
vyberiete Manual, budete si méact vybrat siet, ktord méa roamingovi dohodu s vasim doméacim poskytovatelom sluzieb.
Confirm SIM service actions — ak chcete, aby telefén zobrazoval potvrdzovacie spravy, ktoré sa odosielaji medzi telefénom
a poskytovatelom sluzieb pri pouzivani sluZieb SIM karty.

Upozoriiujeme, Ze pristup k tymto sluzbam si méZze vyzadovat odoslanie textovej spravy alebo spojenie hovoru. Tieto sluzby
vam poskytovatel méze Uctovat.

Help text activation — ak chcete, aby telefon zobrazoval vysvetlujlce texty, ktoré vas prevedud funkciami menu vonkajsieho
telefénu.

Start-up tone — ak chcete, aby sa pri zapnuti vonkajSieho telefénu ozval uvitaci ton.

Ak chcete upravit bezpetnostné nastavenia, prejdite na Security settings a vyberte:

PIN code request — ak chcete, aby si telefén pri kazdom zapnuti Ziadal PIN kéd. Upozorfiujeme, Ze niektoré SIM karty
neumoznuju toto nastavenie zmenit.
Call barring service — ak chcete obmedzit hovory (sluzba siete).

Vyberte si pozadovanu volbu blokovania a aktivujte ju (Activate) alebo deaktivujte (Cancel), alebo skontrolujte, i je volba
aktivna (Check status).

Closed user group (sluzba siete) — ak chcete definovat skupinu fudi, ktorf vam méZu volat' a ktorym méZete volat vy. Dalsie
informaécie si vyZiadajte od svojho operatora alebo poskytovatela sluzieb. Vyberte Default, ak chcete aktivovat predvolenu
skupinu, na ktorej ste sa dohodli s operatorom siete, On, ak chcete pouZzit ind skupinu (musite poznat registracné cislo
skupiny), alebo Off.

Aj ked' st hovory obmedzené na uzavreté skupiny uzivatelov, m6Ze sa dat volat na oficialne tiesfiové Cislo, naprogramované
vo vaSom pristroji.

Access codes — ak chcete zmenit bezpecnostny kdd, PIN kdd, PIN2 kéd alebo blokovacie heslo.

Lock if SIM card is changed — ak chcete, aby si pristroj po vloZzeni neznamej SIM karty vyZiadal blokovaci kdd. Pristroj si vedie
zoznam SIM kariet, ktoré pozna ako vlastné karty majitela.

Lock system — ak chcete pristroj zablokovat. Pristroj odblokujete stlaenim Unlock > [*2\ v pohotovostnom rezime. Pozrite
si ,Nastavenie blokovania pristroja“ str. 69.

Ak chcete upravit nastavenia displeja telefonu, prejdite na Display settings a vyberte:

Colour schemes — ak si chcete zvolit farbu pre niektoré Casti displeja telefénu, napriklad indikatory intenzity signalu a Grovne
nabitia batérie.

Operator logo — ak chcete, aby sa zobrazovalo alebo skrylo logo operétora.

Screen saver timeout — ak chcete nastavit Cas, po uplynuti ktorého sa bude aktivovat Setri€ displeja.

Ak chcete upravit nastavenia ¢asu a datumu, prejdite na Time and date settings.

Ak chcete vybrat funkciu pre pravé tlacidlo volby v pohotovostnom rezime, prejdite na Right select key a vyberte pozadovanu
funkciu zo zoznamu.

n Camera%
Pozrite si ,Camera a Images — Kamera a Galéria obrazkov" str. 60.
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3.  Desk (Pracovna plocha)

Desk - Pracovna plocha — je vychodiskovy bod, z ktorého mdZete otvarat vietky aplikacie v pristroji alebo na pamatovej karte.
Po displeji sa mdzete pohybovat hore a dolu pomocou postvacieho tlacidla alebo kurzorovych tlacidiel.
Wed 4th August 2004

W Open

i B / J L :’ia‘ p;// Write

Desk note
Personal Office Media Tools

= i Hote

Clock Nokia.com m...

@ | list

Na pracovnej ploche uvidite vSetky aplikacie, inStalované vo vasom pristroji. Ked' si nainstalujete nové aplik&cie, aj tieto uvidite
na pracovnej ploche. Va€sina aplikacii je zoskupena v Standardnych skupinach, ktorymi st Personal, Office, Media a Tools. Ak
maéte apliké&cie na pamétovej karte, tieto sa zobrazuju v zavislosti od aplikacie bud’ na pracovnej ploche alebo v niektorej skupine.

Apliké&cie st usporiadané do Standardnych skupin takto:

= Skupina Personal: Telephone, Contacts, Messaging a Calendar

= Skupina Office: Documents, Sheet, Presentations, File manager a Calculator
= Skupina Media: Web, Images, Voice rec., Music player a RealPlayer

= Skupina Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell
broadcast a Help

Ak chcete otvorit aplikaciu alebo skupinu alebo ak chcete aktivovat odkaz, vyberte aplikaciu, skupinu alebo odkaz a stlatte Open.
Ak chcete odstranit niektorl aplikaciu, otvorte Desk > Tools > Control panel > Data management > Application manager.

Ak si chcete zapisat pozndmku, stlacte Write note.
;\é’: Tip: Ak si chcete zapisat poznamku v hlavnom okne pracovnej plochy, médZete stlalit aj Desk.

:\é’: Tip: Poznamky sa ukladaji na miesto, kde sa nachadzate. Napriklad tipy, ktoré si vytvorite v aplikaciach skupiny
Office, sav tejto skupine aj ukladaju. Ak si chcete na pracovnej ploche Desk zobrazit zoznam poznamok, stlacte Note list.

Na pracovnu plochu Desk si modZete pridat odkazy z vacsiny aplikacii. Odkazy mozu otvarat dokument alebo web stranku.

Ak chcete na plochu Desk pridat odkaz, stlatte Menu a vyberte File > Add to Desk. Prejdite na skupinu, do ktorej chcete odkaz
zaradit, vyberte ju a stlacte OK.

Ak chcete odstranit odkaz alebo poznamku, stlatte Menu a vyberte File > Delete .

Ak chcete zmenit poradie ikon aplikacii, odkazov a poznamok, vyberte pozadovanu ikonu, stlatte Menu a vyberte File >
Move. Pomocou posuvacieho tlaidla alebo kurzorovych tlacidiel presuiite ikonu na nové miesto a stlacte Place here. Aplikéacie,
odkazy a pozndmky nemozno prestvat do skupin.

Ak chcete zmensit alebo zvadsit velkost ikdn, stlatte Menu a vyberte View > Zoom in alebo Zoom out.

Ak chcete nastavit alebo zmenit obrazok na pozadi, stla¢te Menu a vyberte Tools > Wallpaper settings.... Vyberte stranku
Desk a nastavte Wallpaper na Yes. V poli Image file stlate Change, aby ste vyhl'adali obrazok. Prejdite na poZadovany obrazok
a stlacte OK.

:\é’: Tip: V rovnakom dialégovom okne mdZete na strane Cover zmenit obrazok na pozadi displeja vonkajsieho telefonu.

Ak chcete zmenit ikonu alebo nazov niektorej skupiny, aplikacie, odkazu alebo poznamky, vyberte poZadovanu polozku, stlatte
Menu a vyberte File > Properties. Prejdite na Icon a stlacte Change. Prejdite na novu ikonu a stlate Done. Prejdite na Name,
zadajte novy nazov a stlalte Done.

B Skupiny na pracovnej ploche

Aplikécie, odkazy a pozndmky si mo6Zete na pracovnej ploche Desk utriedit do rozli¢nych zloziek. Rovnaku aplikéciu alebo odkaz
moZete mat vo viacerych skupinach.

Ak chcete otvorit niektort skupinu, vyberte ju a stlatte Open.

Ak cheete presunut aplikaciu, odkaz alebo poznamku do inej skupiny, vyberte prislusnd polozku, stlatte Menu a vyberte File >
Show in groups.... Aktualna skupina je oznacena. Prejdite do novej skupiny, vyberte ju a stlatte Done.

B Vytvaranie novych skupin

Aplikécie, odkazy a poznamky si mdZzete na pracovnej ploche Desk utriedit do rozli¢nych zloZiek. Vovnutri skupiny nemozno
vytvorit ind skupinu; nemdZete teda vytvorit skupinu v skupine Office.

Ak chcete vytvorit novu skupinu, stlacte Menu a vyberte File > New group.... Zadajte nazov skupiny a stlacte OK.
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4, Telefén

V aplikacii Telephone si modzete prezerat kontakty, ulozené v telefénnom zozname SIM karty alebo na paméatovej karte. M6Zete
tieZ telefonovat, prezerat si posledné hovory, kontaktovat odkazové schranky a definovat nastavenia hovoru.

& Vystraha: Ked' je zapnuty reproduktor, nedrzte pristroj pri uchu, pretoZze hlasitost méze byt velmi vysoka.

’ /=) Telephone directory
</ =

<& Telephone directory

George Adkins 123123456789
John Smith 2numbers
Lisa Hopper 2numbers

Telephone

g bl g

Bl Volanie

Aby ste mohli volat a prijimat hovory, musi byt vonkajsi telefén zapnuty, v pristroji musi byt indtalovana platna SIM karta a
musite sa nachadzat v oblasti, obsluhovanej celularnou sietou..

Ak chcete telefonovat, vstiipte do aplikacie Telephone, napiste telefénne Cislo alebo vyberte kontakt zo zoznamu a stlatte Call.

Ak chcete upravit hlasitost prebiehajliceho hovoru, stlacte Audio controls. Stlacanim Volume + zvysite hlasitost a stla¢anim
Volume - ju zniZite. Po nastaveni hlasitosti stlatte Done.

Ak si chcete zobrazit posledné volané €isla, prijaté alebo neprijaté hovory, stlatte Recent calls a vyberte Dialled calls, Received
calls, alebo Missed calls. Stlaanim Menu mézZete prechadzat medzi jednotlivymi strankami dial6gového okna. Ak chcete zavolat
na niektoré &islo, prejdite k nemu a stlatte Call.

Ak si chcete skontrolovat svoju odkazovud schranku (sluzba siete), stlacte Voice mailbox.
Upozorilujeme, Ze pocCas hlasovych hovorov je GPRS spojenie pozastavené.

B Prijatie hovoru

Uvidite meno a telefénne Cislo volajiceho (ak to volajtci povoli), alebo iba &islo, ak sa toto Cislo nenachadza vo vasom adresari
Contacts.

Hovor prijmete stlatenim Answer.
;\é’: Tip: Ak chcete viest doverny telefonicky hovor, pouzite handsfree slpravu alebo zavrite kryt pristroja.

Ak chcete prejst od aktivneho hovoru k podrzanému (sluzba siete), pomocou smerovych tlacidiel prejdite k podrzanému hovoru
a stlalte Activate.

Ak chcete vypnut zvonenie, stlacte Silence.
Ak chcete hovor odmietnut, stlacte Reject.

B Rychla volba

Ked je kryt pristroja zatvoreny, umoziiuje vam rychla volba zavolat na telefénne Cislo stlatenim Ciselného tladidla a tlacidla
Hovor.

Stlatte Menu a vyberte Settings > Speed dials....

Ak chcete niektorému telefénnemu Cislu priradit Ciselné tlacidlo, prejdite na toto tlacidlo rychlej volby a stlatte Add number.
Vyberte poZadované telefénne Cislo z adresara Contacts.

Ak chcete zrusit priradenie telefonneho ¢isla Ciselnému tlacidlu, prejdite na toto tlacidlo rychlej vol'by a stla¢te Remove number.

Ak chcete upravit telefénne Cislo, priradené Ciselnému tlaidlu, prejdite na toto tlacidlo rychlej vol'by a stlatte Change number.
Vyberte pozadované telefénne Cislo z adresara Contacts.

B Uskutocnenie konferenéného hovoru

V konferentnom hovore sa moéZete vzajomne pocut vy a pat d’alsich G€astnikov.

Ak chcete vytvorit konferenény hovor (sluzba siete), zavolajte alebo prijmite prichadzajuci hovor. PoCas hovoru zavolajte
d'alSieho utastnika, alebo prijmite dalsi prichadzajuci hovor, a stlatte Conference call.

Ak si chcete zobrazit zoznam Gcastnikov konferen¢ného hovoru, stlate Conference commands.
Ak chcete vypnut zvuk konferencného hovoru, stlatte Mute.

Ak chcete niektorého Ucastnika vyradit z konferenéného hovoru, prejdite na tohoto U¢astnika v zozname a stlatte Drop.
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Ak sa chcete s niektorym tcastnikom déverne porozpravat, prejdite na tohoto G€astnika v zozname a stlacte Private call.

B Zobrazenie volanych Cisel, prijatych a neprijatych hovorov

MdZete si zobrazit Cisla, na ktoré ste naposledy volali a z ktorych ste prijali, resp. neprijali hovor.

Telefén uchovava neprijaté a prijaté hovory iba ak tieto funkcie podporuje siet a ak je telefén zapnuty a nachadza sa v oblasti,
obsluhovane;j sietou.

StlaCte Recent calls a vyberte Dialled calls, Received calls, alebo Missed calls.
Stlatanim Menu mozete prechadzat medzi jednotlivymi strankami dialégového okna.
Informacie o poslednych hovoroch si mdZete prezriet aj v denniku (Log). Pozrite si ,,Log“ str. 25.

Ak cheete zavolat na niektoré &islo, vyberte hovor zo zoznamu a stlate Call.
Ak chcete zo zoznamu vymazat vSetky hovory, stlalte Clear all.

Ak chcete ulozit telefénne €islo hovoru do adresara Contacts, vyberte €islo v zozname, stlatte Menu a stlacte Add to Contacts.

B Odosielanie DTMF ténov

Pocas hovoru mézete odosielat DTMF (dual tone multi-frequency) tény a ovladat tak svoju odkazovu schranku a iné
automatizované telefonické sluzby.

Ak chcete odoslat sekvenciu DTMF tonov, zavolajte na poZzadované Cislo, potkajte, kym sa druha strana neprihlasi, stlacte Menu
a vyberte Call > Send DTMF tone.... Odoslite preddefinovanu sekvenciu DTMF ténov alebo ju navolte.

:\é’: Tip: DTMF sekvencie mdZete ukladat na karty kontaktov. Vstlpte do adresara Contacts, otvorte poZzadovanu kartu
kontaktu, stlatte Add field, a vyberte DTMF.

Ak chcete pred znaky DTMF sekvencie alebo medzi ne vlozit priblizne dvojsekundovi pauzu, stlacte tlacidlo p.
Ak chcete, aby pristroj odoslal znaky aZ po tom, ako potas hovoru stlacite Send tone, stlatte tlatidlo w.

e Tip: DTMF tony mdzete odosielat aj stla¢anim Ciselnych tlacidiel. Ked' je kryt pristroja zatvoreny, mozete tény odosielat
stlatanim Ciselnych tlacidiel na klavesnici telefonu.

B Nastavenie off-line profilu

Off-line profil brani tomu, aby ste nedopatrenim zapli telefon, pouzili Bluetooth, odosielali alebo prijimali spravy, a takisto zavrie
vSetky otvorené internetové spojenia, ked profil aktivujete. Upozorfiujeme viak, Ze off-line profil nezabrani vytvoreniu nového
spojenia s bezdrétovou sietou LAN. Preto pri vytvarani a pouzivani bezdrdtovych LAN spojeni nezabudnite reSpektovat vsetky
platné bezpenostné poZziadavky.

@ DoleZité: V off-line profile nemdZete volat (ani prijimat Ziadne hovory) a pouZivat Ziadne funkcie, ktoré si vyzaduju
komunikaciu so sietou GSM. Aby ste mohli volat, musite najskér aktivovat funkcie telefonu prechodom do iného profilu.
V off-line profile ale mdZete volat na tiesiiové Cislo: stlate vypinal na kryte pristroja a navolte oficialne tiesfiové Cislo.
Na toto staci pouZit rozhranie vonkajsieho telefénu, nemusite pouzit rozhranie komunikatora. Ak bol pristroj
zablokovany, zadajte blokovaci kod, aby sa aktivovali funkcie telefonu. Aj ked’ je pristroj zablokovany, m6ze sa dat
volat na oficialne tiesfiové Cislo.

Aby ste mohli z off-line profilu alebo zablokovaného pristroja uskutocnit tiesfiové volanie, musi pristroj volané Cislo
identifikovat ako oficialne tiesfiové Cislo. Pred tiesiovym volanim je rozumné zmenit profil alebo odblokovat pristroj
zadanim blkovacieho kédu.

Ak chcete aktivovat off-line profil, vstipte do aplikacie Telephone, stlatte Menu a vyberte 23 > Offline.

Ak chcete znova povolit UpInt komunikéciu, stla¢te Menu a vyberte 2B > Exit Offline profile > OK. Potom zapnite vonkajsi
telefon.

:‘é’: Tip: Off-line profil mdZete aktivovat aj z menu ktorejkolvek aplikacie alebo z vonkajsieho telefonu.

B Presmerovanie hovorov

Prichadzajlce hovory mézete presmerovat do odkazovej schranky alebo na iné telefénne Cislo.
Ak chcete presmerovat hovory, vstlpte do aplikacie Telephone, stlatte Menu a vyberte Settings > Voice call diverting.
Viyberte niektoru z nasledujucich volieb presmerovania.

« Divert all calls — ak chcete presmerovat vietky prichadzajice hovory

= Divert if busy — ak chcete presmerovat hovory, prichadzajlce v Case, ked méte iny hovor

= Divert if out of reach — ak chcete, aby sa presmerovali hovory, prichadzajuce ked mate vypnuty telefon alebo sa nachadzate
mimo dosahu siete
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« Divert if not answered — ak chcete, aby sa hovory presmerovali po uplynuti istého Casu. V poli Time delay definujte, ako dlho
musi telefén zvonit, aby sa hovor presmeroval.

:\é’: Tip: Ak chcete st€asne aktivovat Divert if busy, Divert if out of reach a Divert if not answered, prejdite na Divert if not
available a stlatte Change.
Ak chcete skontrolovat, ktoré presmerovania mate aktivované, prejdite na niektora volbu presmerovania a stlatte Check status.

Ak chcete zrusit vSetky presmerovania hovorov, stlatte Cancel all.

B Blokovanie hovorov

MbéZete obmedzit prichadzajuce a odchadzajuice hovory a medzistatne hovory (sluzba siete).
Blokovanie hovorov a presmerovanie hovorov nemoézu byt aktivne stcasne.

Aj ked' su hovory blokované, méze sa dat volat na urcité oficialne tiesiiové Cisla.

Ak chcete zablokovat hovory, vstipte do aplikacieTelephone a vyberte Settings > Voice call barring.
Vyberte si niektoru z nasledujucich volieb blokovania.

« Outgoing calls — ak chcete, aby sa z vasho pristroja nedalo telefonovat

« Incoming calls — ak chcete zakazat prichadzajdce hovory

International calls — ak chcete zamedzit volanie do zahrani€ia alebo do inych oblasti

Incoming calls when abroad — ak chcete zablokovat prichadzajlce hovory, ked' sa nachadzate v zahranici

International except home country — ak chcete zablokovat hovory do inych krajin alebo oblasti, ale umoznit hovory do vadej
domovskej krajiny

Aby ste mohli pouzit sluzbu blokovania hovorov, potrebujete blokovacie heslo, ktoré dostanete od svojho poskytovatela sluzieb,
ked'si sluzbu nechéte aktivovat.

Ak chcete zistit stav blokovania hovorov, prejdite na niektor( volbu blokovania a stlatte Check status.

Ak chcete zrusit vietky blokovania hovorov, stlacte Cancel all.

B Nastavenia pre hovory, siet a telefénnu linku

V dialégovom okne Other settings moZete definovat rozli¢né nastavenia, vztahujuce sa na hovory a sluzby siete.
Vstlpte do aplikacie Telephone, stlatte Menu a vyberte Settings > Other settings.

Nastavenia hovoru
V dialdgovom okne Other settings vyberte Call.

Ak chcete, aby sa vase (islo zobrazovalo GCastnikom, ktorych volate (sluzba siete), prejdite na Send my caller ID, stlalte
Change a vyberte On.

Ak chcete, aby telefén kratko zobrazoval priblizni dizku predchadzajticeho hovoru, prejdite na Summary after call, stlatte
Change a vyberte On.

Ak chcete, aby pristroj opakoval volbu isla, ktoré bolo pri prvom pokuse obsadené, prejdite na Automatic redial, stlacte
Change a vyberte On.

Nastavenia siete
V dial6govom okne Other settings vyberte Network.

Ak chcete manudlne vybrat niektoru celularnu siet, prejdite na Network selection, stlatte Change a vyberte Manual. Vyberte si
niektoru zo sieti, dostupnych v mieste, kde sa nachadzate.

:\é’: Tip: Manuélna volba je vyhodn4, ak viete, Ze volania v niektorej sieti su lacnejSie nez v inych sietach, alebo ak méa
niektora siet vyssiu priepustnost.
Ak chcete, aby si pristroj vyberal siet automaticky, prejdite na Network selection, stlatte Change a vyberte Automatic.

Ak chcete pouzivat sluzbu ¢akania na hovor (sluzbasiete), prejdite na Call waiting, stlatte Change a vyberte On. Ked' potas hovoru
dostanete novy hovor, zaznie zvukovy signal a zobrazi sa sprava s upozornenim na novy hovor.

:\é’: Tip: Stlatte Check status, ak chcete zistit, Ci je sluzba Cakania na hovor aktivna.
Roz3irené nastavenia
Aj ked' je aktivovany pevny zoznam, mdZe sa dat volat na oficialne tiesiiové €islo, naprogramované vo vasom pristroji.

V dial6govom okne Other settings vyberte Advanced.
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Ak chcete umoznit volanie iba na ur€ité &isla (pevny zoznam), prejdite na Fixed dialling number, stlatte Change a vyberte On.
Aj ked je aktivovany pevny zoznam, moZzete si prehliadat ¢isla, uloZzené v pamati pristroja. Ak vasa SIM karta nepodporuje pevny
zoznam, tato funkciu nemézete pouzit.

Ak chcete upravit pevny zoznam, prejdite na Fixed dialling number a stlatte Number list.

:\éf: Tip: Pomocou pevného zoznamu méZzete napriklad obmedzit hovory na urcité oblasti. V takomto pripade napiste do
pol'a Number predvolbu oblasti.

Ak chcete definovat, ako sa mé prijat neznamy prichadzajuci hovor, prejdite do Default call mode. Ak vyberiete napriklad Voice
call, prevezme sa prichadzajuci hovor ako hlasovy hovor, ak siet nebude vediet rozlisit, ¢i sa jedna o hlasovy hovor alebo faxovy
prenos. K tomu méZze dojst, ak méa telefén a fax volajlceho rovnaké Cislo. Toto nastavenie nie je dostupné vo vietkych oblastiach.

Ak cheete zmenit telefonnu linku pre odchadzajlce hovory (sluzba siete), prejdite na Telephone line in use, stlatte Change a
vyberte si linku. Aby ste tito funkciu mohli vyuzivat, musite mat SIM kartu, ktora podporuje sluzbu alternativnej linky (ALS) a
musite mat aktivované dve telefénne linky.

Ak cheete zakazat volbu linky, prejdite na Block line selection, stlatte Change a vyberte Yes.

B Nastavenia odkazovej schranky

MbdZete si definovat telefonne Cislo odkazovej schranky a sekvenciu DTMF ténov, ktor( pouzivate pri vstupe do schranky (sluzba
siete).
Stlatte Menu a vyberte Settings > Voice mailboxes....

Ak chcete definovat telefénne Cislo odkazovej schranky, prejdite na Number a napiste telefénne islo. Toto €islo dostanete od
svojho poskytovatela sluzby odkazovej schranky.

:\éf: Tip: Ak chcete pouzivat svoju odkazovu schranku v zahranidi, pridajte pred ¢islo znak plus a predvol'bu krajiny/oblasti.

Ak chcete definovat sekvenciu DTMF ténov pre odkazovu schranku, prejdite na DTMF a napiste retazec.

B Log

V denniku Log si mdZete prezerat Gdaje napriklad o odoslanych a prijatych textovych spravach, volaniach a prijatych hovoroch
a o komunikacnych udalostiach za predchadzajice obdobie.

Ak chcete vstlpit do dennika, stlatte Menu a vyberte Tools > Log.
:\éfz Skratka: Z vacsiny aplikacii moZete dennik otvorit stlatenim Shift+Ctrl+L.

Ak chcete pouzit Gidaje z dennika From/To, stlacte Use. Stlatenim prislusného tlacidla moZete odpovedat na textové spravy, faxy
alebo hovory, alebo pridat volajiceho alebo odosielatela spravy do svojho adresara kontaktov.

Ak si chcete zvolit typ komunikacie, ktory sa ma zobrazit, napriklad iba telefénne hovory, stlatte Filter by type.

Ak si chcete zobrazit udalosti v denniku podl'a smeru, vyberte View > Filter by direction.... MdZete si napriklad zobrazit vietku
komunikaciu, alebo iba prichadzajicu komunikéciu, odchadzajicu komunikaciu, alebo neprijati komunikéaciu.

Ak chcete usporiadat daje v denniku inym spdsobom, stlacte Menu a vyberte jednu z dvoch volieb v View > Sorting order.

Ak si chcete zobrazit podrobné Udaje o niektorej komunika¢nej udalosti, stlatte Details. MdZete vidiet napriklad typ, smer a
predmet spravy, alebo telefénne Cislo volajlceho alebo odosielatel'a spravy.

Ak chcete vymazat obsah dennika, stla¢te Menu a vyberte Tools > Clear log....

Ak chcete nastavit dobu, poCas ktorej sa udalosti uchovavaji v denniku a po uplynuti ktorej sa vymazu, stlatte Menu a vyberte
Tools > Log duration....

Ak chcete prekopirovat niektoré €islo z dennika, stlatte Menu a vyberte File > Copy number. Cislo méZete vloZit do novej kartu
kontaktu alebo do spravy.

Ak si chcete zobrazit mnoZstvo dat, odoslanych a prijatych cez GPRS alebo bezdrotovu siet LAN, stlatte Menu a vyberte Tools >
GPRS data counter alebo WLAN data counter.
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V aplikacii Messaging moZete vytvarat, odosielat, prijimat, prezerat si, upravovat a triedit textové spravy, multimedialne spravy,
e-mailové spravy, faxové spravy a Specialne textové spravy, obsahujuce data, napriklad nastavenia, zalozky alebo odkazy na
internetové stranky. MoZete tieZ prijimat spravy a data cez Bluetooth alebo infralervené spojenie, prijimat spravy sluzieb, spravy
celuléarneho vysielania, a odosielat prikazy sluzbam.

Aby ste mohli odosielat a prijimat spravy:

= Vonkajsf telefon musi byt zapnuty, v pristroji musi byt inStalovana platna SIM karta a musite sa nachadzat v oblasti,
obsluhovanej celularnou sietou. Kryt pristroja méze byt otvoreny alebo zavrety.

= Siet, ktoru pouzivate, musi podporovat faxové prenosy, datové prenosy a sluzbu textovych sprav, ak chcete tieto sluzby
pouZivat.

= Navasej SIM karte musite mat aktivované faxové a datové prenosy a sluzbu SMS.
= Musite mat definované nastavenia pristupového miesta k Internetu (IAP). Pozrite si ,Internet setup“ str. 71.

« Musite mat definované nastavenia pre e-mail. Pozrite si ,Nastavenie e-mailového konta“ str. 30.

= Musite mat definované nastavenia pre textové spravy. Pozrite si ,Nastavenia textovych sprav* str. 32.
= Musite mat definované nastavenia pre multimedialne spravy. Pozrite si ,,Nastavenia konta multimedialnych sprav* str. 34.
Informujte sa o spravnych nastaveniach u svojho poskytovatela sluZieb, operatora alebo poskytovatela Internetovych sluzieb.

:\é’: Tip: Ked uvediete svoj Nokia 9500 Communicator do prevadzky, m6ze automaticky rozpoznat poskytovatel'a SIM karty
a nakonfigurovat spravne nastavenia pre textové spravy, multimedialne spravy a GPRS. Aby ste mohli vyuzivat
multimedialne spravy a GPRS, budete si tieto sluzby asi musiet nechat aktivovat u svojho operéatora.

B Centrum sprav

Hlavné okno aplikécie Messaging ma dvaramy: zoznam zloZiek nal'avo, a spravy z vybranej zlozky napravo. Medzi ramami mozete
prechadzat pomocou tabulatora.

. Messaging Inbox 3 messages™\  Open folder
<% Inbox =@ Laura Thompson 10:09 AM "
£ Outbox Calendar Message mw""’
] Drafts (3% Lisa Hopper 10:08 AM
[ Sent Birthday Photos 375kB
P Mail e Julie Williams 930 AM
G Remote mailbox Hi Julie, I'm glad you are go Exit

ZloZky v hlavnom okne aplikacie Messaging:

« Inbox — obsahuje vSetky prijaté spravy okrem e-mailov, sprav na SIM karte a sprav celularneho vysielania. E-mailové spravy
sa ukladaju do zlozky vzdialenej schranky.

= Outbox — obsahuje spravy, ¢akajlce na odoslanie.

= Drafts — obsahuje koncepty sprav, ktoré ste eSte neodoslali.

« Sent — uchovava odoslané spravy s vynimkou sprav, odoslanych cez Bluetooth.

Na konci zoznamu zloZiek sa zobrazuju zlozky definovanych vzdialenych schranok.

Pisanie a Citanie sprav

Ak si chcete prezriet spravu, vyberte ju a stlatte Open.

Ak chcete rozbalit zlozku na cell velkost displeja, stlatte Open folder.

Ak chcete napisat novu spravu, stlacte Write message. Vyberte typ spravy a stlacte OK.

Ak chcete odpovedat odosielatelovi a vietkym adresatom e-mailu, stlatte Menu a vyberte Write > Reply to all.

Ak chcete niektora spravu poslat d'alej, oznacte ju, stlatte Menu a vyberte Write > Forward. Upozoriiujeme, Ze nie kazdd spravu
mozZno poslat dalej.

:\é’: Tip: Takto mozete posielat dalej aj spravy zo zlozky Sent.

Ak chcete oznacit spravu ako precitan( alebo neprecitand, stlacte Menu, vyberte Write > Mark, a potomAs read alebo As unread.

Ak chcete prevziat spravy zo svojej SIM karty, stla¢te Menu a vyberte Receive > SIM messages. SIM spravy su textové spravy,
ktoré mate uloZené na svojej SIM karte.

Niektoré typy sprav sa nedaju vytladit, napriklad multimedialne spravy a dalSie Specialne typy sprav.
Ak chcete zoradit spravy v pozadovanom poradi, stlatte Menu a vyberte jednu z volieb v menu View > Sort by.
Ak chcete vytlacit spravu, stlacte Menu a vyberte File > Printing > Print....
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Ak cheete zmenit rozloZenie stranky pred tlacou, stlafte Menu a vyberte File > Printing > Page setup....

Ako si zorganizovat spravy

Ak chcete vytvorit novi zlozku pre spravy, stlatte Menu a vyberte File > New folder.... Zadajte nazov zlozky (Folder name),
vyberte, kde sa mé zlozka vytvorit, a stlacte Create. Upozoriiujeme, Ze podzlozky nemozno vytvarat v zlozkach Inbox, Outbox,
a Sent, mozete ich viak vytvorit vo vzdialenych IMAP4 zloZkach Outbox a Sent, ked' ste on-line. IMAP 4 je Standardny protokol
pre pristup k e-mailom na vzdialenom serveri. Pomocou IMAP4 mdZete vyhladavat, vytvarat, vymazavat a spravovat spravy a
zlozky na serveri.

Ak chcete premenovat zlozku, vyberte ju, stlatte Menu a vyberte File > Rename folder.... Zadajte nové meno a stlatte
Rename. Upozoriiujeme, Ze premenovat mozete iba zlozky, ktoré ste sami vytvorili.

Ak chcete presunut niektoru spravu, stlatte Menu a vyberte Edit > Move. Prejdite na novi zloZku a stlacte Move. Ak chcete spravu
presunut do podzlozky, vyberte zlozku hlavnej Grovne a stlacte Expand.

Ak chcete vyhladavat spravy, stlatte Menu a vyberte Edit > Find.... Zadajte hladany text a stlacte Find.
Ak chcete vyhladavanie spresnit, stlatte Options.

Ako predist nedostatku pamati
Aby ste uvolnili pamat, mali by ste pravidelne vymazavat spravy zo zloZiek Inbox a Sent, a vymazavat prevzaté e-mailové spravy
z pamati pristroja.

Ak chcete z pristroja vymazat e-maily, stlatte Menu a vyberte Tools > Delete e-mails locally.... Stlatte Change a vyberte e-mail,
ktory chcete vymazat. M6Zete napriklad vymazat vietky e-maily alebo iba tie, ktoré boli prijaté pred viac nez dvoma tyzdiiami.
E-maily vymaZzete stlatenim Delete now.

;\é’: Tip: Tento postup mozZete vyuzZit iba na vymazavanie e-mailov z pristroja. PGvodny e-mail zostane na serveri. Ked
vymazete e-mailové spravy stla€anim prikazového tlacidla Delete v aplikécii Messaging, spravy, ktoré vymaZete, sa
nenavratne vymazu z pristroja a zo vzdialenej schranky pri nasledujicom pripojeni.

Ak chcete vymazat e-mail z pristroja i zo vzdialeného servera, otvorte prislusny e-mail a stlate Delete.

Ak chcete, aby sa zloZka Sent vypréazdfiovala automaticky, stlatte Menu a vyberte Tools > Sent items storage.... Nastavte Delete
sent items na automatically a zadajte pocet dni, po ktorych sa spravy bud vymazavat.

B E-mail

Ak chcete pisat a Citat elektronickl postu, vstlpte do aplikacieMessaging.

Systém elektronickej posty, ktory vyuziva Nokia 9500 Communicator, vyhovuje Internetovym Standardom SMTP, IMAP4 (rev 1)
a POP3.

Ak chcete prijimat a odosielat’ postu, musite mat zriadent sluzbu vzdialenej poStovej schranky. Takudto sluzbu mdZe ponukat
vas poskytovatel sluzieb Internetu, poskytovatel sluZieb siete, alebo vasa firma.

Aby ste mohli odosielat, prijimat a preberat postu a odpovedat na spravy alebo ich posielat dalej, musite:

= Spravne nakonfigurovat pristupové miesto k Internetu (IAP). Pozrite si ,Internet setup* str. 71.
= Spravne definovat nastavenia elektronickej posty. Pozrite si ,Nastavenie e-mailového konta“ str. 30.

Riadit sa pokynmi poskytovatel'a sluzby vzdialenej schranky asluzieb Internetu. Informujte sa o spravnych nastaveniach u svojho
poskytovatela sluzieb siete a Internetu alebo u operatora.

Praca on-line a off-line

Praca on-line znamena, Ze pracujete s pristrojom pripojenym ku vzdialenej schranke cez Internetové pripojenie. Ked' ste on-
line, mbZete vo svojej vzdialenej schranke vymazavat, prementvat alebo vytvarat nové zlozky. Ked' pracujete off-line, o
znamena, Ze vas pristroj nie je pripojeny ku vzdialenej schranke, mézete vymazavat iba spravy, ale nie zlozky.
Upozoriiujeme, Ze vietky zmeny, ktoré urobite v zlozkach vzdialenej schranky, kym ste off-line, sa vo vzdialenej schranke
vykonaju, ked' sa najblizsie pripojite on-line a vykona sa synchronizécia.

Ak zo svojho pristroja vymazete e-mail, ked' ste off-line, tento e-mail sa vymaze zo vzdialenej schranky pri nasledujiicom
pripojeni ku schranke. Spravy mézete vymazat zo svojho pristroja, aby ste usetrili pamat. Pozrite si ,,Ako predist nedostatku
pamati* str. 27.

Praca s e-mailmi off-line vim umozZiiuje usetrit néklady za spojenie a pracovat v podmienkach, ktoré neumozfiuju datové
spojenia. Ak pracujete v podmienkach, kde niektoré pripojenie nie je dostupné, mozete pripojenie zmenit.

Zmena pripojenia na Internet

Ak je vase pripojenie nedostupné, budete musiet pripojenie zmenit.
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Ak chcete pouZzit iné pripojenie, stlatte Menu a vyberte Tools > Change connection. Prejdite na nové pripojenie a stlatte
Connect. Upozoriiujeme, Ze si pred zmenou pripojenia musite vybrat niektoré e-mailové konto a byt on-line; pripojenie sa zmenf
iba pre vybrané konto.

Ak sa vaSe pripojenie stane nedostupnym a pristroj ste nenastavili, aby menil pripojenie automaticky, vyZiada si od vas
potvrdenie. Pozrite si ,,Nastavenie e-mailového konta“ str. 30.

Ak chcete pouZzit iné pripojenie, prejdite na pripojenie, ktoré chcete pouZzit, a stlacte Change.

Ak ste si vybrali nové pripojenie a chcete sa pripojit on-line, stlatte Connect.

Pisanie a odosielanie e-mailov
Stlacte Write message, vyberte E-mail a stlate OK.

Ak chcete napisat nova e-mailova spravu, stlatte Recipient. Vyberte adresata spravy z adresara Contacts directory a stlacte To.
Zadajte predmet a napiSte spravu, potom stlate Send. E-mailov( adresu prijemcu moZete zadat aj do pola To:. Upozoriiujeme,
Ze e-mailové adresy nemo6zu obsahovat znaky s diakritikou, ako &, & alebo €.

:‘é’: Tip: Po vybrani hlavného adresata e-mailu z adresara Contacts mozete vybrat aj dalSich adresatov pomocou
tlaCidiel Cc (adresat je viditelny pre vSetkych ostatnych adresatov) a Bee (adresat je neviditelny pre vsetkych ostatnych
adresatov).

Ak chcete nastavit ¢as odoslania alebo upravit iné nastavenia dorucenia, stla¢te Menu a vyberte Tools > Sending options....

Ako prilohy e-mailov moZete odosielat dokumenty, obrazky a iné subory.

Ak chcete k e-mailu pripojit subor, stlacte Insert file.

:\é’: Tip: VSetky e-maily sa pred odoslanim uloZia do zloZky Outbox. Ak sa vaSe e-maily neodosielaju okamzZite, m6Zete
otvorit zlozku Outbox a zrusit alebo obnovit odoslanie alebo otvorit e-mail.

Ak chcete e-mailova spravu ulozit do zlozky Drafts bez toho, aby sa odoslala, stlatte Close.

Zatnite pisat alebo upravovat e-mail, stlate Menu a vyberte Tools > Preferences....

Ak chcete zmenit typ alebo velkost pisma textu, vyberte prislusné pole a stlacte Change. Vyberte nové pismo alebo velkost a

stlate OK.

Ak chcete zmenit Standardni znakovd sadu, vyberte Default character set a stlatte Change. Zvol'te znakovu sadu a stlacte OK.
Znakové sady urcuju, ako sa vasa e-mailova sprava zobrazi v e-mailovom programe adresata. Ak sa cel& sprava alebo slova so
$pecialnymi znakmi zobrazuju nespravne, na pritine moZe byt prave pouzita znakova sada.

:\é’: Tip: Znakovu sadu mozete zmenit pre e-maily, ktoré s v jednoduchom textovom formate. E-maily v HTML formate
vzdy pouzivaju znakovi sadu UTF-8. Ak chcete zmenit znakov( sadu iba pre e-mailov( spravu, ktorl prave pisete,
stlatte Menu a vyberte Format > Character set.

Volby odoslania

Ak chcete definovat volby odoslania pre e-mailovu spravu, ktord pisete, stlatte Menu a vyberte Tools > Sending options....
Viyberte stranku Message.

Ak chcete nastavit dolezitost svojej e-mailovej spravy, vyberte Priority a stlatte Change.

Ak chcete definovat typ e-mailovej spravy, vyberte Message type a stlalte Change.
Vyberte si niektor( z nasledujtcich volieb:

« Plain text (no MIME) — Vyberte, ked' e-mailovy systém prijemcu nedokéze zobrazovat spravy, odoslané v beznom
Internetovom e-mailovom formate, MIME.

« Plain text— Vyberte, ak chcete pouzit bezny Internetovy e-mailovy forméat, MIME. Forméat MIME umoziluje napriklad zahrnat
do spravy obrazky ako prilohy.

« Formatted text (HTML) — Vyberte, ak chcete pouZzit rozsirené moznosti formatovania textu, napriklad hrubé pismo, kurzivu,
podciarknutie alebo odrazky. Ak prijimajici e-mailovy systém nepodporuje HTML, sprava sa zobrazi ako jednoduchy text bez
formétovania.

Ak chcete dostat ozndmenie, ked' adresat otvori vas$ e-mail, vyberte Request read report, stlacte Change a vyberte Yes.
Upozorilujeme, Ze niektoré e-mailové servery nepodporuju spravy o pre€itani, a adresat mdze mat funkciu odosielania sprav o
preditani vypnutd.

Vyberte stranku Delivery.

Ak chcete zmenit e-mailové konto, z ktorého sa e-mail odosle, vyberte E-mail account in use a stla¢te Change. Vyberte nové
konto a stlacte OK.

Ak chcete nastavit Cas, kedy sa ma sprava odoslat, vyberte Send e-mail a stlatte Change.
Vyberte si niektor( z nasledujtcich volieb:
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« Immediately — ak chcete, aby sa sprava odoslala okamzite potas aktuélneho pripojenia.
= Upon request — ak chcete, aby sa sprava uloZila do zlozky Outbox, odkial ju mdZete odoslat neskér.
= During next connection — ak chcete, aby sa sprava odoslala pri najblizSom pripojeni.

Preberanie elektronickej posty

E-maily, ktoré prichadzaju na vaSu adresu, neprijima automaticky vas pristroj, ale va3a vzdialena schranka. Aby ste si mohli e-
maily precitat, musite sa najskér spojit so vzdialenou schrankou a potom si vybrat e-maily, ktoré chcete prevziat do svojho
pristroja. Spojenie so vzdialenou schrankou sa realizuje prostrednictvom datového prenosu, GPRS, bezdrdtovej siete LAN alebo
IP brany. Pozrite si ,Pripojenie” str. 88.

Upozoriiujeme, Ze e-mail, ktory oznacite ako vymazany v rezime off-line, sa vymaze aj zo servera vzdialenej schranky, ked' sa
pristroj znova pripoji on-line. Lokalne e-maily m6Zete vymazat bez vymazania stiborov vo vzdialenej schranke. Pozrite si ,Ako
predist nedostatku pamati“ str. 27.

Ak si chcete vybrat e-mail zo vzdialeného servera, prejdite na svoju schranku a stlatte Retrieve e-mail.
Vyberte:

= Mail headers (stay online) — ak chcete, aby sa vybrali iba Gdaje o odosielatelovi, datume a predmete.

« Messages — ak chcete vybrat celé e-maily bez priloh Tato volba je k dispozicii iba ak ste ako E-mail account type nastavili
IMAP4.,

* Messages and attachments — ak chcete vybrat celé e-maily aj s prilohami, ktoré sa v nich nachadzaju.

Stlalte Retrieve, ak sa chcete pripojit on-line a vybrat si postu.

Ak ste si vo svojich IMAP4 schrankach vytvorili zlozky, mozZete si tieto zlozky zobrazit' aj na svojom pristroji. Ak chcete, aby sa
zobrazovali zlozky vo vasej IMAP4 schranke, pripojte sa na Internet, stlatte Menu a vyberte Receive > Folder subscriptions....
Upozorilujeme, Ze si mdZete vyZiadat iba zlozky vo svojich IMAP4 schrankach.

Ak si chcete zobrazit vzdialent zlozku, vyZiadajte si ju: vyberte ju a stlate Subscribe. Vzdy, ked' sa pripojite on-line, vyZiadané
zlozky sa budu aktualizovat. Upozoriiujeme, Ze ak st zlozky velké, moze to dlho trvat.

Ak si chcete aktualizovat zoznam zloZiek, stlacte Update list.

(itanie e-mailov a pisanie odpovedi

Ak chcete odpovedat na e-mail, vyberte Reply.

:\é’: Tip: Ak e-mail obsahuje web adresy, e-mailové adresy alebo telefénne ¢i GSM Cisla, mdzete ich pouZzit. MoZete si
napriklad vybrat web adresu alebo telefénne €islo, a stlacit prislusné prikazové tlaCidlo, aby sa otvorila prislusna web
stranka, odoslal sa e-mail alebo aby ste zavolali na ¢islo.

Ak chcete do svojho adresara Contacts pridat nové kontakty, vyberte odosielatela alebo adresata z poli hlavicky, stlacte Menu
a vyberte Tools > Add to Contacts....

;\é’: Tip: Ak odpovedate na e-mail, ktory obsahuje pripojené subory, prilohy sa do odpovede nezaradia. Ak posielate prijaty
e-mail d'alej, prilohy sa poslu tiez.

Ak chcete odoslat e-mail dalej, stlatte Menu a vyberte File > Forward.

Ak chcete vytlacit e-mail, stla¢te Menu a vyberte File > Printing > Print....

Prilohy e-mailov

@ DoleZité: Spravy elektronickej poSty mdzu obsahovat virusy alebo byt inym sp6sobom $kodlivé pre vas pristroj alebo
pocitac. Neotvarajte ziadnu prilohu, ak si nie ste isti déveryhodnostou odosielatela.

Ak chcete otvorit prilohu, vyberte ju a stlacte Open.
Ak cheete ulozit prilohu, vyberte ju a stlate Save.
Ak chcete vymazat prilohu, vyberte ju a stlacte Delete locally. Upozoriiujeme, Ze kdpia prilohy zostane na e-mailovom serveri.

Zmena nastaveni pre odpovede a zobrazovanie e-mailov
Otvorte prijaty e-mail a stlaCte Preferences....

Ak chcete, aby sa text prijatych e-mailov zarad'oval do vasich odpovedi, vyberte Include message in reply, stlatte Change a
vyberte Yes.

Ak chcete nastavit typ alebo velkost pisma textu, vyberte prislusné pole a stlate Change. Vyberte nové pismo alebo velkost a
stlaCte OK.
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Nastavenie e-mailového konta

VSetky zmeny e-mailovych nastaveni ovplyviiuju spdsob odosielania a prijimania elektronickej posty.
Stlatte Menu, vyberte Tools > Account settings... a stlatte Create new.
Prejdite na typ konta, ktoré chcete vytvorit, a stlatte OK.

;\é’: Tip: MdZete si vytvorit konta pre E-mail alebo Remote e-mail. Ked' vytvorite e-mail, ktory sa ma odoslat z vasho
komunikatora Nokia 9500, pouzijete e-mailové konto. Ked' si synchronizujete svoj pristroj cez Nokia PC Suite, pouZijete
vzdialené e-mailové konto (remote e-mail).

N New mail account settings
o | General | Servers | Roaming | Retrieve | Advanced | I
+f | Mail account name| > N .
a My name » __

q Username »
9 Password >

g §

Nastavenia si musite definovat iba pre e-mailové konta.
Na stréanke General definujte:

- E-mail account name — Uved'te popisny nazov spojenia. Upozorfiujeme, e maximalna dizka nazvu je 25 znakov.

* My name — Uved'te svoje meno.

= Username — Uved'te svoje uZivatel'ské meno, ktoré ste dostali od svojho poskytovatela sluzieb.

= Password — Uved'te svoje heslo. Ak toto pole nechate prazdne, zobrazi sa vyzva na zadanie hesla zakazdym, ked' sa budete
pripajat ku svojej schranke.

* My e-mail address — NapiSte e-mailova adresu, ktoru ste dostali od poskytovatela sluzieb. Adresa musi obsahovat znak @.
Na tdto adresu sa budu posielat odpovede na vase spravy.

= Internet access — Vyberte pristupové miesto k Internetu, ktoré chcete pouzit.

« Default account — Ak ste si vytvorili viac e-mailovych kont, vyberte konto, ktoré chcete pouzivat ako predvolené.

;\é’: Tip: Ked' piSete e-mail, zobrazuje sa pod ikonou e-mailu, vedl'a idajov o adresatoch a predmete, konto, ktoré sa pouZije
na odoslanie e-mailu.

Na strénke Servers definujte:

« E-mail account type — Vyberte e-mailovy protokol podl'a odporicania vasho poskytovatela sluzieb vzdialenej schranky.
Upozorilujeme, Ze toto nastavenie mozZete urobit iba raz a po uloZeni alebo odchode z nastaveni postovej schranky ho uz
nebudete mdct zmenit.

:\éf: Tip: POP3 je verzia postového protokolu (Post Office Protocol), €o je Standardny protokol pre prijimanie elektronickej
posty zo vzdialeného servera. Pomocou POP3 mdzZete kontrolovat svoju vzdialentd schranku a nacitat si svoju postu.
IMAP4 je verzia internetového protokolu pre pristup k spravam (Internet Message Access Protocol), Co je Standardny
protokol pre pristup k poste na vzdialenom serveri. Pomocou IMAP4 mdZete vyhladavat, vytvarat, vymazévat a
spravovat spravy a zlozky na serveri.

= Outgoing e-mail server — Uved'te IP adresu alebo hostitel'ské meno pocitaca, ktory odosiela vasu postu.

« Incoming e-mail server — Uved'te IP adresu alebo hostitel'ské meno potitala, ktory prijima vasu postu.

« Use SMTP authentication — Vyberte, ¢i SMTP (Simple Mail Transfer Protocol — Jednoduchy protokol pre prenos posty) server
vyZaduje autentizaciu a zadajte uZzivatel'ské meno a heslo pre SMTP server.

Na stranke Roaming definujte:

= Change connection automatically — Vyberte, ¢i mé pristroj automaticky prepnat pripojenie, ak ddjde ku strate spojenia s
primarnym pristupovym miestom k Internetu.
= Second access, Third access a Fourth access — Definujte d’alSie volby pre pristup na Internet.

Na stranke Retrieve definujte:

« Retrieve — Viyberte, &i chcete preberat iba Gdaje z hlaviiek sprav, ako je odosielatel, predmet a datum, e-mailové spravy,
alebo e-mailové spravy spolu s prilohami.

= Max. size of e-mail — Definujte, aké velké e-maily sa prevezmu na vas pristroj.

= Sync. e-mails in Inbox — Vyberte maximalny polet e-mailov, ktory sa méze nacitat zo vzdialeného servera do zlozky Inbox.

« Sync. e-mails in folders — Vyberte maximalny pocet e-mailov, ktory sa méze natitat zo vzdialeného servera do vasich zloZiek.

Na stranke Advanced definujte:

« Default e-mail type — Vyberte, i sa maju e-maily odosielat ako Plain text, alebo ako Plain text (no MIME), ak prijimajuci e-
mailovy systém nedokaze zobrazit e-maily v beznom internetovom formate, alebo ako Formatted text (HTML), aby ste mohli
vyuZivat rozsirené moznosti formatovania textu.

« Send e-mail — Vyberte Immediately, ak chcete, aby sa e-maily odosielali Co najskdr, During next connection, ak chcete, aby
sa e-maily odoslali pri nasledujicom vybere poSty, alebo Upon request, ak chcete, aby sa e-maily uloZili v zloZke Outbox,
odkial ich mdzete odoslat neskér.

< Include signature — Vyberte, i chcete pouzivat podpis. Vyberte Use my contact card, ak chcete pouZit kartu kontaktu v
pristroji, alebo Custom, ak chcete pouzit subor podpisu, ktory si pre e-mailové konto moZete vytvorit.
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= Request read report — Vyberte, &i cheete dostat informéciu, ked' adresat otvori vas e-mail.

= Allow report requests — Vyberte, Ci chcete, aby odosielatel e-mailovej spravy dostal informaciu o tom, Ze ste jeho e-mail
preditali.

« Copy to my e-mail address — Vyberte, Ci chcete dostat képiu kazdej e-mailovej spravy, ktor( posielate.

= Secure login (APOP) — Vyberte, €i chcete pouZivat systém bezpelného prihlasovania POP3, ak ho podporuje POP3 server,
ktory pouzivate.

< Incoming secure connection — Vyberte, €i chcete pre zabezpelenie spojeni smerom do pristroja pouzit Sifrovanie . Bezpetné
pripojenie sa pouZivau protokolov POP3 a IMAP4 pre zarucenie bezpelnosti spojenia so vzdialenou schrankou. Upozoriiujeme,
Ze tato funkcia bude pracovat, iba ak bezpetné spojenia podporuje vzdialeny server.

= Outgoing secure connection — Vyberte, i chcete pre zabezpecenie spojeni smerom von pouZit Sifrovanie . Bezpetné
pripojenie sa pouziva u protokolu SMTP pre zarucenie bezpetnosti spojenia so vzdialenou schrankou. Upozoriiujeme, Ze tato
funkcia bude pracovat, iba ak bezpetné spojenia podporuje vzdialeny server.

« IMAP4 folder path — Zadajte cestu k schranke prijatych sprav IMAP4, ak ju server nedokaze otvorit automaticky. Normalne
tato cestu nemusite definovat.

Ak chcete upravit existujice konto, vyberte typ konta, ktory chcete upravit, a stlate Edit.

B Textoveé spravy

VAS pristroj podporuje odosielanie textovych sprav, prekracujicich obvykly limit 160 znakov. Ak va$a sprava prekracuje limit
160 znakov, odosle sa ako séria dvoch alebo viacerych sprav.

Na naviga¢nej liste uvidite indikator dizky spravy, ktory odpotitava od 160. Napriklad 10 (2) znamena, ze mdzete vlozit este 10
znakov, aby sa text odoslal v dvoch spravach.

Upozorilujeme, Ze ak pouzivate Specidlne znaky (Unicode), ako &, 4, &, 6, text bude dIhsi.

Ak sa vo vasej sprave nachadzajl $pecialne znaky, mdze indikator udavat nespravny tidaj o dizke spravy. Ak mate aktivované
potvrdzovanie zloZenych sprav (Confirm multipart messages nastavené na Yes), pred odoslanim spravy vas pristroj bude
informovat, ak dlzka spravy prekracuje maximalny limit, povoleny pre jednu spravu. Pozrite si ,Nastavenia textovych

sprav* str. 32.

Stlatte Write message, vyberte Text message a stlacte OK.

Ak chcete napisat novu textovi spravu, stlatte Recipient, aby ste mohli vybrat adresatov spravy, alebo zadajte mobilné telefénne
{isla do pol'a To:. Ak zadavate viac nez jedno Cislo, oddelte Cisla bodkoCiarkou alebo stlaéenim Enter po zadani kazdého isla.
Napiste spravu a stlatte Send. Pocet znakov uvidite vliavo v ukazovateli poctu znakov. Upozoriiujeme, Ze textova sprava moze
obsahovat iba neformatovany text.

Ak chcete nastavit €as odoslania alebo upravit iné nastavenia dorudenia, stlatte Sending options.

:\éf: Tip: VSetky textové spravy sa pred odoslanim uloZia do zloZky Outbox. Ak sa textova sprava neodosle okamZite, moZete
ju v zloZke Outbox otvorit a zrusit alebo obnovit odoslanie spravy.

Ak cheete vytlalit textovd spravu, stlatte Menu a vyberte File > Printing > Print....

Vol'by odoslania pre textovi spravu

Ak chcete nastavit volby odoslania pre aktualnu textov( spravu, v editore textovych sprav stlatte Sending options. Medzi
strankami dial6gového okna mdzete prechadzat stlatenim tlalidla Menu.

Na stranke Sending options definujte:

= Service centre in use — Vyberte centrum sprav, ktoré ma spravu dorucit.

= Delivery report — Vyberte, ¢i sa ma v denniku (Log) zobrazit stav odoslanej textovej spravy.

= Send text message — Vyberte, kedy sa ma sprava odoslat. Ak vyberiete Upon request, musite spravu oznacit v zlozke Outbox
a stlatenim Send ju odoslat. Ak vyberiete Scheduled, musite definovat datum a Cas, kedy sa méa sprava odoslat’.

Ak chcete nastavit volby odosielania pre vietky textové spravy, v hlavhom okne aplikacie Messaging stlacte Menu a vyberte
Tools > Account settings.... Vyberte Text message a stlacte Edit.

Ak chcete nastavit volby odoslania pre aktualnu textovi spravu, v editore textovych sprav stlatte Sending options. Medzi
strankami dial6gového okna mdzete prechadzat stlatenim tlalidla Menu.

Na stranke Advanced definujte:

« Validity period — Vyberte, ako dlho ma centrum sprav uchovavat textovu spravu, ak je adresat nezastihnutelny. Maximum
je maximalny cas, povoleny centrom sprav. Upozorfiujeme, Ze tato funkciu musi podporovat siet’.

< Reply via same centre — Vyberte, {i sa maju odpovede posielat cez rovnaké Cislo centra sprav, aké sa pouZzilo pre vasu spravu.

= Message conversion — Vyberte, Ci sa maju textové spravy konvertovat na fax, e-mail alebo spravu pre pager. Zmeiite tuto
vol'bu iba ak ste si istf, Ze centrum sprav dokaze konvertovat textové spravy do tychto alternativnych formatov. Podrobnejsie
sa informujte u svojho poskytovatela sluzieb.
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- Concatenation — Vyberte No, aby sa textové spravy s dizkou presahujticou 160 znakov odosielali v niekolkych spravach.
Vyberte Yes, ak chcete odosielat textové spravy dlhsie ako 160 znakov v niekolkych spravach tak, aby ich kompatibilné
zariadenia mohli prijat ako jednu diha spravu. Odoslanie spréavy s dizkou nad 160 znakov méze byt drahsie nez odoslanie
jednoduchej spravy.

Ak chcete nastavit volby odosielania pre vietky textové spravy, stlatte Menu a vyberte Tools > Account settings.... Vyberte Text
message a stlalte Edit.

Ako odpovedat na textovi spravu

Ak chcete reagovat na prijatl textov( spravu, otvorte spravu a stlacte Reply.

:\éf: Tip: Na textovi spravu moZete odpovedat aj multimedialnou spravou. Otvorte spravu, stlacte Menu a vyberte File >
Reply > Via multimedia message.

Ak chcete zavolat odosielatelovi textovej spravy, stlatte Call sender.

- Tip: Ak prijata textova sprava obsahuje internetovy odkaz, vyberte ho a stlatenim Open Web address otvorte prehliadac.
Ak prijata textova sprava obsahuje telefénne €islo, umiestnite na €islo kurzor a stlacenim Call number na €islo zavolajte.

Nastavenia textovych sprav

Ak chcete nastavit vSeobecné vol'by odosielania pre textové spravy, stlatte Menu a vyberte Tools > Account settings.... Vyberte
Text message a stlatte Edit. Medzi strankami dialégového okna mdZete prechadzat stlatenim tlacidla Menu.

Na stréanke General definujte:

= Service centre in use — Vyberte centrum sprav, ktoré ma doruCovat spravy.

< Delivery report — Vyberte, ¢i sa ma v denniku (Log) zobrazovat stav odoslanych textovych sprav.

« Send text message — Vyberte, kedy sa maju spravy odosielat. Ak vyberiete Upon request, musite kazdd spravu v zlozke Outbox
oznacit a stlatenim Send ju odoslat.

« Validity period — Vyberte, ako dlho ma centrum sprav uchovavat textové spravy, ak je adresat nezastihnutelny.
Upozoriiujeme, Ze tato funkciu musi podporovat siet.

Na stranke Concatenation definujte:

= Concatenation — Vyberte No, aby sa textové spravy s dizkou presahujliicou 160 znakov odosielali v niekolkych spravach.
Vyberte Yes, ak chcete odosielat textové spravy dihsie ako 160 znakov v niekolkych spravach tak, aby ich kompatibilné
zariadenia mobhli prijat ako jednu dih( spravu. Odoslanie spravy s dizkou nad 160 znakov mdze byt drahsie neZ odoslanie
jednoduchej spravy.

= Confirm multipart messages — Vyberte, ¢i sa ma zobrazit Ziadost o potvrdenie pri pokuse odoslat textovl spravu s dizkou,
prekracujicou 160 znakov.

Na stranke Advanced definujte:

« Replyviasame centre — Viyberte, Ci sa maju odpovede posielat cez rovnakeé Cislo centra sprav, aké sa pouZilo pre vasu spravu.

= Include original in reply — Vyberte, i sa méa do vasich odpovedi prekopirovat text prijatej spravy.

= Preferred connection — Vyberte, ¢i sa maju textové spravy posielat cez GSM siet alebo cez GPRS. Upozoriiujeme, Ze sprava sa
posle cez GPRS iba ak je GPRS dostupné. Ak GPRS nie je dostupné, sprava sa posle cez GSM.

Vol'by sprav méZete upravit aj v Desk > Tools > Control panel > Messaging.

Uprava nastaveni centra sprav

Ak si chcete zobrazit' centra sprav, stlatte Menu a vyberte Tools > Account settings.... Vyberte Text message a stlacte Edit. V
General stlatte Service centres.

Ak chcete upravit centrum sprav, stlate Edit, a zadajte Service centre name a Service centre number.
Ak chcete pridat nové centrum sprav, stlacte New, a zadajte Service centre name a Service centre number.
Ak chcete vymazat niektoré centrum sprav, prejdite na prislusné centrum a stlacte Delete.

Préca so spravami na SIM karte
Textové spravy moZete mat uloZzené aj na svojej SIM karte.
Ak si chcete prezriet spravy na svojej SIM karte, stlatte Menu a vyberte Receive > SIM messages.

Ak chcete otvorit textovi spravu na SIM karte, vyberte ju a stlacte Move. Sprava sa presunie do zlozky Inbox a vymaze sa zo SIM
karty. Stlacenim Close zavriete dialégové okno SIM sprav. Vyberte spravu v zlozke prijatych sprav (Inbox) a stlatte Open.

Ak chcete prekopirovat textovd spravu zo SIM karty, vyberte ju a stlalte Copy. Spréva sa prekopiruje do zlozky Inbox a originél
zostane na SIM karte.

Ak chcete vymazat textovu spravu zo SIM karty, vyberte ju a stlacte Delete.
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Obrazové spravy

@ Upozornenie: Funkciu obrazovych sprav mozno pouzivat iba v pripade, Ze ju podporuje operator vasej siete alebo
poskytovatel sluzieb. Obrazové spravy mozu prijimat a zobrazovat iba pristroje, ktoré podporuju funkcie obrazovych
Sprav.

Ak si chcete zobrazit obrazovi spravu, vyberte ju v aplikacii Messaging a stlacte Open.

Ak chcete odpovedat odosielatelovi, stla¢te Reply via text msg.. Upozoriiujeme, Ze obrazok sa do odpovede nezaradi.

Ak chcete poslat obrazovu spravu d'alej, stlatte Forward. Stlatte Recipient, aby ste mohli vybrat adresatov, napiste text spravy
a stlate Send. Upozoriiujeme, Ze text obrazovej spravy nesmie byt dihsi ako 120 znakov.

B Multimedialne spravy

@ Upozornenie: Multimedialne spravy moézu prijimat a zobrazovat iba pristroje, vybavené kompatibilnymi funkciami
multimedialnych sprav alebo elektronickej posty.
Vzhlad multimedialnej spravy méze byt v zavislosti od prijimajiceho zariadenia odlisny.
Sluzba multimedialnych sprav byva Standardne aktivovana.

Vytvaranie a odosielanie multimedialnych sprav

Multimedialna sprava moZe obsahovat text, obrazky, alebo zvukové klipy alebo videoklpy.
Upozoriiujeme, Ze tuto funkciu mozno pouzivat iba v pripade, Ze ju podporuje operator vasej siete alebo poskytovatel sluZieb.

Ochrana autorskych prav moze branit kopirovaniu, Gprave, prenosu alebo rozosielaniu niektorych obrazkov, ténov zvonenia a
iného obsahu.

Aby ste mohli odosielat a prijimat multimedialne spravy na svojom pristroji, musite mat spravne definované nastavenia
multimedialnych sprav. Informujte sa u svojho poskytovatela sluZieb o spravnych nastaveniach. Pozrite si ,Nastavenia konta
multimedialnych sprav* str. 34.

Ak chcete odpovedat na multimedialnu spravu, otvorte ju a stlatte Reply. Vyberte, ¢i ma byt odpoved'ou multimedialna alebo
textova sprava a stlalte OK. Stlacte Recipient, aby ste mohli vybrat adresatov spravy, alebo zadajte telefénne &isla alebo e-
mailové adresy prijemcov do pola To:. Ak zadavate viac neZ jedno €islo, oddel'te ¢isla bodkociarkou alebo stlaenim Enter po
zadani kazdého Cisla. Zadajte predmet a vytvorte spravu. Po vytvoreni spravy stlalte Send.

Ak chcete vytvorit multimedialnu spravu, stlacte Write message, prejdite doMultimedia message a stlacte OK. Stlatte
Recipient, aby ste mohli vybrat adresatov spravy, alebo zadajte telefénne Cisla alebo e-mailové adresy prijemcov do pola To:.
Ak zadavate viac nez jedno Cislo, oddel'te Cisla bodkociarkou alebo stlacenim Enter po zadani kazdého (isla. Zadajte predmet a
vytvorte sprévu. Po vytvoreni spravy stlatte Send.

:\éf: Tip: Multimedialne spravy moZete vytvarat aj priamo z niekolkych aplikécii, napriklad Images aFile manager.

Ak chcete pridat do spravy multimediélne objekty, stlatte Insert. MdZete vkladat obrazky, zvukové klipy a videoklipy, a moZete
spréavu rozdelit na stranky. Viyberte typ multimedialneho objektu, ktory chcete vlozit, a stlalte Insert.

:\é’: Tip: Multimedialna sprava moéze pozostavat z viacerych stran. Ak sa pri vioZeni novej strany kurzor nachadza v
niektorom poli pre adresu alebo predmet (To:, Cc: alebo Subject:), stane sa nova strana prvou stranou spravy. Inak sa
nova strana prida za stranu, na ktorej sa nachadza kurzor. Kazda strana moZze obsahovat iba jeden videoklip alebo
jeden zvukovy Klip.

Ak chcete pridat k obrazkom v multimedialnej sprave Speciélne efekty, stlatte Menu a vyberte Options > Transition

settings.... MOZete zadat Cas zobrazenia obrazku a spdsob otvorenia nového objektu. Musite sa nachadzat v rozSirenom rezime

Uprav.

Ak si chcete multimedialnu spravu pred odoslanim prehliadnut, stlatte Menu a vyberte View > Preview.

Ak chcete vymazat niektory multimedialny objekt, vyberte ho, stlatte Menu a vyberte Edit > Delete a prislusnd vol'bu z menu.

:\éf: Tip: Niektoré prilohy, napriklad vizitky, sa nezobrazia v tele spravy a zobrazia sa iba ako ikona kancelarskej sponky v
poli predmetu. Ak chcete takito prilohu vymazat, vyberte Edit > Delete > Attachments.... Vyberte prilohu a stlatte
Delete.

Ak chcete vymazat stranku, prejdite na fu, stlacte Menu a vyberte Edit > Delete > Page.

Aby ste mohli pouZzit vacsinu volieb pre Gpravy, musite sa nachadzat v rozsirenom rezime Uprav. Stlatte Menu a vyberte
Options > Activate advanced editing mode.

Ak chcete zmenit polohu textu vzhladom k obrazkom, stla¢te Menu a vyberte Tools > Slide layout. Vyberte Text right alebo
Text left.
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Ak chcete upravit pismo, farbu a formatovanie textu, oznacte text, stlatte Menu a vyberte Options > Text format.... Formatovanie
mozZete nastavit eSte predtym, nez zacnete pisat.

Ak chcete zmenit farbu pozadia multimedialnej spravy, stlatte Menu a vyberte Options > Background colour.... Stlatte
Change, prejdite na novu farbu a stlatte OK. Stlate Done.

Ak chcete zmenit vol'by odoslania multimedialnej spravy, vytvorte alebo upravte spravu, stlatte Menu a vyberte Options >
Sending options.... M&Zete si vybrat, ¢i chcete prijimat vypisy o doru€eni sprav a ako dlho sa méa centrum sprav pokisat o
odoslanie sprav.

Nastavte nasledujlce volby:

« Receive report — Vyberte, &i chcete dostat ozndmenie o GspeSnom doruceni spravy adresatovi. Potvrdenie o prijati
multimedialnej spravy odoslanej na e-mailov( adresu pravdepodobne nebude mozné dorudit.

« Validity period — Vyberte, ako dlho sa ma centrum sprav pokusat o odoslanie spravy. Ak prijemcu spravy nemozno dosiahnut
pocas doby platnosti spravy, sprava sa v centre multimedialnych sprav vymaze. Upozorfiujeme, Ze tuto funkciu musi
podporovat siet. Maximum je maximalny ¢as, povoleny sietou.

Prijimanie multimediélnych sprav

G DoleZité: Objekty multimedialnych sprav mézu obsahovat virusy alebo byt inym spdsobom $kodlivé pre vas pristroj
alebo pocitac. Neotvarajte Ziadnu prilohu, ak si nie ste isti déveryhodnostou odosielatela.

Multimedialne spravy sa prijimaju do zlozky Inbox a méZzete ich otvarat a odpovedat na ne tak isto ako u inych spréav.

Pristroj méZze prijat multimedialne spravy, obsahujlce objekty, ktoré sdim nepodporuje, ale tieto objekty si nebudete moct
zobrazit. MOZete sa ale pokusit takéto spravy preposlat na iné zariadenie, ktoré podporuje takéto objekty.

Ak si chcete zobrazit zoznam multimedialnych priloh v sprave, stlatte Menu a vyberte Tools > Objects....
Ak si chcete ulozit multimedialny objekt, vyberte ho a stlalte Copy to.
Ak si chcete prehrat multimedialny objekt, vyberte ho a stlate Open.

Nastavenia konta multimedialnych sprav

Vstlpte do aplikacie Messaging, stlatte Menu a vyberte Tools > Account settings.... Prejdite na Multimedia message service a
stlacte Edit.

Na stranke Send definujte nasledujuice nastavenia:

« Internet access — Vyberte spojenie cez pristupové miesto k Internetu (IAP), ktoré chcete pouzit pre odosielanie sprav.

= Homepage — NapiSte adresu centra multimediélnych sprav.

= Receive report — Vyberte, Ci chcete dostat ozndmenie o GspeSnom doruceni spravy adresatovi. Potvrdenie o prijati
multimedialnej spravy odoslanej na e-mailov( adresu pravdepodobne nebude mozné dorudit.

« Sending time — Vyberte, kedy sa m& multimedialna spréva odoslat.

« Validity period — Vyberte, ako dlho sa ma centrum sprav pokasat o odoslanie spravy. Ak prijemcu spravy nemozno dosiahnut
pocas doby platnosti spravy, sprava sa v centre multimedialnych sprav vymaze. Maximum je maximalny Cas, povoleny sietou.
Upozoriiujeme, Ze tato funkciu musi podporovat siet.

Na stranke Receive definujte nasledujlice nastavenia:

= Multimedia reception — Vyberte, kedy sa maju prijimat multimedialne spravy. MéZete napriklad prijimat multimedialne
spravy stéle alebo iba v doméce;j sieti.

= On receiving messages — Vyberte On, ak chcete prijimat multimedialne spravy. Prijem multimedialnych sprav je Standardne
zapnuty. Vyberte Deferred, ak chcete, aby centrum multimedialnych spréav spravy uloZilo a mohli ste si ich prevziat neskor.
Ked' si budete chciet spravy prevziat, zmefite toto nastavenie na On. Vyberte Reject, ak chcete odmietnut multimedialne
spravy. Centrum multimedialnych sprav spravy vymaze.

« Receive advertisements — Vyberte, Ci chcete prijimat spravy, oznatené ako reklama.

« Receive anonymous messages — Vyberte, &i chcete prijimat spravy od neznamych odosielatelov.

Na stranke General definujte nasledujlice nastavenia:

« Compress images — Vyberte, i sa obrazky, zaradené do vasich multimedialnych sprav, maju komprimovat. Pri pouZiti
kompresie mézu byt vase multimedialne spravy mensie.

B Fax

Ak chcete odoslat fax, stlate Write message. Prejdite na Fax a stlate OK. Stlacte Recipient a vyberte adresatov zo zoznamu
Contacts directory. Cislo moZete zadat aj sami. NapiSte spravu a stlacte Send.

Ak chcete zmenit pismo a format faxového textu, stlate Menu a vyberte Format > Font..., Formatting alebo Alignment.

Ak chcete k faxu pridat dokument, tabulku alebo obrazok, stlalte Insert object. Upozoriiujeme, Ze do faxu nemusi byt vzdy
mozné viozit dokument. Ak chcete poslat niektory dokument ako fax, pouzite volbu File > Send > Via fax v Documents.
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Ak cheete vytlalit fax, stlatte Menu a vyberte File > Printing > Print.... Skontrolujte spravnost nastaveni tlace a stlaCte Print.

Nastavenie volieb odosielania faxov

Ak chcete zmenit volby odosielania faxov, zalnite pisat fax, stlate Menu a vyberte Tools > Sending options....

Fax cover page vam umoziluje definovat, ako ma vyzerat prva strana faxu. Upozorfiujeme, Ze ak zmenite titulna stranku faxov,
moOzu sa stratit (daje, ktoré ste predtym zadali do hlavicky aktualneho faxu.

Send fax vam umoziuje definovat, kedy sa ma fax odoslat. Upozorfiujeme, Ze ak vyberiete Upon request, budete musiet otvorit
zlozku odosielanych sprav (Outbox) a odoslat fax odtial.

Ak si chcete zobrazit prijaty fax, vyberte ho a stlatte Open. StlaCanim kurzorovych tlacidiel mdZete faxom prechadzat.
Ak chcete otodit stranky faxu, stlate Rotate.

Ak chcete zvadsit alebo zmensit zobrazenie faxu, stla¢te Zoom in, resp. Zoom out.

UloZenie prijatého faxu
V dialégovom okne Range selection si mdZete vybrat €ast faxu, ktort chcete exportovat do stiboru s inym obrazovym formatom.

Ak chcete uloZit viacstranovy fax, otvorte ho, stlatte Menu a vyberte File > Export.... Vyberte Whole document, ak chcete fax
ulozit ako celok, Current page, ak chcete ulozit aktualnu stranku, Selected, ak chcete ulozit oznafenu Cast, alebo User
defined:, ak chcete zadat Cisla stranok, ktoré sa maji ulozit.

Uprava nastaveni faxu

Stlatte Menu a vyberte Tools > Account settings.... Vyberte Fax a stlatte Edit.
Na stréanke General definujte:

« Fax cover page — Vyberte, &i sa ma pre faxy pouZivat hlavitka alebo titulna stranka. Vyberte Template 1, ak chcete vytvorit
osobitnu titulnd stranu, Full template, ak chcete pouzit titulnu stranu, ktora obsahuje vetky kontaktné informacie
odosielatelaa adresata, vase poznamky k obsahu faxu a datum, Header, ak chcete zobrazit Gidaje o odosielatel'ovi a adresatovi
a datum, alebo None, ak sa titulna strana nema pouzit.

« Send fax — Viyberte, kedy sa maju spravy odosielat. Ak vyberiete Upon request, musite spravu oznacit v schranke odoslanych
sprav a odoslat fax odtial.

Na stranke Advanced definujte:

= Resolution — Vyberte rozliSenie pre odosielané a prijimané faxy.

= ECM — Vyberte, €i sa maju chybné faxové stranky pocas odosielania automaticky opravit. Upozoriiujeme, Ze aj prijimajlce
zariadenie musi podporovat ECM.

= Resend — Vyberte, i sa maju znova odosielat vietky strany — All pages, alebo iba chybajdce —Missed pages, ak sa niektoré
strany nepodari odoslat.

Ak chcete upravit nastavenia pre presmerovanie a blokovanie faxov, stlate Fax diverting alebo Fax barring.

Preberanie faxov zo vzdialenej faxovej schranky

Faxy moZete preberat zo vzdialenej faxovej schranky pomocou faxovej vyzvy (fax polling), ak siet tGto sluzbu podporuje. Tato
sluzba vdm umoZfiuje zavolat na faxovy pristroj a potom faxom prevziat informéciu.

Ak chcete prijimat faxy zo vzdialenej faxovej schranky cez faxovi vyzvu, stlatte Menu a vyberte Receive > Dial fax poll. Zadajte
Cislo faxovej schranky a stlacte Call.

M Specialne typy sprav

Pristroj dokaZze prijimat rozli¢né typy sprav, napriklad textové spravy, ktoré obsahuju data, loga operétora, tény zvonenia,
zélozky, alebo nastavenia pre pristup na Internet alebo pre e-mailové konto.

Pristroj méZze prijimat aj spravy sluzieb. Spravy sluZieb s upozornenia napriklad na titulky sprav, a mdzu obsahovat textovu
spravu alebo odkaz. O dostupnosti a aktivacii sa informujte u svojho poskytovatela sluzieb.

Prijatie loga operatora

Ak chcete nastavit prijaté logo operatora ako nové logo operatora, otvorte spravu s logom operatora a stlacte Save. Ak uz logo
operatora mate, stlaenim Replace potvrd'te, Ze chcete stifasné logo nahradit.

Ak chcete spravu s logom operatora vymazat, stlatte Delete.

Prijimanie ténov zvonenia

Ak si chcete tén zvonenia vypocut, otvorte spravu s tdnom zvonenia a stlacte Play.
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Ak chcete tdn zvonenia ulozit, stlatte Save. Ak uz méate uloZeny ton zvonenia s rovnakym menom, novy ton zvonenia sa
premenuje - k jeho nazvu sa pripoji Cislica.
Prijimanie konfiguracnych sprav

- Tip: Konfiguratné spravy obsahuju rozlicné nastavenia, napriklad nastavenia pristupového miesta k Internetu, e-
mailového konta, multimedialnej sluzby, alebo Cislo odkazovej schranky alebo centra sprav, ktoré vam poslal
poskytovatel sluzieb.

Ak si chcete zobrazit konfiguratnt spravu, vyberte ju a stlacte Open.

Ak chcete nastavenia prijat, otvorte spravu a stlate Save.

Prijimanie oznameni o e-mailoch

Ak si chcete zobrazit oznamenie o e-maili, vyberte si spravu a stlacte Open.
:\é’: Tip: Oznamenie o e-mailoch je sprava, obsahujlca informéciu o pocte novych e-mailovych sprav vo vasej schranke.

Otvorenie spravy chranenej heslom

Ak si chcete prezriet spravu, ktord je chranena heslom, vyberte spravu a stlacte Open. Zadajte spravne heslo a stlatte OK. Heslo
spravidla dostanete od pdvodcu spravy, napriklad od operatora.

Zobrazenie spravy so zélozkou

Ak si chcete zobrazit spravu, ktora obsahuje zalozku, vyberte ju a stlatte Open.
:\é’: Tip: ZaloZka pozostava z nazvu a adresy web stranky.

Ak chcete zalozku ulozit, stlacte Save.

Zobrazenie konfiguratnych tdajov

Ak si chcete zobrazit Gidaje o konfigura€nych nastaveniach, ktoré ste prijali v textovej sprave, otvorte spravu a stlacte Details.
:\é’: Tip: Ak si chcete nastavenia uloZit, zatvorte dialégové okno s detailmi a stlalte Save.

Upozorilujeme, Ze sa nemusia zobrazit Gdaje o vietkych prijatych konfiguranych nastaveniach.

Premenovanie nastaveni

Ak sa pokusite ulozit prijaté nastavenia pod existujicim ndzvom, mozZete si vybrat, ¢i sa maju nastavenia nahradit alebo
premenovat.

Ak chcete nastavenia ulozZit pod inym nazvom, stlate Rename, zadajte novy nazov a stlacte OK.
Upozoriiujeme, Ze nie véetky nastavenia mozno premenovat.

Prijimanie nastaveni spojenia
Ak si cheete zobrazit spravu, ktord obsahuje nastavenia spojenia, vyberte ju a stlatte Open. Ak si pristroj vyZiada heslo, zadajte
heslo a stlacte OK. Upozorfiujeme, Ze po troch nespravnych heslach sa sprava vymaze.

Ak chcete nastavenia prijat a upravit konfiguraciu pristroja, stlacte Save. Ak od svojho poskytovatela sluzieb dostanete
nastavenia déveryhodného servera (zakladné nastavenia spojenia a adresu servera), nastavenia sa uloZia automaticky a do
zlozky Prijaté sa ulozi informécia o prijati nastaveni.

B Cell broadcast — Celularne vysielanie

V oblastiach, kde je dostupna sluzba celularneho vysielania (cell broadcast, sluzba siete), mézete prijimat od svojho
poskytovatela sluzieb spravy na rdozne témy, ako je poCasie alebo dopravna situacia. Informacie o dostupnych témach a
prislusnych Cislach tém si vyZiadajte od svojho poskytovatela sluZieb. Upozorfiujeme, Ze paketové datové spojenie méze branit
prijmu celularneho vysielania. Informujte sa u operatora svojej siete o spravnych nastaveniach pre GPRS.

Vstapte do Desk > Tools > Cell broadcast.

Ak chcete otvorit spravu celularneho vysielania, vyberte tému a stlatte Read.
;\éf: Tip: Ak chcete tému vyhl'adat, zadajte nazov alebo (islo témy do vyhladavacieho pola.
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Ak cheete prijimat spravy na pozadovanu tému, vyberte tému a stlacte Subscribe. Ak chcete zastavit prijimanie danej témy,
vyberte ju a stla¢te Unsubscribe.

Ak chcete zastavit prijem sprav celularneho vysielania, stlatte Reception off. Ak chcete znova aktivovat prijem sprav celularneho
vysielania, stlatte Reception on.

Ak chcete pridavat, upravovat alebo odstrariovat témy, stlatte Menu a vyberte si niektord volbu z menu Topic > More options.
Ak cheete vytvorit prazdny zoznam tém, vyberte List > Edit lists a stla¢te New. Zadajte ndzov zoznamu tém a stlatte OK.

Ak chcete vytvorit zoznam tém z vybranych tém, stlacte Menu, vyberte Topic > Add selected topics to list a stlatte New. Zadajte
nazov zoznamu tém a stlatte OK.

Ak chcete nastavit automatickd detekciu novych tém, stlacte Menu a vyberte Tools > Settings > Add new topics automatically
to list.

Ak chcete nastavit jazyk prijimanych sprav, stlatte Menu a vyberte Tools > Settings. Prejdite na Language a zvolte si jazyk.
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6. Web - prehliadac

Web je HTML/XHTML prehliadag, ktory vdm umoziuje pripajat sa na Internet cez GPRS, EDGE alebo bezdrdtovud LAN. Prehliadac
podporuje rozli¢né zasuvné moduly (plug-ins), napriklad Flash 5 a audio moduly.
[" Nokia 9500 Communicator [ comee | gpentm

NOKIA

CONNECTING PEOPLE

\ ﬁ " Nokia.com mobile Exit
Ak sa chcete pripojit k sieti World Wide Web:
= Musite si definovat pristupové miesto k Internetu a nastavit pripojenie na Internet. Pozrite si ,,Internet setup“ str. 71.

= Ak pouzivate datovy prenos alebo GPRS pripojenie, musi vasa bezdrotova siet podporovat datové prenosy alebo GPRS, a
musite mat na svojej SIM karte aktivovanu datovu sluzbu.

Informujte sa u svojho poskytovatela sluZieb o spravnych nastaveniach.

Prehliadanie webovych strdnok

Najlepsi spdsob prehliadania Web stranok je pouzivat sti€asne klavesnicu i ukazovatel. Pomocou smerovych tlatidiel mdZete
prechadzat strankou nahor, nadol, dol'ava a doprava.

Ukazovatel mézete prestvat po stranke pomocou posivacieho tladidla. Ked umiestnite ukazovatel na odkaz, zmeni sa na
rucicku. Stlatenim posivacieho tlalidla odkaz otvorite. Odkazy alebo iné prvky webovych stranok mézete vyberat aj pomocou
tlacidiel klavesnice. Pozrite si ,Klavesové skratky pre prehliadac* str. 40.

Ak chcete otvorit niektor( web stranku, stlatte Open Web address, zadajte adresu stranky a stlate Go to. Ak nie ste on-line,
musite sa najskor pripojit.
;\é’: Tip: Ak chcete otvorit odkaz, presuiite na odkaz ukazovatel, aby sa zmenil na rucitku, a stlatte posuvacie tlatidlo.

Ak chcete otvorit nové okno, stlatte Menu a vyberte File > Open > New window.

Ak chcete otvorit odkaz v novom okne, presufite ukazovatel na odkaz a stlacte Shift+postvacie tlalidlo. Otvori sa malé prekryvné
menu s dodatoCnymi volbami. Prejdite na Load in new window a stlacte Select.

Ukladanie stiborov
Ak chcete ulozit web stranku bez obrazkov, stlatte Menu a vyberte File > Save as....

Ak si cheete ulozit obrazok z Web stranky, oznatte ho stlacenim tlaCidla e alebo d, aby sa okolo obrazku zobrazil ramik. Stlatte
Menu a vyberte File > Save > Save image as....

;\é’: Tip: MdZete tieZ umiestnit na obrazok ukazovatel a stlait Shift+posuvacie tlatidlo. Otvori sa malé prekryvné menu s
dodatocnymi volbami. Vyberte Save as..., zvol'te, kam sa ma obrazok ulozit, a stlacte OK.

Ak chcete uloZit web stranku s rdmami, vyberte ram, stlatte Menu a vyberte File > Save > Save frame as....

Nacitanie suborov

Ak chcete naditat stbor, presuiite ukazovatel na odkaz na subor a stlacte posuvacie tla€idlo.. Kym sa zatne nacitanie, zobrazi
sa nazov, typ, velkost, internetova adresa a aplikéacia, ktor( pristroj pouzije na otvorenie stboru.

Ak chcete naCitat a ulozit stbor, stlacte Save. Vyberte kam sa mé& stbor ulozit, a stlatte OK.

Ak chcete naditat stbor a otvorit ho v prislusnej aplikacii, stlatte Save and open. Vyberte kam sa ma stbor uloZit, a stlatte OK.
Ak si chcete zobrazit informacie o prebiehajicom nacitani, stlatte Menu a vyberte View > Downloads....

Ak chcete prerusit natitanie niektorého stboru, vyberte ho a stlate Pause.

Ak chcete zrusit nalitanie niektorého stboru, vyberte ho a stlacte Cancel download.

Ak chcete zo zoznamu vymazat ukonené naditania, stlacte Clear list of compl..

Cookies
Cookie je maly subor, ktory sa ulozi na vasom pristroji a obsahuje informécie napriklad o vasich volbach pre web stranku.
Ak chcete do svojho pristroja uloZit cookie, stlate Accept.

Ak nechcete, aby sa do vasho pristroja natitali cookies, stlatte Refuse.
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Otvéaranie navstivenych stranok

Ak si chcete zobrazit zoznam web stranok a web adries, ktoré ste navstivili alebo sa pokusali navstivit, stlatte Menu a
vyberte Information > History list. Pomocou posuvacich alebo kurzorovych tlacidiel méZzete zoznamom prechadzat. MozZe sa
stat, Ze uvidite iba ndzov web stranky.

Ak chcete zoznam vymazat, stlacte Clear list.

:\é’: Tip: Ak si cheete zobrazit internetov( adresu stranky, ktor( si prezerate, stlatte Open Web address. Ak si chcete zobrazit
zoznam internetovych adries, ktoré ste zadali do pol'a Enter an address, stlatte postvacie tlacidlo dolu. Prejdite na
poZzadovanu adresu a stlacte OK. V tomto zozname sa nezobrazuji adresy web stranok, ktoré ste otvorili cez odkazy
na inych strankach.

Vymazanie paméti prehliadata

Pamat prehliadaca je oblast paméti, ktora slizi na docasné ukladanie dat. Ak ste pristupovali alebo sa pokasali pristupovat k
dévernym informaciam, kde sa vyZadovalo zadanie hesla, po kazdom takomto pouziti pamat prehliadaca vyprazdnite. Do pamati
prehliadaca sa ukladaji informaécie alebo sluzby, ku ktorym ste pristupovali.

Ak chcete vymazat pamat prehliadaca, stla¢te Menu a vyberte Tools > Clear > Clear cache.

Praca so zalozkami

Vo vaSom pristroji mozu byt uloZené zalozky na stranky, ktoré nemaji vztah k spolo¢nosti Nokia. Spolo¢nost Nokia neruci za
obsah takychto stranok ani sa k nemu nevyjadruje. Ak sa takéto stranky rozhodnete (itat, riad'te sa z hladiska bezpeCnosti a
obsahu rovnakymi zasadami ako u ktorychkol'vek inych internetovych stranok.

Ak si chcete zobrazit zoznam zéloZiek, stla¢te Bookmarks.

Ak chcete vytvorit nova zalozku, stlatte New bookmark, zadajte nazov a adresu zalozky a stlacte OK.
Ak chcete otvorit stranku, na ktort odkazuje zalozka, prejdite na zalozku a stlacte Go to.

Ak chcete upravit ndzov a adresu v zalozke, prejdite na zalozku a stlalte Edit.

Ak chcete vytvorit novu zlozku pre zalozky, stla¢te Menu a vyberte Bookmarks > Insert new folder.... Zadajte meno zlozky a
stlatte OK.

Ak chcete premenovat zlozku zaloZiek, vyberte ju, stlatte Menu a vyberte Bookmarks > Rename folder.... Zadajte meno zlozky
a stlatte OK.

Ak chcete uloZit svoje zalozky ako web stranku, stlatte Menu a vyberte Bookmarks > Export as HTML....

B Nastavenia prehliadata

Ak chcete upravit nastavenia prehliadada, stlatte Menu a vyberte Tools > Settings....
Vyberte stranku General, ak chcete upravit:

= Home page address — Zadajte adresu prvej stranky, ktora sa otvori ked' otvorite prehliadal. Stla¢te Use current, ak chcete
pouzit stranku, ktort ste otvorili, ako svoju domovsku stranku.

« Show images — Vyberte, Ci sa maju zobrazit vietky obrazky na web stranke alebo iba tie, ktoré st uz uloZzené v paméti
prehliadaca.

= Frame options — Vyberte, Ci chcete vidiet vietky ramy na web stranke stcasne, alebo sa maju zobrazit po jednom.

< Load in new window — Vyberte stranku, ktora sa ma zobrazit, ked otvorite nové okno prehliadaca.

Vyberte stranku Services, ak chcete upravit:

= Use cookies — Viyberte, ¢i chcete prijimat vietky cookies, Ziadne cookies, alebo chcete, aby vas pristroj informoval zakazdym,
ked' chce web stranka ulozit cookie.

:\é’: Tip: Cookie je stbor, obsahujci informécie typu osobnych nastaveni pre web stranku.

= Enable plug-ins — Vyberte, i chcete rozsirit funkcie svojho prehliadata pomocou predinstalovanych zasuvnych modulov
(plug-ins), ktoré umoziiuju prehravanie Flash animéacii a d'alSie vylepS$enia.

= Enable JavaScript — Vyberte, &i chcete, aby stranky, ktoré otvarate, pouZzivali JavaScript™.

= Enable automatic redirection — Vyberte, Ci chcete byt okamzite presunuti na ind web stranku, ak sa pokusate otvorit web
strédnku s prikazom presmerovania.

Vyberte stranku Advanced, ak chcete upravit:
* Maximum cache size — Vyberte, kolko miesta sa mé vyhradit pre pamat prehliadaca.

= Tip: Pamat prehliadala je oblast pamati, ktoré slizi na doCasné ukladanie dat. Ak ste pristupovali alebo sa pokudsali
pristupovat k dévernym informéaciam, kde sa vyzadovalo zadanie hesla, po kazdom takomto pouziti pamat
prehliadaca vyprazdnite.
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Empty cache on exit — Vyberte, i sa ma pri kazdom zatvoreni prehliadaca vyprazdnit pamét prehliadaca.

Empty history list on exit — Vyberte, ¢i sa ma pri kazdom zatvoreni prehliadaca vyprazdnit zoznam navstivenych web stranok.
Delete cookies on exit — Vyberte, ¢i sa maju pri kazdom zatvoreni prehliadata vymazat z pristroja vietky cookies.

Use proxy configuration script — Vyberte, i chcete pouZit konfiguraCny skript pre proxy server. Ak sa skript pouZije, nahradi
nastavenia pre proxy servery pre vSetky pristupové miesta k Internetu.

Script address — Zadajte adresu konfiguraného skriptu pre proxy server.

Klavesové skratky pre prehliadat

Tu uvadzame niektoré uzitotné klavesové skratky pre prehliadanie. Dalsie klavesové skratky sa zobrazujd v jednotlivych menu
vedl'a prikazov. Pozrite si ,KIavesové skratky“ str. 97.

Stlatenim Shift+postvacie tlaCidlo otvorite odkaz v novom okne.

Stlatenim tabulatora prejdete na nasledujuce pole, tla€idlo alebo iny prvok formulara.

Stlaenim kombinécie Ctrl+tabulétor vyberiete d'al$i rdm na stranke, ak sa tam nachadza.

Stlaenim kombinécie Shift+Ctrl+tabulator vyberiete predchadzajici rAm na stranke, ak sa tam nachadza.
Stlatenim A vyberiete nasledujlci odkaz a stlatenim Q predchadzajici odkaz na stranke.

Stlatenim D vyberiete nasledujdci prvok a stlacenim E predchadzajlci prvok na stranke. Prvkom moZze byt akakol'vek polozka
na stranke, od odstavca textu az po obrazok.

Stlatenim S vyberiete nasledujuci nadpis a stlacenim W predchadzajuci nadpis na stranke.

Stla¢anim Chr+posuvacie tlacidlo hore alebo Chr+posuvacie tlaidlo dolu mdZete prechadzat strankou obrazovku za
obrazovkou.

Stla¢enim Chr+posuvacie tlaidlo doprava prejdete na koniec stranky a stlatenim Chr+postvacie tlalidlo dolava preskocite
na zaCiatok stranky.

Stla€anim G mdZete zapinat a vypinat zobrazenie obrazkov na stranke.
Ak ste si stranku zvadsili, stlatenim 6 sa vratite k zvacSeniu 100 %.
Stlacenim medzernika rozbalite alebo zbalite zloZzku v okne zaloZiek.
StlaCenim Esc zavriete okno zaloZiek.

Stla¢enim tlacidla spatného posunu (backspace) vymazete zalozku.
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Aplikaciu Contacts moZzete pouZit na vytvaranie, Gpravu a spravovanie vsetkych kontaktnych informécii, ako st telefénne isla
a adresy.

Hlavna databaza kontaktov sa nachadza v paméti komunikatora. Kontakty mézete uchovavat aj na SIM karte a v databaze na
pamatovej karte, vioZzenej v pristroji.

|— 1r2
Contacts direct|iry Lisa Hopper 8 Open
B[ 2 s carc Company Ltd.

G:| My contact c|rd Salos Manager New card
eorge Adkins

dan i 5 oizssears ete
Ll @ lisa.

| o Exit

Lavy ram hlavného okna adreséara Contacts (Contacts directory) zobrazuje obsah databazy kontaktov, ktor( mate prave otvorenu
(1).

Dostupné databazy kontaktov sa nachadzaju na zaCiatku zoznamu.

Pod zoznamom sa nachadza vyhl'adavacie okienko pre vyhladavanie zaznamov (2).

Pravy rdm hlavného okna adreséra Contacts zobrazuje obsah karty kontaktu alebo skupiny kontaktov, vybranej zo zoznamu
Contacts directory.

Informacie z kariet kontaktov vyuZziva napriklad aj aplikécia Telephone.

B Sprava kariet kontaktov
Ak chcete otvorit databazu kontaktov, prejdite na poZadovanu databazu v zozname Contacts directory a stlacte Open.
Upozorilujeme, Ze ked' vyberiete databazu SIM karty, niektoré volby menu nebud( dostupné.

Ak chcete vytvorit novi kartu kontaktu pomocou $tandardnej Sablony, stlacte New card, zapiste Udaje kontaktu a stlatte
Done. Karta sa prida do vybranej databazy kontaktov.

:\é’: Tip: Ak chcete telefonne €islo pouZivat v zahranidi, vioZte na zaciatok znak plus (+) a predvolbu krajiny.

Ak chcete otvorit kartu kontaktu vo vybranej databaze, prejdite na poZzadovany kontakt v zozname Contacts directory a stlacte
Open.

Ak chcete vyhladat existujicu kartu kontaktu vo vybranej databaze, napiste prvé pismena mena kontaktu do vyhl'adavacieho
pol'a pod zoznamom Contacts directory, prejdite na pozadovany kontakt a stlacte Open.

Ak chcete kontaktu zavolat, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite na telefénne
Cislo a stlate Call.

Ak chcete vytvorit novi kartu kontaktu pomocou vybranej $ablény, stlatte Menu a vyberte File > New card a potom $ablénu,
ktoru chcete pouzit.

Ak chcete vymazat existujlcu kartu kontaktu, prejdite na kontakt v zozname Contacts directory a stlacte Delete a potom Delete.

Ak chcete kontaktu poslat textovu alebo multimediélnu spravu, prejdite na kontakt v zozname Contacts directory, prejdite do
pravého okna, prejdite na mobilné telefénne islo a stlacte Write text message alebo Write MMS.

Ak chcete kontaktu poslat fax, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite na faxové
(islo a stlate Write fax.

Ak chcete kontaktu poslat e-mailovd spravu, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite
na e-mailov( adresu a stlatte Write e-mail.

Ak chcete prekopirovat vietky kontakty v databaze, prejdite na databazu v zozname Contacts directory, stlatte Copy all a vyberte
databazu, do ktorej chcete kontaktné Gidaje prekopirovat.

Ak chcete prejst na Web adresu, uveden( na karte kontaktu, prejdite na kontakt v zozname Contacts directory, prejdite do
pravého okna, prejdite na Web adresu a stlatte Go to.

Ak chcete vytvorit novd databazu na svojej pamatovej karte, stlatte Menu a vyberte File > More options > New database.
Ak chcete odist z aplikécie Contacts, stlate Exit.

W Uprava kariet kontaktov

V okne karty kontaktu mozZete vytvarat, prezerat si, upravovat a vymazavat obsah kariet kontaktov a $ablén kariet kontaktov.
Ak chcete otvorit kartu kontaktu pre Upravy, prejdite na prislusny kontakt v zozname Contacts directory a stlacte Open.

Ak chcete na kartu kontaktu pridat nové pole, stlacte Add field.
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Ak chcete premenovat pole na karte kontaktu, prejdite na prislusné pole a stlatte Rename field. Ak pole nemozno premenovat,
vol'ba Rename field je zatemnena.

Ak chcete odstranit pole z karty kontaktu, prejdite na prislusné pole a stlatte Delete field.

Ak chcete zmenit Standardnu $ablénu pre nové karty kontaktov, stlatte Menu, vyberte Tools > Settings > General > Default
template, stlacte Change a vyberte $ablénu.

Ak cheete ku karte kontaktu pripojit obrazok, stlatte Menu a vyberte Card > Insert picture. alebo Prejdite na prazdny ramik pre
obrazok a stlacte Insert picture.

Ak chcete zmenit obrazok na karte kontaktu, prejdite na obrazok a stlate Change picture.

Ak chcete z karty kontaktu vymazat obrazok, stla¢te Menu a vyberte Card > Remove picture. . alebo Prejdite na obrazok a stlacte
Remove picture.

Ak chcete kontaktu pridelit urity ton zvonenia, stlatte Menu, vyberte Card > Ringing tone a stlatte Change.
Ak chcete na kartu kontaktu uloZit DTMF tény, stlacte Add field, vyberte DTMF a zapiste sekvenciu DTMF ténov.
Ak chcete ulozit kartu kontaktu a vratit sa do hlavného okna adresara Contacts, stlatte Done.

Ak chcete vymazat kartu kontaktu, stlatte Menu a vyberte File > Delete card.

B Vytvaranie a Uprava Sablén pre karty kontaktov

Sablény pozostavaji zo stboru poli, ktoré pristroj pouziva, ked' si vytvarate alebo prezerate kartu kontaktu.

Sablény sa nevztahuja na karty kontaktov na SIM karte, pretoze na SIM karte je usporiadanie dat karty kontaktu nemenné.
Ak cheete vytvorit novd $ablénu, vstipte do Contacts directory, stlate Menu, vyberte Tools > Card templates a stlatte New.

Ak chcete upravit niektort Sablénu, vstpte do Contacts directory, stlatte Menu, vyberte Tools > Card templates a poZadovanu
Sablénu a stlacte Open. Ak chcete upravit niektoré pole, prejdite nafi a stlatte Rename field alebo Delete field. Ak chcete pridat
nové pole, stlatte Add field. Ak chcete ulozit zmenené polia a zavriet $ablénu karty kontaktu, stla¢te Done.

Ak chcete vymazat niektort $ablénu, stlatte Menu a vyberte Tools > Card templates, zvol'te poZadovanu $ablénu a stlatte
Delete. Ak vymaZzete Standardnu Sablonu, stane sa novou Standardnou Sablénou nasledujica Sabdna v zozname.

B My contact card — Moja karta kontaktu

(- Tip: Udaje, ulozené na svojej karte kontaktu — My contact card — moZete pouzivat ako svoju elektronick( vizitku. Svoju
vizitku mdZete posielat ako spravu alebo cez infratervené alebo Bluetooth spojenie, alebo ju pouZit ako hlavitku Ci
titulnd stranu faxu.

Ak chcete upravit polia na vlastnej karte kontaktu, prejdite na poZzadované pole a stlatte Rename field, Delete field, alebo Add
field.

Ak chcete k svojej karte kontaktu pripojit obrazok, stla¢te Menu a vyberte Card > Insert picture, alebo prejdite do prazdneho
ramu pre obrazok a stlacte Insert picture.

Ak cheete zmenit obrazok na svojej karte kontaktu, prejdite na obrazok a stlatte Change picture.

Ak chcete vymazat obrazok zo svojej karty kontaktu, stlafte Menu a vyberte Card > Remove picture, alebo prejdite na obrazok
a stlacte Remove picture.

Ak chcete uloZit zmeny a zavriet My contact card, stla¢teDone.

B Odosielanie kariet kontaktov

Z adresara Contacts directory mozete odosielat karty kontaktov ako vizitky vo formate vCard alebo Nokia Compact Business Card
na kompatibilné zariadenia pomocou sluzieb SMS, MMS, alebo elektronickej posty alebo cez infracervené alebo Bluetooth
spojenie.

Ak chcete otvorit adresar Contacts directory, vstipte do Contacts.

Odoslanie karty kontaktu
Vstlpte do adresara Contacts, prejdite na kontakt v zozname Contacts directory, stlate Menu a vyberte File > Send.

Ak chcete odoslat kartu kontaktu ako vizitku na kompatibilné zariadenie, napiste meno adresata do pola To:, alebo stlatte
Recipient, ak chcete meno vyhladat v adresari Contacts. Vizitku odoslete stlatenim Send. Upozoriiujeme, Ze ak ako metédu
odoslania vyberiete SMS, karta kontaktu sa odoSle bez obrazku.

Ak chcete ulozit spravu s vizitkou ako koncept, stlatte Menu a vyberte File > Save. Sprava sa ulozZi do zlozky Koncepty (Drafts)
v aplikacii Messaging.

Ak chcete vymazat vizitku, stlate Menu a vyberte File > Delete.
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Ak cheete na plochu Desk umiestnit odkaz na spravu, stla¢te Menu a vyberte File > Add to Desk....
Ak chcete odvolat predchadzajlcu akciu, stla¢te Menu a vyberte Edit > Undo.

Ak cheete upravit adresatov, stla¢te Menu a vyberte Edit > Cut, ak chcete vystrihnit vybrany text do schranky (clipboard),
Copy, ak chcete vybrany text prekopirovat do schranky, alebo Paste, ak chcete text zo schranky vlepit do pola To:.

Ak chcete otvorit nasledujicu alebo predchadzajicu spravu v zlozke konceptov (Drafts), stlatte Menu a vyberte View > Next
message alebo Previous message.

Ak chcete vybrat mend adresatov z databazy kontaktov, stlatte Menu a vyberte Tools > Check names. Pismen4, ktoré napisete
do pol'a To:, sa pouZziji pre vyhladavanie v databaze kontaktov. Ak sa najde jedina zhoda, pridé sa do pol'a To:. Ak sa néjde
niekolko zhdd, mozete si spravne meno vybrat zo zoznamu.

B Vytvaranie a Gprava skupin kontaktov

Skupiny kontaktov vdm umoziuju poslat rovnaku spravu st€asne skupine Fudi.

Ak chcete vytvorit skupinu kontaktov, stlatte Menu v zozname Contacts directory a vyberte File > New group.... Prejdite na
Group name a pomenujte skupinu. Ak chcete do skupiny pridat €lena, stlatte Add member, prejdite na prislusny kontakt v
zozname a stlacte Add. Ak chcete vybrat viac kontaktov naraz, stlatte preradovac (Shift) a posuvacie tlacidlo.

:\é’: Tip: Ak chcete obmedzit prichadzajuice hovory iba na niektord skupinu fudi, napriklad ked' ste na schédzi, mozete
vytvorit skupinu kontaktov, v ktorej sa nach&dzaju iba tito ludia. Pozrite si ,Nastavenia profilov* str. 66.

Ak chcete otvorit skupinu kontaktov, prejdite na poZadovanu skupinu v zozname Contacts directory a stlacte Open.
:\é’: Tip: Ak chcete ku skupine kontaktov pripojit obrazok, stlatte Menu a vyberte Group > Insert picture.

Ak chcete odstranit niektorého ¢lena zo skupiny kontaktov, otvorte skupinu v zozname Contacts directory, prejdite na
poZadovaného Clena a stla¢te Remove member.

B Sprava kontaktov na SIM karte

- Tip: SIM karta obsahuje Gdaje, ktoré vas identifikuji ako uzivatela siete.
Maximalna dizka mien a €isel, uloZenych na SIM karte, zavisi od typu SIM karty.

Ak chcete na svoju SIM kartu ulozit novy kontakt, otvorte zoznam SIM karty a stlatte New contact. Otvori sa prazdna karta SIM
kontaktu. Napiste meno kontaktu a jeho telefénne alebo faxové islo.

Ak chcete upravit kontakt, uloZzeny na SIM karte, prejdite na pozadovany kontakt v zozname Contacts directory a stlalte Open.
Ak chcete vymazat niektory kontakt zo SIM karty, prejdite na poZzadovany kontakt v zozname Contacts directory a stlatte Delete.

Ak chcete kontaktu zavolat, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite na telefénne
Cislo a stlacte Call.

Ak chcete kontaktu poslat textovd alebo multimedialnu spravu, prejdite na kontakt v zozname Contacts directory, prejdite do
pravého okna, prejdite na mobilné telefénne islo a stlacte Write text message alebo Write MMS.

Ak chcete prekopirovat obsah adresara SIM karty do inej databazy kontaktov, prejdite na adresar SIM v zozname Contacts
directory a stlacte Open > Copy all. Vyberte databazu, do ktorej chcete prekopirovat Udaje o kontaktoch.

Ak chcete zmenit zoradenie mien v adresari SIM karty, stlacte Menu a vyberte View > Sort by > Name, alebo SIM location.

B Kopirovanie a presun kontaktov do inych databaz

Vybrané kontakty moZete kopirovat a prestvat z jednej databazy do inej.

Ak chcete zachovat kdpiu karty kontaktu v pdvodnej databaze, vyberte Copy to a databazu kontaktov, kam chcete kontakt
prekopirovat.

Ak chcete presunut kartu kontaktu z pévodnej databazy, vyberte Move to a databdzu kontaktov, kam chcete kontakt presunut.
Kopia karty kontaktu sa v povodnej databaze nezachova.

Primarna databaza kontaktov je pristroj. Kontaktné Gdaje si moZete uchovavat aj v databaze svojej SIM karty a na pamatovych
kartach. V zozname Contacts directory je vzdy zobrazené iba jedna databaza. Ak si chcete zobrazit obsah inej databazy, vyberte
databazu v zozname Contacts directory a stlatte Open.

Ak vyberiete databazu SIM karty, budete méct kopirovat iba mena a Cisla z kariet kontaktov. Ak karta kontaktu obsahuje viac
nez jedno telefénne alebo faxové Cislo, kazdé Cislo sa uloZi na osobitnu poziciu v paméati SIM karty.
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B Nastavenia pre karty kontaktov

MbZete si vybrat Standardni Sablénu pre karty kontaktov, poradie, v ktorom sa maji zobrazovat mené v zozname Contacts
directory, format adresy, pouzivany na kartach kontaktov, a format vizitiek, ktoré odosielate.

Ak chcete vybrat standardn( Sablénu pre karty kontaktov, vstipte do adresara Contacts, stlacte Menu, vyberte Tools >
Settings > General > Default template a stlatte Change. Vyberte zo zoznamu $ablénu a stlacte OK. Po vytvoreni karty kontaktu
nebudete mact pouZzit inl $abléonu. MoZete vsak pridavat, vymazavat alebo premenuvat polia pre kontaktné tdaje na karte
kontaktu.

Ak chcete zmenit poradie, v ktorom sa mené zobrazuji v zozname Contacts directory, vstipte do adresaraContacts, stlatte Menu,
vyberte Tools > Settings > General > Name display a stlate Change. Vyberte First name Last name alebo Last name, First
name a stlacte OK.

Ak chcete zmenit forméat zobrazovania adries na kartach kontaktov, vstlpte do adresara Contacts, stlate Menu, vyberte Tools >
Settings > General > Default country/region a stla¢te Change. Formaty adries sa definuju podla Standardného formatu,
pouzivaného v jednotlivych krajinach a regidnoch. Vyberte zo zoznamu novu krajinu alebo region s novym formatom adresy a
stlatte OK.

Ak chcete vybrat format odosielanych vizitiek, vstipte do adresara Contacts, stlacte Menu, vyberte Tools > Settings > General >
Sending format via text message a stlacte Change. Vyberte vCard, ak chcete pouzit format vCard, alebo Compact, ak chcete pouzit
komprimovany format, a stlacte OK.
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8.  Documents - textovy editor

V editore Documents moZete pisat nové a upravovat existujlce textové dokumenty. Do dokumentov mézete vkladat obrazky
a iné subory a mézete si tieto subory prezerat.

Documents je jedna z aplikécii v skupine Office. Skupina Office obsahuje aj aplikacie Sheet a Presentations, kalkulatku
(Calculator), a spravcu stiborov (File manager) pre spravu stiborov a zloZiek. Ak chcete otvorit skupinu Office, vyberte Desk >
Office a stlatte Open.

[ @ Office B Open
— (J
Office / wl : J? z, wm

Documents Sheet  Presentations File manager "

list

Calculator Exit

MdZete otvarat, upravovat a ukladat dokumenty, vytvorené programom Microsoft Word for Windows verzie 97 alebo novsej.
Upozoriiujeme ale, Ze nemusia byt podporované vsetky funkcie a formatovanie pévodnych dokumentov. Pvodné dokumenty
nesmu byt chranené heslom. Dokumenty vytvorené inymi verziami programu Microsoft Word si méZete iba prezerat.

B Préaca s dokumentmi

V dokumente sa mozete pohybovat pomocou postvacieho tlacidla a vyberat text kombinéaciou Shift + postvacie tlatidlo vlavo,
vpravo, hore alebo dole.

:\é’: Tip: Menu obsahuje mnoho volieb, znamych z inych textovych editorov.

Ak chcete vytvorit novy dokument, otvorte aplikaciu Documents a zalnite pisat do nového dokumentu, ktory sa otvori, alebo
stlatte Menu a vyberte File > New document > Blank document.... Napiste text alebo ho vioZte z iného dokumentu.

Ak chcete otvorit existujlci dokument, stlatte Menu a vyberte File > Open.... Prejdite do zloZky, kde je stbor uloZeny.
:\é’: Tip: Ak chcete otvorit niektory z nedavno otvorenych dokumentov, stlatte Menu a vyberte File > Recent documents.

Ak chcete kopirovat alebo vyrezat vybrany text, stlacte Menu a vyberte Edit > Copy alebo Cut. Ak chcete text viozit, prejdite do
dokumentu, do ktorého chcete text pridat, stlatte Menu a vyberte Edit > Paste.

Ak chcete dokument prestrankovat, stlatte Menu a vyberte Tools > Paginate. Tento prikaz rozdeli dokument na strany a
aktualizuje Cislovanie stran.

Ak chcete do dokumentu vloZit pevny koniec strany alebo riadku, stlatte Menu a vyberte Insert > Page break alebo Line break.
Ak chcete spoCitat slova, stlacte Menu a vyberte Tools > Word count.

Ak chcete v dokumente vyhl'adat text, stlatte Menu a vyberte Edit > Find.... Zadajte hl'adany text a stlatte Find. Ak chcete spresnit
kritéri& vyhladavania, stlatte Options. Ak chcete najdeny text nahradit nieCim inym, stlatte Replace, zadajte nahradny text a
stlaCte Replace.

Ak chcete uloZit a zatvorit dokument, stlalte Exit. Ak ste stibor zmenili, stlalte Save, aby sa dokument uloZil so Standardnym
nazvom slboru. Stlatte Save as, ak chcete zadat nazov stboru a jeho umiestnenie, alebo stlalte Discard changes, ak chcete
zavriet aplikaciu bez uloZenia akychkolvek zmien. Ak chcete sibor ulozit v inom formate, stlatte Change format.

Ak si chcete zobrazit Struktiru dokumentu, stlatte Menu a vyberte View > Outline.... Struktaru dokumentu tvoria nadpisy
réznych Urovni. NajvysSia Urovefi je Nadpis 1, po nej nasleduje Nadpis 2, atd’. V zobrazeni osnovy sa zakladny text nezobrazuje.
Ak chcete v zobrazeni osnovy vidiet viac Urovni, stlatte Expand. Ak chcete niZsie Grovne skryt, stlacte Collapse. Ak chcete prejst
na niektory nadpis v dokumente, vyberte tento nadpis a stlate Go to.

Ak chcete skryt alebo zobrazit formatovacie znacky, stlatte Menu a vyberte Tools > Preferences.... Na stranke Basic options
mozZete definovat, i sa v dokumente budu zobrazovat znacky tabulatorov, medzier a koncov odstavcov. Na stranke Advanced
options moéZete definovat, ¢i savdokumente budu zobrazovat pevné konce riadkov, nerozdelitelné medzery a pevné spojovniky.

Ak chcete otvorit konkrétnu stranu dokumentu, stlatte Menu a vyberte Tools > Go to page.... V dialégovom okne Go to uvidite,
kolko stran ma dokument a mozZete si vybrat, na ktort chcete prejst. Zadajte islo strany a stlacte Done.

B Formatovanie dokumentov

Styl dokumentu méZete upravit na Grovni pisma a odstavca. MéZete pouZivat rdzne pisma, velkosti pisiem a styly. MoZete
pouzivat rozli¢né preddefinované alebo uZzivatel'sky definované styly bud’ pre Gpravu jednotlivych Gsekov textu, alebo na zéklade
Sablony, na ktorej je zaloZeny textovy Styl.
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Ak cheete formatovat text, oznatte ho, stlatte Menu a vyberte Format > Font... Formatting, Bullets... alebo Paragraph. Vyberte
prislusnu vol'bu forméatovania. M6Zete napriklad pouZit hrubé pismo, kurzivu a podciarknutie, zmenit velkost a farbu pisma a
pridat odrazky a ohrani€enie.

Ak cheete upravit alebo vytvorit novy $tyl odstavca, stlatte Style. Vyberte $tyl, ktory chcete upravit, a stlatte Edit. Stla¢te New,
ak chcete vytvorit novy Styl. Dajte novému $tylu nazov a definujte pismo, odrazky, ohranienia a medzery okolo textu.

Ak chcete zmenit $tyl odstavca, presufite kurzor dovnitra odstavca a stlacte Style. Vyberte novy $tyl a stlalte Set.

B Vkladanie a Gpravy objektov

Objekty v textovom dokumente nie st odkazy, ale vlozené prilohy, ktoré mézu vyrazne zvagsit velkost stiboru. Niektoré typy
objektov sa zobrazuju iba ako ikony.

Ak chcete do dokumentu vloZit objekt, stlate Insert object. Vyberte zo zoznamu typ objektu, ktory chcete vioZit. Stlalte Insert
new, ak chcete otvorit prislusny editor a vytvorit novy objekt, alebo stlatte Insert existing, ak chcete otvorit zoznam existujucich
suborov. Zobrazia sa iba stbory, ktoré mozno vlozit. Vyberte si stbor a stlacte OK.

Ak chcete zmenit vel'kost obrazku, vyberte ho, stlatte Menu a vyberte Edit > Object > Object details.... Na stranke Scaling moZete
definovat $irku a vysku obrazku, alebo zadat zmenu velkosti obrazku v percentach. Na stranke Cropping moZzete obrazok orezat.
Upozoriiujeme, Ze nemozno menit velkost ikon.

Ak chcete otvorit objekt pre zobrazenie alebo Upravy, vyberte ho a stlalte tlaidlo Enter.

Ak chcete objekt odstranit z dokumentu, vyberte ho a stlacte tlacidlo spatného posunu (backspace).

B Zobrazenie tabuliek

Tabulky vytvorené v programe Microsoft Word for Windows mozete otvorit v osobitnom okne.

Ak chcete zobrazit tabulku v osobitnom okne, presurite kurzor pod tabulku, stla¢enim tlacidla pravej Sipky tabulku oznacte a
stlacte tladidlo Enter.

Ak chcete tabul'ku skopirovat, stlacte Copy.

Ak chcete odist z okna tabulky, stlate Close.

B PouZitie $ablén

MdZete pouzivat Sablény a ukladat dokumenty ako $ablény. MéZete mat napriklad firemnu $ablénu, ktoré definuje urcity dizajn
dokumentu.

Ak chcete dokument ulozZit ako $ablénu, stlatte Menu a vyberte File > Save > Save as template....

Ak si chcete vybrat $ablénu, stlatte Menu a vyberte File > New document > Use template.... Prejdite do zlozky, kde je Sabléna
uloZena.
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9.  Sheet — tabul'kovy kalkulator

V aplikacii Sheet si mdzete uchovavat svoje data v siboroch, ktoré sa nazyvaju zosity - workbook. Kazdy zosit obsahuje najmenej
jeden pracovny list (worksheet). Zo$it méZe obsahovat aj grafy: list grafu (chartsheet) je list, ktory obsahuje graf, vytvoreny na
z&klade déat z pracovného listu.

Vstupte do Desk > Office > Sheet.

B Zosity — Workbooks
Ak chcete vytvorit novy zosit, stlatte Menu a vyberte File > New workbook.

Ak chcete otvorit existujlci zosit, stlatte Menu a vyberte File > Open. Prejdite do zloZky, kde je stbor uloZeny.
:\é’: Tip: Ak chcete otvorit niektory z nedavno pouzivanych zositov, stlate Menu a vyberte File > Recent workbooks.

B Préca s pracovnymi listami

Ak chcete vlozit Gdaj do niektorej bunky, prejdite na fiu postvacim tlacidlom a zapiste Udaj.

Ak cheete oznalit cely riadok na pracovnom liste, presuiite kruzor na prvi bunku tohoto riadku a stlatte Shift+favé smerové
tlacidlo. Ak chcete oznadit cely stlpec, presuiite kurzor na prvd bunku stlpca a stlacte Shift+horné smerové tlacidlo.

Ak chcete formatovat pracovny list, vyberte bunku alebo bunky, ktoré chcete formatovat a vyberte Format a prislusnu volbu
menu. M6Zete zmenit pismo a format Cisel, upravit zarovnanie, vysku riadkov a $irku stlpcov. Ak chcete nastavit format
ohranicenia alebo farbu pozadia bunky, vyberte Format > Cell appearance > Borders alebo Background colour.

Ak chcete do zosita vloZit novy list, stlaCte Menu a vyberte Insert > New worksheet.

Ak chcete prejst do iného zosita, stlatte Menu a vyberte View > Worksheets, alebo Sheets/Charts, ak zosit obsahuje aspoi jeden
graf. Vyberte list a stlacte OK.

Ak chcete, aby boli niektoré riadky pri rolovani listu stale viditelné, vyberte riadok pod oblastou, ktora ma zostat viditelna. Ak
chcete, aby boli niektoré stlpce pri pohybe v liste stéle viditelné, vyberte stlpec napravo vedla oblasti, ktord ma zostat viditelna.
Stlacte Menu a vyberte View > Freeze panes.

Ak cheete vyhladavat data, stlatte Menu a vyberte Edit > Find. Zadajte hl'adany text alebo €islo a stlate Find. Ak chcete
prehladavat list podla urcitych kritérif, stlatte Options.

Ak chcete premenovat list, stlatte Menu a vyberte Format > Rename worksheet. Zadajte nové meno a stlatte Done.

B Praca s bunkami

Ak chcete vymazat obsah alebo forméatovanie buniek, oznatte ich a stlalte Clear. Ak vyberiete Formats, odstrani sa formatovanie
vybranych buniek, ale obsah sa nezmeni. PouZije sa Standardny Styl. Ak vyberiete Contents, vymaZe sa obsah vybranych buniek,
ale format sa nezmeni. All zrusi formatovanie a vymaze obsah oznafenych buniek.

Ak chcete vlozit bunky, oznatte oblast, kam sa maju nové bunky vloZit, stla¢te Menu a vyberte Insert > Cells. Bunky moZete
vloZit nad ozna€enu oblast (Posunit bunky nadol - Shift cells down) alebo vlavo od nej (Posundt bunky vpravo — Shift cells
right). Ak ste vybrali iba jednu bunku, vloZi sa jedina nova bunka, a ak ste vybrali oblast buniek, vloZi sa zodpovedajlci blok
prazdnych buniek. Ak chcete vlozit novy riadok alebo stipec, vyberte Entire row alebo Entire column a stlate OK.

Ak chcete oznacit oblast buniek, stlatte Menu a vyberte Edit > Select. Ak chcete oznadit cely list, vyberte Entire worksheet v poli
Range.

:\é’: Tip: Ak chcete oznacit stlpec A, vyberte Reference, presuiite sa do pola Reference a zapiste A:A. Podobne ak chcete
oznadit stlpce A aZ C, napiste A:C. Ak chcete vybrat riadok 1, napiste 1:1. Ak chcete vybrat oblast v stlpcoch od Apo C a
v riadkoch 2 a 3, napiSte A2:C3.

Ak chcete na liste oznacit bunky, ktoré ste pomenovali, stlatte Menu a vyberte Edit > Select. Vyberte Named cells v poli
Range, a vyberte bunku v poliNamed area. Po oznaleni bunky stlalte Done.

Ak chcete zmenit poradie buniek, oznatte bunky, stla¢te Menu a vyberte Tools > Sort > Top to bottom alebo Left to right. Na
stranke 1st column alebo 1st row vyberte smer zoradenia a ak chcete, aby sa vzala do Uvahy velkost pismen, vyberte Yes v poli
Case sensitive. Ak ste vybrali viac neZ jeden riadok alebo stipec, presuiite sa na druh a tretiu stranu, ak chcete zadat zoradenie
podla dalsich riadkov alebo stipcov.

Ak chcete do oznacenej bunky vlozit funkciu, stlacte na liste Insert function. Funkcie sa pouZivaji na automatizéciu vypoctov.
MdZete si vybrat z viacerych kateg6rii funkcii, v kazdej z ktorych sa nachadza skupina funkcii. Napriklad funkcia MIN najde

sCita. Po vybrani funkcie stla¢te Done. Funkcia sa vloZi do vybranej bunky na liste. Na liste stlatte Point reference, kombinaciou
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Shift + postvacie tlatidlo vyberte bunky, ktoré chcete pouzit ako argumenty funkcie, a stla¢te OK.Pozrite si ,,Zoznam
funkcii* str. 48.

p Priklad: Chcete s€itat €isla v bunkach C2 az C6 a vysledok zobrazit v bunke C7. Vyberte bunku C7 a stlatte Insert
function. Vyberte funkciu SUM, stla¢te OK a potom Done. Stlacte Point reference, kombinéaciou Shift + posuvacie tlacidlo
vyberte oblast C2 aZ C6 a stlatte OK. V bunke C7 sa zobrazi stcet.

Ak chcete pomenovat niektor( bunku alebo oblast, oznacte ju, stlatte Menu a vyberte Insert > Name > Add. Zadajte meno
bunky alebo oblasti. Siradnice bunky, ktort ste oznacili na liste, sa automaticky vlozia do pola Value. Ak chcete zmenit vyber,
moZete sUradnice upravit. M6Zete zadat aj Cisla alebo pismena pre pouZzitie v rozli€nych funkciach.

:\éf: Tip: Nazvy buniek moZete vyuZit na sprehladnenie zapisu vypoctov. Napriklad hodnoty v bunkach Najomné a Potraviny
moZete odpoditat od hodnoty v bunke Plat, ked pocitate, kolko pefiazi vam ostane na oddychové aktivity po od¢itani
Zivotnych nakladov.

B Vytvaranie a Gpravy grafov

Listy grafov — chartsheets — obsahuja grafy, vytvorené na zaklade dat listov. Ked’ zmenite Udaje na liste, graf sa automaticky
aktualizuje.

Ak chcete vytvorit graf, vyberte bunky na liste, ktoré obsahuji data, ktoré chcete zobrazit v grafe; stlatte Menu a vyberte Insert >
New chart. Vyberte typ grafu, dvoj- alebo trojrozmerné prevedenie, nastavte farbu pozadia a osi, pripadne do grafu dopliite
nadpis.

Ak chcete zmenit oblast buniek, na ktorych je zaloZeny graf, stlacte Sheets/ Charts, vyberte list, z ktorého dat graf vychadza, a
stlatte OK. Vyberte novl oblast buniek, stlatte Menu a vyberte View > Sheets/Charts. Vyberte list grafu a stlatte OK. Na liste
grafu stlacte Menu a vyberte Tools > Replace data. Stlaenim Replace ranges zmenu potvrd'te.

Ak chcete zmenit data grafu, stlatte Sheets/ Charts. Vyberte list a stlatte OK. Upravte Udaje na liste a stlalte OK. Stlatte Menu a
vyberte View > Sheets/Charts. Vyberte graf a stlatte OK.

Ak chcete zmenit celkovy vzhl'ad grafu, stlatte Chart settings. MdZete si vybrat typ grafu, zvolit trojrozmerné prevedenie azmenit
farbu pozadia a osi. M6Zete zmenit aj nazov, zobrazeny v grafe.

Ak chcete upravit jemnejsie detaily formatovania grafu, stlate Select object. Vyberte objekt, ktory chcete upravit, a stlatte OK.
StlaCenim Enter otvorte dialégové okno, kde méZete upravit prislusné nastavenia.

:\é’: Tip: Objekty na grafe mozete vyberat aj stlaanim tabulatora.

Ak chcete prejst na iny list grafu v rovnakom zosite, stlate Sheets/ Charts. Vyberte graf a stlatte OK.
Ak chcete vymazat niektory graf, stlatte Menu a vyberte Chart > Delete chart.

B Zoznam funkcii

Funkcie sa pouZivaju na automatizaciu vypoctov. Pozrite si ,Praca s bunkami* str. 47.

ABS(Cislo) Vracia absolttnu hodnotu isla.

ACOS(Cislo) Vracia arkuskosinus isla.
ADDRESS(riadok,stipec,odstavec,Al,meno_str) Vracia odkaz na riadok tabulky.

ASIN(Cislo) Vracia arkussinus ¢isla.

ATAN(Cislo) Vracia arkustangens Cisla.

ATAN2 (Cislo_x, Cislo_y) Vracia arkustangens z x-ovej a y-ovej suradnice.
AVERAGE(Cislo1,cislo2,...) Vracia priemer svojich argumentov.
CELL(typ_info,odkaz) Vracia informaécie o polohe, forméatovani a obsahu.
CHAR(Cislo) Vracia hodnotu, zodpovedajlcu znamienku Cisla.
CHOOSE(index_tislo,hodnotal,hodnota2,...) Vlyberie hodnotu zo zoznamu hodnét.
CODE(text) Vracia kéd prvého znaku.

COLUMN(odkaz) Vracia Cislo stipca v odkaze.

COLUMNS(pole) Vracia pocet stipcov v odkaze.
COMBIN(hodnotal,hodnota2,...) Vracia potet kombinacii pre dany pocet poloZiek.
COS(Cislo) Vracia kosinus €isla.
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COUNT(hodnotal,hodnota2,...)

Spodita, kolko Cisel je v zozname argumentov.

COUNTA(hodnotal,hodnota2,...)

Spotita, kolko hodnét je v zozname argumentov.

COUNTBLANK(oblast)

Spocita pocet prazdnych buniek v oblasti.

DATE(rok,mesiac,def)

Vracia poradové Cislo, zodpovedajlce prislusnému datumu.

DATEVALUE(datum_text)

Zmenfi datum vo forme textu na poradové Cislo.

DAY(porad _(islo)

Premeni poradové (islo na defi v mesiaci.

DDB(naklady,zostatok,Zivotnost,obdobie,faktor)

Vypodita odpisy aktiva za zadané obdobie pomocou dvojitej
degresivnej metody alebo inej metddy, ktord zadate.

DEGREES(uhol) Prepodita radiany na stupne.
ERROR.TYPE(chybové_hodn) Vracia Cislo, zodpovedajlce typu chyby.

EXACT (textl,text2) Skontroluje, i st dva textové retazce identické.
EXP(Cislo) Vracia e umocnené na zadané (islo.

FACT(Cislo) Vracia faktorial Cisla.

False() Vracia logick( hodnotu FALSE (pravda).

FIND(hl'ad_text,v_texte,zatat_od)

Vyhladéa textovy retazec v inom retazci, s rozlisenim malych a
velkych pismen.

FV(sadzba,obdobia,splatka,st¢_hodn,typ)

Vracia budtcu hodnotu investicie.

HLOOKUP(hl'ad_hodnota,tabulka_pole,islo_riadku,...)

Vyhlada v hornom riadku pola hodnotu a Vracia hodnotu z
uvedeného riadku v rovnakom stlpci..

HOUR(porad_(islo)

Prepocita poradové Cislo na hodinu dila.

IF(logicka_podmienka,hodnota_ak_pravda,
hodnota_ak_nepravda)

Vracia hodnotu podla vysledku testu logickej podmienky.

INDEX(odkaz,¢_riadku,¢ stipca)

Pomocou Cisel riadku a stipca Vracia hodnotu z odkazovaného
pola.

INDIRECT(odkaz,Al)

Vracia odkaz, zadany textovym retazcom.

INT(Cislo) Zaokruhli &islo nadol na najblizsiu celodiselnt hodnotu.

IRR(hodnota, odhad) Vracia vnatorné percento vynosu pre sériu peflaznych tokov.

ISBLANK(hodnota) Vracia TRUE (pravda), ak je hodnota prazdna.

ISERR(hodnota) Vracia TRUE (pravda), ak je hodnota akakolvek chybova
hodnota okrem #N/A.

ISERROR(hodnota) Vracia TRUE (pravda), ak je hodnota akoukol'vek chybovou

hodnotou.

ISLOGICAL(hodnota)

Vracia TRUE (pravda), ak je hodnota logickou hodnotou.

ISNA(hodnota) Vracia TRUE (pravda), ak je hodnota chybovou hodnotou #N/A.
ISNONTEXT(hodnota) Vracia TRUE (pravda), ak hodnota nie je text.
ISNUMBER(hodnota) Vracia TRUE (pravda), ak je hodnota €islo.

ISTEXT(hodnota) Vracia TRUE (pravda), ak je hodnota text.

LEFT(text,pocet_znakov)

Vracia dany poCet znakov z lavej strany textového retazca.

LEN(text) Vracia potet znakov v textovom retazci.

LN(Cislo) Vracia prirodzeny logaritmus isla.

LOG10(Cislo) Vracia dekadicky logaritmus ¢isla.

LOOKUP() Vracia hodnotu bud' z jednoriadkovej alebo jednostipcovej
oblasti alebo z pola.

LOWER(text) Zmeni vietky velké pismena v retazci na malé.
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MAX(Cislol,Cislo2,...)

Vracia maximéalnu hodnotu zo zoznamu argumentov.

MID(text,zacat_od,polet_znakov)

Vracia zadany pocet znakov z daného miesta v textovom
retazci.

MIN(Cislo1,Cislo2,...)

Vracia minimalnu hodnotu zo zoznamu argumentov.

MINUTE(porad_(islo)

Prepocita poradové ¢islo na mindty.

MOD(Cislo,delitel’)

Vracia zvySok po deleni.

MONTH(porad_(islo)

PrepoCita poradové Cislo na mesiace.

N(hodnota)

Vracia hodnotu, prepocitant na Cislo.

NOW()

Vracia poradové Cislo pre aktualny datum a Cas.

NPV(sadzba,hodnotal,hodnota?2,...)

Vracia Cist(l sti€asn( hodnotu investicie na zaklade série
pefaznych tokov a diskontnej sadzby.

OFFSET(odkaz, riadky,stipce vy3ka,3irka)

Vracia odkaz na oblast, vzdialend o dany potet riadkov a
stlpcov a s danymi rozmermi.

PERMUT(pocet, polet_vo_vybere)

Vracia pocet permutacii pre dany pocet poloziek.

PI() Vracia hodnotu Cisla pi.

PMT(0,0,0) Vracia hodnotu periodickej splatky anuity.
POWER(Cislo,exponent) Vracia ¢islo, umocnené na exponent.
PRODUCT(Cislo1,¢islo2,..) Vracia sucin svojich argumentov.

PROPER(text) Zmeni vietky prvé pismena slov v textovom retazci na velké.
PV(sadzba,obdobia,splatka,bud_hodn,typ) Vracia stiCasn( hodnotu investicie.

RADIANS(uhol) Prepodita stupne na radiany.

RAND() Vracia ndhodné €islo medzi 0 a 1.

RATE(obdobia,splatka,su¢_hodn,bud_hodn,typ,odhad)

Vracia Urokovu sadzbu, vztiahnut( k aro¢enému obdobiu
anuity.

REPLACE(stary_text,po€_Cislo,poet_znakov,novy text)

Nahradi znaky v texte.

REPT(text,polet_opakovani)

Zopakuje text uvedeny pocet kréat.

RIGHT(text,poCet_znakov)

Vracia posledny znak alebo znaky textového retazca.

ROUND(¢islo,poc _Cislic)

Zaokruhli ¢islo na dany pocet Cislic.

ROW(riadok) Vracia Cislo zadaného riadku.

ROWS(pole) Vracia pocet riadkov v odkaze.

SECOND(porad _(islo) Prepocita poradové Cislo na sekundy.

SIGN(Cislo) Vracia hodnotu, zodpovedajlicu znamienku €isla.
SIN(Cislo) Vracia sinus daného Cisla.

SLN(néaklady,zostatok,zivotnost)

Vracia linearne odpisy aktiva pre jednoduché obdobie.

SQRT(Cislo)

Vracia kladnt odmocninu.

STDEV(Cislol,Cislo2,...)

Vracia odhad Standardnej odchylky na zaklade stboru.

STDEVP(Cislo1,¢islo2,...)

Vypoctita Standardnd odchylku z hodnét pre cel populaciu.

STRING()

Prevedie Cislo na text podla zadaného forméatovacieho retazca.

SUM(Cislo1,¢islo2,...)

Vracia stcet svojich argumentov.

SUMPRODUCT(polel,pole2,...)

Vracia stcet stcinov zodpovedajdcich prvkov poli.
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SUMSQ(polel,pole2) Vracia sUcet Stvorcov.
SYD(néklady, zostatok, Zivotnost, obdobie) Vypocita zrychleny odpis aktiva za zadané obdobie.
T(hodnota) Prevedie svoje argumenty na text.
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TAN(Cislo) Vracia tangens Cisla.

TERM() Vypotita poet splatok pre investiciu pri zadanej vyske
pravidelnej splatky P, irokovej sadzbe R a budtcej hodnote FV.

TIME(hodina,mindta,sekunda) Vracia poradové Cislo, zodpovedajlce prislusnému Casu.

TIMEVALUE(Cas,text) Zmenf Cas vo forme textu na poradové Cislo.

TODAY() Vracia poradové Cislo dnesného diia.

TRIM(text) Odstrani zo zaCiatku a konca textu medzery.

TRUE() Vracia logick( hodnotu TRUE (pravda).

TRUNC(Cislo, pocet Cislic) Oreze (islo na celoCiselnd hodnotu.

TYPE(pole) Vracia Cislo, ktoré zavisi od obsahu vybraného pola.

UPPER(text) Zmenf vietky pismena v retazci na velké.

VALUE(text) Prevedie textovy argument na €islo.

VAR(Cislol,¢islo2,...) Vracia odhad variancie na zéklade stboru.

VARP(Cislo1,cislo2,...) Vypocdita varianciu z hodnét pre celd populéciu.

VLOOKUP(hl'ad_hodnota,tabulka_pole&islo_stipca,...) Vyhlada hodnotu v lavom stippi tabul'ky a Vracia hodnotu z
rovnakého riadku a daného stlpca.

YEAR(porad_(islo) Prepocita poradové Cislo na roky.
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10. Presentations — Prezentéacie

V aplikacii Presentations si moZete otvarat, zobrazovat, upravovat a ukladat prezentécie, vytvorené programom Microsoft
PowerPoint verzie 97 alebo novsej. MoZete si tieZ vytvarat nové prezentacie. Upozoriiujeme ale, Ze nemusia byt podporované
vSetky funkcie a formatovanie pévodnych suborov.

Vstupte do Desk > Office > Presentations.

B Prezeranie prezentacii

Ak chcete otvorit existujlicu prezentaciu, stla¢te Menu a vyberte File > Open... alebo stlalte Ctrl + O. Prejdite do zlozky, kde je
subor uloZeny. Pomocou posuvacieho tlaidla sa mdZete po liste prestvat hore a dole, doprava a dol'ava.

:\é’: Tip: Ak chcete otvorit niektor( z nedavno otvorenych prezentécii, stlatte Menu a vyberte File > Recent presentations.

Medzi listami mozZete prechadzat stla€anim Next a Previous. Ak chcete prejst priamo ku konkrétnemu listu, stlatte Menu a
vyberte Tools > Go to slide.... Vyberte zo zoznamu poZzadovany list a stlacte Go.

Ak chcete zvadsit zobrazenie, stlatte Menu a vyberte View > Zoom.
:\é’: Tip: Zvé&tSenie moZzete takisto zvadsit a zmensit stlatanim tladidla Chr a tlatidiel s lupou.

Ak si chcete prezerat listy na celej ploche displeja, stlacte Menu a vyberte View > Full screen mode. V reZime celého displeja
mozete stlatenim ktoréhokolvek prikazového tlacidla zobrazit zoznam prikazov. Medzi zobrazenim na celej ploche displeja a
normalnym zobrazenim mdZete prechadzat aj stlaenim Ctrl + T.

Prehravanie prezentacii

Pri prehravani prezentéacie sa zobrazuju $pecialne efekty a animacie. Upozorfiujeme, Ze niektoré Specialne efekty alebo animéacie
nie st podporované.

Ak chcete spustit prezentéciu, stlatte Menu a vyberte View > Slide show > View show.

Ak chcete nastavit vol'by prehravania prezentacie, stlacte Menu a vyberte View > Slide show > Show unsupported objects alebo
Show animations.

Ak chcete prechadzat medzi listami pri prehravani prezentécie, stlatte Menu a vyberte Show > Next Previous. Ak chcete vybrat
prvy alebo posledny list, stlatte Menu a vyberte Show > First slide alebo Last slide. Ak chcete prejst na konkrétny list, stlacte
Menu a vyberte Tools > Go to slide.... Vyberte zo zoznamu poZadovany list a stlacte Go.

Ak chcete ukonit prezentéciu, stlatte Menu a vyberte Show > End show.

Premietanie prezentéacii cez datovy projektor

Prezentacie moZete premietat cez kompatibilny datovy projektor alebo iny kompatibilny projekiny systém. Prezentaciu mozno
na datovy projektor prenasat napriklad cez Bluetooth spojenie.

Aby ste mohli premietat prezentéciu cez kompatibilny datovy projektor, musite mat nainstalované ovladace datového
projektora. Ak ovladace nie st nainstalované, volby v menu nie su viditelné. Podrobnejsie sa informujte u vyrobcu datového
projektora alebo jeho zastUpenia.

Ak chcete premietnut prezentéciu cez datovy projektor, vyberte prezentéciu, stlatte Menu a vyberte View > Slide show > Show
on external display. Ak chcete prezentaciu spustit, stlate Menu a vyberte View > Slide show > View show. Upozoriiujeme, Ze
niektoré Specialne efekty alebo animacie nie su podporované. Ak prezentacia obsahuje sprievodné poznamky, tieto sa budu
zobrazovat iba na displeji komunikéatora.

:\é’: Tip: Ak ste si uz predtym nevybrali datovy projektor, zobrazi sa dialégové okno External display. Zvol'te si datovy
projektor, stlatte Connect a potom Done.

L Tip: Ak pocas premietania prejdete zo zobrazenia prezentécie do iného zobrazenia, napriklad do zobrazenia osnovy,

prezentacia sa prestane zobrazovat na externom zariadeni. Ak chcete pokraCovat v premietani prezentacie na datovom
projektore, prejdite spat do zobrazenia prezentacie.

QD
=

Ak chcete zmenit datovy projektor, stlacte Menu a vyberte View > Slide show > External display settings.... V dialégovom okne
External display si vyberte zariadenie zo zoznamu a stlatte Connect a potom Done.

Ak chcete ukondit premietanie prezentécie na datovom projektore, stlatte Menu, vyberte View > Slide show a odstraiite
zaskrtnutie volby Show on external display.
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B Vytvaranie prezentacii

Ak chcete vytvorit novi prezentéciu, stlatte Menu a vyberte File > New presentation. Aktivujte textové pole stlatenim tabulatora
a zaCnite pisat. Po dopisani stlatte OK, a prejdite na nasledujlce textové pole. Ak chcete pouzit Sablénu, stlatte Menu a vyberte
File > New presentation > Use template.... Prejdite do zlozky, kde je Sabl6na uloZena.

:‘é’: Tip: Ak chcete prejst na nasledujtce pole na liste, vyberte textové pole tabulatorom a stlate postvacie tlacidlo viavo,
vpravo, hore alebo dole. Ak chcete jemne posunut textové pole, stlacte Ctrl + postvacie tla¢idlo vlavo, vpravo, hore
alebo dole. Podobne mozete prestvat iné objekty, napriklad obrazky alebo automatické tvary.

Ak chcete do prezentécie vlozit novy list, vyberte list, za ktory sa ma novy list viozit, a stlatte Insert slide. Vyberte usporiadanie
nového listu a stlatte Insert.

Ak chcete do prezentacie vlozit obrazok alebo automaticky tvar, stla¢te Menu a vyberte Insert > Picture... alebo Autoshape....
Prejdite do zloZky, kde je uloZeny obrazok, alebo vyberte zo zoznamu automaticky tvar a stlacte Insert.

:\é’: Tip: Ak chcete zmenit velkost objektu, stlacte Shift + postvacie tlagidlo vlavo, vpravo, hore alebo dole. Ak chcete jemne
upravit velkost, stlatte Ctrl + Shift + postvacie tlaCidlo vlavo, vpravo, hore alebo dole.

Ak chcete do prezentécie vloZit textové pole, stlacte Menu a vyberte Insert > Text box. Zadajte text a stlacte OK.

:\é’: Tip: V menu sa nachadzaju d'alSie vol'by pre formatovanie textu: stlacte Menu a vyberte Format a pozadovanu volbu
menu. M6Zete zmenit pismo a format Cisel, pridat odrazky a upravit zarovnanie.

Ak chcete ulozit prezentdciu, stla¢te Menu a vyberte File > Save > Save presentation alebo Save as.... SUbor sa uloZi vo formate
PPT.

Ak chcete upravit format objektu, ktory ste vlozili do listu, vyberte objekt, stlate Menu a vyberte Format > Object.... MOZete
upravit velkost a otocenie objektu. Upozoriiujeme, Ze niektoré objekty otaCat nemozno, napriklad obréazky alebo tabulky.

B Vkladanie tabuliek
Ak chcete do prezentacie viozit tabulku, stlatte Menu a vyberte Insert > Table > Insert table.... Vyberte poZadovany potet
riadkov a stlpcov tabulky a stlacte Insert.

Ak chcete vybrat niektoré bunky v tabulke, vyberte tabulku stlacenim tabulatora a potom stla¢te Enter. Stla€anim tabulatora
moZete vyberat bunky.

Ak chcete do tabulky pridat riadky alebo stipce, stlatte Menu a vyberte Insert > Table > Insert column alebo Insert row. Novy
stlpec sa vlozit nalavo od vybranej bunky a novy riadok nad vybrant bunku.

Ak chcete z tabul'ky odstranit riadky alebo stipce, vyberte bunku v riadku alebo stipci, ktory chcete odstranit, stla¢te Menu a
vyberte Insert > Table > Delete column alebo Delete row.

B Préca s rozlinymi zobrazeniami

Aplikécia Presentationspontka niekolko zobrazeni, ktoré vam pomahaju pri vytvarani prezentdcii.
Ak chcete prechadzat medzi jednotlivymi zobrazeniami, stlatte Menu a vyberte View > Slide, Notes, Outline, alebo Slide master.

Zobrazenie osnovy — Outline view
V zobrazeni osnovy sa zobrazuje textova zlozka listov prezentacie, a pouziva sa na utriedenie obsahu.
Ak chcete otvorit zobrazenie osnovy, stlatte Menu a vyberte View > Outline.

Ak si chcete pozriet obsah listu, stla¢te Expand. Ak chcete obsah skryt, stlacte Collapse. Ak chcete otvorit list pre Gpravy, vyberte
ho a stlacte tlaCidlo Enter.

Ak chcete zmenit poradie listov, vyberte list, ktory chcete presunut, a stlatte Move. Postvacim tlatidlom posuiite ukazovatel
pozicie na nové miesto a stlacte OK.

Ak chcete odstranit niektory list, vyberte ho a stlacte Delete.

Zobrazenie poznamok — Notes view
V zobrazeni poznamok si mézete Citat poznamky, zaznamenané k listom prezentécie. MoZete tu tieZ pridavat vlastné poznamky.

Ak chcete otvorit zobrazenie poznamok, stlatte Menu a vyberte View > Notes. Medzi listami mdZete prechadzat stla¢anim
Next a Previous.

Ak chcete pridat poznamku, aktivujte textové pole stlacenim tabulatora a zacnite do textového pola pisat. Po dopisani
stlatte OK a pripadne prejdite na nasledujuci list.
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Zobrazenie predlohy listu - Slide master view

Predloha listu je list, ktory kontroluje niektoré charakteristiky textu, ktoré su spolotné pre vsetky listy v prezentécii. Ked chcete
zmenit vzhlad listov, zmefite predlohu namiesto menenia kazdého listu osobitne.

Ak chcete otvorit zobrazenie predlohy listu, stlatte Menu a vyberte View > Slide master. Aktivujte textové pole stlatenim
tabulatora a zacnite pisat. Po dopisani stlacte OK, a prejdite na nasledujlice textové pole.
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11. Kalendar

V aplikécii Calendar mozete vytvarat a prezerat si planované udalosti a stretnutia. Pre zdznam v kalendari si moZete nastavit
aj zvukové upozornenie.

December 2004 Wednesday 01/12/2004 Edit day
WMTWTFS S| W 12 years Wedding
49 2345 anniversary M Change
506 7[8]9 10 11 12| 48 Call dentist pren
51 13 14 15 16 17 18 19| 1200 PM-1230PM 2 Lunch with Goto
52 20 21 22 23 24 25 26 Edna date
53 27 28 29 30 31

Exit

Kalendér, zobrazenie mesiaca

Kalendar si mdZete synchronizovat s kompatibilnym pocitatom cez aplikécie PC Suite na produktovom disku CD-ROM. Informécie
o synchronizacii najdete v navode k PC Suite.

Zaznamy v kalendari si mdZete synchronizovat aj s kompatibilnym telefénom. Pozrite si ,,Data transfer str. 85.

B Vytvaranie zdznamov v kalendari

Existuju Styri typy kalendarnych zdznamov:
= Zaznamy o stretnutiach st zaznamy, ktoré majd konkrétny datum a €as.

= Memo je zaznam, ktory sa vztahuje na cely defi a nie na konkrétny €as dila. Z&znamy memo sa nezobrazuji v zobrazeni
tyzdenného planu (Weekly time schedule).

e Zaznamy o vyrociach vdm pripominaja narodeniny a zvlastne datumy. Opakuji sa kazdy rok.

« Ulohy vam pripominaju veci, ktoré méate urobit. MbZete si pre ne nastavit priority a usporiadat’ si ich do zoznamov.

Ak chcete vytvorit zaznam v kalendari, vyberte datum, stlatte Menu a vyberte File > New entry. Vyberte typ zdznamu, ktory
chcete vytvorit. Upozoriiujeme, Ze pre stretnutie, memo, vyroCie a Glohu mate k dispozicii odlisné nastavenia.

Definujte nastavenia na nasledujdcich strankach:

« Stranka Details — Tu mdZete pre zaznam zadat popis a nastavit datum. Ak chcete nastavit konkrétny Cas zaliatku a konca,
vyberte Yes v poli¢kuTimed.

e Stranka Notes — Tu mozZete zadat dodatoné informécie pre zaznam. K zd&znamu sa pripoji ikona [l.

e Stranka Alarm — Tu mdZete pre zdznam nastavit alarm. Vyberte pole Set alarm a Yes. Zadajte ¢as upozornenia a kol'ko dnf
pred datumom zaznamu vas mé alarm upozornit. Ak mate zdznam o stretnuti, ktory je viazany na konkrétny ¢as, v poli Time
before zadajte, v akom predstihu pred nastavenym ¢asom sa ma ozvat alarm. Upozoriiujeme, Ze pre Glohu méZete nastavit
alarm iba ak ste pre fiu na stranke Details nastavili termin.

« Stranka Repeat — Tu moZete nastavit, Ci sa mé& zaznam opakovat a kedy. Definujte typ opakovania, frekvenciu, a pripadne
Cas ukoncenia.

= Stranka Status — Tu mozZete pre zaznam definovat farbu a symbol, definovat stav, a tiez urcit, kedy sa ma zaznam
synchronizovat. Ak je stav zaznamu neur€ity, oznacte ho ako Tentative. Po splneni Ulohy v zdzname mdZete zdznam
vyCiarknut. VyCiarknutie zaznamu ho neodstréni z kalendara. Ak vyberiete Private v poli Synchronisation, detaily z&znamu sa
nezobrazia ostatnym, ked’ sa pripojite k sieti a vykonate synchronizaciu kalendara.

- Tip: Iny spdsob vytvorenia zdznamu v kalendéri je zalat pisat zdznam po otvoreni aplikacie Calendar. Po zadani
niekolkych znakov sa otvori dialégové okno Standardného zaznamu.

:\é’: Tip: Nezabudnite si v aplikacii Clock nastavit spravne mesto, pretoze udalosti naplanované v kalendari sa mézu ¢asovo
posunut, ked' zmenite mesto a vyberiete mesto z iného Casového pasma.

Ak chcete otvorit a upravit niektory zadznam, vyberte ho a stlatte Edit. Upravte Gdaje na jednotlivych strankach.

Ikony v kalendéri

V aplikacii Calendar sa pouzivaju nasledujlce ikony:
A Alarm

%¢ Vyrocie

Il Pripomienka

# Memo

¢, Opakujuci sa zaznam

# Predbezny zaznam

9 Zaznamenana uloha

ity Zaznamenana Uloha s vysokou délezitostou
iy Zaznamenana Gloha s nizkou dolezitostou
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@ Zaznam bez uvedenia Casu

Praca so zaznamami v kalendari

Ak chcete vyciarknut niektory zdznam alebo ho oznacit ako predbezny, vyberte zaznam, stla¢te Menu a vyberte Entry > Crossed
out, resp. Tentative. Vyliarknutie zdznamu ho neodstrani z kalendara.

Ak chcete odoslat zaznam z kalendéra, stlacte Menu a vyberte File > Send. Vyberte spésob odoslania.
Ak chcete do kalendara pridat prijaty zaznam, otvorte spravu, obsahujlcu kalendarny zaznam a stlatte Add to calendar.

Ak chcete definovat standardné nastavenia zaznamov, stlacte Menu a vyberte Entry > Default settings. Vyberte typ zdznamu a
zadajte hodnoty, ktoré najCastejsie pouZivate.

Ak chcete zmenit typ otvoreného zaznamu, stlatte Menu a vyberte Entry > Change entry type.... Vyberte zo zoznamu novy typ
zaznamu a stlacte Select.

Ak chcete vymazat zaznam z kalendara, vyberte ho a stlatte tlatidlo spatného posunu (backspace). Stlatenim OK potvrdte
vymazanie.

Ak chcete presunit alebo vymazat z kalendara niekolko zaznamov, stlatte Menu a vyberte Tools > Move/Delete.... Ak chcete
presunut pozadované zaznamy do iného suboru alebo ich vymazat z pristroja, stlacte OK. Ak chcete definovat dalSie kritérid,
stlate Options. MOzZete urit, ¢i sa zaznamy vymazi alebo presunu do stiboru, typ zdznamov, ktoré sa maji vymazat, a obmedzit
vymazanie na zaznamy z istého ¢asového obdobia.

:\é’: Tip: Navymazavanie a prestvanie kalendarovych zaznamov mézete pouzivat aj klavesové skratky. Pre vystrihnutie
stlalte Ctrl+X; pre kopirovanie Ctrl+C; a pre prilepenie Ctrl+V.

Ak chcete vyhladavat zaznamy v kalendari, stlatte Menu a vyberte Tools > Find entry.... Zadajte kl'ti€ové slova pre vyhladavanie,
ktoré sa nachadzaju v popise hladaného zdznamu, a stlatte Find. Vyhladavanie spustite stlatenim Done > Find. V okne Find
results moZete najdeny zdznam upravit a mdzete otvorit predtym otvorené okno kalendéara.

Ak chcete spresnit kritéria vyhladavania, stlatte Menu, vyberte Tools > Find entry... a stlate Options. Na stranke Details moZete
definovat vyhladavanie a obmedzit cielové skupiny vyhladavania na zaklade spolo¢nych vlastnosti.

Vyhladavanie mézete tiez obmedzit na urité casové obdobie.

Whole calendar — Zahrnie do vyhladavania vsetky zaznamy.

From today — Vyhl'adava zaznamy v buducnosti. Zadajte koncovy datum (Until).

Until today — Vyhlad&va zaznamy v minulosti. Do pola From zadajte datum, od ktorého sa ma vyhladavanie zacat.

User defined — UmoZiiuje vam nastavit pre vyhladavanie l'ubovol'né Casové obdobie. Zadajte datumy do poli From auntil.

B Nastavenia kalendara

Ak chcete upravit vieobecné nastavenia kalendara, stlatte Menu a vyberte Tools > General settings.... Na stranke General si
mozete zvolit zobrazenie kalendara, ktoré sa otvori, ked otvorite aplikaciu Calendar, a definovat, kde sa budd v zobrazeniach
kalendara nachadzat zaznamy bez uvedenia €asu. Na stranke Preferred views mozZete zmenit poradie, v ktorom st uvedené
zobrazenia kalendara. Ak pre niektoré zobrazenie kalendara vyberiete No, zobrazi sa v zozname ako posledné, alebo sa pri
prechadzani medzi zobrazeniami kalendara opakovanym stlacanim tlaidla aplikécie Calendar nezobrazi vobec.

B Zobrazenia kalendara

Ak chcete prechadzat medzi jednotlivymi zobrazeniami kalendéra, stlatte v ktoromkol'vek zobrazeni kalendara Change view.
Viyberte zo zoznamu typ zobrazenia a stlacte Select.

:‘é’: Tip: Cez zobrazenia kalendara moZete prechadzat aj opakovanym stla¢anim tlacidla aplikacie Calendar. Zobrazia sa
iba preferované zobrazenia. Ak si chcete nastavit uprednostiiované zobrazenia, stlatte Menu a vyberte Tools > General
settings... > Preferred views.

Ak chcete upravit niektoré zobrazenie kalendara, vyberte toto zobrazenie, stlalte Menu a vyberte View > View settings....

Viac informacii o Gprave nastaveni zobrazenia vam poskytne funkcia Pomocnik v pristroji.

Ak chcete v zobrazeni kalendara otvorit konkrétny datum, stlatte Go to date, zadajte datum a stlatte OK. Ak chcete prejst na
dnedny datum, stlatte Today. Ak si chcete datum pozriet v zobrazeni mesiaca, stlacte Browse.

;\é’: Tip: Vo vacsine zobrazeni kalendara prejdete na dnesny deii stlatenim medzernika na klavesnici.

Zobrazenie mesiaca

V zobrazeni Month mozZete prechadzat cez dni jedného mesiaca v lavom rame, a prezerat si zaznamy pre tieto dni v pravom
rame. Dnesny datum je oznaceny farebnym Stvorekom, dni, pre ktoré mate naplanované udalosti, st oznaené hrubym pismom
a modrou farbou, a datum, na ktorom sa nachadzate, je zvyrazneny.
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Medzi oknom s dfiami mesiaca a oknom zaznamov pre dany defl moZete prechadzat pomocou tabulatora.

Zobrazenie tyzdfia

Zobrazenie Week zobrazuje udalosti pre vybrany tyzdefi v siedmich okienkach pre jednotlivé dni. Dnesny datum je oznaleny
farebnym Stvorcekom.

e Tip: Ak chcete v zobrazeni dila a tyZzdfia rychlo prejst na iny datum, stlatte tabulator, vyberte poZzadovany datum a
aa stlate Enter.

- Tip: Ak chcete zmenit prvy def tyzdia, vyberte Desk > Tools > Control panel > General > Regional settings. Vyberte
strdnku Date a pole First day of the week.

Zobrazenie diia

Zobrazenie Day ukazuje udalosti pre vybrany defi. Za&znamy s zoskupené do ¢asovych Usekov podla ich potiatoného asu. Ak
si chcete pozriet predchadzajlci alebo nasledujici de, posuiite sa dolava alebo doprava.

Zobrazenie tyZzdenného asového planu

Zobrazenie Weekly time schedule ukazuje rezervované hodiny pre vybrany defl. Zobrazuji sa iba zaznamy s uvedenym ¢asom.
Ak tasové okienko obsahuje zdznamy, zobrazuje lista v spodnej ¢asti tyZzdenného ¢asového planu podrobnosti zaznamu. Cisla
vpravo od popisu zadznamu informuju o pocte zadznamov pre prislusné ¢asové okienko. Napriklad 1/3 znamena, Ze si prezerate
podrobnosti prvého z troch zaznamov. Ak ¢asové okienko obsahuje viac nez jeden zaznam, méZzete stlatenim tabulatora zobrazit
zOznam zaznamov.

:\é’: Tip: Pre rozlicné typy zaznamov si mozete nastavit rozli¢né farby listy. MZete napriklad pouzit zelen( farbu pre svoje
zaluby a Cervenl pre sluzobné cesty, aby ste ziskali rychly prehl'ad o svojom programe v danom tyZdni. Ak chcete
definovat farbu pre zaznam, vyberte zaznam a stlatte Edit. Vyberte stranku Status a poleColour/Symbol marking.

Zobrazenie rotného planu

Zobrazenie Year schedule ukazuje ¢asovy plan pre vybrany rok. Zobrazuju sa iba zaznamy s farbami. Ak méate pre niektory def
viac farieb, moéZze sa zobrazit iba jedna.

Zobrazenie vyrofi

Zobrazenie Anniversaries ukazuje vyroCia pre Stvormesalné obdobia. Nezobrazuju sa Ziadne dalsie zaznamy.
:\é’: Tip: Ak chcete zmenit poet mesiacov v zobrazeni vyrodi, stlatte Menu a vyberte View > View settings....

Zobrazenie zoznamov uloh

V zobrazeni To-do lists si moZete prezerat a vytvarat zoznamy, ktoré obsahuji zaznamy o tlohéch. Cislo strany v hornom pravom
rohu informuje o pozicii zoznamu Uloh medzi ostatnymi zoznamami Uloh. Napriklad 1/6 znamena, Ze si prezerate prvy zo Siestich
zoznamov Uloh. Ak si chcete pozriet predchadzajlci alebo nasledujlci zoznam, posuiite sa dolava alebo doprava. Ak si chcete
pozriet zoznam vsetkych zoznamov Uloh, stlate tabulator.

Ak chcete vytvorit novy zoznam Uloh, stlacte Menu a vyberte File > New to-do list.... Na stranke Details zadajte nazov, poziciu
a sposob usporiadania nového zoznamu Gloh. Na stranke Visibility definujte, ¢i bud( zaznamy o Glohéch viditelné iba v
zoznamoch Uloh alebo vo vSetkych zobrazeniach kalendara, a €as, pod ktorym sa maju Glohy zobrazovat v zobrazeniach
kalendara.

B Sdbory kalendara
MbZete pouzivat viac siborov kalendara.

Ak chcete vytvorit novy kalendarovy subor, stlatte Menu a vyberte File > More options > New calendar.... Vyberte umiestnenie
kalendarového stboru a jeho nazov. Stlacte OK.

Ak chcete otvorit iny kalendar, stlatte Menu a vyberte File > More options > Open calendar....

Ak chcete ulozit otvoreny kalendarovy stbor ako novy stbor, stlatte Menu a vyberte File > More options > Save as.... Vyberte
umiestnenie nového stboru a jeho nazov. Stlatte OK.

Ak chcete pridat obsah kalendarového stboru do otvoreného kalendara, stlatte Menu a vyberte File > More options >
Import.... Vyhl'adajte kalendarovy subor, ktorého obsah chcete importovat'.
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12.  File manager (Spravca suborov)

File manager vdm umoziluje spravovat obsah a vlastnosti siborov a zloziek.
Vstlpte do Desk > Office > File manager.

‘ File storage Communicator\ Open
. 1 My files 01/01/04
et iComminicston £ MyDocs 07/01/04
1 My files = Tmp 18/06/04
2 MyDocs
2 Tmp
[ Memory card Exit

V favom rdme okna Spravcu stborov si mdZete prezerat a oznaCovat zlozky. Jednotlivé zlozky mdZete rozbalit a zbalit stlaenim
posuvacieho tlacidla doprava, resp. dolava. V pravom rame méZete otvarat podzlozky a stbory. Ak sa chcete v siborovom
systéme presuntt o Groven vysSie, vyberte [&] a stlatte Open. Z jedného ramu do druhého prejdete stlatenim tabulatora.

B Spréava suborov a zloZiek

Ak chcete otvorit zlozku, vyberte ju a stlatte Open. Zobrazia sa vietky podzlozky a stbory, patriace do tejto zlozky. Ak chcete
otvorit podzlozku, vyberte ju a stlatte Open. Ak chcete otvorit zlozku o Uroven vyssie, vyberte [#] a stlatte Open. Stlatenim Close
folder sa vréatite do hlavného okna.

Ak chcete otvorit stbor, vyberte ho a stlatte Open. Subor otvori prislusna aplikéacia. Upozorfiujeme, Ze mozete mat otvoreny
vzdy iba jeden subor.
;\éf: Tip: Ak si chcete zobrazit skryté stbory, stlatte Menu a vyberte View > Show all files.

Ak chcete vytvorit novy stbor alebo zlozku, prejdite na miesto, kde chcete stbor alebo zlozku vytvorit, stlatte Menu a vyberte
File > New folder alebo New file.... Zadajte meno a stlatte OK.

Ak chcete presuvat alebo kopirovat sibory alebo zlozky, vyberte prislusny stibor alebo zlozku, stla¢te Menu a vyberte Edit >
Cut alebo Copy. Potom prejdite na miesto, kam chcete sibor alebo zlozku umiestnit, stlatte Menu a vyberte Edit > Paste.

:\é’: Tip: Stbory a zlozky mozete prestvat aj tak, Ze stlatite Move.

Ak chcete premenovat sibory alebo zlozky, vyberte prislusny stbor alebo zlozku, stlatte Menu a vyberte File > Rename. Zadajte
nové meno a stlacte Rename. Odporu¢ame, aby ste nemenili nazvy preddefinovanych zloZiek. Preddefinované zlozky su tie,
ktoré pristroj vytvara poCas prvého Startu, napriklad C:\My files\ a C:\My files\Templates\.

Ak cheete vymazat niektoré stbory alebo zlozky, vyberte prislusny stibor alebo zlozku a stlacte Delete.

Ak si chcete zobrazit a upravit vlastnosti stboru, zloZky alebo diskovej jednotky, vyberte prislusny subor, zlozku alebo diskovu
jednotku, stlatte Menu a vyberte File > Properties.... Ak chcete stbor alebo zlozku ochranit pred zmenami, vyberte pole Read-
only a zvol'te Yes. Ak chcete siboru nastavit atribGt skrytého stboru, vyberte pole Hidden a Yes.

Ak chcete pridat odkaz na pracovnu plochu (Desk), stlacte Menu a vyberte File > Add to Desk.... Vyberte skupinu aplikacii, kam
chcete pridat odkaz.

Ak chcete zoradit stbory a zlozky, stlatte Menu a vyberte View > Sort by alebo Sorting order. Vyberte niektort z dostupnych
volieb.

Ak chcete odoslat niektory stbor, oznatte ho, stlate Menu a vyberte File > Send. Vyberte spdsob odoslania.

Ak chcete upravit nastavenia aplikacie File manager, stlatte Menu a vyberte Tools > Settings.... MdZete definovat, ¢i ma File
manager umoznit prechadzanie systémovou zlozkou a vSetkymi jej podzlozkami.

;\é’: Tip: Odporatame systémovy adresar skryt, aby nedopatrenim nemohlo dojst k vymazaniu alebo presunutiu délezitych
systémovych suborov a predisli ste riziku znefunkCnenia softwaru.

Ak chcete vyhl'adavat sibory a zlozky, stlatte Menu a vyberte Tools > Find.... Zadajte text, ktory sa nachadza v ndzve hladaného
stiboru alebo zlozky, a stlatte Find. Ak chcete zmenit miesto alebo kritéria vyhladavania, stlate Options. Pri vyhladavani stiborov
a zloziek mozZete pouzit nasledujuce volby:

= zastupné znaky: ? pre lubovolny znak a * pre fubovol'ny retazec
« logické operatory: AND, OR, NOT
e Gvodzovky: napriklad "mobilny telefén" vyhlada presne toto slovné spojenie

V okne Results of Find moZete otvorit alebo vymazat najdené stbory a zlozky, a mézete ich tieZ presunut, kopirovat, premenovat
a zoradit.
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B Ochrana pamatovej karty

Aby ste zabranili neopravnenému pristupu k datam, mézete pamatovi kartu ochrénit heslom.

Ak chcete pamatova kartu ochranit heslom, stla¢te Menu a vyberte Memory card > Security > Change password.... Zadajte
aktualne heslo (ak je definované) a potom nové heslo, potvrd'te nové heslo a stlatte OK. Heslo méZze mat do 8 znakov. Heslo sa
uklada v pristroji a nebudete ho musiet znova zadavat, kym pouzivate pamatova kartu na rovnakom pristroji. Pri pouZiti
pamatovej karty na inom pristroji véak bude treba heslo zadat. Nie vietky pamatovej karty podporuju ochranu heslom.

:‘é’: Tip: V hesle sa rozlisujua malé a velké pismend, a moéZete ich v hesle aj pouzit. MéZete pouZit aj Cislice.

Ak chcete odstranit heslo pamatovej karty, stlatte Menu a vyberte Memory card > Security > Remove password.... Zadajte
aktualne heslo a stlatte Remove.

Ak chcete sformatovat pamatovu kartu, stlacte Menu a vyberte Memory card > Format memory card.... VSetky data na pamatovej
karte sa nenavratne vymazu.

Ak chcete zalohovat data na pamatovd kartu alebo ich zo zalohy na karte obnovit, stlatte Menu a vyberte Memory card >
Backup to memory card..., resp. Restore from memory card.... Pozrite si ,,Backup* str. 84.
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13. Camera a Images — Kamera a Galéria obrazkov

B Camera

Pomocou zabudovanej kamery mozZete fotografovat a nahravat video.

Objektivkamery sa nachadzanazadnej strane pristroja a displej vonkajsieho telefonu slizi ako hladacik. Kameravytvara obrazky
vo formate JPEG a videoklipy vo forméte 3GPP.

Ak chcete otvorit aplikaciu Camera, zapnite telefén a na vonkajSom teleféne vyberte Menu > Camera.

:\é’: Tip: Ak chcete rychlo otvorit hfadacik kamery, v pohotovostnom rezime stlacte postvacie tlagidlo hore. Ak chcete rychlo
zmenit rezim kamery, napriklad prejst do reZimu videa, stlate postvacie tlacidlo vlavo alebo vpravo.

Fotografie si moZete prezerat a upravovat v aplikacii Images. Pozrite si ,,Jmages — Galéria obrazkov* str. 61.

Fotografovanie

1. NavonkajSom teleféne stlatte Menu > Camera.

2. Ak je osvetlenie slabé, stlatte Options > Change mode a vyberte Night mode. Vyberte Portrait photo, ak chcete urobit malé
fotografie, ktoré zaberaji menej paméti a mozno ich pripéjat ku kartam kontaktov.

3. Pouzite displej ako hladactik, namierte na fotografovany objekt a stlate Capture. Pristroj uloZi fotografiu do Standardne;j
zlozky, alebo do zlozky, ktoru ste definovali v Ovladacom paneli (Control panel).

;\é’: Tip: Ak chcete pred fotografovanim upravit zoom, stlatajte postvacie tlacidlo hore alebo dole.

4. Ak si uloZenu fotografiu nechcete uchovat, stlatte Delete. Stlatte Back, ak sa chcete vratit k hl'adaciku a urobit d'alSiu
fotografiu. Stlatte Options a vyberte Open in Images, ak si chcete fotografiu pozriet na rozhrani komunikatora.

ZloZzky, do ktorych sa ukladaju fotografie, méZete zmenit. Pozrite si ,,Camera folders* str. 65.

Ak chcete upravit jas alebo kontrast, stlatte Options a vyberte Brightness alebo Contrast. Stla€anim postvacieho tladidla dolava
alebo doprava mozete zmensit alebo zvacsit jas alebo kontrast.

Ak chcete nastavit fotografiu ako tapetu, stlatte Options > Set as wallpaper. Vyberte Desk, ak chcete, aby sa obrazok objavil v
okne pracovnej plochy, a vyberte Cover, ak chcete obrazok pouzit na pozadi displeja vonkajsieho telefonu.

Nahranie videoklipu

1. Navonkajsom teleféne stlatte Menu > Camera.
2. Stlatte Options a vyberte Change mode > Video.

3. Nahravanie videoklipu spustite stlatenim Record. Zostavajlci zaznamovy Cas sa zobrazuje v hornej Casti displeja. Ak chcete
nahréavanie prerusit, stla¢te Pause; nahravanie mozete znova spustit stlatenim Continue.

4. Nahravanie ukoncite stlaCenim Stop. Pristroj ulozi zaznam do Standardnej zlozky, alebo do zloZky, ktor( ste definovali v
Ovladacom paneli (Control panel).

5. Aksi ulozeny videoklip nechcete uchovat, stlacte Delete. Stlatte Back, ak sa chcete vratit k hladaciku a nahrat dalsf videoklip.
Stlacte Options a vyberte Open in RealPlayer, ak si chcete videoklip pozriet v aplikacii RealPlayer.

Zlozky, do ktorych sa ukladaju videoklipy, mdZete zmenit. Pozrite si ,Camera folders* str. 65.

Ak chcete vypnut alebo zapnut mikrofén, stlatte Options a vyberte Mute alebo Unmute.

Ak chcete upravit jas alebo kontrast, stlacte Options a vyberte Brightness alebo Contrast. Stla€anim posuvacieho tlacidla dolava
alebo doprava mozete zmensit alebo zvacsit jas alebo kontrast.

Nastavenia kamery

Ak chcete upravit nastavenia kamery, stlatte Options a vyberte Settings.
Definujte:

= Image quality — Definujte mieru kompresie fotografii pri ich ukladani do obrazového suboru. High poskytuje najlepsiu kvalitu
obrazu, ale zaber viac pamati.

- Video clip length — Vyberte dizku nahravanych videoklipov. Maximalna dizka videoklipu je priblizne 1 hodina, v zavislosti od
dostupnej pamati. V multimedialnych spravach mozno spravidla posielat iba videoklipy tejto tandardnej dizky alebo kratsie.

= Camera sounds — Definujte, ¢i m& kamera pri fotografovani imitovat zvuk uzavierky.

= Default title — Definujte n&zov, pod ktorym sa budu ukladat fotografie a videoklipy. Ak vyberiete Automatic, pouZije sa
Standardny nazov. Ak vyberiete My title, moZete zadat vlastny nazov alebo upravit existujlci.
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B Images — Galéria obrazkov

Vstupte do Desk > Media > Images.
Aplikacia Images pozostava z dvoch odlisnych okien:

= V galérii obrazkov si mézete napriklad utriedit, vymazavat a prementvat obrazky, uloZzené v pristroji alebo na paméatovej
karte. Obrazky si moZete zobrazit bud' ako miniatirne nahlady alebo ako zoznam néazvov stborov.

= V prehliadaci obrazkov, ktory sa otvori, ked v okne galérie obrazkov vyberiete niektory obrazok a stlacite Open, si mozete
prezerat a upravovat jednotlivé obrazky a odosielat ich. Upozoriiujeme, Ze TIFF a animované GIF sibory nemoZzno upravovat.

Su podporované nasledujuce formaty suborov: JPEG, BMP, PNG, GIF 87a/89a a TIFF/F (monochromaticky). Pristroj ale nemusi
podporovat vsetky varianty uvedenych siborovych formatov.

Zobrazovanie obrazkov

Ak chcete otvorit niektory obrazok, aby ste si ho mohli prezriet, vyberte obrazok v okne galérie obrazkov a stlatte Open. Obrazok
sa otvori v okne prehliadaca obrazkov.

Ak si chcete zobrazit predchadzajuci alebo nasledujdci obrazok, stlatte Menu a vyberte Go to > Next image alebo Previous
image, alebo stlatenim Ctrl + F prejdite k nasledujdcemu, resp. stlatenim Ctrl + B k predchadzajlicemu obrazku.

Ak si chcete prehliadany obrazok na displeji zvacsit alebo zmensit, stlatte Menu a vyberte View > Zoom > Zoom in alebo Zoom
out.

Ak si chcete obrazok zobrazit na celej ploche displeja, stlacte Full screen. Ak si cheete vratit k normalnemu zobrazeniu, stlacte
Menu, vyberte View a odznacteFull screen. Ak chcete, aby sa obrazky vzdy zobrazovali na celej ploche displeja, stlatte Menu a
vyberte Tools > Settings.... V poli Always open image in full screen vyberte Yes.

:\é’: Tip: Ak chcete prejst od zobrazenia na celom displeji k normalnemu zobrazeniu alebo naopak, stlate Ctrl + T.V reZime
celého displeja mézete stlacenim ktoréhokolvek prikazového tlacidla zobrazit zoznam prikazov.

Upravy obrazkov
Ak chcete obrazok ototit, vyberte ho a stlatte Open. Stlacte Menu a vyberte Tools > Rotate. Obrazok sa ototi v smere hodinovych
ruciciek o 90 stupiiov.

Ak chcete prevratit obrazok okolo vodorovnej alebo zvislej osi, vyberte ho a stlacte Open. Stla¢te Menu a vyberte Tools > Flip >
Flip horizontally alebo Flip vertically.

Ak chcete obrazok orezat, vyberte ho a stlatte Open. Stlatte Menu a vyberte Tools > Crop.... Stla€anim + a - mozete zvacSovat
alebo zmensovat oblast vyberu, a stla€anim Ctrl + postvacieho tlacidla hore, dole, vlavo alebo vpravo moézete menit oblasti
vyberu. Stlatanim postvacieho tladidla hore, dole, viavo a vpravo mdZete vyber postvat po obrazku. Stlatenim Crop obrazok
oreZte. Odstrania sa oblasti mimo oblasti vyberu.

Ak chcete zmenit velkost obrazku, vyberte ho a stlatte Open. Stlacte Menu a vyberte Tools > Resize.... Vyberte zo zoznamu
velkost v percentach pévodnej alebo vyberte Custom size a definujte vlastna velkost. Ak chcete obrazok roztiahnut tak, aby po
okrajoch displeja nezostali prazdne plochy, vyberte Best fit. Tato vol'ba je uZitotna napriklad ked' vytvarate tapetu pre pracovnu
plochu — Desk. Upozoriiujeme, Ze proporcie obrazku sa nezmenia, ak vyberiete Best fit.

Préaca s obrazkovymi stibormi

Ochrana autorskych prav moéze branit kopirovaniu, Gprave, prenosu alebo rozosielaniu niektorych obrazkov, tonov zvonenia a
iného obsahu.

Ak si chcete zobrazit podrobné informécie o obrazku, vyberte obréazok, stlatte Menu a vyberte File > Properties.... Zobrazi sa
nazov obrazku, jeho velkost, format, ¢as a datum poslednej Upravy a rozlisenie obrazku v pixeloch. Ak chcete zabranit Gpravam
obrazku, vyberte stranku Attributes a vyberte Read-only a Yes.

Ak chcete obrazok odoslat, vyberte ho, stlatte Menu a vyberte File > Send a spdsob odoslania.

Ak chcete zmenit format stiboru, vyberte obrazok a stla¢te Open. Stlatte Menu a vyberte File > Save > Save as.... Stlatte
Change. Vyberte novy format stboru a stlacte Done. Stlatenim OKsUbor uloZte.

Ak chcete obrazok premenovat, vyberte ho, stlatte Menu a vyberte File > Rename.... Zadajte nové meno a stlate OK.
Ak chcete vytvorit képiu obrazku, vyberte ho, stlatte Menu a vyberte File > Duplicate.

Ak chcete obrazky zobrazit ako zoznam nazvov stiborov alebo ako miniatury, stlate Menu a vyberte View > Show as >
Thumbnails alebo List.

Ak chcete obrazok nastavit ako tapetu, vyberte ho, stlatte Menu a vyberte Tools > Set as wallpaper. Vyberte Desk, ak chcete,
aby sa obrazok objavil v okne pracovnej plochy, a vyberte Cover, ak chcete obrazok pouzit na pozadi displeja vonkajsieho
telefonu.
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Ak chcete ku karte kontaktu pripojit obrazok, stlatte Menu a vyberte Tools > Add to contact card.... Stla¢anim + a- moZete zvacsit
alebo zmensit oblast vyberu. Stlaanim posutvacieho tlacidla hore, dole, viiavo a vpravo mézete vyber postvat po obrazku. Stlacte
Menu a vyberte si volbu pre zvatSenie, otoCenie alebo prevratenie obrazku. Po skonleni Uprav stlatte Add. Vyberte kartu
kontaktu, ku ktorej chcete obrazok pridat, a stlatte Done.
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14.  Control panel (Ovladaci panel)

V aplikacii Control panel méZete definovat a upravovat rézne nastavenia svojho pristroja. Uprava tychto nastaveni ovplyviiuje
prevadzku vasho pristroja v niekol'kych aplikaciach.

Vstupte do Desk > Tools > Control panel.

' <7 | Control panel General Zoen
6}@ ] General &3 Date and time B
[ Data management “ Regional settings
ol poeel [ Telephone 43 Phone language
[ Messaging J&@ My own key
[ Connections = Display
[ Security [ Wallpapers
[] Extras S settings Exit

Ovladaci panel, hlavné okno

Ak chcete otvorit niektor( aplikaciu v skupine Control panel, vyberte jednu zo zloZiek v lavom rdme a potom prislu$nud polozku
vV pravom rame.

Ak chcete zvadsit zobrazenie v okne ovladacieho panelu (Control Panel), stlacte Menu a vyberte View > Zoom in.

B General
Vstupte do Desk > Tools > Control panel > General.

Date and time
Tu moZete zmenit Cas a datum, pouzivany aplikaciami ako Calendar a Clock.

Ak chcete nastavit aktualny Cas a datum, vyberte General > Date and time, vyberte poliaTime a Date a zadajte tdaje. Pri
nastaveni datumu moZete stladit aj Browse, aby sa otvoril mesatny kalendar, v ktorom méZete vybrat datum.

Ak chcete, aby sa datum a Cas aktualizovali automaticky, vyberte General > Date and time. V poli Auto time update vyberte
on. Udaje o Case, datume a ¢asovom pasme sa na vasom pristroji budd aktualizovat z mobilnej siete (sluzba siete). Ked' sa zmeni
Casové pasmo, zmeni sa aj mesto, nastavené v aplikacii Clock, a ¢asy zaCiatku a konca zdznamov v kalendari sa zobrazuji v
miestnom Case. Aby sa toto nastavenie aktivovalo, musite telefén restartovat.

:\é’: Tip: Skontrolujte vSetky alarmy a naplanované udalosti v kalendari, pretoZe nastavenie Auto time update ich moze
ovplyvnit.

Ak chcete pouZzit letny €as, vyberte General > Date and time. V poli Daylight-saving vyberte On, aby sa pouZil systémovy letny

Cas. Upozoriiujeme, Ze ak ste nastavili On v poli Auto time update, nebudete moct letny Cas aktivovat.

:\é’: Tip: Ak chcete zmenit format €asu a datumu, vyberte General > Regional settings. Upravte nastavenia na strankach
Time a Date.

Regional settings

Tu modZete definovat forméat miestneho Casu, datumu, Cislovania a meny.

Ak chcete definovat miestne nastavenia, vyberte General > Regional settings a zvol'te prislusna stranku.
Stranka Time

Definujte:

= Time format — Vyberte 12- alebo 24-hodinovy systém hodin.

e am/pm format — Ak ste v predchadzajlicom poli vybrali 12-hodinovy format Casu, vyberte, ako sa bude 12-hodinovy Udaj o
Case vyjadrovat.

« Separator — Vyberte symbol, ktory oddeluje hodiny a minuty.

Stranka Date

Definujte:

= Date format — Vyberte poradie dni, mesiacov a rokov.

= Separator — Vyberte symbol, ktory oddeluje dni, mesiace a roky.
« First day of the week — Zmefite prvy defi tyzdiia.

= Working days — Definujte, ktoré dni tyzdfa su pracovné.

Stranka Numbers

Definujte:

« Decimal point — Vyberte znak, ktory sa pouzije ako desatinna Ciarka.
« Thousands separation — Vyberte, i sa méa pouzit oddelovac tisicov.
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= Thousands separator — Vyberte znak, ktory sa pouZije na oddelenie tisicov a stoviek.
= Measurement units — Vyberte metrické alebo nemetrické jednotky dlzky.

Stranka Currency

Definujte:

= Currency symbol — Zadajte symbol pouZivanej meny.

« Decimal places — Definujte potet desatinnych miest v pefiaznych Ciastkach.

« Symbol position — Definujte polohu a odsadenie symbolu meny a poCet jednotiek meny.
= Negative value format — Definujte, ako sa budl vyjadrovat zaporné Ciastky.

Device language

Ak chcete zmenit jazyk pristroja, vyberte General > Device language. Vyberte zo zoznamu novy jazyk a stlatte Done. Stlatenim
Rebootrestartujte pristroj.

tlagidlo My own

Ak chcete vybrat aplikaciu, ktora sa otvorf, ked' stlacite tlaidlo My own, vyberte General > My own key. Stlalte Select, vyberte
aplikéciu a stlatte Done.

Displej

Ak chcete definovat kontrast a jas displeja, vyberte General > Display.
Definujte:

« Contrast level — Stla€anim + alebo - zvyste alebo zniZte rozdiel medzi najsvetlejsimi a najtmavsimi oblastami displeja.

« Brightness — Stla¢anim + alebo - zvyste alebo znizte mnoZstvo bielej, ktoré obsahuju jednotlivé farby.

« Brightness period — Vyberte Casovy interval, po ktorom displej stmavne, ak je pristroj neaktivny.

« Screen saver — Vyberte ¢asovy interval, po ktorom sa displej automaticky vypne, ak pocas neho nedoslo k stlaeniu Ziadneho
tladidla.

:\é’: Tip: Jas mdZete nastavit aj stlatenim kombinécie Chr+medzernik.

Ak chcete definovat farebnti schému pre dialégové okné a ovladacie prvky, vyberte General > Display. Na stranke Colour vyberte
pole Colour schemes, vyberte jednu z farebnych schém a stla¢te Done.

Ak chcete definovat rychlost kurzora a jeho zrychlenie, vyberte General > Display a vyberte strankuCursor settings. Zadajte, ako
rychlo sa ma pohybovat kurzor, a ako sa jeho pohyb zrychluje, ked' ho prestvate rychlejsie.

Wallpapers

Ak chcete zmenit obrazok na pozadi rozhrania komunikatora, vyberte General > Wallpapers. Vyberte stranku Desk a v poli
Wallpaper vyberte Yes. Vyberte pole Image file a stlatte Change. Predinstalované tapety sa zobrazuju v dialégovom okne Select
wallpaper. Ak chcete vyhl'adat iné subory, stlatte Browse. Upozoriiujeme, Ze Standardne sa zobrazuju iba obrazkové stbory. Ak
si chcete zobrazit iné typy stborov, stlatte Show all files. Ak si chcete pozriet zvoleny obréazok, stlate Preview.

Podobne méZete zmenit obrazok na pozadi displeja vonkajsieho telefénu na stranke Cover.

Enhancement settings

Ak chcete, aby pristroj automaticky prijimal telefénne hovory, ked’ sa pouziva niektory doplnok, vyberte General > Enhancement
settings, zo zoznamu zvol'te Headset, Loopset, alebo Car kit a stlalte Edit. V poli Automatic answer vyberte On.

Ak chcete vybrat profil, ktory sa aktivuje po pripojeni doplnku k pristroju, vyberte General > Enhancement settings, vyberte zo
zoznamu Headset, Loopset, Car kit, alebo TTY a stlacte Edit. Zmeiite profil v poli Default profile. Ak chcete vybrat profil, ktory je
prave aktivny, vyberte Active.

Ak chcete po zapojeni pristroja k automobilovej siprave ponechat osvetlenie vonkajsieho telefénu rozsvietené, vyberte
General > Enhancement settings, zo zoznamu vyberte Car kit a stlacte Edit. V poli Cover display lights vyberte Always on.

Ak chcete aktivovat textovy telefon (TTY), vyberte General > Enhancement settings, zo zoznamu zvol'te TTY a stlacte Edit. V poli
TTY active vyberte Yes.

B Data management

Vstupte do Desk > Tools > Control panel > Data management.
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Application manager

Application manager (Spravca aplikacii) vdm umoziluje zobrazit si idaje o instalovanych aplikaciach a odstrafiovat aplikacie z
pristroja. MoZete tieZ definovat nastavenia pre instalaciu.

Application manager neslizi pre inStalaciu aplikécii. Pozrite si ,InStalacia aplikacii a softwaru* str. 86.

Ked' otvorite Application manager, na stranke Installed software uvidite zoznam v3etkych softwarovych balikov, ktoré boli
instalované, ich nazov, Cislo verzie, typ a velkost.

Ak si chcete zobrazit' Udaje o inStalovanom softwarovom baliku, vyberte Data management > Application manager a vyberte
stranku Installed software. Vyberte zo zoznamu aplikaciu alebo komponent a stlacte Details.

Ak chcete odinstalovat niektord aplikaciu alebo komponent, vyberte Data management > Application manager. Vyberte zo
zoznamu poZadovany software, stlatte Remove a potvrdte odstranenie. Upozorfiujeme, Ze niektoré softwarové baliky
aktualizuji existujuci software a po inStalacii nebude mozné odinstalovat aktualizaciu, ale iba cely softwarovy balik.

Upozorilujeme, Ze ak odstranite software, budete ho moct znova nainstalovat iba ak pouZijete stibor s pévodnym softwarovym
balikom, alebo obnovenim Gplnej zalohy, ktora obsahuje odstraneny softwarovy balik. Ak odstranite softwarovy balik, méze sa
stat, Ze nebudete mact otvarat stbory, vytvorené tymto softwarom. Ak iny softwarovy balik zavisi od balika, ktory ste
odinstalovali, mdZe tento iny software prestat fungovat. Podrobnosti si njdite v dokumentécii k inStalovanym softwarovym
balikom.

Ak si chcete zobrazit instalacny dennik, vyberte Data management > Application manager, a vyberte stranku Install log. Zobrazi
sa zoznam s Udajmi o softwari, ktory bol inStalovany a odstraneny a s datumami inStalécie, resp. odstranenia. Ak sa po instalacii
softwarového balika objavia na pristroji problémy, méZete tento zoznam pouzit na zistenie, ktory softwarovy balik problémy
sposobil. Informacie v tomto zozname vam mozu poméct aj s odhalovanim problémov, spdsobenych vzajomne
nekompatibilnymi balikmi.

Ak si chcete uloZit obsah instalatného dennika, vyberte Data management > Application manager a vyberte stranku Install
log. Stlatte Copy a otvorte aplikéciu, do ktorej chcete vioZit obsah.

Uprava nastavenf inStalacie

Ak chcete upravit nastavenia instalacie, vyberte Data management > Application manager a vyberte stranku Preferences.
MdZete si vybrat volby, tykajlce sa instalacie softwaru.

« Delete source file after installation — Ak vyberiete Yes, inStalacny stbor softwarového balika bude po instalacii vymazany z
pristroja. Ak nalitate softwarovy balik cez internetovy prehliada¢, moze vdm to poméct znizit naroky na potrebnt pamat.
Ak chcete subor softwarového balika uchovat pre pripad budcej reinstalécie, bud’ nevyberajte tito vol'bu alebo si
nezabudnite uchovat képiu stboru softwarového balika na kompatibilnom pocitaci alebo na CD-ROM disku.

« Preferred language — Ak softwarovy balik obsahuje niekol'ko jazykovych verzii softwaru, vyberte jazykovu verziu, ktort
chcete instalovat.

= Install application — UrCte, aky druh aplikécii chcete intalovat. Ak vyberiete Only certified, budu sa inStalovat iba aplikacie
s overenymi certifikatmi. Upozorfiujeme, Ze toto nastavenie sa vztahuje iba na aplikacie pre operacny systém Symbian (stibory
SIS).

Definovanie bezpetnostnych nastaveni pre Java aplikacie

Ak chcete upravit bezpetnostné nastavenia niektorej Java aplikacie, vyberte Data management > Application manager, a
vyberte stranku Installed software. Vyberte zo zoznamu poZadovanu Java aplikéciu a stlacte Details. Na strankach Network
permissions a Privacy permissions méZete povolit alebo zakazat pristup pre niektoré funkcie aplikacie.

Camera folders

Ak chcete zmenit zlozky, do ktorych sa ukladaji fotografie a videoklipy, vyberte Data management > Camera folders. V poli
Images vyberte zlozku pre fotografie, a v poli Video vyberte zloZku pre vaSe videoklipy. Fotografie a videoklipy, ktoré
zaznamenate, sa automaticky bud( ukladat do tychto zloZiek.

Backup
Pozrite si ,Backup* str. 84.

Memory
Ak si chcete zobrazit stav pamati, vyberte Data management > Memory. M6Zete si prezriet mnozstvo vol'nej paméti a mnoZstvo
paméti, obsadenej rozli€nymi polozkami v pristroji a na pamatovej karte.

Ak chcete prejst od Gidajov o pamati pristroja k idajom o pamatovej karte, vyberte Data management > Memory a stlatte
Device alebo Memory card.

:\é’: Tip: Aby ste sa vyhli stavom nedostatku pamati, mali by ste data pravidelne vymazavat alebo prestvat na pamatovu
kartu alebo pocitac.
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Messaging tools

Ak chcete, aby sa zloZka odoslanych sprav (Sent) v aplikacii Messaging vypréazdfiovala automaticky, vyberte Data
management > Messaging tools a zvol'te Sent items storage. Nastavte Delete sent items na automatically a zadajte pocet dni,
po ktorych pristroj zlozku vyprazdni.

Ak chcete z pristroja vymazat spréavy, vyberte Data management > Messaging tools. Vyberte Delete e-mails locally a vyberte e-
maily, ktoré chcete vymazat. MoZete napriklad vymazat vietky e-maily alebo iba tie, ktoré boli prijaté pred viac nez dvoma
tyzdfiami. Stlaenim Delete now spravy vymazete.

Pozrite si ,,Ako predist nedostatku pamati* str. 27.

B Telephone

Vstupte do Desk > Tools > Control panel > Telephone.

« Speed dials — Pozrite si ,,Rychla volba“ str. 22.

Voice call diverting — Pozrite si ,,Presmerovanie hovorov* str. 23.

Voice call barring — Pozrite si ,,Blokovanie hovorov* str. 24.

Voice mailboxes — Pozrite si ,Nastavenia odkazovej schranky* str. 25.

Other settings — Pozrite si ,,Nastavenia pre hovory, siet a telefénnu linku* str. 24.

Nastavenia profilov
Tony pristroja méZete upravit a prispdsobit pre rozlitné okolnosti, prostredia a skupiny volajucich.

Ak chcete upravit niektory profil, vyberte Telephone > Profile settings. Vyberte zo zoznamu poZadovany profil a stlate Edit. Ak
chcete vytvorit novy profil, stlatte New. Definujte nastavenia na jednotlivych strankach dialégového okna Profile settings.
Upozorilujeme, Ze u niektorych profilov nemozno niektoré nastavenia zmenit.

Definujte:

= Name — Profil moZete premenovat a dat mu lubovolné meno. Profily General a Offline premenovat nemozno.

« Ringing type — Ak vyberiete Ascending, zatne zvonenie s hlasitostou na Grovni jedna a postupne rastie Grovefi po Urovni az
po nastavenu hlasitost.

= Ringing tone — Stlatte Change, ak chcete vybrat t6n zvonenia zo zoznamu. Ak sa zvukovy stbor nachadza na pamatovej
karte alebo v inej zloZke, stlate Browse a stbor vyhladajte. Ak si chcete vybrany tén vypocut, stlacte Play. Ak pouZivate dve
alternativne telefénne linky, mdZete definovat tén zvonenia osobitne pre kazdu linku.

« Personal tones — Vyberte On, ak chcete pouZit osobné tény zvonenia pre volajucich, ktoré ste nastavili v adresari Contacts.

e Clock alarm — Vyberte tén alarmu, ktorym bude zvonit budik. Podobne mézete definovat tn alarmu pre upozornenia
kalendara a prijaté textové, multimedialne a faxové spravy.

« Keyboard tone — Nastavte hlasitost zvukov klavesnice komunikatora.

« Telephone keypad tone — Nastavte hlasitost zvukov tlaCidiel telefénu.

- Notification tones — Nastavte tén, ktory pristroj vyda napriklad ked' sa batéria blizi k vybitiu.

= Play ringing tone for — MdZete nastavit, aby telefén zvonil iba pri hovoroch z telefonnych ¢isel, patriacich vybranej skupine
kontaktov. Hovory od volajucich mimo tejto skupiny budd oznamované tichym hlasenim.

SIM access profil

SIM access profil - profil pristupu na SIM kartu - vim umoziuje pristupovat k SIM karte vasho komunikatora z kompatibilného
autotelefonu. Vd'aka tomu nepotrebujete pre pristup k datam na SIM karte a pripojenie na siet GSM d'alSiu SIM kartu.

Ak chcete vyuzivat SIM access profil, potrebujete:

« kompatibilny autotelefén, ktory podporuje Bluetooth

e platnd SIM kartu vo svojom komunikatore

Pozrite si ,,Bluetooth* str. 89.

Viac informacii o autotelefonoch a ich kompatibilite s vaSim komunikatorom najdete na strankach www.nokia.com. Pozrite si
tieZ ndvod na pouZitie svojho autotelefonu.

Pouzitie SIM access profilu

1. Aktivujte Bluetooth na svojom komunikatore. Vstipte do Desk > Tools > Control panel > Connections > Bluetooth. Vyberte
stranku Settings, prejdite na Bluetooth active a vyberte Yes.

Prejdite na Remote SIM access a vyberte Enabled.

Aktivujte Bluetooth na autoteleféne.

Na autoteleféne spustite vyhladavanie kompatibilnych zariadeni. Navod néjdete v navode na pouZitie svojho autotelefonu.
Zo zoznamu kompatibilnych zariadeni vyberte svoj komunikator.

Zadajte pristupové heslo Bluetooth, zobrazené na displeji autotelefénu, do svojho komunikéatora, aby sa pristroje sparovali.
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7. Autorizujte autotelefon. Vstipte do Desk > Tools > Control panel > Connections > Bluetooth a vyberte stranku Paired
devices. Vyberte autotelefon a stlatte Edit. V poli Device authorised vyberte Yes. Spojenia medzi vasim komunikatorom a
autotelefénom sa bud vytvarat bez toho, aby ste ich museli osobitne akceptovat alebo povolovat. Ak nastavite No, budete
musiet Ziadosti o spojenie od tohoto pristroja zakazdym osobitne schvalovat.

- Tip: Ak ste uz k SIM karte pristupovali z aktivneho uZivatel'ského profilu, autotelefén vyhl'ada pristroj s touto SIM kartou
automaticky. Ak je tymto pristrojom vas komunikator a je aktivovana automaticka autorizécia, autotelefén najde
komunikator a automaticky sa pripoji k sieti GSM, ked' zapnete zapalovanie auta.

Ak mate aktivovany SIM access profil, nemdZete pouzivat vonkajsi telefon svojho komunikatora. M6Zete ale pouzivat aplikacie
na rozhrani komunikéatora, ktoré nepotrebuju siet alebo sluzby SIM karty.

Ak chcete ukoncit Bluetooth SIM access spojenie zo svojho komunikatora, stlacte Menu, vyberte 2B a stlacte Exit Remote SIM
profile a OK.

Presmerovanie datovych a faxovych prenosov (sluzba siete)
Sluzba presmerovania vam umoziuje presmerovat prichadzajlice datové a faxové prenosy na iné telefénne Cislo.

Ak chcete presmerovat datové alebo faxové prenosy, vyberte Telephone > Data call diverting alebo Fax call diverting.
Definujte:

« Divert all calls — Ak je aktivovana tato volba, presmeruji sa vietky prichadzajuce prenosy.

= Divert if busy — Prichadzajlce prenosy sa presmeruju, ak prave méte iny hovor.

« Divert if out of reach — Prichadzajlice prenosy sa presmeruj, ak je pristroj vypnuty alebo sa nachadza mimo oblasti pokrytia
siete.

« Divert if not answered — Prichadzajlce prenosy sa presmerujd, ak ich do istého ¢asu neprijmete.

= Divert if not available — Tato vol'ba v jednom kroku aktivuje nasledujice presmerovania: Divert if busy, Divert if out of
reach a Divert if not answered.

Ak chcete skontrolovat, ¢i je presmerovanie aktivne, vyberte Telephone > Data call diverting alebo Fax call diverting, vyberte
volbu presmerovania a stlate Check status.

Ak chcete zrusit vietky presmerovania datovych alebo faxovych prenosov, vyberte Telephone > Data call diverting alebo Fax
call diverting a stlacte Cancel all.

Blokovanie datovych a faxovych prenosov (sluzba siete)

Blokovanie datovych prenosov vam umoZzfiuje obmedzit odchadzajlce a prichadzajlice datové prenosy. Aby ste mohli upravit
tieto nastavenia, potrebujete blokovacie heslo od svojho poskytovatela sluzieb.

Ak chcete zakazat alebo povolit niektoré typy datovych alebo faxovych prenosov, vyberte Telephone > Data call barring alebo

Fax call barring.

Definujte:

= Outgoing calls — Ked' aktivujete tito volbu, nebudete moct inicializovat datové prenosy.

< Incoming calls — Ked' aktivujete tdto volbu, nebudete mact prijimat datové prenosy.

< International calls — Ked' aktivujete tato volbu, nebudete moct realizovat datové prenosy do inych krajin alebo oblasti.

e Incoming calls when abroad — Ked' aktivujete tito volbu, nebudete moct prijimat datové prenosy mimo svojej domovskej
krajiny.

< International except home country — Ak mate u operatora svojej siete aktivovany medzinarodny roaming, budete moct zo
zahraniCia vytvarat datové prenosy iba do svojej domovskej krajiny.

Ak chcete overit aktualny stav niektorej volby blokovania, vyberte Telephone > Data call barring alebo Fax call barring, vyberte
vol'bu blokovania a stlacte Check status.

Ak cheete zrusit vietky blokovania datovych alebo faxovych prenosov, vyberte Telephone > Data call barring alebo Fax call
barring a stlate Cancel all.

B Messaging
Vstupte do Desk > Tools > Control panel > Messaging.
Pozrite si ,Uprava nastaveni faxu“ str. 35.

Pozrite si ,Nastavenia konta multimedialnych sprav* str. 34.

Pozrite si ,Nastavenia textovych sprav* str. 32.
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Service message

Ak chcete upravit nastavenia prijmu a autentizécie pre spravy sluZieb, vyberte Messaging > Service message. V poli
Reception: vyberte Yes, ak chcete dostavat vietky spravy sluZieb do zlozky Inbox. Vyberte No, ak chcete ignorovat vietky spravy
sluZieb.

B Connections

Vstlpte do Desk > Tools > Control panel > Connections.

= Internet setup — Pozrite si ,Internet setup* str. 71.
« Bluetooth — Pozrite si ,,Bluetooth* str. 89.

Wireless LAN

Ak si chcete zobrazit stav pripojenia na bezdrdtovu siet LAN, vyberte Connections > Wireless LAN. Na stranke Status si mozete
pozriet stav pripojenia, nazov siete a Udaje o bezpetnosti a kvalite pripojenia.

Ak si chcete zobrazit informécie o sietach, pristupovych miestach bezdrétovych sieti LAN alebo ad hoc sietach, vyberte
Connections > Wireless LAN a vyberte stranku Networks. V poli Display vyberte pozadovanu sietovi polozku a stlatte View
details.

= Networks — Vyberte, ak si chcete zobrazit vietky bezdrdtové siete LAN, ku ktorym existuje pristup, a Grovefi signalu tychto
sieti.

= Access points — Vyberte, ak si chcete zobrazit' pristupové miesta bezdrdtovych sieti LAN, ktoré st prave v dosahu a sU
dostupné, a radiofrekventny kandl, ktory pouzivaju.

= Ad hoc networks — Vyberte, ak si chcete zobrazit dostupné ad hoc siete.

Ak si chcete zobrazit Udaje o bezpetnostnych moduloch EAP (Extensible authentication protocol — Rozsiritelny autentizatny
protokol), vyberte Connections > Wireless LAN, a vyberte strankuSecurity. Tato stranka obsahuje zoznam instalovanych EAP
modulov, ktoré moZzno pouzit v bezdrotovej sieti LAN pre prepajanie poziadaviek na pristup k portom medzi bezdrétovymi
zariadeniami, pristupovymi miestami bezdrotovych sieti LAN a autentizatnymi servermi. Vyberte niektory modul a stlacte View
details. Kazdy z tychto modulov moZzno upravit spolu s pristupovymi miestami k Internetu.

Konfigurécia nastaveni pre bezdrdtové siete LAN

Tu mdZete zmenit nastavenia, ktoré st spolocné pre vietky pripojenia k bezdrotovym sietam LAN.

Ak chcete upravit vieobecné nastavenia pre bezdrotové siete LAN, vyberte Connections > Wireless LAN a vyberte stranku
Settings.

Definujte:

= Background scan interval — Definujte, ako ¢asto ma zariadenie zistovat dostupné siete. Aby ste Setrili energiu batérie, vyberte
Never. Ked' sa najde siet, zobrazi sa v oblasti indikatorov ikona bezdrotovej siete LAN.

= WLAN power saving — Ak mate tazkosti s vytvorenim bezdrdtového LAN spojenia, sklste nastavit Disabled. Ak vyberiete
Disabled, vzrastie spotreba energie pri pouZivani bezdrétovych LAN spojeni, a siCasné spojenia cez bezdrdtovi LAN a
Bluetooth nie st mozné. Ak chcete mat moznost vyuzivat Bluetooth spojenie poCas pripojeni k bezdrotovej sieti LAN, vyberte
Enabled.

Ak chcete upravit rozirené nastavenia pre bezdrotové siete LAN, vyberte Connections > Wireless LAN. Vyberte stranku
Settings a stlatte Advanced settings. Stlatte OK.

Definujte:

< Automatic configuration — Vyberte Off, ak chcete definovat rozsirené nastavenia pre bezdrotové siete LAN manudlne.
Nemeiite tieto nastavenia manualne, ak si nie ste isti, ako jednotlivé nastavenia ovplyviiuju funkcnost systému. Funkénost
systému sa moze dramaticky zhorsit, ak sa nepouzivaju automatické nastavenia.

= Ad hoc channel — Uved'te radiofrekvencny kanal, na ktorom chcete vytvorit ad hoc siet. Vyberte Automatic, ak chcete, aby
vam bol automaticky prideleny niektory dostupny kanal.

e Long retry limit— Uvedte maximalny pocet pokusov o prenos ramca, ktorého velkost je vacSia nez limit RTS (request to send
- poziadavka na odoslanie).

= Short retry limit— Uved'te maximalny poCet pokusov o prenos ramca, ktorého velkost je mensia alebo rovnakéa ako limit RTS.

= RTS threshold — Ur€uje velkost datového paketu, pri ktorej pristupové miesto bezdrotovej siete LAN vysiela pred odoslanim
paketu poZiadavku na odoslanie.

« TX power level — Uruje Grovefi vykonu, pouZivanu pri vysielani dat.

Ak chcete pouzit pdvodné nastavenia vyrobcu, stlatte Restore defaults.
Vytvorenie zakladného miesta pristupu k Internetu pre bezdrétovi siet LAN

MoZete rychlo vytvorit pristupové miesto k Internetu, ktoré obsahuje vetky zakladné nastavenia. Pristupové miesto k Internetu
je potrebné pre pripojenie na Internet.
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Ak chcete vytvorit zakladné pristupové miesto k Internetu, vyberte Connections > Wireless LAN a vyberte stranku Networks.
Vyberte pristupové miesto siete alebo bezdrotovej siete LAN, pre ktoré chcete vytvorit pristupové miesto k Internetu, a stlatte
Create access point. Stlacte OK, a pristroj si vyziada WEP kl'i¢ alebo nastavenia WPA, ak ich siet vyZaduje. Ak siet nevyZaduje
tieto bezpeCnostné nastavenia, zobrazia sa vam Gdaje o novom pristupovom mieste k Internetu. Stlate OK.

Navod na Upravu WEP kl'G€a alebo nastaveni EAP modulu najdete v Pomocnikovi v pristroji.

Pre pristupové miesto k Internetu mozete $pecifikovat aj podrobnejsie Gidaje. Pozrite si ,Definovanie miesta pristupu k Internetu
pre bezdr6tovd siet LAN“ str. 73.

Cable setup

Ak chcete urcit, ako sa ma pouzit datovy kébel, vyberte Connections > Cable setup.
Vyberte si niektoru z nasledujucich volieb:

= PC Suite connection — Vyberte tlto volbu, ak chcete pouzit datovy kabel pre spoluprécu s aplikaciami PC Suite.

= |P passthrough — Vyberte tato vol'bu, ak chcete svoj pristroj pripojit ku kompatibilnému pocitatu a pouZit Internetové alebo
sietové pripojenie pocitaca.

= |P passthrough overrides PC Suite — Vyberte tato volbu, ak chcete, aby sa automaticky ukondilo spojenie cez datovy kabel
pre PC Suite, ked’ svoj pristroj zapojite ku kompatibilnému pocitatu a pouzijete pripojenie pocitaca na Internet alebo na siet.

RealPlayer settings

Ak chcete mat pristup k streamingovym datam ako je audio a video v redlnom Case, musite pre aplik&ciu RealPlayer definovat
nastavenia siete a proxy servera.

Ak chcete upravit nastavenia prehravaca RealPlayer, vyberte Connections > RealPlayer settings.
Na strankach Network a Proxy definujte:

= Connection timeout — Urcte, ako dlho mé RealPlayer ¢akat, kym oznédmi chybu v siefovom spojeni. Zvyste tento Cas, ak sa
vam Casto objavuji chybové hlasenia o prekro€eni ¢akacej doby (time-out).

« Server timeout — Urcte, ako dlho ma RealPlayer Cakat na odpoved' od multimedialneho servera, kym sa odpoji.

« Port range: — UrCte rozsah isel portov, ktory sa vyuZije pre prijem dat.

= Use proxy: — Vyberte Yes, ak va$ poskytovatel sluZieb Internetu vyZaduje, aby sa pre pripojenie na Internet vyuzival proxy
server.

< Host address: — Zadajte adresu proxy servera.

= Port: — Napiste Cislo portu proxy servera.

Restore default IAP

Vo vaSom pristroji st preddefinované Standardné pristupové miesta k Internetu, ktoré sa vytvoria automaticky po prvom vioZeni
novej SIM karty do pristroja. Ak tieto pristupové miesta vymazete, budete ich mact obnovit pomocou aplikécieRestore default
IAP.

Ak chcete obnovit preddefinované pristupové miesta k Internetu, vyberte Connections > Restore default IAP a stlalte Yes.

B Security

Vstupte do Desk > Tools > Control panel > Security.

Device security

MdZete upravit bezpetnostné nastavenia pre PIN kdd, automatické blokovanie pristroja a pre vymenu SIM karty. MdZete tiez
zmenit PIN kéd, PIN2 kdd, blokovaci kod a blokovacie heslo.

Vyhybajte sa pouzivaniu kédov, podobnych tiesfiovym Cislam, napriklad 112, aby nedopatrenim nedochéadzalo k volaniu na
tiesfové islo.

Kody sa zobrazuju ako rady hviezdiciek. Pri zmene kédu zadajte platny kéd a potom dvakrat novy kéd.
Nastavenie blokovania pristroja

@ DoleZité: V off-line profile nemdZete volat (ani prijimat Ziadne hovory) a pouZivat Ziadne funkcie, ktoré si vyzaduju
komunikaciu so sietou GSM. Aby ste mohli volat, musite najskér aktivovat funkcie telefonu prechodom do iného profilu.
V off-line profile ale mdZete volat na tiesiiové Cislo: stlate vypinal na kryte pristroja a navolte oficialne tiesfiové Cislo.
Na toto staci pouZit rozhranie vonkajsieho telefénu, nemusite pouzit rozhranie komunikatora. Ak bol pristroj
zablokovany, zadajte blokovaci kod, aby sa aktivovali funkcie telefonu. Aj ked' je pristroj zablokovany, m6ze sa dat
volat na oficialne tiesfiové Cislo.

Aby ste mohli z off-line profilu alebo zablokovaného pristroja uskutocnit tiesfiové volanie, musi pristroj volané Cislo
identifikovat ako oficialne tiesfiové Cislo. Pred tiesiovym volanim je rozumné zmenit profil alebo odblokovat pristroj
zadanim blkovacieho kédu.
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Ak chcete definovat nastavenia blokovania pristroja, vyberte Security > Device security a zvol'te stranku Device lock.
Definujte:

« Autolock period — Tu mozZete nastavit Cas, po ktorom sa pristroj automaticky zablokuje a bude ho mozné znova pouzit iba
po zadani spravneho blokovacieho kddu. Aj ked' je pristroj zablokovany, méZe sa dat volat na oficiélne tiesfiové Cislo,
naprogramované vo vasom pristroji. MoZete tieZ odpovedat na prichadzajlice hovory.

- Lock code — Stlatte Change, ak chcete zmenit blokovaci kod. Novy kéd musi mat dizku 5 - 10 €slic. Prednastaveny je kod
12345. Aby ste predisli neopravnenému pouzitiu svojho pristroja, tento blokovaci kod zmefite. Novy kéd udrziavajte v tajnosti
a na bezpetnom mieste oddelene od pristroja.

« LockifSIMcardis changed — MdzZete nastavit, aby si pristroj vyziadal blokovaci kéd po vlozeni nezndmej SIM karty do pristroja.
Pristroj si vedie zoznam SIM kariet, ktoré pozna ako vlastné karty majitela.

< Allow remote locking — Ak tito volbu nastavite na Yes, moZete pristroj zablokovat odoslanim preddefinovanej textovej
spravy z iného telefonu.

Ak chcete vytvorit spravu, ktorou pristroj na dialku zablokujete, vyberte Security > Device security. Nastavte volbu Allow remote
locking na Yes, zadajte svoj blokovaci kod a zadajte text spravy pre zablokovanie na dialku do pola Message. Potvrd'te spravu
a stlatte Done. Sprava pre blokovanie na dialku mdze mat 5 az 20 pismen alebo Cislic, pricom velkost pismen sa rozlisuje.
StlaCenim Reboot restartujte pristroj, aby sa zmeny aktivovali.

:\éf: Tip: Ak pouZzivate pamé&tovu kartu bez hesla, pri zablokovani pristroja na dialku sa zablokuje aj pamatova karta. Ak
chcete odstranit heslo pamatovej karty, vyberte Desk > Office > File manager, stlacte Menu a vyberte Memory
card > Security > Remove password.... Zadajte ako heslo spravu pre dialkové zablokovanie a stlatte Remove. Ak ma
spréava pre blokovanie na dialku viac ako 8 znakov, pouZije sa prvych 8 znakov spravy ako heslo pamatovej karty.

Definovanie nastaveni pre PIN kod

Ak chcete definovat nastavenia pre PIN kdd, vyberte Security > Device security a zvol'te stranku PIN codes.

Definujte:

« PIN code request — Ak tuto volbu nastavite na On, bude sa PIN kdd vyZadovat pri kazdom zapnuti telefénu. Upozorfiujeme,
Ze toto nastavenie nemozno zmenit, ak je telefén vypnuty alebo ak v lom nie je vlozena platna SIM karta. Upozoriiujeme
tiez, ze niektoré SIM karty nedovol'uji vypnut ochranu PIN kédom. )

« PIN code — Stlatte Change, ak chcete zmenit PIN kéd. PIN kéd musi mat dlzku 4 - 8 Cislic. Pre zmenu PIN kédu sa vyZaduje,
aby bola aktivovana volba PIN code request, aby bol pristroj zapnuty a bola v fiom vioZena platna SIM karta.

= PIN2code — Stlatte Change, ak chcete zmenit PIN2 kod. PIN2 kéd musi mat dlzku 4 - 8 &islic. PIN2 kéd sa vyzaduje pre pristup
k niektorym funkciam, napriklad k nastaveniam pevného zoznamu, ktoré musi podporovat vasa SIM karta.

Zmena blokovacieho hesla

Ak chcete zmenit heslo, pouzivané pre blokovanie hovorov a faxovych a datovych prenosov, vyberte Security > Device
security a vyberte stranku Call barring. Vyberte pole Barring password a stlaCte Change. Zadajte aktualny kod a potom dvakrat
novy kéd. Blokovacie heslo musi mat dlzku Styri Cislice.

Certificate manager

@ Dolezité: Upozorfiujeme, Ze hoci pouZivanie certifiktov podstatne zniZuje rizika pri vzdialenych pripojeniach a
instalacii softwaru, vyhody zvySenej bezpelnosti sa prejavia iba pri ich spradvnom pouZzivani. Existencia certifikatu sama
o0 sebe neposkytuje Ziadnu ochranu; zvysenie bezpetnosti dosiahnete iba ak spravca certifikatov obsahuje spravne,
autentické alebo doveryhodné certifikaty. Certifikaty maju obmedzent dobu platnosti. Ak sa zobrazi upozornenie
»Doba platnosti certifikatu uplynula” alebo ,Certifikat este nie je platny”, hoci certifikat by mal byt platny, skontrolujte,
¢i mate na svojom pristroji nastaveny spravny datum a Cas.

Pred akoukol'vek zmenou nastaveni certifikatu musite mat istotu, Ze skutone ddverujete vlastnikovi certifikatu a ze
certifikat uvedenému vlastnikovi skutotne patri.

Digitalne certifikaty moZzete pouzivat na:

« pripdjanie sa k on-line bankovym sluzbam alebo inym lokalitdm alebo vzdialenym serverom za G€elom prenosu dévernych
informacii

= znizenie ohrozenia virusmi alebo inym $kodlivym softwarom a na kontrolu autenticity softwaru pri jeho nacitani a instalacii

Spréva certifikatov

Osobné certifikaty su certifikaty, ktoré st vydané vdm. Ich zoznam néjdete na stranke User.

Zoznam autorizacnych certifikdtov najdete na stranke Other. PouZivaju ich niektoré sluzby, napriklad bankové, na overenie
platnosti inych certifikatov.

Ak chcete pridat certifikaty, vyberte Security > Certificate manager. Stlatenim Add moZete pridat novy certifikat. Potom mozete
vyhladat stbor certifikatu. Stlatenim Delete méZzete odstranit vybrany certifikat.
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Ak si cheete overit pravost certifikatu, vyberte Security > Certificate manager. Vyberte certifikat a stlacte View details. Pole
Issued to: oznaCuje vlastnika certifikatu. Skontrolujte, Ze to je meno osoby alebo nazov spoloCnosti, ktorej certifikat patri. Pole
Fingerprint; jednoznatne identifikuje certifikat. Obrat'te sa na help desk alebo zakaznicku sluzbu vlastnika certifikatu a
poziadajte o MD5 odtlalok certifikatu. Porovnajte odtlatok s idajom, zobrazenym v dialégovom okne, a zistite, i st zhodné.

;\é’: Tip: Skontrolujte pravost certifikatu vzdy, ked pridavate novy certifikat.

Ak chcete zmenit nastavenia doveryhodnosti certifikatu, vyberte Security > Certificate manager. Vyberte certifikat, stlatte View
details a stlacte Trust settings. V zavislosti od certifikatu sa zobrazi zoznam aplikacii, ktoré moézu pouzivat vybrany certifikat.
Vyberte pole aplikacie a zmeiite hodnotu na Yes alebo No. Upozorfiiujeme, Ze nemdzete zmenit nastavenia déveryhodnosti
osobného certifikatu.

Ak chcete zmenit heslo pamati tajnych kl'Gcov, vyberte Security > Certificate manager, vyberte stranku Password a stlate
Change password. Zadajte aktualne heslo, stla¢te OK a dvakrat zadajte nové heslo. Heslo pamati tajnych kl'ti¢ov potrebujete pri
pouzivani osobnych certifikatov. Pamat tajnych kl'tiCov obsahuje tajné kl'tce, ktoré ste dostali s osobnymi certifikatmi.

B Extras

Vstupte do Desk > Tools > Control panel > Extras.

About product

Ak si chcete zobrazit Cislo verzie softwaru, vyberte Extras > About product a prejdite do spodnej Casti dial6gového okna.

Location privacy

Niektoré siete dovoluju inym Gcastnikom vyZiadat si informéciu o polohe vasho pristroja (sluzba siete). Upozoriiujeme, Ze pre
tato sluzbu je potrebny osobitny lokalizacny modul.

Ak chcete, aby pristroj akceptoval alebo odmietal vSetky Ziadosti o lokalizaciu, vyberte Extras > Location privacy, a vyberte pole
Verification policy. Vyberte Accept all alebo Reject all.

Location request log

Ak si chcete zobrazit dennik Ziadosti o lokalizaciu, vyberte Extras > Location request log. V denniku sa zobrazuje zoznam

prijatych Ziadosti o lokalizaciu s uvedenim mena alebo telefénneho Cisla Ziadatel'a, ¢asu a datumu, a €i bola Ziadost akceptovana.

HP printer selection
Pozrite si ,,Sprava nastaveni mobilnej tlae* str. 92.

Service command editor

Servisné prikazy, zname tiez ako USSD prikazy, st spravy, ktoré odosielate poskytovatelovi sluzby. M6Zu to byt prikazy na
aktivaciu sluZieb siete.

Ak chcete svojmu poskytovatelovi sluzieb odoslat servisny prikaz, vyberte Extras > Service command editor, napiste servisny
prikaz a stlatte Send.

B Internet setup

Vstupte do Desk > Tools > Control panel a vyberte Connections > Internet setup.
Ak sa chcete pripojit na Internet, potrebujete pristupové miesto k Internetu.

Pre pripojenie na Internet cez GRPS ma pristroj preddefinované Standardné nastavenia pristupového miesta k Internetu. Nové
pristupové miesta k Internetu si mozZete vytvarat sami, alebo moZete dostat nastavenia pre svoje pristupové miesto k Internetu
od svojho poskytovatela sluzieb. Tym sa mo6zZe znizit pocet Udajov, ktoré musite nastavit sami, alebo nebudete musiet zadavat
Ziadne.

Spravne hodnoty pre nastavenia obvykle dostanete od svojho poskytovatela sluzieb. Velmi pozorne sa riad'te jeho pokynmi.

:\é’: Tip: Mozno si budete musiet definovat viac pristupovych miest k Internetu, v zavislosti od lokalit, ku ktorym chcete
pristupovat. Prehliadanie web stranok si napriklad méze vyZadovat jedno nastavenie, zatial ¢o pristup do intranetu
vasej firmy si moze vyzadovat iné spojenie.

- Tip: Ak vymaZete niektoré preddefinované pristupové miesto, méZzete pristupové miesta obnovit pomocou aplikécie
Restore default IAP. Vstupte do Desk > Tools > Control panel > Connections > Restore default IAP a stlacte Yes.

Nastavenie pristupového miesta k Internetu

1. Vyberte Connections > Internet setup.
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2. Stlatte New. Pri vytvarani nového pristupového miesta moZete vychadzat z existujiceho pristupového miesta k Internetu:
stlalte New a potom Yes. Vyberte zo zoznamu poZadované pristupové miesto a stlatte OK.

3. Definujte nastavenia.

< Internet settings name — Uved'te popisny nazov spojenia.

= Internet settings type — Vyberte typ spojenia. V zavislosti od typu spojenia, ktory tu vyberiete, budu v procese nastavenia
k dispozicii iba urcité nastavenia.

= Network ID — Vyberte ID siete podla cielovej siete, ku ktorej chcete pristupovat cez dané pristupové miesto k Internetu.
Identifikatory siete moZzete premenuvat a vytvarat nové. PouZzitie spravneho ID siete zabezpeluje, Ze datova prevadzka
je spravne smerovana do poZzadovanej cielovej siete. Hlavne software pre virtualne privatne siete (VPN) moze obmedzovat
datovu prevadzku pre urcité cielové siete. ID siete mozno pouzivat na filtrovanie pristupovych miest k Internetu pri
vytvarani internetovych pripojeni.

« GPRS access point name (iba pre GPRS) — Ak nepouzivate Standardné miesto pristupu k Internetu, definujte ndzov
pristupového miesta. Tento nazov mdzete ziskat od operatora svojej siete alebo poskytovatela sluzieb.

= Telephone number (iba pre GSM data) — Napiste telefénne ¢islo modemu v pristupovom mieste k Internetu.

« Password prompt — Tu nastavte Yes, ak musite pri kazdom prihlaseni na server zadat nové heslo, alebo ak nechcete ulozit
heslo do pristroja.

= User name — Ak to poskytovatel vyZzaduje, napi$te meno uzivatela. Meno uZivatela mdze byt potrebné na vytvorenie
datového spojenia a obvykle ho dostanete od poskytovatela sluzieb. V uzivatel'skych menach sa Casto rozlisuju malé a
velké pismena.

« Password — Pre pripojenie na Internet moZe byt potrebné heslo, ktoré spravidla dostanete od poskytovatela sluzby. V
heslach sa Casto rozlisuja malé a velké pismena.

4. Po definovani tychto nastaveni stlatte Advanced, ak potrebujete definovat rozsirené nastavenia. V opatnom pripade
stlatenim Finish alebo Done ukoncCite sprievodcu nastaveniami.

Konfigurécia rozSirenych nastaveni pristupového miesta k Internetu

Po definovani zakladnych nastaveni pristupového miesta k Internetu stlacte Advanced. Nasledujuce stranky a vol'by zavisia od
nastaveného typu pripojenia.

Stranka IP configuration

Upozorilujeme, Ze protokoly IPv4 a IPv6 si vyZadujd mierne odli$né nastavenia.

= Network type (iba pre GPRS) — Pre GRPS pripojenie musite definovat, ktory protokol chcete pouzivat.

= Autoretrieve IP — Ak zvolite Yes, va3 pristroj ziska IP adresu automaticky od servera. Toto nastavenie sa nazyva aj ,,dynamicka
IP adresa”.

< IP address — IP adresa pristroja. Ak sa IP adresa ziskava automaticky, nemusite do tohoto pol'a uvadzat Ziadne Gdaje.

= Auto retrieve DNS — Ak pre protokol Ipv4 vyberiete Yes, ziska sa adresa servera doménovych mien (DNS) automaticky zo
servera. Zodpovedajlce nastavenie pre protokol IPv6 je Well known. DNS je internetova sluZzba, ktora preklada doménové
menda ako www.nokia.com do IPv4 adries ako 192.100.124.195, alebo IPv6 adries ako 3ffe:2650:a640:1¢2:341:¢39:14. Ak
vyberiete No pre protokol IPv4, resp. Manual pre protokol IPv6, bude potrebné zadat IP adresy primarneho a sekundarneho
DNS servera.

Stranka Proxies

Pre urychlenie pristupu na Internet moZete vyuzit proxy server. Niektori poskytovatelia sluzieb Internetu pouZzivanie webovych
proxy serverov vyZaduju. Informujte sa u svojho poskytovatela sluZieb Internetu o podrobnostiach ohl'adne proxy servera.

Ak méte vytvorené Internetové spojenie na intranet svojej firmy a nedarf sa vam nacitat web stranky z inych lokalit Internetu,

budete si asi musiet nastavit proxy server, ktory bude preberat web stranky z lokalit mimo firemného intranetu.

Definujte:

« Proxy protocol — Vyberte typ protokolu pre proxy server. Pre kazdy protokol moZete definovat rozliné nastavenia proxy
servera.

= Use proxy server — Nastavte tito volbu na Yes, ak sa méa proxy server pouzivat.

= Proxy server — Zadajte IP adresu proxy servera alebo jeho doménové meno. Prikladmi doménovych mien su: spolocnost.com
a organizacia.org.

= Port number — Cislo portu proxy servera. Cislo portu stvisi so zvolenym protokolom. Bezné hodnoty st 8000 a 8080, ale
mozu byt u kazdého proxy servera odlisné.

= No proxy for — Tu definujte domény, pre ktoré nie je HTTP alebo HTTPS proxy server potrebny.

Stranka Data call

Definujte:

= Connection type — Definujte typ GSM datového prenosu. Aby ste mohli pouZit vysokorychlostné data — High speed — musi
tato funkciu podporovat poskytovatel sluzieb a pripadne ju aktivovat na vasej SIM karte.
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« Remote modem type — Definujte, &i pristroj pouZiva analégové alebo digitalne pripojenie. Toto nastavenie zavisi od
operatora vasej siete i od poskytovatela Internetovych sluZieb, pretoze niektoré siete GSM nepodporuja urcité typy ISDN
spojeni. O podrobnostiach sa informujte u svojho poskytovatela sluZieb Internetu. Ak su k dispozicii ISDN spojenia, tieto
vytvaraju spojenie rychlejSie ako analégové.

« Modem speed — Tato volba vdm umoziiuje obmedzit maximalnu rychlost pripojenia. Vyssie datové rychlosti mézu byt u
niektorych poskytovatelov drahsie. Rychlost je maximalna rychlost, na akej moze vase spojenie pracovat. Pocas spojenia
moze byt prevadzkova rychlost mensia, v zavislosti od podmienok na sieti.

* Modem initialisation — Pomocou AT prikazov moZete riadit modem vasho pristroja. V pripade potreby zadajte znaky podla
pokynov vasho poskytovatela sluzieb.

Stranka Script

Skript mdZe automatizovat vytvorenie spojenia medzi pristrojom a serverom. Informujte sa u svojho poskytovatela sluzieb
Internetu, Ci skript potrebujete.

Definujte:

= Use login script — Ak vyberiete Yes, mdZete napisat alebo importovat prihlasovaci skript. Skript mdZete upravit v poli Login
script.
« Show terminal window — Ak vyberiete Yes, budete moct po vytvoreni spojenia sledovat priebeh vykonévania skriptu.

Stranka Other

Definujte:

« Use callback — Vyberte Yes, ak pouzivate sluzbu, ktora pri vytvarani Internetového pripojenia zavola spat na vas pristroj.

« Callback type — Informujte sa u svojho poskytovatela sluzieb Internetu o spravnych nastaveniach. Server numberoznacuje
Standardné spatné volanie podl'a Specifikacie spoloCnosti Microsoft a Server number (IETF) oznaCuje spatné volanie podla
$pecifikacie zdruZzenia Internet Engineering Task Force. Vyberte Number, ak chcete pouzit Cislo, definované v poli Callback
number.

« Callback number — Zadajte datové telefénne islo svojho pristroja, ktoré ma server pouZit pre spatné volanie.

« Allow plain text login — Vyberte No, ak chcete, aby sa vaSe heslo nikdy neodosielalo ako jednoduchy nezasifrovany text.
Upozoriiujeme, Ze tato vol'ba sa tyka iba PPP spojenti, hesla pre e-mail a Web sa nesifruja. Niektori poskytovatelia sluzieb
Internetu vyZaduju, aby tato volba bola nastavena na Yes.

= Use PPP compression — Vyberte Yes, ak chcete zvysit rychlost prenosu dat a vzdialeny PPP server tto volbu podporuje. Ak
mate problémy s vytvorenim spojenia, vyberte No.

Definovanie miesta pristupu k Internetu pre bezdrdtovu siet LAN

Vas pristroj mé preddefinované pristupové miesto k bezdrétovej sieti LAN, ale moZete si aj sami vytvorit d'alSie pristupové miesta
k Internetu.

1. Vyberte Connections > Internet setup.

2. Stlatte New. Ak chcete, moZete pri vytvarani nového pristupového miesta vyjst z existujliceho pristupového miesta k
Internetu:

3. Definujte nastavenia.

< Internet settings name — Uved'te popisny n&zov pre pristupové miesto k Internetu.

= Network ID — Vyberte ID siete podla cielovej siete, ku ktorej chcete pristupovat cez dané pristupové miesto k Internetu.
Sietové identifikatory moZzete premen(vat a vytvarat nové. Pouzitie spravneho ID siete zabezpecuje, Ze datova prevadzka
je spravne smerovana do pozadovanej cielovej siete. Hlavne software pre virtualne privatne siete (VPN) mdze obmedzovat
datovu prevadzku pre urité ciel'ové siete. ID sieti mozno pouzivat na filtrovanie pristupovych miest k Internetu pri
vytvarani internetovych pripojeni.

= Internet settings type — Ako typ spojenia vyberte Wireless LAN.

« Network mode — Ak vyberiete rezim Infrastructure, budi moct zariadenia komunikovat vzajomne a so zariadeniami
kablovych LAN sieti cez pristupové miesto bezdrdtovej siete LAN. Ak vyberiete rezim Ad hoc, bud( si moct zariadenia
vzajomne vymiefat data. Nebude potrebné Ziadne pristupové miesto bezdrotovej siete LAN.

= Network name — Napi$te nazov siete (SSID - identifikator sietového suboru), definovany spravcom systému, alebo stlatte
Change a vyberte ndzov zo zoznamu. V ad hoc reZzime uZzivatelia pomentvaju bezdrétovu siet LAN sami. Ak tu neuvediete
nazov siete, bude pristroj Ziadat zadanie nazvu siete pri vytvarani pripojenia na bezdrdtovu siet LAN.

= Security mode — Musite zvolit rovnaky bezpecnostny rezim, aky sa pouziva v pristupovom mieste bezdrotovej siete LAN.
Ak vyberiete WEP (Wired equivalent privacy ), 802.1x, alebo WPA (chraneny pristup Wi-Fi), budete esSte musiet
nakonfigurovat d'alSie nastavenia.

4. Po definovani tychto nastaveni stla¢te Advanced, ak potrebujete definovat rozsirené nastavenia. V opatnom pripade
stlaCenim Finish alebo Done ukonCite sprievodcu nastaveniami.

Konfigurécia rozsirenych nastaveni pristupového miesta k Internetu

Po definovani zakladnych nastaveni pristupového miesta k Internetu stlacte Advanced.
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Nasledujuce stranky a volby zavisia od toho, aké nastavenia ste zvolili. VyZiadajte si spravne hodnoty od spravcu systému.
Stranka IP configuration
Upozorilujeme, Ze protokoly IPv4 a IPv6 si vyZadujd mierne odli$né nastavenia.

< Auto retrieve IP — Ak zvolite Yes, vas pristroj ziska IP adresu automaticky od servera. Toto nastavenie sa niekedy nazyva aj
dynamicka IP adresa. Ak vyberiete No, musite do nasledujlcich poli zadat IP adresu, masku podsiete a predvolent branu.

= Auto retrieve DNS — Ak vyberiete Yes pre protokol IPv4, resp. DHCP pre protokol IPv6, ziskaju sa adresy primarneho a
sekundarneho DNS (domain name server - server doménovych mien) automaticky zo servera. DNS je internetova sluzba, ktora
prekladad doménové mend, napriklad www.nokia.com, do IPv4 adries ako 192.100.124.195, alebo IPv6 adries ako
3ffe:2650:a640:1¢2:341:¢39:14. Ak vyberiete No pre protokol IPv4, resp. Manual pre protokol IPv6, budete musiet zadat IP
adresy primarneho a sekundarneho DNS servera.

Stranka Proxies

Pre urychlenie pristupu na Internet moZete vyuzit proxy server. Upozorfiujeme, Ze niektori poskytovatelia sluzieb Internetu
pouZivanie webovych proxy serverov vyzaduju. Informujte sa u svojho poskytovatela sluzieb Internetu o podrobnostiach
ohladne proxy servera.

Ak mate vytvorené Internetové spojenie na intranet svojej firmy a nedari sa vdm nacitat web stranky z inych lokalit Internetu,
budete si asi musiet nastavit proxy server, ktory bude preberat web stranky z lokalit mimo firemného intranetu.

Definujte:

= Proxy protocol — Vyberte typ protokolu pre proxy server. Pre kazdy protokol mdZete definovat rozlicné nastavenia proxy
servera.

= Use proxy server — Nastavte tUto volbu na Yes, ak sa mé proxy server pouzivat.

= Proxy server — Zadajte IP adresu proxy servera alebo jeho doménové meno. Prikladmi doménovych mien su: spolocnost.com
a organizacia.org.

« Port number — (islo portu proxy servera. Cislo portu stvisf so zvolenym protokolom. BeZné hodnoty st 8000 a 8080, ale
mozu byt u kazdého proxy servera odlisné.

« No proxy for — Tu definujte domény, pre ktoré nie je HTTP alebo HTTPS proxy server potrebny.

Stranka WPA

V poli WPA made vyberte EAP, ak chcete pre autentizaciu pouZivat EAP modul. Ak vyberiete Pre-shared key, napiste do
nasledujiceho pol'a heslo (nazyvané tiez hlavny kf'ti¢ - master key). Upozoriiujeme, Ze rovnaky klI'G¢ musite zadat v pristupovom
mieste bezdrétovej siete LAN.

Stranka EAP

MdZete si nakonfigurovat rozlicné EAP (extensible authentication protocol — rozsiritelny autentizany protokol) moduly, ktoré
sa pouzivaju pre autentizaciu a Sifrovanie dat. Upozorfiujeme, Ze zodpovedajlce hodnoty musite zadat aj v pristupovom mieste
bezdrotovej siete LAN. EAP autentizacia je dostupna iba ak ste ako rezim bezpecnosti vybrali WPA alebo 802.1x.

Navod na Upravu nastaveni EAP modulu najdete v Pomocnikovi v pristroji.
Stranka WEP
MdZete si vytvorit az Styri WEP kl'Gice. Zodpovedajlice hodnoty musite zadat aj v pristupovom mieste bezdrotovej siete LAN.

« WEP authentication — Vyberte Open alebo Shared ako spdsob autentizacie medzi bezdrdétovym pristrojom a pristupovym
miestom bezdrétovej siete LAN.

« WEP key in use — Vyberte WEP kl'G¢, ktory chcete pouzivat s vytvaranym pristupovym miestom k Internetu.

« Key #1 length — Vyberte vhodn(i dizku kl'i¢a. Podporované dizky kitgov st 40, 104 a 232 bitov. (im ma kl'G¢ viac bitov, tym
vysSia je Uroven bezpenosti. WEP kl'ii¢e pozostavaju z tajného kl'tGi€a a 24-bitového inicializatného vektora. Niektori
vyrobcovia oznacuji 104-bitovy kl'G¢ ako 128-bitovy (104+24). Oba kl'Gi€e ponukajd rovnaku Groven Sifrovania a st preto
vzajomne zamenitelné.

* Key #1 type — Vyberte, Ci chcete zadat WEP kl'GCe v hexadecimalnom forméate (HEX) alebo v textovej forme (ASCII).

- Key #1 data— Zadajte WEP kl'i¢. Potet znakov, ktoré mozete zadat, zavisi od vybranej dizky klt¢a. Napriklad kl'uge s dizkou
40 bitov vZdy pozostavaju z 5 alfanumerickych alebo z 10 hexadecimalnych znakov.

EAP moduly

EAP moduly sa pouZivaju v bezdrétovych LAN sietach na autentizéciu bezdrétovych pristrojov a autentizanych serverov.
Upozoriiujeme, Ze tato funkciu musi podporovat siet.

Uprava nastaveni EAP-SIM

Aby ste mohli pouzit EAP-SIM autentizaciu, musi byt vonkajsi telefon zapnuty a pristroj musi mat instalovanu platnu SIM kartu.

Ak chcete upravit nastavenia EAP-SIM pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdr6tovej LAN sieti a stlaCte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-SIM a stlatte Configure.

Definujte:
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= Use manual user name — Toto nastavenie nahradza meno uZivatela v reakcii na prvotni vyzvu na identifikaciu v pripadoch,
ked server pozaduije, aby uzivatel vykonal prvotnd identifikaciu pomocou preddefinovaného uzivatel'ského mena, napriklad
uzivatel'ského mena pre Windows. Ak vyberiete Yes, ale nechate pole User name prazdne, vygeneruje sa pre prvotnu
identifikaciu ndhodné meno uzivatela.

< Use manual realm — Toto nastavenie nahradza realm prvotnej identifikacnej odozvy v pripade, ked' server pozaduje, aby
uzivatel vykonal prvotnu identifiké&ciu s preddefinovanym realmom. Ak vyberiete No, realm sa odvodi z kédu IMSI
(International mobile subscriber identity — Medzinarodna identifikacia mobilného Ucastnika).

« Use identity privacy — EAP-SIM si mo6Ze od servera vyZiadat zaslanie pseudoidentifikatora pre budice autentizacie. Tento
identifikator umoZnuje vyhnut sa odosielaniu uzivatelovho kédu IMSI.

= Max. reauthentic. count — EAP-SIM si mdZe od servera vyziadat, aby na bezdrotové zariadenie zaslal reautentizacny
identifikator, ktory mozno vyuzit na urychlenie nasledujucich identifikacii. MoZete nastavit, kol'kokrat sa bude moct pouzit
jednoduchy reautentizany mechanizmus, kym sa bude musiet vykonat Gplna autentizacia. Ak sa reautentizatny
mechanizmus pouZije privelakrat, predstavuje to bezpetnostné riziko, pretoZe pri reautentizacii sa nepouziva SIM karta.

Uprava nastaveni EAP-TLS

Ak chcete upravit nastavenia EAP-TLS pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdrdtovej LAN sieti a stlacte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-TLS a stlatte Configure.

= Nastranke User certificates vyberte, ktoré osobné certifikaty sa budu pouzivat pre autentiziciu uzivatel'a pri pouzivani tohoto
pristupového miesta. Tato stranka zobrazuje vSetky osobné certifikaty, inStalované na pristroji. Certifikaty su Standardne
aktivované. Ak chcete niektory certifikat deaktivovat, vyberte ho a stlatte Disable.

= Na stranke CA certificates vyberte, ktoré autorizatné certifikaty su platné pre overovanie serverov pri autentizacii v
bezdrotovej LAN pri pouzivani tohoto pristupového miesta k Internetu. Tato stranka zobrazuje vSetky autorizacné certifikaty,
inStalované na pristroji. V3etky certifikaty st Standardne aktivované. Ak chcete niektory certifikat deaktivovat, vyberte ho a
stlatte Disable.

« Na stranke Cipher suites vyberte, ktoré skupiny Sifrovacich protokolov TLS (transport layer security - ochrana transportnej
vrstvy) cheete pouzivat s tymto pristupovym miestom. Ak chcete aktivovat niektor( skupinu Sifrovacich protokolov, stlatte
Enable.

= Na stranke Settings mdZete definovat d'alSie nastavenia, vztahujlce sa k EAP-TLS. Pokyny k Uprave tychto nastaveni najdete
v Pomocnikovi v pristroji.

Uprava nastaveni EAP-PEAP

Ak chcete upravit nastavenia EAP-PEAP pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdrotovej LAN sieti a stlacte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-PEAP a stlatte Configure.

= Na stranke User certificates vyberte osobné certifikaty pre autentizaciu uzivatela pri pouzivani tohoto pristupového miesta.
Této stranka zobrazuje vSetky osobné certifikaty, inStalované na pristroji. Certifikaty st Standardne aktivované. Ak chcete
niektory certifikat deaktivovat, vyberte ho a stlalte Disable.

= Na stranke CA certificates vyberte, ktoré autorizalné certifikaty su platné pre overovanie serverov pri autentizacii v
bezdrotovej LAN pri pouzivani tohoto pristupového miesta k Internetu. Tato stranka zobrazuje vSetky autorizacné certifikaty,
instalované na pristroji. VSetky certifikaty st Standardne aktivované. Ak chcete niektory certifikat deaktivovat, vyberte ho a
stlatte Disable.

= Na stranke Cipher suites vyberte, ktoré skupiny Sifrovacich protokolov TLS (transport layer security - ochrana transportnej
vrstvy) chcete pouzivat s tymto pristupovym miestom. Ak chcete aktivovat niektora skupinu Sifrovacich protokolov, stlatte
Enable.

= Na stranke EAP types vyberte a nakonfigurujte metddy autentizacie, ktoré maju bezat pod metddou EAP-PEAP. Stlalte
Priority a potom Move up a Move down, ak chcete zmenit poradie priority tunelovanych typov EAP.

= Nastranke Settings moZete definovat d'alSie nastavenia, vztahujlice sa k EAP-PEAP. Pokyny k Gprave tychto nastaveni najdete
v Pomocnikovi v pristroji.

Uprava nastaveni EAP-LEAP

Ak chcete upravit nastavenia EAP-LEAP pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdrotovej LAN sieti a stlaCte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-LEAP a stlatte Configure. Ak uvediete meno uZivatel'a v poli Username, nebudete toto meno muiset zadavat pocas
autentizacnej procedury. Ak nechcete, aby si od vas pristroj Ziadal heslo, vyberte No v poli Password prompt a zadajte heslo do
pol'a Password.

Upozoriiujeme, Ze ak vyberiete No v poli Password prompt, heslo sa uloZi v pristroji a tym sa znizuje Urovei bezpenosti.

Definovanie nastaveni pripojenia na Internet

Tieto nastavenia ovplyviluju vsetky Internetové pripojenia.
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Ak chcete definovat spolotné nastavenia pripojenia na Internet, vyberte Connections > Internet setup. Vyberte stranku Idle a
definujte Cas, po ktorom sa nepouzivané spojenie automaticky ukon(i a vratite sa do pohotovostného rezimu. Pre kazdé
pripojenie moézete definovat odlisny Cas, ale toto nastavenie ovplyviiuje vsetky pristupové miesta k Internetu, ktoré pouzivaju
tento typ pripojenia.

Niektoré Internetové spojenia sa mozu javit ako neaktivne, ale mdZu sa cez ne aj tak na pozadi odosielat a prijimat data. U
takychto spojeni méZze k ukoneniu spojenia dochadzat s oneskorenim.

Vyberte stranku Other a definujte nastavenia..

= Ask before connecting — Ak vyberiete Yes, zobrazi sa pred kazdym pripojenim na Internet dialégové okno so Ziadostou o
povolenie pripojenia alebo zmenu pristupového miesta k Internetu.

= GPRS operating mode — Vyberte Always on, ak chcete, aby sa GPRS spojenie udrziavalo v aktivnom stave a v pripade potreby
sa mohol rychlo zatat prenos paketovych dat. Ak vyberiete On when needed, pristroj pouZije GPRS spojenie iba ak spustite
aplikaciu alebo ¢innost, ktora si ho vyZaduje. Upozoriiujeme, Ze ak sa nachadzate v oblasti mimo pokrytia siete GPRS a mate
nastavené Always on, bude sa pristroj periodicky pokusat o vytvorenie GRPS spojenia.

Ak cheete zmenit prioritu pristupovych miest, vyberte Connections > Internet setup. Stlatte Priority, vyberte pozadované
pristupové miesto k Internetu a stla¢te Move up alebo Move down. Pri vytvarani datového spojenia sa budu pristupové miesta
prehladavat v zadanom poradi.

Volba pristupového miesta k Internetu

Ked vytvarate pripojenie na Internet, pristroj vas poziada, aby ste vybrali pristupové miesto k Internetu, ktoré chcete pre dané
pripojenie pouzit. V dialégovom okne Network connection vyberte zo zoznamu pristupové miesto a stlatte Connect. Pred
pripojenim mdzete prefiltrovat zoznam pristupovych miest podla typu siete. Ak si chcete zobrazit vietky pristupové miesta,
vyberte All networks. Ak si chcete zobrazit pristupové miesta, ktoré su prave dostupné, vyberte Show available. Ak napriklad
pouzivate Offline profil, nebudu sa zobrazovat Ziadne miesta pristupu k Internetu cez GPRS alebo GSM.

:\é’: Tip: Dialdgové okno Network connection sa otvara iba ak ste nastavili Yes v poli Ask before connecting vo vSeobecnych
nastaveniach pristupovych miest k Internetu. Ak chcete skontrolovat stav nastavenia, vyberte Desk > Tools > Control
panel a strdnku Connections > Internet setup > Other.

Tip: Ak méate tazkosti s vytvorenim bezdrétového LAN spojenia, skiste nastavit Disabled pre volbu WLAN power
saving: vstupte do Desk > Tools > Control panel > Connections > Wireless LAN > Settings. Ak vyberiete Disabled,
vzrastie spotreba energie pri pouzivani bezdrétovych LAN spojeni, a nebudd mozné stifasné spojenia cez bezdrotova
LAN a Bluetooth.

\/,
n
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Vstapte do Desk > Media.
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B RealPlayer

Ochrana autorskych prav moZze branit kopirovaniu, Gprave, prenosu alebo rozosielaniu niektorych obrazkov, ténov zvonenia a
iného obsahu.

Vstlupte do Desk > Media > RealPlayer.

RealPlayer prehrava video, zvuk a multimédia z Internetu. RealPlayer prehrava mnoho formatov, napriklad MPEG-4, MP4
(nestreamovany), 3GP, SDP, RV, RA, RAM a RM.

RealPlayer ale mozno nepodporuje vSetky variacie uvedenych suborovych formatov.

Prehrévanie multimedialnych klipov

MdZete si prehravat videoklipy a zvukové subory, ktoré méate uloZené v pamati pristroja alebo na pamatovej karte, ktoré ste si
preniesli do pristroja cez e-mail alebo z kompatibilného potitaca, alebo ktoré prijimate ako streamy do vasho pristroja cez
Internet.

Na indikatnej liste sa zobrazuje zaznamovy €as, pozicia a dizka multimedialneho klipu. Potas prehravania sa video zastavi, ak
sa zobrazi hlavné menu alebo niektoré dialégové okno. Video je umiestnené vodorovne aj zvisle uprostred oblasti videa. Ak je
video privelké, a pre jeho zobrazenie nepostaCuje bud’ irka alebo vyska oblasti videa, pred zobrazenim sa velkost videa zmenf
tak, aby sa zachovali pévodné proporcie obrazu.

(2

RealPlayer
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Ak si chcete prehravat streamy multimédii, prejdite na multimedialny sibor na Internete a stlatte Play. Ak porucha v sietovom
pripojeni sposobi chybu v prehravani, pokusi sa RealPlayer automaticky obnovit spojenie s pristupovym miestom k Internetu.

Ak si chcete prehrat uloZzené multimédia, stlacte Play. Prehravanie sa zastavi automaticky.

Ak chcete zastavit prehravanie alebo streaming, stlatte Stop. Nahravanie do vyrovnavacej pamati alebo vytvaranie spojenia so
streamingovym serverom sa zastavi, prehravanie klipu sa zastavi a vrati sa na zaciatok. Klip zostane vybrany v zozname
multimedialnych klipov.

Ak si chcete zobrazit videoklip na celej ploche displeja, stlatte Menu a vyberte View > Full screen. Tym sa velkost oblasti videa
zmeni na normalnu alebo na cely displej.

Ak chcete ulozit multimedialny klip, stlatte Menu a vyberte File > Save clip as.... Ak chcete uloZit odkaz na Internetové spojenie,
stlatte Menu a vyberte File > Save link as....

Ak chcete zmenit velkost videoklipu, stla¢te Menu a vyberte View > Zoom in alebo Zoom out. Funkcia zoomu zvacsi velkost
videa tak, aby pokrylo maximalnu plochu oblasti videa pri zachovani proporcii obrazu, alebo vrati video na jeho pévodnu vel'kost.

Ak chcete RealPlayerzatvorit, stlacte Exit. Zastavi sa nahravanie do vyrovnavacej pamati alebo vytvaranie spojenia so
streamingovym serverom a zastavi sa aj prehravanie klipu.

:\é’: Tip: Ak chcete vytvorit odkaz na multimedialny klip, stlatte Menu a vyberte File > Add to Desk.... Takto vytvorite odkaz
na vybrany multimedialny klip. Nemozno vytvorit odkaz na subor, ktory nie je uloZeny.

Uprava hlasitosti multimédii

Ak chcete zmenit hlasitost multimédii, stlatte postvacie tlacidlo hore alebo dole.
Ak chcete vypnut zvuk, stlacte Set volume > Mute. Stlatenim Unmute zvuk zapnete.

Odosielanie multimedialnych klipov

MbdZete si vybrat multimedialne klipy a pripojit ich k sprave, dokumentu alebo prezentacii.
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Ak chcete odoslat niektory multimedialny klip, stlate Menu a vyberte File > Send. Vyberte spdsob odoslania klipu na naprotivné
zariadenie a stlalte Insert.

Ak chcete vloZenie zrusit, stlatte Cancel. Multimedialny klip sa nevrati do pdvodnej aplikacie a mozete si vybrat iny klip.
B Music player
& Vystraha: Ked' je zapnuty reproduktor, nedrzte pristroj pri uchu, pretoZze hlasitost méze byt velmi vysoka.

Vstupte do Desk > Media > Music player.

Music player dokaze prehravat a organizovat hudobné skladby a zvukové stbory. Music player podporuje niekol'ko zvukovych
formatov: MP3, WAV, MIDI, AMR a AAC.

Poclvanie hudby
& Vystraha: PoCUvajte hudbu pri rozumnej hlasitosti. Dlhodobé pdsobenie vysokej hlasitosti vam méze poskodit sluch.

Music player zobrazuje zoznam skladieb, hlasitost, indikatory prehravania v nahodnom poradi a opakovania, aktivny rezim a
listu indikatora priebehu. Na liste indikatora priebehu sa zobrazuje zdznamovy Cas, pozicia a dlzka skladby.

Y o R Music Player - RENA B Play
SG) G sink Sigh 0216
Music Player <> Main Theme Sigh 0253 || o ider
< Dance... Sigh 0252 =
<> Sortone Sigh or | o —
<» Vixen Sigh 0218 B
nm (= IV g ] I D) Exit

Ak si chcete vybrat skladbu, prejdite v zozname skladieb nadol alebo nahor.

Ak si chcete prehrat niektoru skladbu alebo skladby v aktualnej zloZke, stlacte Play. Prehrévanie sa zastavi automaticky po
dohrani poslednej skladby v poradi.

Ak si chcete zoradit skladby, stlatte Menu a vyberte View > Sort by. Usporiadajte skladby v aktualnej zlozke podla nazvu, nazvu
suboru, datumu alebo velkosti. Usporiadanie ovplyviiuje poradie prehravania skladieb v aktualnej zlozke.

Ak chcete prejst na predchadzajicu alebo nasledujtcu skladbu, stlatte Menu a vyberte Go to > Previous track alebo Next
track. Poradie skladieb sa urCujte na zaklade aktudlneho usporiadania skladieb.

Ak chcete, aby sa skladby prehravali opakovane, stlatte Menu a vyberte Playback > Repeat. Pri tomto nastaveni sa prehravanie
skladieb v aktualnej zlozke po dohrani poslednej skladby v poradi vrati k prvej skladbe.

Ak chcete, aby sa skladby prehravali v ndhodnom poradi, vyberte niektora zlozku, stla¢te Menu a vyberte Playback > Random.

:\é’: Tip: Ked hra niektora skladba, prejdite dol'ava, ak chcete rychlo previjat spéat, alebo doprava, ak chcete rychlo previjat
dopredu.

Organizovanie skladieb

Ak si chcete ulozit skladby, stla¢te Menu a vyberte File > Save as.... Hudbu si ukladajte na pamatovu kartu alebo do pamati
telefénu.

Ak chcete zmenit zloZky pre hudbu, stlatte Menu a vyberte File > Change folder.... V tomto dialégovom okne vyberte novu
zloZku. Obsah novej zlozky sa prehlada a skladby sa zobrazia v zozname skladieb.

Ak chcete vytvorit odkaz na hudbu, stlatte Menu a vyberte File > Add to Desk.... Takto vytvorite odkaz na vybrani skladbu.
Nemozno vytvorit odkaz na stbor, ktory nie je ulozeny.

Ak chcete zmenit velkost textu, stlatte Menu a vyberte Edit > Zoom in alebo Zoom out. Takto zmenite vel'kost pisma v okne
zoznamu.

Odosielanie hudby

Hudbu mdZete posielat v sprave.

Ak chcete odoslat skladbu, stlatte Menu a vyberte File > Send. Vyberte spdsob odoslania vybranej skladby na naprotivné
zariadenie. Stlate Insert. Skladbu moZzno poslat ako prilohu spravy.

Ak chcete vybrat zlozku, stlate Change folder.... V tomto dialégovom okne vyberte novi zlozku.
Ak chcete vloZenie zrusit, stlatte Cancel. Skladba sa nevrati do pdvodnej aplikacie a mdZete si vybrat inu skladbu.

B Voice Recorder — hlasovy zd&znamnik

Nahrava¢ nemozno pouzivat pocas datového prenosu alebo GPRS spojenia.
Vstupte do Desk > Media > Voice rec..
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Voice rec. dokaze zaznamenat telefonicky hovor alebo hlasovi pozndmku, uloZit nahravku ako zvukovy klip, prehravat klipy a
iné zvukové stbory a upravovat zvukové subory. Voice rec. dokaze prehravat nasledujiice forméaty: WAV, AMR, AU a
komprimovany GSM.

Otvorenie hlasového zaznamnika

MbéZete bud otvorit hlasovy zaznamnik Voice rec. a vybrat stibor, alebo mozete vytvorit odkaz, ktory otvori Voice rec. automaticky
a prehra zvukovy Klip.

& g Voice Recorder - (fp.anr i
V 0:00 /0:27

VoiceRee. O |
Remaining: 0:00

z

Exit

< pmmmmEEEn

1N | ) O

Ak si chcete vybrat hlasovi nahravku, stlacte Menu a vyberte File > Open.... Zobrazi sa dialégové okno pre otvorenie stiboru
(Open file), prehlada sa obsah aktualnej zlozky a zobrazi sa zoznam hlasovych nahravok.

Ak chcete vytvorit odkaz na hlasovu nahréavku, stlatte Menu a vyberte File > Add to Desk.... Takto vytvorite odkaz na vybranu
hlasovd nahravku. Nemozno vytvorit odkaz na stbor, ktory nie je uloZeny.

Nahranie telefonického hovoru alebo hlasovej pozndmky
Mdzete si nahrat telefonicky hovor alebo hlasovt poznamku. Voice rec. automaticky vytvori komprimovany zvukovy klip vo
forméate WAV alebo AMR.

Ak si chcete nahrat hlasovi poznamku, stlatte Menu, vyberte File > New clip a stlatte Record. Voice rec. zatne nahravat vietok
zvuk, vstupujuci do vonkajsieho mikrofénu. Ked' chcete nahravanie ukondit, vyberte Stop. Stlatte Menu a vyberte File > Save >
Save clip. Zadajte nazov hlasovej nahravky a stlacte OK.

Ak chcete nahrat telefonicky hovor, zatnite hovor. Ked' sa volany prihlési, stlatte Menu a vyberte File > New clip a stla¢te Record.
Voice rec. zatne nahravat, pricom obaja G¢astnici budd pocut tén, opakujuci sa po piatich sekundach, ktory informuije, ze
telefonicky hovor je nahravany. Ked chcete nahravanie ukondit, vyberte Stop. Stlatte Menu a vyberte File > Save > Save clip.
Zadajte ndzov hlasovej nahravky a vyberte OK.

Ak chcete pokracovat v nahravani od konca hlasovej nahréavky, vyberte hlasovi nahravku a stlatte Record. Zaznam sa bude
nahravat od konca predchadzajucej nahravky.

Ak nechcete, aby sa nahravka uloZila, ked' sa pristroj pyta, ¢i ju ma ulozit, prikaz Cancel uloZenie zrusi a vratite sa k
predchadzajlcej Cinnosti. Prikaz Discard vymaze nahravku z paméti pristroja.

:\éf: Tip: Maximalna dizka hlasovej nahravky je 60 minut, ale zavisi aj od volného miesta v pamati pristroja alebo na
pamatovej karte.

Prehranie hlasovej nahravky

Hlasové nahravky si mbzete prehravat a prehravanie prerusit. Hlasov nahravku si moZete ulozit a mozZete si tieZ prehrat hlasovu
nahravku, ktoru ste dostali v sprave. Voice rec. dokaze prehrat niekolko forméatov: WAV, AU, AMR a komprimovany GSM.

Na indikalnej liste sa zobrazuje zaznamovy €as, pozicia a dizka hlasovej nahravky.

Ak si chcete vypocut hlasovi nahréavku, stlacte Play. Postivanim dolava sa v nahravke vratite naspat a postivanim doprava
prejdete dopredu.

Ak chcete prerusit prehravanie hlasovej nahravky, stlatte Pause. Prehravanie bude pokracovat, ked' stlaite Play.

Ak si chcete hlasovi nahravku znova prehrat, stlatte Menu a vyberte Playback > Repeat. Hlasov& nahravka sa znova prehra.

;\éf: Tip: Hlasové nahravky, ktoré prijmete alebo nahrate, st do€asné subory. Subory, ktoré si chcete zachovat, si musite
uloZit.

Odoslanie hlasovej nahravky

Hlasovu nahravku méZete odoslat zo svojho pristroja na iny pristroj cez infratervené spojenie alebo Bluetooth, ako e-mailovi
spravu, alebo v multimedialnej sprave.

Ak chcete hlasova nahravku odoslat na iny pristroj cez infraport, skontrolujte, Ze je aktivovany infraport prijimajiceho
zariadenia. Vyberte hlasovi nahravku, stlate Menu, vyberte File > Send a z volieb vyberte infratervené spojenie. Infraervené
spojenie sa vytvara automaticky a hlasova nahravka sa odosle na prijimajlce zariadenie.

Ak chcete hlasova nahravku preniest cez Bluetooth, skontrolujte, Ze na prijimajicom zariadeni je Bluetooth aktivovany. Vyberte
hlasovd nahravku, stlatte Menu, vyberte File > Send a z volieb vyberte Bluetooth. Aktivujte Bluetooth na svojom pristroji,
vyhladajte prijimajtce zariadenie, vyberte prijimajlce zariadenie zo zoznamu dostupnych zariadeni a vyberte Send - Poslat. Ak
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su zariadenia sparované a autorizované, alebo ak je pristupovy kéd potvrdeny, hlasova nahravka sa prenesie na prijimajice
zariadenie, ked’ sa vytvori aktivne spojenie cez Bluetooth.

Ak chcete odoslat’ hlasovi nahravku ako e-mail, vyberte ju, stlatte Menu, vyberte File > Send a z volieb vyberte e-mail.
Automaticky sa otvori e-mailova aplikécia a hlasova nahravka je pripravena na odoslanie ako priloha vaSej e-mailovej spravy.

Ak chcete hlasovl nahravku viozit do multimedialnej spravy, vyberte ju, stlatte Menu, vyberte File > Send a z volieb vyberte
multimedialnu spravu. Automaticky sa otvori MMS aplikacia a hlasova nahravka je pripravena na odoslanie ako priloha vasej
multimedialnej spravy.
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16.  Calculator (KalkulaCka)

V aplikacii Calculator mozete po(itat, a vysledky, ktoré chcete neskdr pouzit, si mdZzete ulozit do pamati kalkulacky. Stolovu
kalkulatku Desk calculator m6Zzete pouZit pre zakladné vypocty a vedecku kalkulatku Scientific calculator na zloZitejsie vypocty.

Q Upozornenie: Tato kalkulat¢ka ma obmedzent presnost a je ur€ena pre jednoduché vypocty.

Vstupte do Desk > Office > Calculator.

B Po(itanie
Ak chcete vykonat vypocet, zadajte prvé Cislo vypoctu. Stlacte tabulator a vyberte funkciu z tabulky funkcif. Zadajte druhé cislo
vypoctu a stlacte tlacidlo enter.

Upozorfiujeme, Ze kalkulacka vykonava jednotlivé operacie tak, ako ich zadavate. Poradie vykonavania operacii nemdzete
zmenit pomocou zatvoriek.

Ak chcete prejst od stolovej kalkulatky k vedeckej alebo naopak, stlatte Menu a vyberte View > Desk calculator, resp. Scientific
calculator.

Ak chcete zmenit znamienko Cisla, napiste €islo a stlate m na klavesnici.

Ak chcete vytlaCit vypocet, stla¢te Menu a vyberte Printing > Print.
:‘é’: Tip: Ak si chcete pred tlatou prezriet tlaCent stranku, stlatte Menu a vyberte z menu Print preview > Printing.
Ak chcete zmenit rozlozenie stranky, stlatte Menu a vyberte Page setup.

B PouZitie vedeckej kalkulacky

Stla¢te Menu a vyberte View > Scientific calculator.

Ak chcete vykonat vypocet, zadajte prvé Cislo vypoctu. Stlacte tabulator a vyberte funkciu z tabulky funkcii. Zadajte druhé €islo
vypoctu, prejdite na = v tabulke funkcii a stlacte tlacidlo enter.

Ak chcete pouzit inverzni funkciu, stlacte na klavesnici i a vyberte poZadovanu funkciu.

Ak chcete zmenit uhlovi jednotku, stlatte Menu, vyberte Tools > Angle unit, a potom Degrees, Radians, alebo Grads. Nastavenu
uhlov( jednotku uvidite v poli, do ktorého zadavate Cisla.

B Ukladanie Cisel do pamati

MbZete si ulozit 26 rozli¢nych Cisel, nedokontenych vypoctov alebo koneénych vysledkov vypoctov, ktoré chcete neskdr pouZzit.
1. Stlacte Ctrl+S. Vedla hodnoty sa objavi Sipka.

2. Stlacte Shift + pismeno, ktoré chcete hodnote priradit. Pismeno sa objavi vedla $ipky.

3. Hodnotu uloZite stlatenim Enter.

Ak chcete pouzit ulozenl hodnotu, zadajte pismeno, ktoré ste hodnote priradili, a pokracujte obvyklym spdsobom vo vypocte.

Ak chcete vymazat vsetky hodnoty, uloZené v pamati, stlacte Ctrl+D.

B Nastavenie formatu €isel v Kalkulacke

Ak chcete zmenit format Cisel, stlatte Menu a vyberte Tools > Number format.
Vyberte:

= Normal — ak chcete ponechat Standardny format Cisel
e Fixed — ak chcete nastavit pevny pocet desatinnych miest
= Scientific — ak chcete nastavit pevny pocet platnych Cislic
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17.  Clock (Hodiny)

V aplikacii Clock si mdZzete zobrazit datum a ¢as v domovskom a v cielovom meste, a mdZete spravovat alarmy budika.
Vstlpte do Desk > Clock.

B PouZivanie svetovych hodin
Ak chcete nastavit datum a Cas, stlacte Menu a vyberte Tools > Date and time....

:\é’: Tip: Cas a datum méZete aktualizovat aj automaticky (sluzba siete). Toto nastavenie mézete zvolit aj na ovladacom
paneli (Control panel). Pozrite si ,Date and time* str. 63.

Medzi informéaciami o domovskom a ciefovom meste mozete prechadzat pomocou tabulatora.
Ak chcete zmenit mesto, vyberte domovské alebo cielové mesto a stlacte Change city.

:\é’: Tip: Ak zmenite domovské mesto, zaznamy v hodinach a kalendéri sa upravia. To je uZitotné napriklad ked' sa
zUcastiujete telefonickych konferencii.

Ak si chcete zobrazit alebo upravit alarmy, stlate Alarm clock.

Ak chcete zmenit typ hodin, stla¢te Menu a vyberte View > Clock type a potom Analog alebo Digital.

:\é’: Tip: Ak chcete prejst do zobrazenia jedinych hodin, kde sa zobrazuje iba ¢as v domovskom meste, stlatte Menu a vyberte
View > Remote city details.

B Pouzitie budika — Alarm clock

Ak chcete nastavit alarm, stlatte New alarm, a zadajte ¢as alarmu.
Ak chcete upravit niektory alarm, stlacte Edit alarm.

Ak chcete zmazat niektory alarm, stlacte tla€idlo spatného posunu (backspace).

Ked' zvoni budik, mdZete ho vypnut stlatenim Stop na rozhrani komunikétora alebo Exit na vonkajsom teleféne. Stla¢enim
Snooze mozete alarm odlozit. Aj ked' je vonkajsi telefén vypnuty, budik zatne v nastavenom Case zvonit a na displeji sa zobrazi
text upozornenia. Stlacte View, ak si chcete prec€itat text upozornenia.

B Alarmy a pripomienky
Ked' nastane Cas alarmu, nastaveného v hodinach alebo kalendari, objavi sa sprava o alarme.

Ak chcete odloZit niektory alarm, stlatte Snooze.
:\é’: Tip: Standardny ¢as spanku je desat minat.

Ak chcete vypnut zvuk alarmu a ponechat upozornenie na displeji, stlatte Mute.

Ak cheete vypnUt zvuk alarmu a zavriet upozornenie, stlacte Stop.
Ak alarm nevypnete, automaticky sa zastavi po 15 minatach. Upozornenie zostane na displeji.

B Mesté a krajiny

Zmena miest

Ak chcete zmenit mesto, vyberte mesto, ktoré chcete zmenit a stlatte Change city. Vyberte zo zoznamu nové mesto a stlatte
Select.

Na mape uvidite polohu nového mesta.
:\é’: Tip: Zacnite pisat do vyhladavacieho pola, aby ste nasli nové mesto.

:\é’: Tip: Stlatte Menu a vyberte File > New city...,, ak chcete do zoznamu pridat nové mesto.

Upozoriiujeme, Ze zmena domovského mesta moze zmenit vieobecny systémovy €as na vasom pristroji.

Vyhladanie mesta na mape sveta

Ak chcete zadat polohu mesta, vyberte File > New city... alebo Edit > City details... a stlalte Set position. Na mape prejdite na
polohu poZadovaného mesta a stlatte OK.
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Vytvorenie a Uprava udajov o krajinach

Ak chcete vytvorit novu alebo upravit existujlcu krajinu, vyberte File > New country/region... alebo Edit > Country/Region
details.... Zadajte nové meno pre krajinu/regién —Country/Region, vyberte pole pre predvolbu - Dialling code a zadajte nové €islo.
Upozorilujeme, Ze ak upravujete existujlcu krajinu, moZete zmenit aj jej hlavné mesto.

Vytvorenie a Gprava udajov 0 mestach

Ak chcete vytvorit alebo upravit Udaje o meste, vyberte File > New city... a zadajte meno mesta.
MbéZete definovat aj nasledujlice nastavenia:

= Country/Region — Vyberte zo zoznamu krajinu.

Area code — Zadajte kdd, ktory sa pouZiva pri volani do mesta.

Daylight-saving zone — Vyberte pasmo letného €asu.

GMT offset — Vyberte Casovy rozdiel medzi miestnym ¢asom a GMT.

Latitude a Longitude — Zadajte suradnice mesta alebo stlacte Set position, ak chcete ukéazat polohu mesta na mape sveta.
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18.  Sprava dat a softwaru

Vas komunikator je vybaveny niekolkymi aplikaciami pre spravu vasich osobnych dat, napriklad kontaktov, kalendarovych dat
a e-mailov.

B Data mover
Aplikaciu Data mover (Prenasac dat) mdzete pouzit na prenesenie urditych dat, napriklad kontaktov alebo nastaveni, z
komunikatora Nokia série 9200 na va$ Nokia 9500 Communicator cez infraport alebo pamatovua kartu.

Kym zacnete, skontrolujte, Ze na vasom pristroji alebo na pamatovej karte je pre prestivané data dostatok volného miesta. Ak
ma vas Nokia 9500 Communicator menej nez 2 MB volnej paméti, nebudete méct preniest Ziadne data.

Kym beZi Data mover, nepouZivajte Nokia 9500 Communicator. Ak je to mozné, vypnite vonkajsi telefén. Skontrolujte, i je
batéria dostatoCne nabita, alebo pristroj zapojte do nabijacky.

Q Upozornenie: Aby ste mohli na svojom komunikatore Nokia 9500 pouzit existujiicu pamatova kartu, musite kartu
skonvertovat pomocou aplikacie Data mover (Prenasac dat) a znova nainstalovat aplikacie, ktoré ste mali na karte
predtym nainStalované. NeinStalujte v3ak znova Ziadne predinStalovaneé aplikécie pre Nokia 9210 Communicator. Va3
Nokia 9500 Communicator obsahuje novsiu verziu tychto aplik&cif, a na komunikatore Nokia 9500 musite pouzivat
tieto novsie verzie.

Prenos si mdZe vyzadovat aj dalSie kroky v zavislosti od typu Gdajov, ktoré preslvate, spdsobu prenosu, ktory chcete pouzit,
mnozstva volnej paméti na komunikatoroch alebo na pamatovej karte, a tiez od poctu predchadzajtcich Gspesnych alebo
neudspesnych prenosov, ktoré ste uskutocnili.

Zabezpecte, aby infraporty oboch zariadeni smerovali oproti sebe.
Pozorne Citajte pokyny, ktoré Pren&sac dat zobrazuje na displeji.

1. Vstlpte do Desk > Tools > Data mover. Ak mate data na pamatovej karte, viozte ju do svojho komunikatora Nokia série
9200. Stlacte Continue transfer.

2. Vyberte mesto a krajinu, kde sa nachadzate, a stlacte OK.

3. Na oboch pristrojoch aktivujte infraporty, postarajte sa, aby infraporty pristrojov smerovali oproti sebe, a stla¢te Continue.
Medzi pristrojmi sa vytvori infraCervené spojenie.

4. Stlatenim Send data collector odoslite nastroj Data collector na komunikator Nokia série 9200. Data collector sa cez
infralervené spojenie odosle ako sprava do zlozky Inbox vasho komunikatora Nokia série 9200. Aby sa Data collector
nainstaloval, stlatte na komunikéatore série 9200 Open. Ak volba Open nie je k dispozicii, stlalte Save, aby sa uloZil instalatny
stbor; ten potom otvorte v spravcovi stborov (File manager). Nastroj Data collector sa po inStalécii automaticky spusti. Dali
priebeh prenosu dat mézete sledovat na komunikatore Nokia 9500. Ked' sa nastroj Data collector nainstaloval, na
komunikatore Nokia 9500 stlatte Connect data coll..

5. Vkomunikatore Nokia 9500 oznacte data, ktoré chcete preniest zo svojho komunikatora Nokia série 9200. MdZete si preniest
déata z kalendara a zoznamu kontaktov, spravy, nastavenia, dokumenty a obrazky. Niektoré subory, napriklad spravy s
vizitkami a e-mailové spravy, ktoré nie su ulozené v schranke prijatych sprav (zlozka Inbox), sa neprenesu.

6. V zavislosti od spdsobu prenosu, ktory cheete pouzit, stlatte Transfer infrared alebo Transfer mem. card.

7. Stlacte Start transfer. Ak dojde k preruseniu prenosu, znova spustite Prenasac dat a pokracujte v prenose. Ak znova dojde k
tazkostiam, mdze byt problém s datami, ktoré sa pokisate preniest. Znova spustite prenos, ale vynechajte prenos dat, ktoré
mozu spdsobovat problémy.

8. Po preneseni dat ukoncite prenos stlaenim OK.

9. Stlalte Exit, ak chcete zatvorit Prendsac dat, alebo Convert mem. card, ak chcete skonvertovat pamatovi kartu, aby ste ju
mohli pouZivat na komunikatore Nokia 9500.

Prenos vacsieho objemu dat z komunikatora Nokia série 9200 si méze vyZadovat urcity cas.

B Backup

Urobite dobre, ak si data zo svojho pristroja budete pravidelne zalohovat.
Vstlpte do Desk > Tools > Backup.

Kym zanete zalohovat alebo obnovovat data:

« UkonCite vSetky ostatné aplikacie.

« Ak je to moZné, vypnite vonkajsi telefon.

= Skontrolujte, i je batéria dostatoCne nabita.
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Ak chcete zalohovat data na pamatovu kartu, stlate New backup. Zadajte nazov zalohy a zvolte, €i sa ma vytvorit Gplna alebo
Ciastocna zaloha. Full backup vytvori képiu vsetkych dat. Ak vyberiete Partial backup, zadajte, ktoré polozky sa maju do zalohy
zahrnut. Stlatte Start backup.

;\é’: Tip: Data mozZete zalohovat aj v aplikaciach File manager a Control panel.

Ak chcete obnovit data zo zalohy na pamatovej karte, vyberte zalohu a stlacte Restore. UrCite, ktoré polozky sa maji obnovit.
Ak obnovujete data z Uplnej zalohy, méZzete vybrat Partial backup a urcit, ktoré polozky sa maji obnovit. Stlatte Start restore.
Po dokonteni obnovy stlacte OK, aby sa pristroj reStartoval.

B Data transfer

Ak mate Nokia 9500 Communicator a iné zariadenie, ktoré podporuje prenos dat, mézete na synchronizaciu Gdajov z kalendara
a zoznamu kontaktov pouZit aplikaciu Data transfer.

0 kompatibilnych zariadeniach sa informujte u operatora vasej siete alebo u poskytovatela sluzieb.

Vstlpte do Desk > Tools > Data transfer.

1. Stlatte New, ak chcete vytvorit novy synchronizalny profil.

N

Vyberte obsah, ktory chcete synchronizovat, a stlacte Next.

w

Viyberte typ spojenia a stlalte Select. Ak ste ako typ spojenia vybrali infraCervené, synchronizacia zatne okamzite.

A

Ak ste ako typ spojenia vybrali Bluetooth, stlatte Search a vyhl'adajte zariadenie, s ktorym sa chcete synchronizovat.
Vyhl'adavanie mozete zastavit stlaenim Stop.

5. Vyberte zariadenie, s ktorym sa chcete synchronizovat, a stlacte Select. Potom synchronizécia zatne.

Ak si chcete pozriet synchronizatny dennik, stlatte Menu a vyberte File > Synchronisation log.

B Sync

Aplikécia Sync vdm umoziiuje synchronizovat kalendar a kontakty na vasom pristroji s rozlicnymi kalendarovymi a adresarovymi
aplikaciami na kompatibilnych potitacoch alebo na vzdialenom internetovom serveri. Svoje nastavenia (aké data sa
synchronizujd, aké pripojenie sa pouziva) si uloZte do synchronizatného profilu, ktory potom pri synchronizacii pouZijete.

:‘é’: Tip: Nastavenia synchronizacie mozete dostat v sprave od svojho poskytovatela sluzieb.

Aplikéacia pouziva na vzdialenu synchronizaciu technoldgiu SyncML. Informaciu o kompatibilite so SyncML si vyZiadajte od
dodavatela aplikécii, s ktorymi chcete svoj pristroj synchronizovat.

Vstupte do Desk > Tools > Sync.
V&S pristroj ma profil pre Nokia PC Suite. Profil PC Suite upravujte iba cez Nokia PC Suite.
Synchronizéacia kalendara, kontaktov a e-mailu

1. Pripojte svoj pristroj ku kompatibilnému pocitacu. M6Zete pouzit' Internet, Bluetooth alebo kablové prepojenie. Takisto
mozete datovym kéblom prepojit stolovy stojan s pocitatom a vlozit pristroj do stolového stojana. Pozrite si
wPripojenie” str. 88.

Ak chcete pouzit Bluetooth, musite najskér nakonfigurovat Bluetooth spojenie medzi vasim pristrojom a Nokia PC Suite —
vyberte Manage connections (Upravit spojenia) a otvorte Nokia Connection Manager. Podrobnej$i ndvod najdete v Navode
na pouzitie Nokia PC Suite.

2. Na svojom pocitali otvorte Nokia PC Suite a vyberte Synchronize (Synchronizovat). Otvori sa aplikacia Nokia PC Sync.

3. Akste svoj pristroj prepojili s po€itatom cez datovy kabel a stolovy stojan, stlacte synchroniza¢né tlacidlo na stolovom stojane.
Ak ste svoj pristroj prepojili s po¢itatom cez Bluetooth, spustite synchronizaciu cez Nokia PC Sync.

Vytvorenie nového profilu

1. Vas pristroj méa preddefinovany profil pre Nokia PC Suite. Ak chcete vytvorit iny profil, stlate Menu a vyberte File > New.
Otvori sa sprievodca vytvorenim profilu, ktory vim poméZze definovat spravne nastavenia.

2. Definujte nasledujtce volby:

« Profile name — Uved'te popisny nazov profilu.

< Connection type — Vyberte Bluetooth alebo Data cable pre synchronizéciu s poCitatom, alebo Internet pre synchronizaciu
so serverom na Internete.

= Access point — Ak ste ako typ spojenia vybrali Internet, vyberte pristupové miesto k Internetu.

« Host address — Zadajte adresu synchronizatného servera.

« Port — Ak ste ako typ spojenia vybrali Internet, zadajte Cislo portu synchronizatného servera.

« User name — Zadajte svoj uzivatel'sky identifikator pre synchronizacny server.

« Password — Uved'te svoje heslo pre synchronizatny server.

= Confirm password — Potvrd'te heslo pre synchronizatny server.
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3. Vyberte, ¢o sa méa synchronizovat: kontakty, zaznamy z kalendara, alebo e-mail.

4. Zadajte cesty k databazam na svojom pristroji a na vzdialenom serveri a vyberte typ synchronizacie — Synchronisation
type. Vyberte Normal, ak cheete previest synchronizaciu v oboch smeroch, teda z pristroja na vzdialeny server a naopak, One-
way to telephone pre jednosmernu synchronizéciu zo vzdialeného servera do pristroja,One-way from telephone pre
jednosmernu synchronizaciu Gdajov z pristroja na server.

5. Vyberte, ¢i cheete pouzit profil, ktory ste vytvorili ako standardny synchronizany profil.
Ak sa chcete vratit k Standardnym nastaveniam pre PC Suite, stla¢te Menu a vyberte Tools > Reset PC Suite profile.
Ak chcete upravit existujuci profil, vyberte tento profil a stlatte Edit.

Ak chcete nastavit jeden z existujtcich synchronizanych profilov ako Standardny, vyberte tento profil, stlatte Menu a vyberte
File > Tools > Set as default.

Ak chcete synchronizovat cely obsah databaz na pristroji a na serveri, stlatte Menu a vyberte File > Sync > Slow sync.
Upozorilujeme, Ze tymto sa ignoruje typ synchronizacie, nastaveny pre profil.

Ak chcete vymazat databazu z pristroja a nahradit ju databazou zo servera, stlatte Menu a vyberte File > Sync > Replace
telephone data.

Ak chcete vymazat databazu zo servera a nahradit ju databazou z pristroja, stlate Menu a vyberte File > Sync > Replace server
data.

Po synchronizécii svojho pristroja s kompatibilnym pocitatom si mézete prezriet synchronizatny dennik.

Ak chcete otvorit synchronizatny dennik, vyberte poZzadovany profil a stlatte Log. V denniku sa zobrazuje napriklad datum a €as
synchronizacie a zoznam pripadnych chyb pri synchronizacii.

Dalsie informacie o synchronizécii najdete v Navode na pouZitie Nokia PC Suite a v Pomocnikovi k aplikacii Nokia PC Sync.

B Nokia PC Suite

Balik aplikacii Nokia PC Suite vam ponuka stibor programov pre pracu s komunikatorom Nokia 9500. Napriklad aplikacia Nokia
PC Sync slGzi na synchronizaciu Udajov o kontaktoch, zaznamov z kalendara, e-mailov a Gloh na pristroji a na kompatibilnom
pocitati, Nokia Phone Browser slUzi na spravu zloZiek na pristroji, Nokia Content Copier sliZi na zAlohovanie a obnovu osobnych
dat, a Nokia Application Installer slGZi na inStalaciu aplikacii.

Balik Nokia PC Suite si moZete nainstalovat z disku CD-ROM alebo zo stranok www.nokia.com. Balik Nokia PC Suite moZzete
pouzivat iba s Windows 2000 a Windows XP. Podrobnejsi ndvod na instalaciu a pouZzitie balika PC Suite najdete v ndvode na
pouzitie Nokia PC Suite na disku CD-ROM a v Pomocnikoch jednotlivych aplikéacii PC Suite.

Ak chcete pouzit Nokia PC Suite, musite svoj pristroj pripojit ku kompatibilnému pocitacu cez USB k&bel DKU-2, Bluetooth, alebo
cez infraCervené spojenie. Pozrite si ,,Pripojenie* str. 88.

« Ak chcete pouZzit k&bel, musite mat najnovsi ovladac prepojovacieho kabla. Tento ovladac sa nainstaluje pocas inStalécie
aplikacii Nokia PC Suite. Podrobnosti najdete v Navode na pouzitie Nokia PC Suite..

= Ak chcete pouZzit Bluetooth, sparujte pristroj s kompatibilnym potitatom a nastavte pocitac ako autorizovany. Pozrite si
sParovanie zariadeni* str. 90.

« Ak chcete pouzit infralervené spojenie, aktivujte infraport na svojom pristroji. Pozrite si ,,Infraervené* str. 90. V pripade
potreby aktivujte infraport aj na kompatibilnom pocitaci.

Budete si musiet pravdepodobne tieZ nainstalovat alebo aktualizovat ovladace pre Bluetooth alebo infralervené spojenie, ak
svoj pristroj budete chciet vyuzit ako modem. Podrobnosti najdete na disku CD-ROM v predajnom balent, na strankach
www.nokia.com a v Navode na pouzitie Nokia PC Suite.

B In3talacia aplikécii a softwaru

@ Doélezité: Instalujte aplikacie iba zo zdrojov, ktoré poskytuju adekvatnu ochranu pred Skodlivym softwarom.

Do svojho pristroja mdZete instalovat dva typy aplikécii a softwaru:

= Aplikacie a software, Specialne urtené pre Nokia 9500 Communicator, alebo kompatibilné s operanym systémom Symbian.
Tieto softwarové instalatné stbory maji priponu .SIS.

= J2ME aplikéacie, kompatibilné s operatnym systémom Symbian. Instalacné stbory Java aplikacii maju priponu .JAD alebo .JAR.

Instala¢né stibory si na svoj pristroj mdZete preniest z kompatibilného pocitaca, nacitat ich pocas prehliadania, alebo ich mozete

dostat v multimedialnej sprave, ako prilohu e-mailu alebo cez Bluetooth. Ak na prenos stiboru pouzivate aplikacie PC Suite for

Nokia 9500 Communicator, uloZte subor na pristroji do zloZky c:\nokia\installs. Ak na prenos siboru pouzivate Prieskumnika

Windows (Windows Explorer), ulozZte sibor na paméatovu kartu (lokalny disk).

Pocas intalacie pristroj overi integritu inStalovaného balika. Pristroj zobrazi informécie o vykonanych kontrolach, a budete si

moct vybrat, Ci chcete v inStalacii pokracovat alebo ju zrusit.

Pozrite si ,Certificate manager” str. 70.
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Ak si instalujete aplikacie, ktoré si vyZaduju spojenie so sietou, upozoriiujeme, Ze spotreba energie vasho pristroja sa moze pri
pouzivani takychto aplikacif zvysit.

InStal4cia softwaru pre operaény systém Symbian

Ked' instalujte aktualizaciu alebo opravu niektorej aplikacie, ponechajte si originalne instalatné stbory alebo UplInd zélohu, z
ktorej moZete aplikaciu obnovit. Ak chcete obnovit povodna aplikaciu, najskor aktualizovan( aplikaciu odstrafite a potom ju
znova nainstalujte z pdvodného instalatného stboru alebo zalohy.

Ak chcete nainstalovat software, vyhl'adajte v pamati pristroja alebo na paméatovej karte instalacny stbor, vyberte ho a stlatenim
Enter spustite inStalaciu. Ak ste napriklad dostali inStalacny stbor ako prilohu e-mailu, vstipte do svojej schranky, otvorte
prislusny e-mail, vyberte instalaCny stbor a spustite instalaciu stlaCenim Enter.

Na odstrafiovanie softwaru pouzite Spravcu aplikacii — Application manager. Pozrite si ,,Application manager* str. 65.

In3talacia Java™ aplikacif

1. Vyhladajte v pamati pristroja alebo na pamétovej karte instalacny stbor, vyberte ho a stlaenim Enter spustite inStalaciu.
Ak ste napriklad dostali instalatny stbor ako prilohu e-mailu, vstlpte do svojej schranky, otvorte prislusny e-mail, vyberte
instalaCny subor a spustite instalaciu stlatenim Enter.

2. Potvrd'te inStalaciu. Pre instalaciu sa vyZaduje subor JAR. Ak chyba, pristroj vas mdZe poziadat, aby ste si ho nacitali. Ak
nemate definované Ziadne pristupové miesto, pristroj vas poziada, aby ste si niektoré vybrali. Poas naitania .JAR stboru
budete moZno musiet zadat uzivatel'ské meno a heslo, aby ste ziskali pristup na server. Dostanete ich od poskytovatela
aplikacie.

3. Pristroj vdm oznami ukoncenie instalacie.

:\é’: Tip: Pocas prehliadania Web stranok si mozete naditat instalatny sibor a ihned ho nainstalovat. Upozorfiujeme ale,
7e pocas instalacie zostava spojenie na pozadi otvorené.

Bl Java

Na svoj pristroj si moZete nainstalovat a pouzivat na hom Java aplikacie. Pozrite si ,Instalacia aplikacii a softwaru“ str. 86.

Platforma Java pre Nokia 9500 Communicator je J2ME. Java aplikacie moZete vyhladat pomocou prehliadaca, naditat si ich cez
Internet a ulozZit ich do zlozky Applications.

Na spravu Java aplikacii pouZite spravcu aplikacii — Application manager.
Platforma J2ME na vaSom pristroji podporuje dve Java prostredia: MIDP a Personal Profile.

;\é’: Tip: Informacie pre vyvojarov najdete na strankach www.forum.nokia.com. Férum Nokia obsahuje vyvojovu platformu
Series 80 Developer Platform, Java Software Development Kit (SDK), nastroje, technické informacie a aplikéacie.

Java MIDP

Prostredie Java MIDP (Mobile Information Device Profile — Profil mobilnych informacnych zariadenfi) podporuje nasledujice

aplikatné rozhrania (API):

= Java CLDC 1.1 — hot spot implementacia, ktora je suastou operatného systému Symbian

= Java MIDP 2.0 — bezpecnost, ktora zarad'uje Java aplikacie do nasledujicich domén: vyrobca, operator, déveryhodny treti
tvorca, alebo neddveryhodna.

« Java WMA — bezdrdtoveé sluzby sprav

« Java Mobile Media — multimédia pre mobilné zariadenia

= Java Bluetooth — spojenia Bluetooth a Bluetooth Push pre Java aplikacie

< Nokia Ul — rozhrania pre zvuk a grafiku

= Java DRM — definicie pravidiel pouZzitia obsahu

« Java File — sluzby suborového servera

« Java PIM — pristup k obsahu telefénneho zoznamu, zaznamom v kalendari a zoznamoch Uloh

Java PP

Prostredie Java PP (Personal Profile - Osobny profil) podporuje nasledujice aplikacné rozhrania (API):

= Java CDC 1.0 — dodatoCné spojenia pre pristroj

Java Foundation Profile 1.0 — podpora siete a vstupov/vystupov

Java Personal Profile 1.0 — Standardné Specifikacie rozhrani Java Ul a AWT pre rozhrania, grafiku a obrazky
Java Ul — Standardné Specifikacie rozhrani Java

JDBC — pristup Java aplikéacii do relatnej databazy
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So svojim pristrojom moZete pouzivat niekolko typov pripojeni. Pre PC Suite a IP branu (IP passthrough) méZete pouzivat
bezdrotové pripojenia, ako je bezdrotova LAN, Bluetooth alebo infracervené pripojenie, ako aj kablové pripojenie cez USB.

B Bezdrotova siet LAN

MbéZete si definovat pristupové miesta pre bezdrdtovi LAN, aby ste zabezpecili pristup k Internetu pre aplikacie, ktoré sa
potrebuji pripajat na Internet. Pozrite si ,Wireless LAN“ str. 68.

Vytvorenie ad hoc siete

S vyuzitim aplikdcif od tretich dodavatelov umoZiiuja ad hoc siete bezdrétovym staniciam vzajomne komunikovat priamo bez
akychkolvek pristupovych miest bezdrotovej siete LAN. Jeden uzivatel vytvori ad hoc siet’ a ostatni uzivatelia sa potom do nej
pripoja.
Pre ad hoc siet musite najskor definovat pristupové miesto k Internetu.
Vytvorenie pristupového miesta k Internetu pre ad hoc siet
1. Vyberte Desk > Tools > Control panel a potom Connections > Internet setup.
2. Stlatte New. Ak chcete, mbZete pri vytvarani nového pristupového miesta pouzit niektoré existujice pristupové miesto.
3. Definujte nastavenia.
< Internet settings name — Uved'te popisny nazov pripojenia.
= Network ID — Vyberte ID siete podla cielovej siete, ku ktorej chcete pristupovat cez dané pristupové miesto k Internetu.
Identifikatory siete mozete premenuvat a vytvarat nové. Pouzitie spravneho ID siete zabezpeCuje, Ze datova prevadzka
je spravne smerovana do pozadovanej cielovej siete. Hlavne software pre virtualne privatne siete (VPN) mdze obmedzovat
datovu prevadzku pre urcité cielové siete.
 Internet settings type — Ako typ pripojenia uved'te bezdrotovi LAN (wireless LAN).
= Network mode — Vyberte Ad hoc.
« Network name — Dajte sieti nazov.
= Security mode — Vyberte WEP, ak chcete pre autentifikéciu pouzit WEP (wired equivalent privacy) kf'ac.

4. Ak ako rezim bezpecnosti vyberiete WEP, musite definovat aj tieto nastavenia.
= WEP key index — Zvol'te si Cislo pre WEP kl'i¢.

- WEP key length — Vyberte vhodn( dizku kl'G¢a. Podporované dizky kltG¢ov st 40, 104 a 232 bitov. Cim ma kIG¢ viac bitov,
tym vysSia je Groveil bezpeCnosti.

= WEP key type — Vyberte, &i chcete zadat WEP kl'tce v hexadecimalnom formate (HEX) alebo v textovej forme (ASCII).

- WEP key data — Zadajte WEP kI'G¢. Potet znakov, ktoré mozete zadat, zavisi od vybranej dizky klu¢a. Napriklad kltGce s
dizkou 40 bitov pozostavaji z 5 alfanumerickych alebo z 10 hexadecimalnych znakov.

5. Po definovani vietkych nastaveni stlacte Finish alebo Done. Ak potrebujete definovat rozsirené nastavenia, stlacte Advanced.
Pozrite si ,Konfiguracia rozSirenych nastaveni pristupového miesta k Internetu* str. 73.

B Kablové pripojenie

Svoj pristroj moZete pripojit ku kompatibilnému osobnému pocitau pomocou kabla DKU-2 (USB). Zapojte kabel do spodnej
Casti pristroja. Pozrite si Obr. Tlacidla a konektory str. 11.

Kabel mdzete pripojit aj k stolovému stojanu pristroja. Upozoriiujeme, Ze pri zapajani kdbla do stolového stojanu je treba
konektor kabla zapojit obratene.

Upozorilujeme, Ze aby ste mohli pouzivat kablové pripojenie, musite si na svoj pocitac nainstalovat ovladac pre kablové spojenie
cez DKU-2. Pozrite si podrobnosti na CD-ROM v predajnom baleni alebo na strankach www.nokia.com.

IP passthrough (IP prechod)
Kabel mozete pouzit aj pre IP passthrough (IP priechod), ked' pristroj pouziva internetové pripojenie pocitaca. IP priechod
moZete pouzit ako ktorékolvek iné pristupové miesto k Internetu, napriklad pre prehliadanie alebo synchronizaciu.

Upozoriiujeme, Ze IP priechod nemdzete pouzivat stcasne s aplikaciami Nokia PC Suite. Pre konfiguraciu nastaveni kablového
spojenia pouZitie Control panel. Pozrite si ,,Cable setup” str. 69.

Upozoriiujeme, Ze ak v nastaveniach kablového spojenia vyberiete IP passthrough, nebudete méct aktivovat modem. PC Suite
connection a IP passthrough overrides PC Suite mdZete pouzivat iba ked' nie je aktivne Ziadne spojenie IP priechodu..
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B Bluetooth

Tento pristroj vyhovuje Bluetooth Specifikacii 1.1 a podporuje nasledujtce profily: Zakladny pristupovy profil (Generic Access
Profile), Profil sériového portu (Serial Port Profile), Profil vyta€aného pripojenia na siet (Dial-Up Networking Profile), Profil
zakladnej vymeny objektov (Generic Object Exchange Profile), Profil odosielania objektov (Object Push profile), Profil prenosu
suborov (File Transfer Profile), Profil pristupu na SIM kartu (SIM Access Profile) a Handsfree profil. Pre zaruenie bezproblémovej
spoluprace s dalsimi zariadeniami, podporujtcimi technolégiu Bluetooth, pouZivajte s tymto modelom doplnky, schvalené
spolo¢nostou Nokia. O kompatibilite inych zariadeni s tymto pristrojom sa informujte u ich vyrobcov.

V niektorych oblastiach mdzu platit obomedzenia na pouzivanie technoldgie Bluetooth. Informujte sa u miestnych Gradov alebo
u poskytovatela sluzieb.

Pri pouzivani funkcii, vyuZivajlcich technolégiu Bluetooth, a pri spustani takychto funkcii na pozadi v ¢ase, ked' pouZivate iné
funkcie, sa zvySuje spotreba energie z batérie a znizuje sa vydrz batérie.

Technolégia Bluetooth umoziiuje bezplatné bezdrétové spojenia medzi elektronickymi zariadeniami na vzdialenost do 10
metrov. Spojenie cez Bluetooth moZno pouzit na odosielanie obrazkov, videa, textov, vizitiek, zaznamov z kalendara, alebo na
bezdrdtové spojenie so zariadeniami, vyuzivajucimi technoldgiu Bluetooth, napriklad pocitacmi.

Pretoze zariadenia vyuZivajuce technoldgiou Bluetooth komunikuji prostrednictvom radiovych vin, vas pristroj nemusi byt na
dohl'ad od naprotivného zariadenia. Sta€i, ak vzdialenost medzi zariadeniami nepresahuje 10 metrov, hoci spojenie mézu rusit
prekazky, napriklad steny, a iné elektronické zariadenia.

Ked prvy raz aktivujete Bluetooth, pristroj vas vyzve, aby ste svojmu pristroju dali meno.

Nastavenia pre Bluetooth

Ak chcete upravit nastavenia pre Bluetooth, vyberte Desk > Tools > Control panel a potom Connections > Bluetooth. Vyberte
stranku Settings.

Definujte:

= Bluetooth active — Vyberte Yes, ak chcete aktivovat Bluetooth. Ak vyberiete No, ukon(ia sa vietky aktivne Bluetooth spojenia,
a Bluetooth nebudete mdct pouzivat pre odosielanie a prijem dat.

« My telephone's visibility — Vyberte Shown to all, ak chcete, aby ostatné Bluetooth zariadenia mohli vas$ pristroj najst. Ak
vyberiete Hidden, ostatné zariadenia vas pristroj nenajdu.

= My Bluetooth name — Definujte meno pre svoj pristroj. Maximalna dizka mena je 247 znakov.

« Remote SIMaccess — Vyberte Enabled, ak chcete povolit komunikaciu medzi kompatibilnou automobilovou stipravou a vasim
komunikatorom Nokia 9500. Pozrite si ,,SIM access profil* str. 66.

Ak ste aktivovali Bluetooth a zmenili svoju viditelnost na Shown to all (Viditelny pre v3etkych), uzivatelia ostatnych Bluetooth
zariadeni uvidia vas pristroj a jeho meno.

:\é’: Tip: Ak chcete aktivovat alebo deaktivovat Bluetooth, stlate Chr + [Fg.
Upozoriiujeme, Ze ak sa Bluetooth vypol v désledku prechodu do Offline profilu, musite ho reaktivovat manuélne.

Odosielanie dat cez Bluetooth

Ochrana autorskych prav moze branit kopirovaniu, Gprave, prenosu alebo rozosielaniu niektorych obrazkov, ténov zvonenia a
iného obsahu.

MoéZete mat aktivne vzdy len jedno Bluetooth spojenie.

1. Otvorte aplikaciu, kde sa nachadza poloZzka, ktorti chcete odoslat. Ak napriklad chcete na iné zariadenie odoslat fotografiu,
otvorte aplikaciu Images.

2. Vyberte polozku, ktor( chcete odoslat, stlatte Menu a vyberte File > Send > Via Bluetooth.

3. Ak ste uz skor vyhladavali Bluetooth zariadenia, zobrazi sa najprv zoznam predtym najdenych zariadeni. Uvidite ikonu
Bluetooth zariadenia a jeho meno. Ak chcete zacat nové vyhladavanie, stlatte Search again. Vyhladavanie moZete prerusit
stlatenim Stop.

4. Vyberte zariadenie, s ktorym sa chcete spojit, a stlalte Select.

5. Ak naprotivné zariadenie vyZaduje pred prenosom dat parovanie, zobrazi sa Ziadost o zadanie pristupového kédu. Vytvorte
vlastny pristupovy kad (1-16 znakov, numericky) a dohodnite sa s uzivatelom naprotivného Bluetooth zariadenia, aby pouzil
rovnaky kod. Tento pristupovy kéd sa pouZije iba raz a nemusite si ho pamétat. Zariadenia, ktoré nemaju uzivatel'ské
rozhranie, maju pristupovy kdd prednastaveny. Po vytvoreni parovania sa pristroj uloZi na stranku Paired devices.

6. Po UspeSnom vytvoreni spojenia sa zobrazi sprava Sending....

Prijem dat cez Bluetooth

Ak chcete prijimat data cez Bluetooth, aktivujte Bluetooth a vyberte volbu Shown to all.
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Ked dostanete cez Bluetooth data od zariadenia, ktoré nie je autorizované, pristroj sa najprv spyta, €i chcete prijat Bluetooth
spravu. Ak suhlasite, poloZka sa uloZi do zloZky Inbox v aplikacii Messaging.

:\é’: Tip: Ak sa prijat& polozka nenachadza v zloZke prijatych sprav (Inbox), prejdite do Desk > Office > File manager a
zobrazte si obsah zloZky C:\My files\.

Parovanie zariadeni

Parovanie znamena autentizaciu. Parovanie zariadeni ulahcuje a zrychl'uje vyhladavanie zariadeni.
Vstlpte do Desk > Tools > Control panel a vyberte Connections > Bluetooth.

Ak chcete vytvorit parovanie s niektorym zariadenim, vyberte stranku Paired devices. Stlatte New a potom Start, aby sa zacalo
vyhladavanie zariadeni. Vyberte zariadenie, s ktorym chcete vytvorit pér, a stlate Pair. Zadajte pristupovy kéd a stlacte OK. Ak
chcete druhé zariadenie autorizovat, stlacte Yes. Ak nastavite No, budete musiet Ziadosti o spojenie od takéhoto zariadenia
zakazdym osobitne schvalovat.

- Tip: Aby sa dve zariadenia vyuZivajlce technolégiu Bluetooth sparovali, musia sa uzivatelia zariadeni dohodnut na
pristupovom kéde, a pouzit rovnaky kéd na oboch zariadeniach. Zariadenia, ktoré nemaju uzivatel'ské rozhranie, maju
pristupovy koéd prednastaveny.

Ak chcete zrusit parovanie, vyberte stranku Paired devices. Vyberte zariadenie, ktorého parovanie chcete zrusit, a stlatte Delete.

Ak chcete parovanému zariadeniu priradit kratke meno, vyberte stranku Paired devices. Vyberte zariadenie, ktorého meno
chcete zmenit, a stlacte Edit. V poli Assign short name mozete definovat kratke meno (prezyvku, alias), ktoré vam pomdze ahsie
identifikovat to-ktoré zariadenie. Toto meno je uloZené v pamati pristroja a uzivatelia ostatnych Bluetooth zariadeni ho
neuvidia.

Ak chcete nastavit zariadenie ako autorizované alebo neautorizované, vyberte stranku Paired devices. Vyberte pozadované
zariadenie a stlalte Edit. Prejdite na pole Device authorised a vyberte Yes. Spojenie medzi zariadenim a vasim pristrojom sa
moze vytvorit bez vasho vedomia. Ziadne dalie schvalovanie alebo povolovanie sa nevyZzaduje. Nastavte Yes pre vlastné
pristroje, napriklad pocita¢, alebo zariadenia, ktoré patria lud'om, ktorym déverujete. V zozname parovanych zariadeni je vedla
autorizovanych zariadeni zobrazena ikona @s. Ak nastavite No, budete musiet Ziadosti o spojenie od takéhoto zariadenia
zakazdym osobitne schvalovat.

Ak sa chcete pripojit k niektorému Bluetooth zariadeniu, vyberte stranku Paired devices. Vyberte zo zoznamu poZadované
zariadenie, stlacte Edit a potom Connect. Upozorfiujeme, Ze tato volba je k dispozicii iba pre audio zariadenia, ktoré vyzaduju
stabilnejSie Bluetooth spojenie, napriklad pre Bluetooth headsety alebo automobilové supravy. Takéto zariadenia musia
podporovat $pecifikaciu Bluetooth 1.1 a Handsfree profil. Ak chcete ukon€it spojenie s vybranym zariadenim, stlatte Disconnect.

SIM access profil

Pomocou Bluetooth spojenia a SIM access profilu mdzete pristupovat ku svojej SIM karte cez kompatibilny autotelefon. Pozrite
si ,,SIM access profil“ str. 66.

Ukon€enie Bluetooth spojenia

Bluetooth spojenie sa automaticky odpoji po odoslani alebo prijati dat. Iba s aplikaciami PC Suite a niektorymi doplnkami,
napriklad headsetmi, sa spojenie mdze udrziavat aj ked’ sa aktivne nepouziva.

Zistenie stavu Bluetooth spojenia
€) Bluetooth je aktivny.
[@] Ked' ikona blik4, vas pristroj sa pokusa pripojit k naprotivnému zariadeniu.

[63] Ked ikona svieti neprerusovanie, Bluetooth spojenie je aktivne.

H Infralervené

Nemierte IC (infratervenym) lG¢om nikomu do oi a nedovol'te, aby rusil pracu inych infratervenych zariadeni. Tento pristroj je
laserovy vyrobok Triedy 1.

Infralervené pripojenie mozete vyuzit pre odosielanie a prijem stborov z inych infraervenych zariadent.

1. Zabezpe(te, aby infraporty oboch zariadeni smerovali oproti sebe. Umiestnenie zariadeni je doleZitejsie nez uhol alebo
vzdialenost.

2. Press Chr+[F.).
Ak chcete infralervené spojenie ukonit, stlatte znova Chr+[3.].
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B Modem

Pristroj méZete pouzit ako modem pre kompatibilny pocitac.

Vstlpte do Desk > Tools > Modem.

Aby ste mohli pristroj pouzit ako modem:

« Na svojom pocitali potrebujete vhodny software pre datovi komunikaciu.

« Musite si u svojho poskytovatela sluZieb alebo poskytovatel'a sluzieb Internetu nechat aktivovat prislusné sluzby siete.

« Na svojom potitai musite mat nainstalované prislusné ovladace. Musite si nainStalovat ovladace DKU-2 (USB) pre kablové
spojenie, a budete si mozno musiet instalovat alebo aktualizovat ovladale pre Bluetooth alebo infraervené spojenie..

= Odporucame, aby ste si na svoj potita nainstalovali aplikaciu Nokia Modem Options.
Podrobnosti najdete na strankach www.nokia.com a v Navode na pouZitie Nokia PC Suite.

Ak chcete pripojit pristroj ku kompatibilnému pocitaCu cez infraCervené spojenie, stlate Activate. Ak sa chcete odpojit, stlatte
Disable.

:‘é’: Tip: Ak chcete pristroj pouZit ako modem cez Bluetooth alebo k&blové spojenie, musite pristroj pripojit ku
kompatibilnému pocitau a aktivovat modem z pocitaca..

Upozoriiujeme, Ze kym sa pristroj pouZiva ako modem, mozno nebudete moct vyuzivat niektoré z jeho ostatnych
komunikacnych funkcif.

W Tlac

Zvacsiny aplikacii modZete tlacit sibory na kompatibilnych tlaiarfiach. Kym zacnete tlacit, skontrolujte, Ze vas pristroj je spravne
pripojeny k tlaciarni.

Ak chcete na kompatibilnej tlaciarni vytlait niektory stbor, stlatte Menu a vyberte File > Printing > Print.... Skontrolujte
spravnost nastaveni a stlalte Print.

Ak chcete upravit nastavenia tlace, stlate Options.

Ak si chcete pred tlacou prezriet subor, stlatte Menu, vyberte File > Printing > Print... a stlalte Preview. Tla¢ na kompatibilnej
tlaCiarni spustite stlaenim Print. Ak chcete upravit velkost, okraje, zahlavia a zapatia alebo strankovanie dokumentu, stlacte
Page setup.

Nastavenie volieb tlace

Ak chcete zmenit nastavenia tlae suborov, stlatte Menu, vyberte File > Printing > Print... a stlalte Options.
Na stréanke Connection definujte:
= Connection type — Zvolte metddu, ktorG cheete pouzit pre spojenie s tlaciarfiou.

:\é’: Tip: MoZete tlacit cez Bluetooth alebo infracervené spojeie, alebo cez rozlitné sietové pripojenia, napriklad cez
bezdrétovu LAN alebo GPRS. Ak pouZivate sietové pripojenie, musite poznat spravny protokol, Network (LPR) alebo
Network (Raw), IP adresu alebo meno tlatiarne, spravnu tlacovu frontu, a pripadne uZivatel'ské meno pre tladiarefi.

= Printer — Vyberte poZadovan tlaCiaren. Ak vyberiete Hewlett-Packard, vyberte tu ovladac tlaCiarne a potom typ tlaiarne v
Desk > Tools > Control panel > Extras.

Na stranke Document definujte:
< Number of copies — Vyberte, kol'ko kopii sa ma vytlacit.

Definovanie vzhladu strany

Ak chcete zmenit velkost a orientéciu strany, stlatte Menu a vyberte File > Printing > Page setup.... Vyberte zalozZku Size.

Ak chcete zmenit vel'kost strany, prejdite na Page size a vyberte pozadovanu velkost. Upozoriiujeme, Ze vasa tlatiarefi nemusi
byt schopna tlatit vietky dostupné forméty. Cisla v poliach Width a Height sa menia podla nastavenej velkosti strany.

Ak chcete definovat vlastn( velkost strany, zadajte hodnoty do poli Width a Height.

Ak chcete zmenit orientéciu tlatenej strany, prejdite na Orientation. Pri orientacii Portrait je vySka vatSia ako Sirka. Pri orientécii
Landscape je Sirka vacsia ako vyska.

Ak si chcete definovat okraje strany, stlatte Menu a vyberte File > Printing > Page setup.... Vyberte zalozku Margins, prejdite
na polia pre jednotlivé okraje a zadajte hodnoty.

Ak si chcete zobrazit nové okraje, zatvorte dialégové okno Page setup, stlatte Menu a vyberte File > Printing > Print
preview. Va$a tlaCiareii nemusi byt schopna vytlatit dokumenty s velmi Gzkymi okrajmi.

Ak chcete definovat zahlavie pre niektoru stranu, stlatte Menu a vyberte File > Printing > Page setup.... Vyberte stranku
Header a zadajte textt zahlavia. Stlate Insert, ak chcete do z&hlavia vloZit meno stboru, objekt, ¢islo strany, Cas alebo datum.
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Ak chcete zmenit vzhlad textu, stlatte Format.

Ak chcete presunit zahlavie blizsie alebo d'alej od horného okraja strany, prejdite do Distance from top of page a zadajte
hodnotu. Vasa tlaCiarefi nemusi byt schopna spravne vytlacit dokumenty s vel'mi Gzkymi okrajmi.

Ak chcete definovat zapatie pre niektoru stranu, stlatte Menu a vyberte File > Printing > Page setup.... Vyberte zalozku
Footer a zadajte textt zapéatia. Stlacte Insert, ak chcete do zapétia vlozZit meno suboru, objekt, Cislo strany, ¢as alebo datum.
Ak chcete zmenit vzhlad textu, stlatte Format.

Ak chcete presunit zapatie blizsie alebo d'alej od dolného okraja strany, prejdite do Distance from bottom margin a zadajte
hodnotu.

Ak chcete nastavit Cislo prvej strany, prejdite do Start numbering at, zadajte islo. Spravidla budete zatinat Cislom 1 alebo 0.

Ak chcete vynechat zahlavie alebo zapatie z prvej strany, prejdite do Include header on first page alebo Include footer on first
page, stlate Change a vyberte No.

Tazkosti s tlatou
Vas pristroj zobrazi upozornenie, ak sa nemoze pripojit ku kompatibilnej tlaciarni.
Tu su niektoré vychodiska pre rieenie tazkosti:

= Tlaciaren - skontrolujte, Ze tlaCiarefi je zapnuta a on-line, vytlacte sksobn stranu, pokuste sa tlait pri priamom prepojeni
s tlaCiarfiou, overte, Ze tlaCiaref funguje s inym bezdrdtovym zariadenim, alebo overte, Ze vas pristroj tlaciarefi podporuije.

= Infralervené spojenie - skontrolujte, Ze je aktivované infraCervené spojenie, infraporty pristroja a tla¢iarne smeruju oproti
sebe a na Ziadny port nedopada intenzivne svetlo..

= Bluetooth - skontrolujte, Ze Bluetooth je aktivovany a vas pristroj dokaze najst iné Bluetooth zariadenia nez tlaciaren, a
tladiaref sa nachadza v dosahu pristroja.

« Bezdrotova LAN - skontrolujte, Ze je aktivovana bezdrétova LAN a nastavenia pre bezdrétova LAN su spravne, bezdrétova
tladiaren je kompatibilna s vasim pristrojom, a overte, Ze iné bezdrotové LAN zariadenia dokazu najst vasu bezdrotovu
tlaCiaren.

Sprava nastaveni mobilnej tlae

Ak chcete upravit nastavenia tlale pri tlai na kompatibilnej tlaCiarni Hewlett-Packard, vstiipte do Desk > Tools > Control
panel > Extras > HP printer selection. Definujte:

« Printer model — Vyberte tlaliarefi, ktor chcete pouzit.

« Quality mode — Vyberte kvalitu tlace v zavislosti od volieb kvality, ktoré podporuje vasa tlatiarefi. Normal je pre tlat so 600
dpi, Draft pre rychlu tla¢ s 300 dpi, Best pre tla¢ s 1200 dpi a Maximum pre tlac s 2400/4800 dpi. Ak chcete usetrit atrament
alebo zrychlit tlag, vyberte Normal alebo Draft.

« Media type — Vyberte typ média, na ktoré sa bude tlacit.

« Colour mode — Podl'a vybranej tlatiarne zvol'te farebnt alebo monochromaticku tlag.

B Vzdialena konfigurécia (sluzba siete)

Aplikéacia Device manager vam pomaha nakonfigurovat nastavenia spojeni napriklad pre e-mail a multimedialne spravy, alebo
nastavenia pre Internet.

Vstupte do Desk > Tools > Device manager.

Spojenie pre vzdialent konfiguraciu spravidla vytvara server, ked' je potrebné aktualizovat nastavenia pristroja.

Ak chcete zacat konfigurané spojenie, vyberte zo zoznamu niektory profil a stlatte Connect. Ak nemate definované Ziadne
konfiguratné profily, musite si najskor takyto profil vytvorit.

Ak chcete konfiguraciu deaktivovat, vyberte poZadovany profil, stlatte Menu a vyberte Tools > Disable configuration. Nebudete
moct prijimat konfiguratné nastavenia zo ziadneho servera, pre ktory méate vytvoreny profil.

Po ukonceni konfiguratného spojenia si mozete prezriet stavové tidaje.

Ak chcete otvorit konfiguratny dennik, vyberte pozadovany profil a stlatte Configuration log. Stbor dennika ukazuje aktualny
stav konfigurécie pre vybrany profil.

Vytvorenie profilu nového konfiguraného servera

Profil konfiguratného servera obsahuje nastavenia pre vzdialeny server. Ak chcete pristupovat k viacerym serverom, mézete si
vytvorit niekolko profilov.

Nastavenia pre profil konfiguratného servera mdzete dostat v $pecialnej sprave od svojho poskytovatela sluZieb.

1. Ak nemaéte definované Ziadne profily, stlatte New, v opacnom pripade stlatte Menu a vyberte File > New .
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2. Ak uz mate definované profily, zvolte, i si chcete prekopirovat hodnoty z niektorého existujliceho profilu a pouzit ich ako
vychodisko pre vytvorenie nového profilu.

3. Otvori sa dialégové okno Profile settings.
Na jednotlivych strankach dialogového okna definujte nasledujice nastavenia:

= Server name — Uved'te meno konfiguraéného servera.

« Server ID — Napiste jednoznalny identifikator konfiguratného servera. O spravnej hodnote sa informujte u svojho
poskytovatela sluzieb alebo spravcu systému.

= Password — Napiste heslo, ktorym sa bude vas pristroj preukazovat serveru. Potvrd'te heslo.

« Active — Vyberte Yes, ak chcete serveru dovolit, aby inicializoval konfigura¢né spojenia.

« Accepted — Vyberte Yes, ak nechcete, aby si od vas server pytal povolenie vzdy, ked' inicializuje konfiguratné spojenie.

= Connection type — Vyberte, ak sa chcete pripajat k serveru.

= Access point — Vyberte pristupové miesto, ktoré chcete pouzit pre datové spojenie so serverom.

= Host address — Tu napis$te URL adresu servera. O spravnej hodnote sa informujte u svojho poskytovatela sluzieb alebo
spravcu systému.

= Port — Napiste Cislo portu servera. O spravnej hodnote sa informujte u svojho poskytovatela sluzieb alebo spravcu
systému.

= User name — Zadajte svoj uzivatel'sky identifikator pre konfiguralny server. Svoj identifikator si vyZiadajte od svojho
poskytovatela sluzieb alebo spravcu systému.

« Password — Uved'te svoje heslo pre konfiguratny server. Potvrdte heslo v poli Confirm password. Spravne heslo si
vyziadajte od svojho poskytovatela sluzieb alebo spravcu systému.

= HTTP authentication — Ak potrebujete odoslat svoje uzivatel'ské meno a heslo na HTTP server, vyberte Yes. V dialégovom
okne HTTP authentication zadajte svoje uZivatel'ské meno a heslo a stlatte Done.

Ak chcete upravit nastavenia konfiguratného profilu, vyberte pozadovany profil a stlacte Edit.

Ak chcete vymazat niektory profil, vyberte ho a stlate tlaCidlo spatného posunu (backspace).

:\éf: Tip: Ak ste vymazali alebo upravili preddefinovany profil PC Suite, mdéZete ho obnovit: stlacte Menu a vyberte Tools >
Reset PC Suite profile.

B Datové spojenia

Tento pristroj podporuje paketové data (GPRS), vysokorychlostné datové prenosy (HSCSD), GSM datové prenosy a pripojenia k
bezdrotovym sietam LAN.

Bezdrotové lokalne siete (bezdrbtové siete LAN)
V niektorych oblastiach mézu platit obmedzenia na pouzivanie bezdrétovych sieti LAN. Informujte sa u miestnych Gradov alebo
u poskytovatela sluzieb.

Pri pouzivani funkcii, vyuZivajlcich bezdrotovu siet LAN, a pri spustani takychto funkcii na pozadi v Case, ked pouzivate iné
funkcie, sa zvySuje spotreba energie z batérie a zniZuje sa vydrz batérie.

Vas pristroj je schvaleny pre pouzitie v bezdrotovych sietach LAN. Bezdrotové siete LAN mdZete vyuzit na odosielanie a prijem
elektronickej poSty a pripojenie pristroja k Internetu.

Vs pristroj podporuje nasledujce funkcie bezdrétovych sieti LAN:
« Standard IEEE 802.11b

« Prevadzku na frekvencii 2,4 GHz pomocou radiovej technoldgie rozprestreného spektra DSSS (Direct sequence spread
spectrum)

- Sifrovanie dat WEP (Wired equivalent privacy) s kl'atmi do 232 bitov.
« Chraneny pristup Wi-Fi (WPA)
Upozoriiujeme, Ze funkcie WEP a WPA moZno pouzivat iba ak ich podporuje siet.

Ak presuniete pristroj na iné miesto v bezdrotovej sieti LAN a mimo dosahu pristupového miesta bezdrotovej siete, funkcia

roamingu dokaZe pristroj automaticky pripojit k inému pristupovému miestu, patriacemu rovnakej sieti. Kym sa nachadzate v

dosahu pristupovych miest, patriacich rovnakej sieti, va$ pristroj zostane pripojeny Kk sieti.

:\éf: Tip: Pripojenie k bezdrétovej LAN sa vytvori, ked' vytvorite datové spojenie pomocou pristupového miesta k Internetu
bezdrétovej LAN. Ked' ukondite datové spojenie, pripojenie k bezdrotovej LAN sa ukondi.

Vas pristroj umoziiuje rozlicné typy komunikacie v bezdrotovej sieti LAN. MbZete si vybrat z dvoch prevadzkovych rezimov:
infraStruktdra a ad hoc.

< Infrastruktdrny prevadzkovy rezim umoziuje dva druhy komunikacie: vzajomna komunikaciu bezdrétovych zariadeni cez
pristupové miesto bezdrotovej siete LAN alebo komunikéaciu bezdrdtového zariadenia s pevnym LAN zariadenim cez
pristupové miesto bezdrotovej siete LAN.
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Vyhoda infrastruktdrneho prevadzkového rezimu je v tom, Ze mate viac kontroly nad sietovymi spojeniami, pretoze
prechadzaju cez pristupové miesto. Bezdrotové zariadenie méze pristupovat k sluzbam, ktoré s dostupné v beznych
kablovych sietach LAN: napriklad k podnikovym databazam, elektronickej poste a inym sietovym zdrojom.

= Pomocou aplikécif od tretich dodavatelov sa v ad-hoc rezime mézu data priamo posielat a prijimat, napriklad pre tlac. Nie
je potrebné Ziadne pristupové miesto bezdrotovej siete LAN. Jednoducho urobite potrebné nastavenia a zatnete
komunikovat. Ad hoc sietova komunikécia sa lahko konfiguruje, ale je obmedzena na zariadenia, ktoré st vzajomne v dosahu.

Pozrite si ,.Definovanie miesta pristupu k Internetu pre bezdrétovd siet LAN* str. 73.

Pozrite si ,Vytvorenie ad hoc siete* str. 88.

Paketové data (GPRS)

GPRS (General Packet Radio Service - Vseobecna paketova radiova sluzba) umoziiuje mobilnym telefénom bezdrétovy pristup
k datovym sietam (sluzba siete). GPRS pouziva technolégiu datovych paketov, kde sa data odosielaju cez mobilnu siet v kratkych
datovych balickoch. Vyhoda odosielania dat v paketoch spociva v tom, Ze siet sa obsadzuje iba pri odosielani alebo prijimani
dat. PretoZe GPRS vyuZiva siet efektivne, umoziiuje rychle vytvorenie datovych spojeni a velké rychlosti datovych prenosov.

Sluzbu GPRS si musite nechat aktivovat. O dostupnosti a moZnostiach aktivacie sluzieb GPRS sa informujte u operatora svojej
siete alebo poskytovatela sluZieb.

(E)GPRS (Enhanced - Rozsirené GPRS) sa podoba na GPRS, ale umoZzfiuje este rychlejsSie spojenia. Po podrobnejsie informacie o
dostupnosti sluzby EGPRS a prenosovych rychlostiach sa obratte na operatora vasej siete alebo poskytovatela sluzby.
Upozorilujeme, Ze ak ste ako datovy nosic nastavili GPRS, pristroj namiesto GPRS pouZije EGPRS, ak je tato sluzba v sieti dostupna.

Upozoriiujeme, Ze potas hovoru nemdzete vytvorit GPRS spojenie a existujlce GPRS spojenie sa pozastavi.

Vysokorychlostné datové prenosy (HSCSD)

HSCSD je €o do rychlosti porovnatelné s mnohymi pocitatovymi modemami, ktoré komunikuju cez pevné telefonne siete.

0 dostupnosti a moznostiach aktivacie vysokorychlostnych datovych sluzieb sa prosim informujte u operatora svojej siete alebo
poskytovatela sluzieb.

Upozorilujeme, Ze pri odosielani dat cez HSCSD sa mdZe batéria vycerpavat rychlejSie nez pri normalnych hovoroch alebo
datovych prenosoch, pretoze pristroj odosiela data sieti rychlejsie.

GSM datovy prenos

0 dostupnosti, rychlosti prenosu dat a moznostiach aktivacie datovych sluzieb sa informujte u operatora svojej siete alebo
poskytovatela sluzieb.

B Connection manager — Spravca spojeni

V Spravcovi spojeni—Conn. manager —si mdZete prezerat Gidaje o aktivnych sietovych spojeniach a nepouzivané spojeniamozete
ukondit.

Vstupte do Desk > Tools > Conn. manager.

Q Upozornenie: (as, ktory vam bude za hovory fakturovat vas poskytovatel sluzieb, moze byt odligny v zavislosti od
funkcii siete, zaokrahlovania pri fakturacii ap.

Ak si chcete zobrazit podrobné Udaje o sietovych spojeniach, vyberte zo zoznamu poZadované spojenie a stlate Details.
Zobrazené informdcie sa liSia podla typu sietového spojenia..

Ak chcete ukonit niektoré sietové spojenie, vyberte ho zo zoznamu a stlacte Disconnect.
Ak chcete naraz ukonc€it vSetky aktivne sietové spojenia, stlatte Menu a vyberte Tools > Disconnect all.

Ak si chcete zobrazit mnoZstvo dat, odoslanych a prijatych cez GPRS alebo bezdrdtovu siet LAN, stlacte Menu a vyberte
Counters > GPRS counter alebo WLAN counter.

Ak si chcete zobrazit informécie o IP adreséch, stlatte Menu a vyberte Tools > IP address. Informécie o IP adresach sa zobrazuj
iba po vytvoreni sietového spojenia, nie pocas jeho aktivacie.
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« Kryty - MdZete vymenit predné kryty pristroja.
« Pracovné plocha (Desk) - Na pracovnej ploche si mdZete usporiadat aplikacie, odkazy a poznamky do zloZiek a vytvarat nové
zlozky. Pozrite si ,,Skupiny na pracovnej ploche* str. 21.

« Tlatidlo My own - MdZete si vybrat, ktora vasa obl'Ubena aplikacia sa bude otvarat stlatenim tlaidla My own. Pozrite si ,.tlatidlo
My own* str. 64.

« Obrazky na pozadi - m6Zzete nastavit obrazok na pozadi vonkajsieho displeja a displeja komunikatora. Pozrite si
«Wallpapers* str. 64. Mate k dispozicii niekolko hotovych tapiet, a ako obrazky na pozadi mézete vyuzit aj vlastné obrazky.

« Farebna paleta - MdZete zmenit paletu farieb na vasom pristroji. Pozrite si ,,Displej* str. 64.

= Vyberové tlaCidla na vonkajsom teleféne - MdZete zmenit funkcie, ktoré sa zobrazuja nad lavym a pravym vyberovym
tlacidlom.

Vymena predného krytu a krytu tlacidiel

Q Upozornenie: Pred odobratim krytov pristroj vzdy vypnite a odpojte nabfjatku a vietky ostatné zariadenia. Pri vymene
krytov sa nedotykajte Ziadnych elektronickych stcasti. Pristroj vzdy uchovavajte a pouzivajte s nasadenymi krytmi.

1. Stlacte uvolTiovacie tla¢idlo predného krytu (1) a nadvihnite predny kryt (2) v smere Sipky. Zacnite od spodnej Casti pristroja
a skoncite uvolnenim Uchytiek v hornej Casti pristroja.

2. Zdvihnite predny kryt v smere Sipky.

3. Vyberte kryt tlacidiel. Kryt tlalidiel drzi na mieste maly Gchytny vycnelok (1).

4. Ak chcete znova vsadit kryt tlatidiel, priloZte ho pod vycnelok a zatlatte ho na miesto.

5. Pri montazZi predného krytu prilozte Gchytky k hornej Casti pristroja pod malym uhlom a zatlacte kryt tak, aby zapadol na
miesto.
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Personalizdcia va¥ho pristroja

e —

B Vonkajsie tlacidla volby

Lavé vyberové tlaCidlo v pohotovostnom reZime je Go to. Toto tlalidlo méZete pouZit pre rychly pristup k vaSim | | —
oblGbenym funkcidm. Ak chcete aktivovat niektord funkciu, prejdite na fiu a stlacte Select. m

Ak chcete niektoru funkciu pridat do zoznamu skratiek, stla¢te Options, vyberte Select options, prejdite na

pozadovanu funkciu a stlatte Mark. Ak chcete niektord funkciu zo zoznamu odstranit, vyberte ju a stlatte

Unmark.

Ak chcete zmenit poradie funkcii v zozname, stlafte Options a vyberte Organise. Prejdite na funkciu, ktor(i chcete premiestnit,
stlatte Move a vyberte, kam sa ma funkcia presunut.
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21.  Klavesové skratky

Tu najdete niektoré z klavesovych skratiek, ktoré mozete vyuzit na svojom pristroji. Skraty vam umoznia efektivnejsie pouzivat
aplikécie.
MbZete vyuzivat niekolko kombinacii tlaCidiel:

e Skratky Ctrl+tlaCidlo vam poskytuju pristup k funkciam menu. Napriklad stlatenim Ctrl+N otvorite nové okno prehliadala v
aplikacii Web, novu kartu kontaktu v adresari Contacts a novu spravu v aplikacii Messaging.

- Speciélne znaky a symboly sa spravidla vkladajui kombinaciou Shift + tlatidlo. Napriklad stlatenim Shift + Ciselné tlacidlo
mozZete vkladat ivodzovky, vykriCnik alebo zatvorky.

« Kombin&cia Chr+tlacidlo aktivuje niektoré funkcie. Napriklad stlatenim Chr+[2| otvorite dodatocné informaécie o aktualnej
Ulohe a stlatenim Chr+[%.] mdZete aktivovat infraport.

- Tip: Mnohé skratky sa tiez zobrazuju vedla volieb menu v aplikaciach.

B V3eobecné skratky

Ctrl+A Vybrat vietko

Ctrl+C Kopirovat

Ctrl+D Zrusit

Ctrl+F Hladat

Ctrl+ Zoradit

Ctrl+M Presunut

Ctrl+N Novy

Ctrl+0 Otvorit

Ctrl+P Tlatit

Ctrl+S Ulozit

Ctrl+T Cely displej

Ctrl+Vv Vlepit

Ctrl+X Vyrezat

Ctrl+Z Vrétit spat

Shift+Ctrl+E Lupa

Shift+Ctrl+G Nasledujuci

Shift+Ctrl+L Dennik (Log)

Shift+Ctrl+P Predchéadzajuci

Shift+Ctrl+S Ulozit ako

Shift+Ctrl+U Nastavenia stranky
Shift+Ctrl+V Zobrazit pred tlaCou
Shift+Ctrl+Z Upravit

Shift+Backspace Vymazat text sprava
Ctrl+Telephone Otvorit zoznam poslednych hovorov (Recent calls) v aplikaci Telephone
Chr+pismeno VlozZit akcentované pismeno
Chr+Tab Prechod medzi otvorenymi aplikaciami
Chr+tlaCidlo Telephone Zavolat posledné volané €islo
Chr+tlacidlo Messaging Vybrat e-maily
Shift+Ctrl+Chr+S Ulozit momentku displeja
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Kldvesové skratky

W Specifické skratky pre aplikcie
Desk — Pracovna plocha

Ctrl+P Vlastnosti

Shift+Ctrl+S Ukazat v skupinach

Ctrl+tlagidlo My own Konfigurovat tladidlo My own

Clock

Ctrl+B Zrusit alarm

Ctrl+E Ukéazat Gidaje o meste

Ctrl+K Nastavenia alarmu

Ctrl+T Nastavit datum a Cas

Shift+Ctrl+A Budik

Shift+Ctrl+E Ukéazat Udaje o krajine alebo regiéne

Shift+Ctrl+N Pridat nové mesto

Shift+Ctrl+Q Nastavit' typ hodin

Shift+Ctrl+T Udaje o vzdialenom meste

Shift+Ctrl+W Svetové hodiny

Telephone

Ctrl+P Zobrazit sériové islo (IMEI)

Shift+Ctrl+B Blokovanie hovorov

Shift+Ctrl+M Odkazové schranky

Shift+Ctrl+0 Dalsie nastavenia

Shift+Ctrl+P Nastavenia profilov

Shift+Ctrl+S Rychla volba

Shift+Ctrl+V Presmerovanie

Contacts

Ctrl+K Nastavenia

Ctrl+M Patri do skupin (v otvorenej karte kontaktu)

Ctrl+N Nova karta kontaktu

Ctrl+P Vlastnosti databazy

Ctrl+R Tén zvonenia (v otvorenej karte kontaktu)

Ctrl+T Sablony kariet

Shift+Ctrl+B Nova databaza

Shift+Ctrl+C Kopirovat do

Shift+Ctrl+D Odstranit obrazok (v otvorenej karte kontaktu)

Shift+Ctrl+M Presunut do

Shift+Ctrl+N Vytvorit novu skupinu

Shift+Ctrl+0 Vlozit obrazok (v otvorenej karte kontaktu)

Messaging

Ctrl+B Vybrat nové spravy

Ctrl+G Vybrat e-maily

Ctrl+ Zoradit podla (zoradi podla vlastnosti, ktoru ste zvolili, napriklad datum alebo
odosielatel)

Ctrl+L Pripojit sa on-line, alebo odpojit sa, ked' je aktivne spojenie
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Kldvesové skratky

Ctrl+Q
Ctrl+R
Ctrl+T
Ctrl+U
Ctrl+Y
Shift+Ctrl+A
Shift+Ctrl+B
Shift+Ctrl+E
Shift+Ctrl+F
Shift+Ctrl+N
Shift+Ctrl+R
Shift+Ctrl+S
Shift+Ctrl+T
Shift+Ctrl+Z
Chr+Messaging

Calendar
Ctrl+A
Ctrl+E
Ctrl+G
Ctrl+K
Ctrl+N
Ctrl+Q
Ctrl+S
Ctrl+T
Shift+Ctrl+A
Shift+Ctrl+C
Shift+Ctrl+D
Shift+Ctrl+E
Shift+Ctrl+K
Shift+Ctrl+M
Shift+Ctrl+0
Shift+Ctrl+P
Shift+Ctrl+R
Shift+Ctrl+T
Ctrl+Calendar

Tlacidlo Calendar

Documents
Ctrl+B
Ctrl+G

Ctri+l

Ctrl+U
Shift+Ctrl+A
Shift+Ctrl+B
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Vlastnosti

Odpovedat

Rozbalit obsah zlozky
Odpojit sa

Zmenit pripojenie

Vybrat vietky spravy
Vybrat oznacené spravy
Premenovat vybran( zlozku
Poslat vybranu spravu dalej
Vytvorit novu zlozku
Odpovedat vsetkym
Odoslané polozky
Nastavenia konta

Lokalne vymazat spravu

Vybrat e-maily

Poznamenat si nové narodeniny

Vytvorit nové memo

Prejst na datum

Upravit nastavenia zobrazenia

Vytvorit nové stretnutie

Zmenit zobrazenie

Vytvorit novu tlohu

Upravit datum a Cas

Nastavit vyroCie ako Standardny typ zaznamu
Skrtnuty zaznam

Presunit alebo vymazat vybrany objekt
Nastavit stretnutie ako $tandardny typ zaznamu
Upravit véeobecné nastavenia

Importovat zdznamy

Nastavit Glohu ako Standardny typ zaznamu
Vlastnosti

Nastavit memo ako Standardny typ zdznamu
Predbezny zaznam

Otvorit dnesny defi v zobrazeni diia

Zmenit zobrazenie

Tucné

Prejst na stranu

Kurziva

Podciarknut

Formatovat zarovnanie odstavcov

Formaétovat odrazky

99



Kldvesové skratky

Shift+Ctrl+D Formatovat ohranicenie
Shift+Ctrl+F Formatovat pismo
Shift+Ctrl+G Formatovat styl

Shift+Ctrl+ Zobrazit vlastnosti vybraného objektu
Shift+Ctrl+K Vlastné nastavenia
Shift+Ctrl+N Formatovat riadkovanie
Shift+Ctrl+0 Vlozit objekt

Shift+Ctrl+Y Formatovat tabulatory
Shift+Ctrl+Z Upravit vybrany objekt
Sheet

Ctrl+H Premenovat list

Ctrl+M Ukotvit priecky

Ctrl+Q Ukazat pracovné listy
Ctrl+wW Vlozit novy list

Ctrl+Y Vlozit bunky

Shift+Ctrl+A Formatovat zarovnanie buniek
Shift+Ctrl+B Formatovat hranice buniek
Shift+Ctrl+C Vlozit novy graf
Shift+Ctrl+D Vymazat bunku
Shift+Ctrl+F Formétovat pismo
Shift+Ctrl+G Vlozit koniec strany
Shift+Ctrl+H Formétovat vysku riadkov
Shift+Ctrl+I Vlozit funkciu

Shift+Ctrl+N Formatovat &isla
Shift+Ctrl+0 Nastavenia

Shift+Ctrl+P Nastavit forméat pozadia buniek
Shift+Ctrl+R Prepocitat

Shift+Ctrl+T Ukazat nazov

Shift+Ctrl+W Formatovat 3irku stipca
Shift+Ctrl+X Vymazat bunku
Presentations

Ctrl+T Rezim celého displeja
Shift+Ctrl+A Formatovat zarovnanie
Shift+Ctrl+F Formatovat pismo
Shift+Ctrl+J Formaétovat vybrany objekt
Shift+Ctrl+V Spustit prezentéciu
TlaCidlo Enter ZaCat Gpravu textu

Tlaidlo Esc Zrusit Gpravu textu

File manager

Ctrl+E Rozbalit okno

Ctrl+H Zobrazit vietky stbory
Ctrl+ Zoradit podla (vlastnosti, ktoru ste zvolili, napriklad nazvu alebo datumu)
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Kldvesové skratky

Ctrl+N Novy stubor
Ctrl+0 Zbalit okno
Ctrl+P Vlastnosti
Ctrl+R Premenovat vybrany objekt
Ctrl+U Prejst o Groven vyssie
Shift+Ctrl+B Zalohovat pamatovu kartu
Shift+Ctrl+I Smer zoradenia (smer, ktory ste zvolili, napriklad vzostupny)
Shift+Ctrl+K Nastavenia
Shift+Ctrl+N Vytvorit novu zlozku
Shift+Ctrl+Q Zmenit heslo paméatovej karty
Shift+Ctrl+R Obnovit z pamatovej karty
Calculator
Ctrl+B Odcitat
Ctrl+F Prevratit rozmiestnenie
Ctrl+l S¢itat
Ctrl+R Vyvolat
Ctrl+Y Tabulka funkcif
Shift+Ctrl+C Vymazat vietko
Shift+Ctrl+D Stolova kalkulatka
Shift+Ctrl+S Vedecka kalkulatka
Web
Ctrl+B Pridat k zalozkam
Ctrl+E Zatvorit prehliadac
Ctrl+G Naspat
ist na zalozku (v okne zéloziek)
Ctrl+H Prejst na domovsku stranku
Ctrl+l Nacitat vetky obrazky
Vytvorit novi zlozku (v okne zaloziek)
Ctrl+K Nastavenia
Ctrl+M Prispdsobit podla displeja
Ctrl+N Otvorit nové okno
Ctrl+R Znova natitat
Ctrl+T Rezim celého displeja
Ctrl+U Odpojit sa
Ctrl+w Ukazat zoznam okien
Ctrl+Y Zmenit pripojenie
Ctrl+Z Zastavit
Shift+Ctrl+B Zalozky
Upravit zalozku (v okne zaloZiek)
Shift+Ctrl+D Zobrazit natitanie
Shift+Ctrl+F Znova natitat ram
Shift+Ctrl+G Dopredu
Shift+Ctrl+I Premenovat zloZku (v okne zaloZiek)
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Kldvesové skratky

Shift+Ctrl+O
Shift+Ctrl+R
Shift+Ctrl+S
Shift+Ctrl+T

Images
Ctrl+B
Ctrl+F
Ctrl+R
Ctrl+T

Voice Recorder — hlasovy zaznamnik

Ctrl+L
Ctrl+M
Ctrl+R
Shift+Ctrl+K

Music player
Ctrl+B

Ctrl+F

Ctrl+l

Ctrl+L

Ctrl+M

RealPlayer
Ctrl+B
Ctrl+F
Ctrl+M
Ctrl+R
Ctrl+T
Shift+Ctrl+K
Shift+Ctrl+S

Device manager
Shift+Ctrl+C

Copyright © 2004-2005 Nokia. All Rights Reserved.

Otvorit stbor
Znova nacitat vietko
Ulozit ram ako...

Ukazat titulnu listu

Predchadzajuci obrazok (pri otvorenom obrazku)

Nasledujuci obrazok (pri otvorenom obrazku)
OtoCit obrazok (pri otvorenom obrazku)

Cely displej (pri otvorenom obrazku)

Opakovat
Vypnut zvuk
Premenovat

Nastavenia

Predchadzajuca skladba

Nasledujlca skladba

Zoradit podla (vlastnosti, ktoru ste vybrali)
Opakovat vietko

Vypnut zvuk

Predchadzajuci klip (pri otvorenom videoklipe)
Nasledujuci klip (pri otvorenom videoklipe)
Vypnut zvuk (pri otvorenom videoklipe)

ESte raz prehrat (pri otvorenom videoklipe)
Cely displej (pri otvorenom videoklipe)
Nastavenia

Ulozit klip ako (pri otvorenom videoklipe)

Pripojit
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22. Prenos dat

Tento pristroj vyuziva moznosti prenosu dat v sietach GSM a WLAN na odosielanie multimedialnych sprav, kratkych sprav a e-
mailov, a napriklad na vytvorenie spojeni so vzdialenymi pocitacmi.

Bezdrotové datové spojenia mozete vytvarat z vacsiny lokalit, kde pracujete so svojim zariadenim, ale odporti¢ame, aby ste
pristroj presunuli na miesto, kde mozno ziskat najsilnejsi bezdrdtovy signal. Ked' je signal silny, datovy prenos je efektivny.
Bezdrotové datové komunikacie maju iné vlastnosti ako kablové datové komunikacie. Je to dané inherentnymi vlastnostami
bezdrdtového prostredia. Bezdrétové spojenia moézu trpiet Sumom, slabym signalom alebo stratou signalu a skreslenim.

B Sum

Radiové rusenie od elektronickych zariadeni a vybavenia, ako aj od inych telefonov méze negativne ovplyvnit kvalitu
bezdrotovych datovych prenosov.

B Odovzdavanie

Ked uzivatel pristroja prechadza medzi oblastami pokrytia susednych buniek siete alebo pristupovych miest WLAN, mdze doéjst
k silnému poklesu intenzity signalu v kandli. Siet preto odovzda uzivatel'a do oblasti pokrytia a na frekvenciu, kde je signal
silnejsi. K odovzdavaniu moze v sieti dojst aj ked' sa uzivatel nepohybuje, a to v dosledku zmien v zatazeni siete. Takéto
odovzdavanie méze spbsobit mierne zdrzania v prenosoch.

B Elektrostatické vyboje

Vyboj statickej elektriny z prsta alebo vodi¢a mdZe spdsobit poruchy funkcie elektronickych zariadeni. Vyboj méze spbsobit
poruchy zobrazovania a nestabilitu softwaru. Bezdrétové spojenia sa mdzu stat nespolahlivymi, m6ze dojst k poruseniu dat a
prenos sa mdze zastavit. V takomto pripade musite ukoncit existujuci prenos (ak ho mate vytvoreny), vypnut pristroj (ak je
zapnuty) a vybrat batériu. Potom vloZte batériu naspat a vytvorte nové bezdrétové spojenie.

B Slepé miesta a vypadky

Slepé miesta st oblasti, kde nemoZzno prijimat radiové signaly. K vypadkom dochadza, ked uZivatel pristroja prechadza
oblastami, kde je radiovy signal blokovany alebo zoslabeny krajinou alebo velkymi stavbami.

B Poruchy signalu

Skreslenie signalu — Vzdialenost a prekazky mézu spdsobit rozfazovanie signalov. M6zu spdsobit aj vznik odrazenych signalov.
Obe situacie vedu k strate intenzity signalu.

B Nizka intenzita signalu

Nizka intenzita signalu — V désledku vzdialenosti alebo prekazok moze byt intenzita radiového signalu od pristupového miesta

WLAN alebo bunky siete nedostatona alebo nedostatone stabilna pre vytvorenie spolahlivého datového spojenia pre

komunikaciu. Preto, aby ste si zabezpeili o najlepsiu komunikaciu, zapamatajte si nasledujlce rady:

= Datové spojenie je najlepsie, ked sa pristroj nepohybuje. Neodporica sa pokasat o datovi komunikéaciu v pohybujicom sa
vozidle.

= Neklad'te pristroj na kovovy povrch.

« Nadispleji pristroja skontrolujte, Ze intenzita signalu je dostato¢na. Presunutim pristroja v rdmci miestnosti, predovsetkym
blizsie k oknu, moZzete dosiahnut silnejsi signal. Ak signal nie je dostatocny pre hlasovy hovor, nemali by ste sa poktsat o
datové spojenie, kym nendjdete miesto s lepSim prijmom signélu.
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Informéacie o batérii

Vas pristroj je napajany nabijatelnou batériou. Nova batéria dosiahne plni vykonnost aZ po dvoch alebo troch Uplinych cykloch
nabitia/vybitia. Batériu moZete nabit a vybit niekolkostokrat, ale nakoniec sa opotrebuje. Ked sa hovorovy ¢as a ¢as pohotovosti
podstatne skratia oproti normalnym hodnotam, kipte si nova batériu. Pouzivajte iba batérie schvalené spolo¢nostou Nokia a
batériu nabijajte iba nabijatkami, schvalenymi spolo¢nostou Nokia a uréenymi pre tento pristroj.

Ked' nabijatku nepouzivate, odpojte ju od siete a od pristroja. Nenechavajte batériu zapojenu do nabfjatky. Prebijanie moze
skratit jej Zivotnost. Ak Gplne nabitl batériu nepouzivate, casom naboj strati. Extrémne teploty m6zu zhorsit nabijaciu
schopnost batérie.

Pouzivajte batériu iba pre ucely, pre ktoré je urena. Nikdy nepouzivajte poskoden( nabijacku alebo batériu.

Neskratujte batériu. K nAhodnému skratu méze dojst, ked’ kovovy predmet - napriklad minca, sponka alebo pero - spdsobi
priame prepojenie kladnej (+) a zapornej (-) svorky batérie. (Svorky maju tvar kovovych prizkov na batérii.) M6ze k tomu dojst
napriklad ked’ nosite nahradnu batériu vo vrecku alebo kabelke. Pri skratovani svoriek mdze dojst k poskodeniu batérie alebo
predmetu, ktory skrat spdsobil.

Kapacita a Zivotnost batérie sa znizi, ak batériu ponechate na horucich alebo chladnych miestach, napriklad v uzavretom aute
v lete alebo v zime. SnaZte sa za kazdych okolnosti udrziavat batériu v teplote medzi 15 °C a 25 °C (59 °F a 77 °F). Pristroj s
hortcou alebo studenou batériou méZe doCasne prestat pracovat, a to aj v pripade, Ze je batéria Uplne nabita. Vykonnost batérii
je zvlast obmedzena pri teplotach hlboko pod bodom mrazu.

Nevhadzujte pouzité batérie do ohia! PouZité batérie likvidujte v stlade s miestnymi predpismi. Prosime, recyklujte ich vSade,
kde to je mozné. Neodhadzujte ich do komunalneho odpadu.
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STAROSTLIVOST A UDRZBA

V&S pristroj je vyrobok so $pitkovou konstrukciou a vyhotovenim a je treba, aby ste s nim zaobchadzali pozorne. Nasledujlce
odportacania vdm pomézu dodrzat podmienky zaruky.

Uchovavajte pristroj v suchu. Zrazky, vihkost a najroznejsie tekutiny a kondenzaty obsahuji mineraly, ktoré spdsobuju koroziu
elektronickych obvodov. Ked' sa vas pristroj zamoc¢i, vyberte batériu a nechajte pristroj Gplne vysusit; az potom dofi znova
vloZte batériu.

Nepouzivajte a neuchovavajte pristroj v prasnom a $pinavom prostredi. M6Ze dojst k poskodeniu jeho pohyblivych stcasti a
elektroniky.

Neuchovavajte pristroj v horticom prostredi. Vplyvom vysokej teploty moZe dojst ku skrateniu Zivotnosti elektronickych
zariadeni, poskodeniu batérii a deformacii €i roztaveniu niektorych plastov.

Neuchovavajte pristroj v chladnom prostredi. Ked sa pristroj zohreje na svoju normalnu teplotu, méze sa v jeho vnutri vytvorit
vlhkost a poskodit dosky s elektronickymi obvodmi.

Nepoklsajte sa pristroj otvorit inak nez je uvedené v tomto navode.

Nenechavajte pristroj padat na zem, neudierajte a netraste s nim. Hrubym zaobchadzanim moZete poskodit vnitorné dosky
s obvodmi a jemn0 mechaniku.

Na Cistenie pristroja nepouzivajte agresivne chemikalie, CistiCe obsahujlce rozpustadla, ani silné saponaty.
Pristroj nefarbite. Farba méZze zaniest pohyblivé Casti pristroja a znemoznit jeho spravne fungovanie.
Na Cistenie SoSoviek (objektivu kamery, snimaca pribliZzenia a snimaca osvetlenia) pouZivajte makku, Cist( a suchd tkaninu.

PouZivajte iba dodavanu alebo schvalend ndhradnd anténu. Neschvalené antény, Upravy alebo doplnky mdzu pristroj
poskodit a m6zu byt v rozpore s predpismi, upravujucimi prevadzku radiofrekvencnych zariadeni.

Vsetky tieto odporucania sa vztahuju v rovnakej miere na vas pristroj, batériu, nabijacku a vietky doplnky. Ak ktorékolvek z
tychto zariadeni nepracuje spravne, zverte ich najblizSiemu autorizovanému servisnému stredisku.
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DalSie bezpetnostné informacie

B Prevadzkové prostredie

Kdekolvek sa nachadzate, nezabldajte dodrziavat vSetky osobitné predpisy a vzdy vypnite svoj pristroj, ked' je zakdzané ho

pouzivat alebo ked by jeho pouzitie mohlo sposobit rusenie alebo nebezpecenstvo. Pouzivajte pristroj iba v jeho normalnych
prevadzkovych polohach. Aby ste dodrzali normy radiofrekvencnej expozicie, pouzivajte iba doplnky, schvalené pre pouzitie s
tymto pristrojom spolotnostou Nokia. Ked' je pristroj zapnuty a nosite ho na tele, pouZzivajte vzdy schvaleny drziak alebo puzdro.

B Zdravotnicke pristroje

Pouzivanie akychkolvek radiofrekventnych vysielacich zariadeni, vratane bezdrotovych telefénov, moze rusit funkcie
nedostatoCne chranenych zdravotnickych pristrojov. Ak chcete zistit, &i je zariadenie adekvatne chranené pred externou
radiofrekventnou energiou alebo ak méate iné otazky, porad'te sa s lekarom alebo vyrobcom zariadenia. Vypnite pristroj v
zdravotnickom zariadeni, ak vas k tomu vyzyvaja nariadenia, vyvesené v priestoroch zariadenia. Nemocnice a zdravotnicke
zariadenia moZu vyuzivat zariadenia, ktoré by mohli byt citlivé na vonkajsie radiofrekventné zdroje.

Kardiostimulatory

Vyrobcovia kardiostimulatorov odporacaji dodrZiavat medzi bezdrétovym telefénom a kardiostimulatorom minimalnu
vzdialenost 15,3 cm (6 palcov), aby sa zabranilo pripadnému ruseniu Cinnosti kardiostimulatora. Tieto odporaicania su v stlade
s vysledkami nezavislého vyskumu a odportcaniami organizacie Wireless Technology Research. Osoby s kardiostimulatorom:

by mali vZdy drZat zapnuty pristroj vo vzdialenosti vasej nez 15,3 cm (6 palcov) od kardiostimulatora;

by nemali nosit pristroj v naprsnom vrecku, a

mali by pristroj drzat pri uchu na opacnej strane, nez je kardiostimulator, aby minimalizovalo riziko rusenia.

Pristroj okamZite vypnite pri akomkolvek podozrenti, Ze dochadza k ruseniu.

Nasluchacie pomo6cky

Medzi niektorymi digitalnymi bezdrétovymi zariadeniami a ur€itymi typmi naslichacich pomdcok moze dochadzat k ruseniu.
Ak dbjde k ruseniu, obratte sa na svojho poskytovatela sluZieb.

B Vozidla

Radiofrekventné signaly moézu rusit nespravne instalované alebo nedostatocne tienené elektronické systémy v motorovych
vozidlach, napriklad elektronické systémy vstrekovania paliva, elektronické systémy, braniace pretacaniu (zablokovaniu) kolies
pri brzdeni, elektronické systémy riadenia rychlosti jazdy, airbagové systémy. PodrobnejSie informécie si vyZiadajte od
zastUpenia alebo od vyrobcu bud’ vasho vozidla alebo zariadenia, ktorym ste vozidlo dovybauvili.

Servis pristroja a jeho instalaciu do vozidla smie vykonavat iba vyskoleny persondl. Chybné instalécia alebo servis mézu byt
nebezpelné a mozu spdsobit neplatnost vsetkych zaruk, vztahujlcich sa na pristroj. Pravidelne kontrolujte, i je vetko
prislusenstvo bezdrétového pristroja vo vaSom vozidle spravne upevnené a funkéné. Neuchovavajte a neprevazajte horfavé
kvapaliny, plyny alebo vybusné materialy v rovnakom priestore ako pristroj, jeho stcasti alebo doplnky. Ak mate vozidlo
vybavené airbagom, myslite nato, Ze airbagy sa rozpinaju s velkou silou. Neumiestfiujte Ziadne predmety, vratane inStalovanych
alebo prenosnych bezdrdtovych zariadeni, do oblasti pred airbagom alebo do oblasti, kam sa airbag rozpina. Ak je bezdrotové
zariadenie vo vozidle inStalované nespravne a airbag sa nafikne, méze dojst k vaznym zraneniam.

Pouzivanie vasho pristroja poCas letu v lietadle je zakdzané. Pred nastupom do lietadla pristroj vypnite. Pouzivanie bezdrétovych
telepristrojov v lietadle mdZe ohrozit prevadzku lietadla, rusit siet bezdrdtovych telefénov a méze byt v rozpore so zakonom.

B Potencialne explozivne prostredia

Vypnite svoj pristroj, ked’ sa nachadzate v prostredi s potencialne vybusnou atmosférou, a reSpektujte vsetky znacky a pokyny.
Medzi prostredia s potencialne vybusnou atmosférou patria priestory, kde sa bezne odportca vypnat motor vozidla. Iskry v
takychto priestoroch mozu sposobit expléziu alebo poziar s naslednymi zraneniami, mozno i smrtelnymi. Vypinajte pristroj na
Cerpacich staniciach, napriklad pri benzinovych pumpach v servisnych strediskach. ReSpektujte obmedzenia na pouZivanie
radiovych zariadeni v priestoroch skladovania a distribdcie paliv, v chemickych prevadzkach a na miestach, kde prebiehaju
trhacie prace. Miesta s potencialne explozivnou atmosférou st spravidla, ale nie vZdy, jasne oznalené. Patria medzi ne
podpalubia lodf, chemické prepravné alebo skladovacie zariadenia, vozidla, jazdiace na skvapalnené uhlovodiky (napriklad
propéan alebo butan) a priestory, kde vzduch obsahuje chemikalie alebo Castice, napriklad zrno, prach alebo kovové prasky.

M Tiesilové volania

@ DoleZité: Bezdrotové telefony, vratane tohoto pristroja, pouZivaju pre svoju prevadzku radiofrekventné signaly,
bezdrdtové siete, pozemné siete a funkcie, programované uzivatelmi. Preto nemozno zarudit spojenie za kazdych
okolnosti. Nikdy sa nespoliehajte na akékol'vek bezdrotové zariadenie ako na jediny prostriedok pre Zivotne délezitu
komunikaciu, napriklad pre privolanie lekarskej pomoci.
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Dal%ie bezpetnostné informécie

Tiesfové volanie uskutoCnite takto:
1. Ak je pristroj vypnuty, zapnite ho. Skontrolujte, €i je intenzita signélu dostato¢na.
Niektoré siete mozu vyZadovat, aby bola v pristroji spravne vioZzena platna SIM karta.
2. StlaCajte /=], kym sa nevymaze displej a zariadenie nie je pripravené na volanie.
3. Navolte oficidlne tiesfiové islo, platné v oblasti, kde sa nachadzate. Tiesfiové €isla sa v réznych oblastiach lisia.
4, Stlacte tlatidlo [=\_.

Ak méte aktivované niektoré funkcie, budete ich mozno musiet vypnut, aby ste mohli uskutocnit tiesfiové volanie. Vyhladajte
si podrobnejsie informécie v tomto navode alebo sa informujte u poskytovatela sluzieb. Pri tiesiovom volani ¢o najpresnejsie
podajte vetky potrebné informécie. Va$ bezdrbtovy pristroj méze byt jedinym komunikacnym prostriedkom na mieste nehody.
Neukoncujte hovor, kym k tomu nedostanete povolenie.

B Informécia o certifikacii (SAR)

TENTO PRISTROJ VYHOVUJE MEDZINARODNYM SMERNICIAM PRE EXPOZICIU RADIOVYMI VLNAMI.

Vas mobilny pristroj je radiovy vysielac a prijimac. Je skonStruovany a vyrobeny tak, aby neprekracoval limity na expoziciu
radiofrekventnou (RF) energiou, odporicané medzinarodnymi smernicami (ICNIRP). Tieto limity st su€astou podrobnych
smernic a stanovuju dovolené hladiny RF energie pre obyvatel'stvo. Smernice boli vypracované nezavislymi vedeckymi
organizaciami na zaklade pravidelného a podrobného vyhodnocovania vedeckych stadii. V smerniciach je zahrnuta velka
bezpelnostna rezerva, aby sa zaistila bezpenost vsetkych oséb nezavisle od veku a zdravotného stavu.

Expozitné normy pre mobilné pristroje pouZivaji meraciu jednotku, ktora je zndma ako $pecificky absorbovany vykon (angl.
Specific Absorption Rate — SAR). SAR limit, uvedeny v medzindrodnych norméch, je 2,0 W/kg*. Merania SAR sa vykonavaju v
Standardnych prevadzkovych polohéach a s pristrojom, vysielajacim na najvyssej certifikovanej vykonovej Grovni vo vSetkych
skimanych frekvennych pasmach. Hoci sa SAR urcujte pri najvy$$om certifikovanom vykone, méze byt skutotna hodnota SAR
pristroja poCas prevadzky vyrazne niz$ia nez maximéalna hodnota. Je to preto, Ze pristroj je konstruovany pre pracu na viacerych
vykonovych Grovniach tak, aby pouzival iba vykon, potrebny pre zabezpefenie komunikécie so sietou. Vo vieobecnosti, ¢im
blizsie sa nachadzate k z&kladiovej stanici, tym mensi je vykonovy vystup pristroja.

Pri testovani v polohe pri uchu bola pre tento pristroj zistena najvyssia hodnota SAR 0,49 W/kg.

Tento pristroj vyhovuje smerniciam pre expoziciu radiofrekvencnym Ziarenim pri pouzivani bud’ v normalnej polohe pri uchu
alebo vo vzdialenosti najmenej 1,5 cm od tela. Ked' nosite telefén upevneny na tele pomocou ochranného puzdra, zavesu na
opasok alebo drZiaka, tieto nesmu obsahovat kovy a musia medzi produktom a vasim telom zabezpetit minimalnu vzdialenost
15cm.

Pre prenos datovych stborov a sprav potrebuje tento pristroj kvalitné spojenie so sietou. V niektorych pripadoch mozno prenos
datovych stborov alebo sprav odlozit, kym takéto spojenie nebude k dispozicii. Dbajte na dodrzanie vyssie uvedenych pokynov
o vzdialenosti od tela, kym prenos neskondi.

* Limit SAR pre mobilné pristroje, pouzivané verejnostou, je stanoveny na 2,0 wattu na kilogram (W/kg), pricom ide o priemernt
hodnotu na 10 gramov tkaniva. Smernice zahffiaju velku bezpenostnu rezervu, aby sa zabezpecila dodatotna ochrana
obyvatelstva a zohl'adnil sa vplyv pripadnych variacii v meranych hodnotach. Hodnoty SAR sa mdzu odliSovat v zavislosti od
metodiky ich stanovovania v jednotlivych krajinach a od frekven¢ného pasmasiete. Informacie o SAR v d'alSich oblastiach najdete
medzi informéciami o produktoch na www.nokia.com.
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