
Nokia 9500 Communicator - Priročnik za uporabo

9230588
4. Izdaja



IZJAVA O SKLADNOSTI
Mi, NOKIA CORPORATION, s polno odgovornostjo izjavljamo, da izdelekRA-2 ustreza zahtevam direktive Sveta: 1999/5/ES. Kopijo izjave o skladnosti najdete na naslovu www.nokia.com/phones/
declaration_of_conformity/.
Copyright © 2004-2005 Nokia. Vse pravice pridržane.
Nobenega dela dokumenta ni dovoljeno razmnoževati, prenašati, distribuirati ali shranjevati v kakršni koli obliki brez predhodnega pisnega dovoljenja družbe
Nokia.
Nokia, Nokia Connecting People, Xpress-on in Pop-Port so blagovne znamke ali registrirane blagovne znamke podjetja Nokia Corporation. Drugi izdelki in imena podjetij, ki so omenjena,
utegnejo biti blagovne znamke ali blagovna imena njihovih lastnikov.
Nokia tune je zvočna znamka družbe Nokia Corporation.

This product includes software licensed from Symbian Software Ltd (c) 1998-2004. Symbian and Symbian OS are trademarks of Symbian Ltd.
This software is based in part of the work of the FreeType Team. This product is covered by one or more of the following patents: United States Patent 5,155,805, United States Patent 5,325,479,
United States Patent 5,159,668, United States Patent 2232861 and France Patent 90 05712.

 Java and all Java-based marks are trademarks or registered trademarks of Sun Microsystems, Inc.
Bluetooth is a registered trademark of Bluetooth SIG, Inc.
PREPOVEDANA JE UPORABA TEGA IZDELKA NA KAKREN KOLI NACIN, SKLADEN Z VIZUELNIM STANDARDOM MPEG-4, RAZEN PRI UPORABI, KI JE NEPOSREDNO POVEZANA S (A) PODATKI ALI INFORMACIJAMI
(i), KI JIH JE POTRONIK BREZPLACNO USTVARIL OZ. STE JIH OD NJEGA DOBILI BREZPLACNO IN TOREJ TA POTRONIK NI ZAPOSLEN V PODJETJU, TER (ii) LE ZA OSEBNO RABO; IN (B) OSTALE VRSTE UPORABE,
ZA KATERE JE PODJETJE MPEG LA, L.C.C. LOCENO PODELILO LICENCE.
Nokia nenehno razvija svoje izdelke. Nokia si pridružuje pravico do sprememb in izboljšav vseh izdelkov, ki so opisani v tem dokumentu, brez predhodne najave.
Pod nobenim pogojem Nokia ne prevzema odgovornosti za kakršno koli izgubo podatkov ali dohodka ali kakršno koli posebno, naključno, posledično ali posredno škodo, ki bi nastala na
kakršen koli način.
Vsebina tega dokumenta je "takšna kot je". Razen za to, kar zahteva zakon, ni za natančnost, zanesljivost ali vsebino tega dokumenta nobenih jamstev, niti izrecnih niti posrednih, vključno,
a ne omejeno na izrecna jamstva za prodajo in pripravnost za določen namen. Nokia si pridružuje pravico do spremembe tega dokumenta ali njegovega umika kadar koli in brez predhodnega
obvestila.
Razpoložljivost določenih izdelkov se lahko spreminja po regijah. Prosimo, preverite pri najbližjem Nokiinem prodajalcu.
Izvozne omejitve
Ta izdelek morda vsebuje dobrine, tehnologijo ali programsko opremo, ki je bila izvožena iz ZDA in drugih držav v skladu z izvoznimi predpisi. Kršenje zakonov je prepovedano.
OBVESTILO FCC/INDUSTRY CANADA
Naprava lahko povzroči televizijske ali radijske motnje (na primer pri uporabi telefonskega aparata v bližini sprejemne opreme). Če takih motenj ni mogoče odpraviti, lahko Zvezna komisija
za komunikacije ZDA (FCC) ali zbornica Industry Canada zahtevata prekinitev uporabe telefonskega aparata. Če potrebujete pomoč, se obrnite na lokalnega serviserja. Ta naprava je skladna z
določili 15. člena pravilnika FCC. Uporaba je dovoljena pod pogojem, da ta naprava ne povzroča škodljivih motenj.
9230588/4. Izdaja



Vsebina
Za vašo varnost.............................................................................6
O vaši napravi..............................................................................................6
STORITVE OMREŽJA......................................................................................7
Pomnilnik v skupni rabi...........................................................................7
Dodatna oprema, baterije in polnilniki...............................................7

1. Prvi koraki..................................................................................8
Vstavljanje kartice SIM, baterije in pomnilniške kartice................8
Polnjenje baterije.......................................................................................8
Vklop in izklop naprave............................................................................9
Radio..............................................................................................................9
Antene...........................................................................................................9
Kode za dostop...........................................................................................9
Prvi zagon..................................................................................................10
Tipke in priključki....................................................................................10
Vmesnik komunikatorja........................................................................11

O zaslonu.............................................................................................12
O tipki Menu........................................................................................12
Pomikanje in izbiranje....................................................................12

Pogoste funkcije v več aplikacijah..................................................12
Mobilni telefon.........................................................................................13

Znaki na zaslonu...................................................................................13
Zaklepanje tipkovnice.........................................................................14

Nadzor glasnosti......................................................................................14
Pomnilniške kartice................................................................................14
Navodila v napravi...................................................................................14
Uporaba CD-ja...........................................................................................14
Podpora uporabnikom na spletni strani Nokia..............................15
Nalepke v prodajnem paketu..............................................................15
Prenos podatkov iz drugih naprav.....................................................15

2. Mobilni telefon.......................................................................16
Klicanje........................................................................................................16
Sprejem klica.............................................................................................16
Možnosti med klicem.............................................................................16
Pisanje besedila.......................................................................................17
Odpiranje funkcij v meniju...................................................................17
Messages ...................................................................................................17
Call register ...............................................................................................18
Contacts .....................................................................................................18

Bližnjice do imenika............................................................................18
Iskanje, dodajanje in brisanje vizitk...............................................18
Nastavitve vizitk...................................................................................19
Hitro klicanje..........................................................................................19
Druge funkcije.......................................................................................19

Profiles .......................................................................................................19
Settings ......................................................................................................19
Camera........................................................................................................20

3. Desk (Namizje).......................................................................21
Delo s skupinami......................................................................................21
Ustvarjanje novih skupin.......................................................................21

4. Telefon......................................................................................22
Klicanje........................................................................................................22
Sprejem klica.............................................................................................22
Hitro klicanje.............................................................................................22
Vzpostavitev konferenčnega klica......................................................22
Prikaz klicanih številk ter prejetih in neodgovorjenih klicev....23
Pošiljanje tonov DTMF............................................................................23
Nastavitev profila Brez povezave.......................................................23
Preusmerjanje klicev..............................................................................23
Zapore klicev.............................................................................................24
Nastavitve za klicanje, omrežje in telefonske linije.....................24

Klicne nastavitve...................................................................................24
Omrežne nastavitve.............................................................................24
Dodatne nastavitve..............................................................................24

Nastavitve telefonskega predala........................................................25
Log................................................................................................................25

5. Messaging (Sporočila)..........................................................26
Center za sporočila..................................................................................26

Pisanje in branje sporočil...................................................................26

Delo s sporočili......................................................................................27
Preprečevanje prezasedenosti pomnilnika..................................27

E-pošta........................................................................................................27
Delo s povezavo in brez nje...............................................................27

Spreminjanje internetne povezave.............................................27
Pisanje in pošiljanje e-poštnih sporočil........................................28
Možnosti pošiljanja..............................................................................28
Nalaganje e-pošte................................................................................29
Branje e-pošte in odgovarjanje nanjo ..........................................29
E-poštne priloge....................................................................................29
Spreminjanje nastavitev za prikaz e-pošte in odgovarjanje
nanjo........................................................................................................29
Nastavitve za e-poštni račun............................................................29

Besedilna sporočila.................................................................................31
Možnosti pošiljanja za besedilno sporočilo.................................31
Odgovarjanje na besedilna sporočila.............................................31
Nastavitve za besedilna sporočila...................................................32
Spreminjanje nastavitev centra za sporočila..............................32
Delo s sporočili na kartici SIM...........................................................32
Slikovna sporočila................................................................................32

Večpredstavnostna sporočila...............................................................33
Ustvarjanje in pošiljanje večpredstavnostnih sporočil.............33
Prejemanje večpredstavnostnih sporočil.....................................34
Nastavitve računa za večpredstavnostna sporočila..................34

Faks..............................................................................................................34
Nastavitev možnosti pošiljanja faksa............................................34
Shranjevanje prejetega faksa...........................................................35
Urejanje nastavitev faksa...................................................................35
Prejemanje faksov iz oddaljenega nabiralnika za fakse..........35

Posebne vrste sporočil...........................................................................35
Prejemanje logotipov operaterja....................................................35
Prejemanje tonov zvonjenja.............................................................35
Prejemanje nastavitvenih sporočil.................................................35
Prejemanje obvestil o e-pošti..........................................................36
Odpiranje sporočil, zaščitenih z geslom........................................36
Prikaz sporočil z zaznamki................................................................36
Prikaz podrobnosti konfiguracije....................................................36
Preimenovanje nastavitev.................................................................36
Prejemanje nastavitev........................................................................36

Sporočila v celici.......................................................................................36

6. Splet...........................................................................................38
Brskanje po spletu................................................................................38
Shranjevanje datotek..........................................................................38
Nalaganje datotek................................................................................38
Piškotki....................................................................................................38
Odpiranje obiskanih strani................................................................39
Brisanje začasnega pomnilnika.......................................................39
Delo z zaznamki....................................................................................39

Nastavitve brskalnika.............................................................................39
Bližnjice na tipkovnici za brskanje..................................................40

7. Contacts (Imenik)..................................................................41
Delo z vizitkami........................................................................................41
Urejanje vizitk...........................................................................................41
Ustvarjanje in urejanje predlog za vizitke.......................................42
Moja vizitka................................................................................................42
Pošiljanje vizitk........................................................................................42

Pošiljanje vizitke...................................................................................42
Ustvarjanje in urejanje skupin vizitk.................................................43
Delo z vizitkami na kartici SIM.............................................................43
Kopiranje in premikanje vizitk v različne podatkovne zbirke...43
Nastavitve vizitke....................................................................................43

8. Dokumenti...............................................................................45
Delo z dokumenti....................................................................................45
Oblikovanje dokumentov......................................................................45
Vstavljanje in urejanje predmetov.....................................................46
Prikaz tabel................................................................................................46
Uporaba predlog......................................................................................46

9. Preglednice.............................................................................47
Delovni zvezki...........................................................................................47



Delo z delovnimi listi..............................................................................47
Delo s celicami..........................................................................................47
Ustvarjanje in spreminjanje listov z diagrami...............................48
Seznam funkcij.........................................................................................48

10. Predstavitve..........................................................................52
Prikaz predstavitev.................................................................................52

Prikaz projekcij......................................................................................52
Prikaz projekcij s podatkovnim projektorjem.............................52

Ustvarjanje predstavitev.......................................................................52
Vstavljanje tabel.......................................................................................53
Delo z različnimi pogledi.......................................................................53

Prikaz orisa.............................................................................................53
Pogled opomb.......................................................................................53
Pogled matrice strani..........................................................................53

11. Koledar...................................................................................54
Ustvarjanje vpisov v koledarju............................................................54

Ikone koledarja.....................................................................................54
Upravljanje vpisov v koledarju.........................................................55

Nastavitve koledarja...............................................................................55
Pogledi koledarja.....................................................................................55

Mesečni pogled.....................................................................................55
Tedenski pogled...................................................................................56
Dnevni pogled.......................................................................................56
Pogled tedenskega urnika.................................................................56
Pogled letnega urnika.........................................................................56
Pogled obletnic.....................................................................................56
Pogled seznamov opravil...................................................................56

Datoteke koledarja..................................................................................56

12. File manager (Upravitelj datotek).................................57
Delo z datotekami in mapami.............................................................57
Varnost pomnilniške kartice................................................................57

13. Fotoaparat in slike..............................................................59
Fotoaparat.................................................................................................59

Fotografiranje........................................................................................59
Snemanje videoposnetka..................................................................59
Nastavitve fotoaparata.......................................................................59

Slike..............................................................................................................60
Pregledovanje slik................................................................................60
Urejanje slik............................................................................................60
Delo s slikovnimi datotekami...........................................................60

14. Control panel (Nadzorna plošča)...................................61
General........................................................................................................61

Date and time........................................................................................61
Regional settings..................................................................................61

Stran Time...........................................................................................61
Stran Date............................................................................................61
Stran Numbers...................................................................................61
Stran Currency....................................................................................62

Device language....................................................................................62
Tipka Lastno...........................................................................................62
Zaslon.......................................................................................................62
Wallpapers..............................................................................................62
Enhancement settings........................................................................62

Data management..................................................................................62
Application manager...........................................................................62

Spreminjanje nastavitev za namestitve.....................................63
Nastavitev varnostnih nastavitev aplikacij Java......................63

Camera folders......................................................................................63
Backup.....................................................................................................63
Memory....................................................................................................63
Messaging tools....................................................................................63

Telephone..................................................................................................64
Nastavitve profilov...............................................................................64

Profil za dostop do kartice SIM.....................................................64
Preusmerjanje podatkovnih in faks klicev (storitev
omrežja)..................................................................................................65
Zapore podatkovnih in faks klicev (storitev omrežja)..............65

Messaging..................................................................................................65
Service message....................................................................................65

Connections...............................................................................................65
Wireless LAN...........................................................................................66

Določanje nastavitev brezžičnega omrežja LAN.....................66

Ustvarjanje osnovne dostopne točke za brezžično omrežje
LAN.........................................................................................................66

Cable setup.............................................................................................66
RealPlayer settings...............................................................................67
Restore default IAP..............................................................................67

Security.......................................................................................................67
Device security.......................................................................................67

Določitev nastavitev za zaklepanje naprave............................67
Določitev nastavitev za kodo PIN.................................................68
Spreminjanje gesla za zaporo.......................................................68

Certificate manager.............................................................................68
Upravljanje certifikatov...................................................................68

Extras...........................................................................................................69
About product.......................................................................................69
Location privacy....................................................................................69
Location request log............................................................................69
HP printer selection.............................................................................69
Service command editor....................................................................69

Internet setup...........................................................................................69
Priprava internetne dostopne točke..............................................69
Konfiguriranje dodatnih nastavitev za internetno dostopno
točko.........................................................................................................70

Stran IP configuration......................................................................70
Stran Proxies.......................................................................................70
Stran Data call....................................................................................70
Stran Script..........................................................................................70
Stran Other..........................................................................................71

Nastavitev internetne dostopne točke za brezžično omrežje
LAN............................................................................................................71

Konfiguriranje dodatnih nastavitev za internetno
dostopno točko..................................................................................71
Moduli EAP...........................................................................................72

Konfiguriranje nastavitev za internetno povezavo...................73
Izbiranje internetne dostopne točke.............................................73

15. Predstavnostne aplikacije................................................75
RealPlayer...................................................................................................75

Predvajanje posnetkov.......................................................................75
Nastavljanje glasnosti posnetkov...................................................75
Pošiljanje posnetkov...........................................................................75

Music player...............................................................................................76
Poslušanje glasbe.................................................................................76
Delo s skladbami...................................................................................76
Pošiljanje glasbe...................................................................................76

Snemalnik zvoka......................................................................................76
Odpiranje snemalnika.........................................................................77
Snemanje telefonskega pogovora ali zvočne beležke.............77
Predvajanje zvočnega posnetka......................................................77
Pošiljanje zvočnega posnetka..........................................................77

16. Calculator (Kalkulator).......................................................79
Računanje...................................................................................................79
Uporaba znanstvenega kalkulatorja.................................................79
Shranjevanje številk v pomnilnik........................................................79
Nastavitev oblike zapisa števil v Kalkulatorju................................79

17. Clock (Ura).............................................................................80
Uporaba svetovne ure............................................................................80
Uporaba funkcije Alarm clock..............................................................80
Opozorila in opomniki...........................................................................80
Mesta in države........................................................................................80

Menjava mest.........................................................................................80
Iskanje mest na zemljevidu sveta...................................................80
Ustvarjanje in urejanje vpisov držav..............................................81
Ustvarjanje in urejanje vpisov mest...............................................81

18. Upravljanje podatkov in programske opreme..........82
Data mover................................................................................................82
Backup.........................................................................................................82
Data transfer.............................................................................................83
Sync..............................................................................................................83
Nokia PC Suite...........................................................................................84
Nameščanje aplikacij in programske opreme................................84

Nameščanje programske opreme Symbian.................................85
Nameščanje aplikacij Java™..............................................................85

Java...............................................................................................................85
Java MIDP.................................................................................................85

V s e b i n a



Java PP.....................................................................................................85

19. Povezovanje.........................................................................86
Brezžično omrežje LAN..........................................................................86

Nastavitev ad hoc omrežja................................................................86
Kabelska povezava..................................................................................86

IP passthrough (Prepustni način za IP).........................................86
Bluetooth....................................................................................................86

Nastavitve Bluetooth...........................................................................87
Pošiljanje podatkov prek povezave Bluetooth...........................87
Prejemanje podatkov prek povezave Bluetooth........................87
Seznanjanje z napravo........................................................................87
Profil za dostop do kartice SIM.........................................................88
Prekinitev povezave Bluetooth........................................................88
Preverjanje stanja povezave Bluetooth........................................88

Infrardeči vmesnik..................................................................................88
Modem........................................................................................................88
Tiskanje.......................................................................................................89

Nastavitev možnosti tiskanja...........................................................89
Določitev priprave strani....................................................................89
Težave pri tiskanju...............................................................................90
Upravljanje nastavitev za mobilno tiskanje.................................90

Oddaljena konfiguracija (storitev omrežja)....................................90
Ustvarjanje novega profila za konfiguracijski strežnik............90

Podatkovne povezave............................................................................91
Brezžično krajevno omrežje (brezžični LAN)...............................91
Paketni prenos podatkov (splošna paketna radijska storitev,
GPRS).........................................................................................................91
Hitri podatkovni klici (hitri komutirani prenos podatkov,
HSCSD)......................................................................................................92
podatkovni klici GSM...........................................................................92

Upravitelj povezav...................................................................................92

20. Prilagajanje vaše naprave................................................93
Zamenjava sprednjega pokrovčka in tipkovnice........................93

Izbirne tipke na zunanjem delu naprave.........................................94

21. Bližnjice..................................................................................95
Splošne bližnjice......................................................................................95
Bližnjice aplikacij.....................................................................................96

22. Prenos podatkov..............................................................101
Šum............................................................................................................101
Sledenje....................................................................................................101
Elektrostatično praznjenje.................................................................101
Mrtve točke in izpadi signala.............................................................101
Oslabitev signala...................................................................................101
Majhna moč signala..............................................................................101

Podatki o bateriji.....................................................................102
NEGA IN VZDRŽEVANJE.............................................................103
Dodatni varnostni napotki...................................................104
Okolje delovanja....................................................................................104
Medicinske naprave..............................................................................104

Srčni spodbujevalniki........................................................................104
Slušni pripomočki..............................................................................104

Vozila.........................................................................................................104
Nevarnost eksplozije............................................................................104
Klici v sili...................................................................................................104
Informacije o potrditvi (SAR).............................................................105

TA NAPRAVA USTREZA MEDNARODNIM ZAHTEVAM ZA
IZPOSTAVLJENOST RADIJSKIM VALOVOM.......................................105

Kazalo..........................................................................................106

V s e b i n a



Za vašo varnost
Preberite ta preprosta navodila. Neupoštevanje predpisov je lahko nevarno ali protizakonito. Naprava ima radio GSM in radio, ki deluje prek
brezžičnega omrežja LAN. Ob izklopu naprave s pritiskom na tipko za vklop/izklop na njenem pokrovčku se izklopita tudi oba radia. Vendar
izklop naprave ali uporaba profila brez povezave ne preprečuje vzpostavitve nove povezave z brezžičnim omrežjem LAN. Pri vzpostavljanju in
uporabi povezave z brezžičnim omrežjem LAN zato upoštevajte vsa ustrezna varnostna priporočila. Za podrobnejše informacije preberite celoten
priročnik za uporabo.

VARNO VKLAPLJANJE
Ne vklapljajte naprave, če je uporaba mobilnega telefona prepovedana ali če lahko povzroči interferenco ali nevarnost.

VARNOST V PROMETU JE NA PRVEM MESTU
Upoštevajte vse zakone, ki veljajo v določeni državi. Med vožnjo imejte vedno proste roke, da boste lahko upravljali vozilo. Misliti
morate predvsem na varnost na cesti.
INTERFERENCA
Vse brezžične naprave so občutljive za interferenco, ki lahko moti njihovo delovanje.

IZKLAPLJANJE V BOLNIŠNICAH
Upoštevajte prepovedi. Izklopite napravo v bližini medicinske opreme.

IZKLAPLJANJE V LETALU
Upoštevajte prepovedi. Brezžične naprave lahko povzročijo interferenco v letalih.

IZKLAPLJANJE PRI NATAKANJU GORIVA
Naprave ne uporabljajte na bencinski črpalki. Ne uporabljajte je blizu goriv ali kemikalij.

IZKLAPLJANJE V BLIŽINI RAZSTRELJEVANJA
Upoštevajte prepovedi. Naprave ne uporabljajte tam, kjer poteka razstreljevanje.

RAZSODNA UPORABA
Izdelek uporabljajte le v normalnem položaju, kot je razloženo v priloženi dokumentaciji. Ne dotikajte se antene po nepotrebnem.

STROKOVNI SERVIS
Ta izdelek sme vgraditi ali popravljati samo usposobljeno osebje.

DODATNA OPREMA IN BATERIJE
Uporabljajte samo odobreno dodatno opremo in baterije. Ne priklapljajte nezdružljivih naprav.

NEPREPUSTNOST ZA VODO
Vaša naprava ni neprepustna za vodo. Skrbite, da bo vedno suha.

VARNOSTNE KOPIJE
Ne pozabite si prepisati ali narediti varnostnih kopij vseh pomembnih podatkov.

POVEZOVANJE Z DRUGIMI NAPRAVAMI
Pri povezovanju s katero koli drugo napravo preberite podrobna varnostna navodila v njenem priročniku. Ne priklapljajte
nezdružljivih naprav.
KLICI V SILI
Prepričajte se, da je telefonska funkcija naprave vklopljena in v dosegu signala omrežja. Pritisnite  tolikokrat, kot je treba, da
se zaslon zbriše in se prikaže začetni zaslon. Vtipkajte številko za klic v sili, nato pritisnite . Povejte, kje ste. Klica ne končajte,
dokler vam tega ne dovoli klicana služba.

O vaši napravi
Mobilna naprava, opisana v tem priročniku, je odobrena za uporabo v omrežjuEGSM900/GSM1800/GSM1900 . Več informacij o omrežjih
dobite pri svojem ponudniku storitev.
Pri uporabi funkcij te naprave upoštevajte vse zakone ter spoštujte zasebnost in zakonite pravice drugih.
Opozorilo:  Naprave ne vklapljajte, kadar lahko uporaba brezžičnih naprav povzroči interferenco ali nevarnost.
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STORITVE OMREŽJA
Da bi telefon lahko uporabljali, morate imeti dostop do storitve ponudnika mobilnih storitev. Delovanje mnogih funkcij te naprave je odvisno
od delovanja funkcij mobilnega omrežja. Te storitve omrežja morda ne bodo na voljo v vseh omrežjih ali pa se boste morali nanje posebej
naročiti pri ponudniku storitev. Vaš ponudnik storitev vam bo morda dal dodatna navodila in informacije o stroških. Nekatera omrežja imajo
lahko omejitve, od katerih je odvisna vaša uporaba storitev omrežja. Nekatera omrežja na primer ne podpirajo vseh storitev oziroma znakov
v zvezi s posameznimi jeziki.
Vaš ponudnik storitev je morda zahteval izklop ali onemogočil vklop nekaterih funkcij v vaši napravi. V tem primeru v meniju vaše naprave ne
bodo prikazane. Za več informacij se obrnite na svojega ponudnika storitev.
Ta naprava podpira protokole WAP 2.0 (HTTP in SSL), ki delujejo prek protokolov TCP/IP. Nekatere funkcije te naprave, na primer
večpredstavnostna sporočila in spletni brskalnik, zahtevajo podporo omrežja za te tehnologije.

Pomnilnik v skupni rabi
Skupni pomnilnik lahko uporabljajo naslednje funkcije v napravi: imenik, besedilna sporočila, večpredstavnostna sporočila, toni zvonjenja,
zvočne datoteke, beležke v koledarju in opravila, v aplikacijah shranjene datoteke (na primer dokumenti, slike, zvočne datoteke in videoposnetki)
in naložene aplikacije. Uporaba ene ali več od teh funkcij lahko zmanjša velikost pomnilnika, ki je na voljo drugim funkcijam, ki uporabljajo
skupni pomnilnik. Na primer, shranitev mnogih slik lahko zasede ves razpoložljivi pomnilnik. Če poskusite uporabiti drugo funkcijo, ki uporablja
skupni pomnilnik, lahko naprava prikaže sporočilo, da je pomnilnik poln. V tem primeru najprej zbrišite nekaj podatkov ali vnosov, shranjenih
v funkcijah, ki uporabljajo skupni pomnilnik.

Dodatna oprema, baterije in polnilniki
Pred uporabo s to napravo vedno preverite oznako modela polnilnika. Delovanje te naprave omogoča napajanje s polnilniki ACP-12, AC-1 in
LCH-12.

Opozorilo:  Uporabljajte le baterije, polnilnike in opremo, ki jih je družba Nokia odobrila za uporabo s tem modelom. Uporaba kakšnih
drugih vrst lahko izniči garancijo in možnost zamenjave in je lahko nevarna.

Glede razpoložljivosti odobrene dodatne opreme se posvetujte s pooblaščenim prodajalcem. Ko izklapljate napajalni kabel katere koli dodatne
opreme, primite in potegnite vtikač, ne kabla.
Ta naprava in oprema zanjo lahko vsebujejo majhne sestavne dele. Hranite jih nedosegljive otrokom.

Z a  v a š o  v a r n o s t
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1. Prvi koraki
Naprava Nokia 9500 Communicator ponuja različne poslovne aplikacije, kot so e-pošta, pisarniška orodja in brskanje po spletu,
omogoča pa tudi prilagodljive in hitre povezave z vgrajenim brezžičnim omrežjem LAN in EGPRS (EDGE).

Vstavljanje kartice SIM, baterije in pomnilniške kartice
1. Napravo obrnite s hrbtno stranjo proti sebi, pritisnite gumb za sprostitev zadnjega pokrovčka (1) in potisnite pokrovček v

smeri puščic.

2. Kartico SIM previdno vstavite v ležišče za kartico SIM (1).
Prirezani vogal mora biti obrnjen navzdol, prav tako tudi zlati stiki na kartici. Pred vstavljanjem ali odstranjevanjem kartice
SIM vedno najprej odstranite baterijo.

Če imate pomnilniško kartico, jo potisnite v ležišče za pomnilniško kartico (2). Prirezani vogal mora biti usmerjen proti ležišču
za kartico SIM, stiki pa morajo biti obrnjeni navzdol. Glejte "Pomnilniške kartice", str. 14.

3. Vstavite baterijo. Priključke na njej poravnajte z ustreznimi priključki v ležišču za baterijo.

4. Zaponke na zadnjem pokrovčku vstavite v ustrezne odprtine in pokrovček pritisnite, da se zaskoči.

Nasvet: Če ste vstavili baterijo, vendar se naprava ne zažene, pritisnite tipko za vklop/izklop.

Polnjenje baterije
1. Polnilnik priključite v omrežno vtičnico.
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2. Napajalni kabel priključite na spodnjo stran naprave. Glejte Sl. Tipke in priključki, str. 10. Kazalnik napolnjenosti baterije
se začne premikati. Če je baterija popolnoma prazna, utegne trajati nekaj minut, preden se prikaže kazalnik polnjenja.
Med polnjenjem lahko napravo uporabljate.

3. Ko se baterija napolni, se kazalnik napolnjenosti ustavi. Polnilnik najprej izključite iz naprave, potem pa še iz omrežne vtičnice.
Kadar napolnjenost baterije na zadostuje za delovanje naprave, se ta izklopi. Če se mobilni telefon izklopi, bo vmesnik
komunikatorja morda nekaj časa še dejaven.

Vklop in izklop naprave
1. Če želite napravo vklopiti, pritisnite in pridržite tipko za vklop/izklop.

2. Če naprava od vas zahteva kodo PIN ali varnostno kodo, jo vpišite in pritisnite OK.
3. Če želite napravo izklopiti, pritisnite in pridržite tipko za vklop/izklop.

Nasvet: Telefon lahko ob vklopu prepozna ponudnika kartice SIM in samodejno konfigurira pravilne nastavitve za
besedilna in večpredstavnostna sporočila ter povezavo GPRS. Če se to ne zgodi, lahko pravilne nastavitve dobite pri
ponudniku storitev.

Po vstavitvi baterije se najprej zažene vmesnik komunikatorja. Mobilnega telefona ne morete vklopiti takoj; počakati morate,
da se zažene vmesnik komunikatorja.

Nasvet: Če ste vstavili baterijo, vendar se naprava ne zažene, pritisnite tipko za vklop/izklop.

Ko kartica SIM ni vstavljena ali ko je izbran profil Offline, lahko vmesnik komunikatorja uporabljate brez funkcij telefona.

Radio
Naprava ima radio GSM in radio, ki deluje prek brezžičnega omrežja LAN. Ob izklopu naprave s pritiskom na tipko za vklop/izklop
na njenem pokrovčku se izklopita tudi oba radia.
Vendar izklop naprave ali uporaba profila brez povezave ne preprečuje vzpostavitve nove povezave z brezžičnim omrežjem LAN.
Pri vzpostavljanju in uporabi povezave z brezžičnim omrežjem LAN zato upoštevajte vsa ustrezna varnostna priporočila.
Glejte "Nastavitev profila Brez povezave", str. 23.

Antene

Slika prikazuje običajni položaj naprave med podatkovnimi povezavami in
običajno držanje naprave ob ušesu med glasovnimi klici. 

Kode za dostop
Naprava uporablja več kod za dostop, ki preprečujejo nepooblaščeno uporabo naprave in kartice SIM.
Potrebujete naslednje kode za dostop:
• Kodi PIN in PIN2 — Koda PIN (Personal Identification Number) ščiti vašo kartico SIM pred nepooblaščeno uporabo in jo

običajno dobite skupaj s kartico SIM. Koda PIN2, ki je priložena nekaterim karticam SIM, je potrebna za dostop do nekaterih
funkcij, na primer do omejenega klicanja.
Po treh zaporednih vnosih napačne kode PIN se koda blokira, zato jo morate pred ponovno uporabo kartice SIM odblokirati
z vnosom kode PUK (Personal Unblocking Key). Koda PIN2, ki je priložena nekaterim karticam SIM, je potrebna za dostop do

P r v i  k o r a k i
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nekaterih funkcij, na primer do omejenega klicanja. Kodi ponavadi dobite s kartico SIM. Če ju niste, se obrnite na svojega
mobilnega operaterja.

• Koda za zaklepanje — Koda za zaklepanje ščiti napravo pred nepooblaščeno uporabo. Privzeta koda je nastavljena na 12345.
Kodo spremenite in jo hranite na varnem mestu, proč od naprave.

• Kodi PUK in PUK2 — Kodo PUK (Personal Unblocking Key) potrebujete za spremembo blokirane kode PIN. Kodo PUK2
potrebujete za spremembo blokirane kode PIN2. Kodi ponavadi dobite s kartico SIM. Če ju niste, se obrnite na svojega
mobilnega operaterja.

• Barring password — To geslo potrebujete za uporabo storitve zapore klicanja. Glejte "Spreminjanje gesla za
zaporo", str. 68.

Nekatere aplikacije, nameščene v vaši napravi, uporabljajo gesla in uporabniška imena za zaščito pred nepooblaščeno uporabo
interneta in internetnih storitev. Gesla lahko spremenite v nastavitvah ustreznih aplikacij.

Prvi zagon
Ob prvem zagonu naprave morate nastaviti nekatere osnovne nastavitve. Nastavitve lahko pozneje spremenite. Odprite
pokrovček in se ravnajte po navodilih na zaslonu komunikatorja.
1. Izberite jezik naprave in pritisnite OK.
2. S seznama izberite svoje domače mesto in pritisnite OK. Mesto lahko iščete tako, da začnete pisati ime mesta ali pa uporabite

tipko za pomikanje ali puščice. Pomembno je, da izberete pravo mesto, saj se lahko načrtovani vpisi v koledarju, ki jih
ustvarite, spremenijo, ko zamenjate domače mesto.

3. Nastavite uro in datum ter pritisnite OK.
4. Pritisnite OK, da ustvarite svojo vizitko.
5. Vpišite podatke vizitke in pritisnite OK.
6. Pritisnite OK.
Privzete mape, kot so C:\My files\ in njene podmape, se ustvarijo ob prvem zagonu. Če pozneje jezik naprave spremenite, ostanejo
imena map ista.

Tipke in priključki

Tipke in priključki
1 —  Tipka za vklop/izklop .
2 — Tipka za pomikanje, leva in desna izbirna tipka. Pritisnite na sredino tipke za pomikanje ali eno od izbirnih tipk za izvajanje
funkcije, ki je prikazana nad njo. Med klicem lahko glasnost telefona prilagajate s tipko za pomikanje.
3 — Tipka za klicanje (na levi, ), tipka Končaj (na desni, ).
4 — Priključek Pop-Port™ za podatkovni kabel USB, slušalke in set za slušni aparat.
5 — Vrata infrardečega vmesnika in mikrofon.
6 — Priključek za polnilnik.
7 — Slušalka.
8 — Zvočnik za prostoročne telefonske klice in podobno.

P r v i  k o r a k i
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Vmesnik komunikatorja

Tipkovnica komunikatorja
1 — Gumbi aplikacij. Vsak gumb odpre ustrezno aplikacijo, razen tipke Lastno, ki jo lahko konfigurirate tako, da odpre katerokoli
aplikacijo. Pritisnite Ctrl in tipko Lastno, da izberete aplikacijo, ki se odpre od pritisku na tipko Lastno. Te aplikacije lahko odprete
tudi z Namizja.
2 — Tipka za posebne znake. Odpre tabelo znakov, v kateri lahko izberete posebne znake. S pritiskom tipke Chr in tipk z zelenimi
simboli odprete funkcije in vnesete posebne znake.
3 — Tipka Pomoč. Če želite pomoč pri uporabi naprave, pritisnite tipko Chr in .
4 — Tipka Bluetooth. Če želite vzpostaviti povezavo Bluetooth, pritisnite tipko Chr in . Ko želite povezavo končati, znova
pritisnite tipko Chr in .
5 — Tipki za povečavo. S pritiskom tipke Chr in tipk za povečavo lahko povečate ali pomanjšate pisavo in nekatere ikone.
6 — Tipka za infrardečo povezavo. Če želite vzpostaviti infrardečo povezavo, pritisnite tipko Chr in . Ko želite povezavo
končati, znova pritisnite tipko Chr in .
7 — Tipka za pomikanje. Pritisnite tipko za pomikanje levo, desno, gor ali dol, če se želite pomikati po različnih seznamih.
Pritisnite na sredino tipke za pomikanje, da izberete ali odprete funkcijo podčrtanega ukaznega gumba.
8 — Tipka Menu. S tipko Menu odprete meni ali pa se pomikate med stranmi pogovornih oken.
9 — Tipka za sinhronizacijo. Vzpostavite povezavo ter s pritiskom tipke Chr in  sinhronizirajte napravo z združljivim
računalnikom.

Nasvet: S puščicami ali tipko za pomikanje se lahko pomikate po menijih in zaslonu, na primer v aplikaciji Web. Puščica
levo je na tipki Bluetooth (4), puščici gor in dol na tipkah za povečavo (5), puščica desno pa na tipki za infrardečo
povezavo (6).
Nasvet: Pritisnite tipko Esc, da prekličete izbire in zaprete okenca.

Nasvet: Pritisnite vračalko, če želite zbrisati predmete, kot so vpisi v koledarju in sporočila. Z vračalko zbrišete tudi
znake na levi strani kazalke, s pritiskom na vračalko in tipko Shift pa zbrišete znake na desni strani kazalke.

Zaslon komunikatorja se prižge, ko odprete pokrov. Na zaslonu se prikaže aplikacija, ki je bila aktivna ob zadnji uporabi naprave.
Ko pokrov zaprete, se zaslon komunikatorja ugasne.

Glavni pogled Namizja
1 — Meni. Za vstop v meni pritisnite tipko Menu. S puščicami in tipko za pomikanje se lahko pomikate po meniju, s tipko Enter
pa izberete možnost menija.
2 — Mapa. Aplikacije, bližnjice ali opombe lahko razvrstite v različne mape. Glejte "Ustvarjanje novih skupin", str. 21.
3 — Drsni trak. Če je na primer datoteka v Documents velika, lahko z drsnim trakom ugotovite, kje v datoteki ste in kolikšen del
datoteke si lahko ogledate naenkrat. Daljši ko je drsni trak, več datoteke si lahko ogledate naenkrat.
4 — Ukazni gumbi. Ukazi na desni strani zaslona ustrezajo ukaznim gumbom. Zatemnjenih ukaznih gumbov ne morete
uporabiti.
5 — Aplikacija. Če želite aplikacijo odpreti v meniju Desk, izberite aplikacijo in pritisnite Open ali tipko Enter.
6 — Območje stanja. Območje stanja prikazuje podatke o aplikacijah in sistemu.

P r v i  k o r a k i
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Večstransko pogovorno okno
1 — Strani pogovornega okna. Če se želite premikati po straneh, pritiskajte tipko Menu.
2 — Izbirni seznam. Na izbirnem seznamu si lahko ogledate različne možnosti in eno izberete.
3 — Ukazni gumbi. Z ukaznimi gumbi lahko odpirate funkcije v pogovornem oknu ali na izbirnem seznamu.
Če je na zaslonu več okvirov, je izbrani vedno označen. Med okviri se lahko premikate s tipko Tab.

Nasvet: S pritiskom tipke Chr in tipke Tab lahko preklapljate med odprtimi aplikacijami. Pritisnite tipki Chr in Tab znova,
da se premaknete po seznamu.

O zaslonu
Na zaslonu se lahko pojavi manjše število manjkajočih, razbarvanih ali svetlih pik. To je značilno za to vrsto zaslona. Na nekaterih
zaslonih so lahko pike, ki so ves čas prižgane ali ugasnjene. To je običajen pojav in ne gre za napako.
O tipki Menu
Tipkovnica komunikatorja ima tipko Menu. Pritisnite jo, če želite dostopati do raznih možnosti v meniju. Možnosti, ki so na voljo,
so odvisne od aplikacije, ki jo uporabljate. Izbrana možnost vpliva na trenutni izbrani ali odprti element. S tipko Menu se lahko
tudi premikate med pogovornimi okenci.
Pomikanje in izbiranje
V vmesniku komunikatorja lahko s tipkami s puščicami premikate kazalko in izbirate predmete.
Pomikanje v vmesniku komunikatorja
Pomikate se lahko s štirimi ločenimi tipkami, označenimi s puščicami. Pomikate se lahko navzgor, navzdol, levo in desno po
skupinah aplikacij na Namizju, v odprtih aplikacijah, po besedilu ali v menijih. Tipka za pomikanje deluje podobno kot tipke s
puščicami, vendar jo lahko tudi pritisnete navzdol, da odprete datoteke ali izvedete funkcijo podčrtanega ukaznega gumba.
Izbiranje
Če želite izbrati besedilo levo od kazalke, pridržite tipko Shift in držite pritisnjeno tipko s puščico levo, dokler ni izbrano vse
besedilo. Če želite izbrati besedilo desno od kazalke, pridržite tipko Shift in držite pritisnjeno tipko s puščico desno, dokler ni
izbrano vse besedilo.
Če želite izbrati različne predmete, kot so sporočila, datoteke ali vizitke, pritisnite tipke s puščicami navzgor, navzdol, levo in
desno, da se pomaknete do želenega predmeta.
Če želite izbrati posamezne predmete, se pomaknite do prvega, pridržite tipko Ctrl, nato se pomaknite do naslednjega predmeta
in ga izberite s preslednico.
Če želite izbrati predmet v datoteki, na primer prilogo v dokumentu, premaknite nanj kazalko, da se ob straneh predmeta
prikažejo oglate oznake.
Če želite izbrati celico na delovnem listu, pomaknite kazalko na želeno celico. Če želite izbrati celo vrstico, pomaknite kazalko
na prvo celico prvega stolpca želene vrstice ter pritisnite tipko Shift in tipko s puščico levo. Če želite izbrati cel stolpec, pomaknite
kazalko na prvo celico želenega stolpca ter pritisnite tipko Shift in tipko s puščico navzgor.

Pogoste funkcije v več aplikacijah
Naslednje funkcije najdete v več aplikacijah:
Če želite preklopiti na drugo odprto aplikacijo, pritisnite Menu, izberite  in izberite aplikacijo.
Če želite zamenjati profil, pritisnite Menu, izberite  in se pomaknite do želenega profila. Če želite spremeniti nastavitve profilov,
na primer tone zvonjenja, izberite profil in pritisnite Edit.
Če želite profil vključiti le za določen čas, pritisnite Menu, izberite  in izberite želeni profil. Pritisnite Timed in nastavite čas
(do 24 ur) trajanja profila. Ko mine čas, s katerim je profil omejen, se vključi prej aktivni, neomejeno veljavni profil.
Če želite datoteko shraniti, pritisnite Meni in izberite File > Save. Na voljo so različne možnosti shranjevanja, odvisno od
aplikacije, ki jo uporabljate.
Če želite datoteko poslati, pritisnite Meni in izberite File > Send. Datoteko lahko pošljete v e-poštnem, faksnem, kratkem ali
večpredstavnostnem sporočilu ali pa jo pošljete prek infrardeče povezave ali povezave Bluetooth.

P r v i  k o r a k i
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Če želite dodati bližnjico, pritisnite Menu in izberite File > Add to Desk. Pomaknite se do skupine, ki ji želite dodati bližnjico, in
pritisnite Select. Ko ste skupino izbrali, pritisnite OK. Bližnjice lahko dodajate na primer datotekam ali spletnim stranem.
Če želite tiskati z združljivim tiskalnikom, pritisnite Meni in izberite File > Printing. Elemente, ki jih želite natisniti, si lahko
ogledate ali pa uredite videz natisnjenih strani.
Če želite izrezovati, kopirati ali lepiti, pritisnite Menu in izberite Edit in Cut, Copy in Paste.
Če želite datoteko zbrisati, pritisnite Menu in izberite Edit > Delete.
Če želite kaj povečati ali pomanjšati, pritisnite Menu ter izberite View > Zoom in vrsto želene povečave/pomanjšave. Lahko tudi
pritisnete tipko Chr in tipko za povečavo oziroma pomanjšavo.
Če želite v besedilo vstaviti posebne znake, pritisnite tipko Chr.

Nasvet:  Če želite vstaviti posebne znake z uporabo nekaterih neoznačenih tipk, na primer "a" in "o", pridržite tipko
Chr in sočasno pritisnite tipko z želeno črko. Prikaže se prvi posebni znak, ki se ujema s pritisnjeno črko. Ob ponovnem
pritisku tipke s črko se namesto prvega prikaže drugi posebni znak in tako naprej, dokler se znova ne prikaže prvi znak.

Mobilni telefon
Če si želite ogledati zadnje klicane številke, pritisnite . Poiščite številko ali ime in znova pritisnite , da številko pokličete.
Če želite poklicati telefonski predal (storitev omrežja), za dalj časa pritisnite .
Če si želite ogledati prejeta besedilna sporočila, pritisnite tipko za pomikanje desno.
Če želite odpreti imenik, pritisnite tipko za pomikanje dol.
Če želite vklopiti fotoaparat, pritisnite tipko za pomikanje gor.
Če želite pisati ali pošiljati sporočila, pritisnite tipko za pomikanje levo.
Če želite zamenjati profil, na kratko pritisnite tipko za vklop/izklop in se pomaknite do želenega profila. Pritisnite Select, da
profil vključite. Glejte "Nastavitve profilov", str. 64.
Če želite preklopiti z ene telefonske linije na drugo (storitev omrežja), za dalj časa pritisnite .

Znaki na zaslonu
  Moč signala omrežja na mestu, kjer trenutno ste. Čim višji je stolpec, tem močnejši je signal.
  Stopnja napolnjenosti baterije. Višji stolpec pomeni bolj napolnjeno baterijo.

  Prejeli ste novo sporočilo.
  Zaklenili ste tipkovnico mobilnega telefona.

  Zaklenili ste napravo.
  Izbrali ste tihi profil, zato naprava ne opozarja na dohodne klice ali prejeta sporočila.
  Funkcija Bluetooth je vključena.
  Vzpostavljena je infrardeča povezava. Če znak utripa, skuša vaša naprava povezavo vzpostaviti ali pa se je ta pravkar

prekinila.
  Naprava je povezana z računalnikom prek podatkovnega kabla.
  Izbrali ste, naj se vsi klici preusmerijo na drugo številko (storitev omrežja).

 in   Označuje telefonsko linijo, ki ste jo izbrali v meniju Settings > Call settings > Line for outgoing calls, če ste naročeni na
dve telefonski liniji (storitev omrežja).

  Vključen je časovno omejen profil. V meniju Control panel lahko spreminjate nastavitve profilov, na primer tone zvonjenja.
Glejte "Nastavitve profilov", str. 64.

  Imate neodgovorjen klic.
  Imate dejavno opozorilo.
, ,   Na napravo je priključena slušalka, oprema za prostoročno uporabo ali komplet za slušni aparat.
  Vzpostavljena je povezava z brezžičnim omrežjem LAN. Če ste določili interval iskanja razpoložljivih omrežij in je na voljo

brezžično omrežje LAN, je prikazan znak .
Če želite določiti interval iskanja razpoložljivih omrežij, odprite Desk > Tools > Control panel > Connections > Wireless
LAN > Settings.

  Vzpostavljena je povezava GPRS.
  Vzpostavljen je podatkovni klic.

P r v i  k o r a k i
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  Prepustni IP je dejaven.
  Naprava se sinhronizira.

Zaklepanje tipkovnice
Tudi če je tipkovnica zaklenjena, lahko kličete številko za klic v sili, ki je vprogramirana v vašo napravo. Vtipkajte številko za klic
v sili in pritisnite .
Z zaklepanjem tipkovnice preprečite nehotene pritiske na tipke mobilnega telefona.
Če želite zakleniti tipkovnico, pritisnite sredino tipke za pomikanje in .
Če želite tipkovnico odkleniti, pritisnite na sredino tipke za pomikanje in .
Če želite zakleniti sistem, pritisnite sredino tipke za pomikanje in . Določiti morate kodo za zaklepanje, s katero lahko sistem
zaklenete ali odklenete.
Če želite sistem odkleniti, pritisnite sredino tipke za pomikanje in . Vtipkajte kodo za zaklepanje in pritisnite OK.

Nadzor glasnosti
Če želite med klicem nastaviti glasnost, pritisnite tipko za pomikanje levo ali desno.
Če želite med uporabo zvočnika nastaviti glasnost, odprite Telephone in pritisnite tipko za pomikanje levo ali desno.

Pomnilniške kartice
Opomba:  Preden s komunikatorjem Nokia 9500 uporabite pomnilniško kartico iz prodajnega paketa komunikatorja
Nokia 9210, morate kartico pretvoriti z aplikacijo Data mover in nanjo znova namestiti aplikacije. Vendar ne nameščajte
znova aplikacij za napravo Nokia 9210 Communicator, ki so bile na kartici nameščene že ob nakupu. Komunikator
Nokia 9500 vsebuje novejše različice teh aplikacij, ki jih tudi morate uporabljati s to napravo.

Vaša naprava Nokia podpira samo datotečni sistem FAT16 za pomnilniške kartice. Če uporabljate pomnilniško kartico iz druge
naprave ali želite zagotoviti združljivost pomnilniške kartice z napravo Nokia, boste morda morali pomnilniško kartico
formatirati z napravo Nokia. Vendar upoštevajte, da se pri formatiranju pomnilniške kartice izbrišejo vsi podatki na njej.
Vstavljanje in odstranjevanje pomnilniške kartice
1. Če imate pomnilniško kartico, jo potisnite v ležišče za pomnilniško kartico (2). Prirezani vogal mora biti usmerjen proti ležišču

za kartico SIM, stiki pa morajo biti obrnjeni navzdol. Zadnji pokrovček morate znova namestiti, da bi naprava prepoznala
pomnilniško kartico.

2. Če uporabljate pomnilniško kartico, jo lahko odstranite po odstranitvi zadnjega pokrovčka, tudi če je baterija vstavljena.
Če ste aplikacije namestili na pomnilniško kartico, so prikazane v aplikaciji Desk ali v eni od tamkajšnjih skupin, odvisno od
aplikacije.
Preberite tudi informacije o aplikacijah File manager in "Varnost pomnilniške kartice" na strani 57.

Navodila v napravi
Če si želite ogledati navodila za aplikacije v napravi, pritisnite tipko Chr in . Pomoč v napravi vsebuje podrobna navodila, ki
jih imate lahko ves čas pri roki.

Uporaba CD-ja
CD je združljiv z operacijskimi sistemi Windows 98SE, Windows ME, Windows 2000 in Windows XP.
Razširjeni priročnik naprave Nokia 9500 Communicator in nekaj dodatnih priročnikov najdete na CD-ju.
Prav tako lahko namestite programsko opremo PC Suite in preberete priročnik za programsko opremo PC Suite na CD-ju.
Programsko opremo Nokia PC Suite lahko uporabljate le v operacijskih sistemih Windows 2000 in Windows XP.

P r v i  k o r a k i
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Podpora uporabnikom na spletni strani Nokia
Če želite najnovejšo različico tega priročnika, dodatne informacije, datoteke za nalaganje in storitve za svoj izdelek Nokia,
obiščite stran www.nokia.com ali pa krajevno spletno stran Nokia.

Nalepke v prodajnem paketu
Nalepke v prodajnem paketu vsebujejo informacije, pomembne za servisiranje naprave in podporo uporabnikom. Prodajni paket
vsebuje tudi navodila za pravilno uporabo teh nalepk.

Prenos podatkov iz drugih naprav
Podatke, na primer vpise v imeniku in koledarju, lahko iz drugih združljivih naprav prenašate v komunikator Nokia 9500 na več
načinov. Glejte "Upravljanje podatkov in programske opreme", str. 82.

P r v i  k o r a k i
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2. Mobilni telefon

Z mobilnim telefonom lahko na primer snemate fotografije, kličete ali sprejemate klice in spreminjate profile. Večina teh funkcij
je na voljo tudi v vmesniku komunikatorja.

Zaslon mobilnega telefona, stanje pripravljenosti
Dodatna opravila lahko najdete v vmesniku komunikatorja, do katerega pridete, če odprete pokrov. Če med klicem odprete
pokrovček, se vključi zvočnik. Med klicem lahko tudi uporabljate aplikacije.

Klicanje
Če želite klicati ali sprejemati klice, morate vključiti mobilni telefon, v napravo vstaviti veljavno kartico SIM in se nahajati v
dosegu omrežja.
Med govornimi klici je povezava GPRS zadržana.
Če želite klicati, v pripravljenosti vpišite telefonsko številko skupaj z omrežno skupino. Če vpišete napačen znak, pritisnite Clear.

Nasvet: Za mednarodne klice dvakrat pritisnite , da dodate znak +, ki nadomesti mednarodno izhodno kodo, potem
vnesite še vstopno kodo, območno kodo (brez prve ničle, če je treba) in telefonsko številko.

Številko pokličete s pritiskom na klicno tipko. S tipko End končate klic ali prekinete poskus klica.
Nasvet: Če želite med klicem na hitro nastaviti glasnost, med pogovorom premaknite tipko za pomikanje desno za
povečanje ali levo za zmanjšanje glasnosti.

Če želite klicati iz Imenika, se v pripravljenosti pomaknite dol. Vpišite prvih nekaj črk shranjenega imena. Poiščite ime in pritisnite
klicno tipko.

Nasvet: Nove vizitke lahko shranite v meniju Contacts telefona ali v pogovornem oknu Contacts directory vmesnika
komunikatorja.

Če želite klicati eno od zadnjih klicanih številk, v pripravljenosti pritisnite klicno tipko, da prikažete do 20 številk, ki ste jih
nazadnje klicali ali poskušali klicati. Poiščite želeno številko ali ime in pritisnite klicno tipko.
Če želite uporabiti hitro klicanje, potem ko ste številko dodelili eni izmed tipk od  do , storite naslednje: V
pripravljenosti pritisnite ustrezno tipko in klicno tipko, če pa je vključena funkcija Speed dialling, v pripravljenosti dalj časa držite
ustrezno tipko. Če želite telefonsko številko dodeliti ustrezni tipki, v pripravljenosti pritisnite Menu in izberite Contacts > Speed
dials. Če želite vključiti funkcijo Speed dialling, v pripravljenosti pritisnite Menu in izberite Settings > Call settings > Speed
dialling.
Če želite v pripravljenosti poklicati telefonski predal, za dalj časa pritisnite  ali pritisnite  in klicno tipko.

Sprejem klica
Klic sprejmete s pritiskom na klicno tipko.
Klic zavrnete s pritiskom na tipko Končaj. Klic se preusmeri, če ste vključili možnost preusmeritve klica, na primer Divert if busy.
Če želite zvonjenje utišati, pritisnite Silence.
Če želite med aktivnim klicem sprejeti nov klic, ko je vključena funkcija Call waiting, pritisnite klicno tipko ali Answer. Prvi klic
bo zadržan. Aktivni klic končate s pritiskom na tipko Končaj.

Možnosti med klicem
S pritiskom na Options so vam med klicem na voljo nekatere od naštetih možnosti: Mute/Unmute, End call, End all calls, Contacts,
Menu, Hold/Unhold, New call, Answer, Reject in Lock keypad.
Druge možnosti med klicem lahko vključujejo:
• Conference —  Aktivni in zadržani klic lahko združite v konferenčni klic (storitev omrežja).
• Private —  Med konferenčnim klicem se lahko zasebno pogovarjate z izbranim udeležencem (storitev omrežja).
• Swap —  Preklapljate lahko med aktivnim in zadržanim klicem (storitev omrežja).
• Send DTMF — Pošiljate lahko nize tonov DTMF (dual tone multi-frequency), na primer gesla. Niz DTMF vpišite ali ga poiščite

v meniju Contacts in pritisnite DTMF.
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Z večkratnim pritiskom na  lahko vpišete znak za čakanje (w) in za pavzo (p).
• Transfer — Zadržani klic lahko povežete z aktivnim in sebe izločite iz klica (storitev omrežja).

Nasvet:  Če uporabljate slušalke ali opremo za prostoročno uporabo Bluetooth, lahko preusmerite aktivni klic nazaj v
napravo Nokia 9500 Communicator tako, da pritisnete Hands..

Pisanje besedila
Vpišete lahko besedilo, na primer, ko pišete besedilno sporočilo. Pritisnite tipko številčne tipkovnice tolikokrat, da se izpiše
želeni znak. Če je naslednja črka na isti tipki kot prejšnja, počakajte, dokler se ne prikaže kazalka, ali pritisnite tipko za pomikanje
v levo, desno, navzgor ali navzdol, da končate čas zakasnitve, in vpišite naslednjo črko. Razpoložljivi znaki so odvisni od izbranega
jezika za pisanje besedila. Presledek vstavite s pritiskom tipke .
• Znak na levi strani kazalke izbrišete s pritiskom na Clear. Znake hitro zbrišete, če pridržite tipko Clear.
• Velikost črk spremenite s pritiskom na .
• Med črkami in številkami preklapljate z daljšim pritiskom na .
• V načinu za pisanje črk vpišete številko z daljšim pritiskom na ustrezno tipko.
• Za posebne znake večkrat pritisnite .

Lahko pa pritisnete , poiščete želeni znak in pritisnete Use.

Odpiranje funkcij v meniju
Mobilni telefon ponuja več menijskih funkcij.
Večina teh funkcij ima kratka navodila. Pomoč se izpiše, če poiščete želeno možnost in počakate 15 sekund. Preden lahko
prikažete besedila s pomočjo, jih morate vključiti v Settings > Telephone settings.
Odpiranje menijskih funkcij
Če želite do funkcij dostopati s pomikanjem, v pripravljenosti pritisnite Menu, poiščite želeni glavni meni, na primer Settings,
in pritisnite Select. Pomaknite se na podmeni, na primer Call settings, in pritisnite Select. Poiščite želeno nastavitev in pritisnite
Select.
Če želite do funkcij dostopati z bližnjicami, v pripravljenosti pritisnite Menu in v dveh sekundah vtipkajte številko bližnjice menija,
podmenija in nastavitve, ki jo želite uporabljati. Številka bližnjice je prikazana v zgornjem desnem vogalu zaslona.
Na prejšnji nivo sistema menijev se vrnete s pritiskom na Back. Če želite zapustiti meni iz glavnega menija, pritisnite Exit. Meni
lahko zapustite tudi s pritiskom na tipko Končaj.
Zgradba menija
Messages 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
5 Call duration

Contacts 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (prikazano le, če to podpira vaša kartica SIM), 7 My numbers
(prikazano le, če to podpira vaša kartica SIM)

Profiles Vsebuje nize nastavitev (profilov), ki jih lahko vključite. Naenkrat je lahko
vključen le en profil.

Settings 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
5 Time and date settings, 6 Right select key

Camera Vključite lahko fotoaparat in določite njegove nastavitve. Glejte
"Fotoaparat", str. 59.

SIM services Uporabite lahko dodatne funkcije, ki so na voljo na kartici SIM. Ta meni je
na voljo le, če ga podpira vaša kartica SIM.

Messages 
Ta naprava podpira pošiljanje besedilnih sporočil, daljših od običajne omejitve do 160 znakov. Če vaše sporočilo presega 160
znakov, bo poslano kot niz dveh ali več sporočil.
Na vrhu zaslona je prikazan kazalnik dolžine sporočila, ki odšteva od 160. 10/2 na primer pomeni, da lahko dodate še 10 znakov
in nato besedilo pošljete kot dve sporočili.
Opomba: Posebni znaki (Unicode), kot so č, ž in š, zavzamejo več prostora.

M o b i l n i  t e l e f o n
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Če vaše sporočilo vsebuje posebne znake, njegova dolžina morda ne bo pravilno prikazana. Naprava vas pred pošiljanjem obvesti,
če sporočilo presega dolžino, predvideno za eno sporočilo.
Pritisnite Menu in izberite Messages.
Druge vrste sporočil lahko pišete v vmesniku komunikatorja. Glejte "Messaging (Sporočila)", str. 26.
Ko pošiljate sporočila, se utegne izpisati obvestilo Message sent. To pomeni, da je sporočilo poslano centru za sporočila na
številko, ki je vprogramirana v napravo, in ne pomeni, da je prejemnik sporočilo že prejel. Več podrobnosti o storitvah za sporočila
lahko dobite pri ponudniku storitev. Če želite napisati besedilno sporočilo, izberite Write message in napišite sporočilo. Če želite
sporočilo poslati, pritisnite klicno tipko ali Send in vpišite številko prejemnika ali pa pritisnite Search, da ga poiščete v imeniku.
Če med pisanjem sporočila pritisnete Options, lahko na primer sporočilo pošljete več prejemnikom ali pa ga shranite za poznejšo
uporabo.

Nasvet: Če želite v pripravljenosti odpreti urejevalnik kratkih sporočil, pritisnite tipko za pomikanje levo.

Če si želite ogledati vsebino mape za besedilna sporočila, izberite Folders in želeno mapo. Če želite ustvariti novo mapo, pritisnite
Options na seznamu map in izberite Add folder.

Nasvet: Če želite v pripravljenosti odpreti mapo Inbox, potisnite tipko za pomikanje desno.

Če želite določiti ali urejati številko telefonskega predala (storitev omrežja), izberite Voice messages > Voice mailbox
number. Vpišite številko ali pa jo poiščite v imeniku. Številko telefonskega predala dobite pri mobilnem operaterju ali ponudniku
storitev.
Če želite poslušati sporočila v telefonskem predalu (storitev omrežja), izberite Voice messages > Listen to voice messages.
Če želite svojemu ponudniku storitev poslati zahteve po storitvah (storitev omrežja), izberite Service commands. Napišite
zahtevo in pritisnite klicno tipko ali Send.

Call register 
Ogledate si lahko telefonske številke neodgovorjenih, prejetih in oddanih klicev skupaj z njihovim približnim trajanjem.
Telefon shrani neodgovorjene in prejete klice le, če to omogoča vaše omrežje ter če je telefon vključen in v dosegu omrežja.
Pritisnite Menu in izberite Call register.
Informacije o zadnjih klicih si lahko ogledate tudi v vmesniku komunikatorja. Glejte "Prikaz klicanih številk ter prejetih in
neodgovorjenih klicev", str. 23.

Contacts 
Prikažete ali urejate lahko imena in telefonske številke, ki ste jih shranili v pomnilnik telefona ali na kartico SIM.
V pomnilniku telefona lahko shranite imena z več telefonskimi številkami. Število vizitk, ki jih lahko shranite, je odvisno od
količine podatkov v njih.
V pomnilnik kartice SIM lahko shranite imena z eno telefonsko številko za vsako ime.
V vmesniku komunikatorja lahko uporabite tudi bolj razširjeno aplikacijo Contacts.

Bližnjice do imenika
Imenik lahko odprete tudi tako:
V pripravljenosti pritisnite Names (če je na voljo) ali pritisniteGo to in izberite Contacts.
V pripravljenosti poiščite želeno ime, pritisnite Details in izberite številko.
Med klicem pritisnite Options in izberite Contacts.

Iskanje, dodajanje in brisanje vizitk
Če želite poiskati vizitko, v pripravljenosti pritisnite Menu in izberite Contacts > Search ali pa v pripravljenosti potisnite tipko
za pomikanje dol. Vpišite prvih nekaj črk želenega imena. Poiščite želeno ime in pritisnite Details. Poiščite želeno številko, dodano
imenu.
Če želite shraniti ime in telefonsko številko v izbrani pomnilnik, pritisnite Menu in izberite Contacts > Add contact. Vpišite ime
in pritisnite OK. Če uporabljate pomnilnik telefona, vpišite priimek in pritisnite OK. Vnesite telefonsko številko skupaj z omrežno
skupino in pritisnite OK. Izberite vrsto številke in pritisnite Select > Done.

Nasvet: Če želite številko uporabljati tudi v tujini, dvakrat pritisnite  za znak + ter vpišite vstopno kodo, območno
kodo brez prve ničle in telefonsko številko.
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Nasvet:  Če želite vizitko hitro shraniti, ko je telefon v pripravljenosti, vpišite telefonsko številko in pritisnite Save.
Vpišite ime in pritisnite OK. Vpišite drugo ime in pritisnite OK > Done.

Če želite za eno ime shraniti več številk, ko ste za pomnilnik izbrali Phone, se v pripravljenosti pomaknite do imena, kateremu
želite dodati številko, in pritisnite Details. Pritisnite Options in izberite Add number, da imenu dodate novo številko.
Če želite zbrisati vizitke in vse njihove številke, v pripravljenosti pritisnite Menu in izberite Contacts > Delete. Izberite One by
one ali Delete all.
Če želite zbrisati le eno številko imena, se v pripravljenosti pomaknite do želenega imena in pritisnite Details. Poiščite številko,
ki jo želite zbrisati, pritisnite Options in izberite Delete number.
Če želite urediti ime ali številko, se v pripravljenosti pomaknite do želenega imena in pritisnite Details. Pritisnite Options in
izberite Edit name ali Edit number. Vpišite ime ali številko in pritisnite OK.

Nastavitve vizitk
V pripravljenosti pritisnite Menu ter izberite Contacts > Settings in eno od naslednjih možnosti:
• Memory in use — Da izberete pomnilnik, ki ga želite uporabiti za imenik.
• Contacts view — Da izberete način prikaza vizitk.

Hitro klicanje
Če želite dodeliti številko eni izmed tipk od  do , v pripravljenosti pritisnite Menu, izberite Contacts > Speed dials in
izberite želeno tipko.
Pritisnite Assign > Search ter izberite ime in želeno številko.
Če je tipki številka že dodeljena, pritisnite Options in izberite Change, da številko spremenite, ali Delete, da jo odstranite.

Druge funkcije
V pripravljenosti pritisnite Menu ter izberite Contacts in eno od naslednjih možnosti:
• Service numbers — Pokličete lahko številke, ki jih je ponudnik storitev morda shranil na vašo kartico SIM (storitev omrežja).
• My numbers — Ogledate si lahko številke, dodeljene vaši kartici SIM, če to kartica omogoča. Podrobnejše informacije lahko

dobite pri ponudniku storitev.

Profiles 
Pritisnite Menu in izberite Profiles.
Če želite zamenjati profil, izberite želeni profil in izberite Activate.
Če želite profil vključiti za določen čas, izberite želeni profil in Timed. Nastavite čas (do 24 ur) trajanja profila. Ko mine čas, s
katerim je profil omejen, se vključi prej aktivni, neomejeno veljavni profil.

Nasvet: Če želite vključiti profil v pripravljenosti, na kratko pritisnite tipko za vklop/izklop in izberite želeni profil.

Nastavitve profilov lahko urejate v vmesniku komunikatorja naprave. Glejte "Nastavitve profilov", str. 64.

Settings 
Pritisnite Menu in izberite Settings.
Če želite spremeniti klicne nastavitve, se pomaknite do Call settings in izberite:
• Call divert (storitev omrežja) — omogoča preusmeritev dohodnih klicev na drugo številko, na primer v telefonski predal.

Za več informacij se obrnite na svojega ponudnika storitev. Možnosti, ki jih vaša kartica SIM ali operater ne podpira, morda
ne bodo prikazane.
Izberite želeno možnost. Izberite na primer Divert if busy, ki klice preusmeri, kadar je vaša številka zasedena ali ko dohodni
klic zavrnete.
Če želite vključiti preusmeritev, izberite Activate, želeno telefonsko številko (telefonski predal ali druga številka) in še
zakasnitev pred preusmeritvijo, če je za izbrano preusmeritev na voljo. Če želite preusmeritev izključiti, izberite Cancel ali pa
izberite Check status, če želite stanje preusmeritve le preveriti, v kolikor je ta možnost na voljo. Hkrati je lahko dejavnih več
različnih preusmeritev.
Ustrezni znaki so vidni v stanju pripravljenosti.

• Anykey answer — izberite On, če želite klice sprejemati s kratkim pritiskom katere koli tipke, razen tipke za vklop/izklop,
izbirnih tipk in tipke Končaj.

• Automatic redial — izberite On, da telefon po neuspešnem klicu poskusi vzpostaviti zvezo še največ desetkrat.
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• Speed dialling — izberite On, če želite imena in številke, določene tipkam za hitro klicanje od  do , klicati z daljšim
pritiskom na ustrezno tipko.

• Call waiting — izberite Activate, če želite, da vas omrežje med že vzpostavljenim klicem opozori na nov klic (storitev omrežja).
• Send my caller ID — izberite Yes, če želite, da telefon pošlje vašo številko klicani osebi (storitev omrežja). Če izberete Set by

network, bo naprava uporabila nastavitev, za katero ste domenjeni s ponudnikom storitev.
• Line for outgoing calls (storitev omrežja) — izberite klicanje z linije 1 ali 2. Če izberete Line 2, a na to storitev omrežja niste

naročeni, klicev sploh ne boste mogli vzpostavljati. Ne glede na izbrano linijo pa lahko vedno sprejemate klice z obeh linij.
Uporabljate lahko na primer eno linijo za poslovne in drugo za zasebne klice. Lahko preprečite tudi menjavo linije, če to
podpira vaša kartica SIM.

Nasvet:  V pripravljenosti lahko med linijama preklapljate z daljšim pritiskom na .

Če želite spremeniti nastavitve telefona, se pomaknite do Telephone settings in izberite:
• Cell info display — da vas naprava obvesti, kdaj uporablja omrežje, ki temelji na tehnologiji Micro Cellular Network (MCN)

(omrežna storitev).
• Network selection — če želite, da naprava samodejno izbere celično omrežje, ki je na voljo na vašem območju. Način

Manual prikaže seznam omrežij, ki so na voljo in med katerimi lahko izbirate, če imajo njihovi operaterji podpisane pogodbe
z vašim.

• Confirm SIM service actions — da vaš telefon prikaže potrditvena sporočila, ki se izmenjujejo med telefonom in ponudnikom
storitev, ko uporabljate storitve kartice SIM.
Za dostop do teh storitev je morda treba poslati besedilno sporočilo ali vzpostaviti klic, kar vam operater lahko zaračuna.

• Help text activation — da telefon prikaže besedila s pomočjo, ki vas vodijo po menijskih funkcijah mobilnega telefona.
• Start-up tone — da mobilni telefon ob vklopu predvaja ton.
Če želite spremeniti varnostne nastavitve telefona, se pomaknite do Security settings in izberite:
• PIN code request — da bo telefon ob vsakem vklopu zahteval kodo PIN. Nekatere kartice SIM ne dovoljujejo spreminjanja te

funkcije.
• Call barring service — za omejitev klicanja (storitev omrežja).

Izberite želeno možnost za zapore in jo vključite (Activate) ali izključite (Cancel) ali pa preverite, če je možnost vključena
(Check status).

• Closed user group (storitev omrežja) — da določite skupino ljudi, ki jih lahko kličete in ki lahko kličejo vas. Za več informacij
se obrnite na svojega mobilnega operaterja ali ponudnika storitev. Izberite Default, da bi aktivirali privzeto skupino, o kateri
ste dogovorjeni z mobilnim operaterjem, On, če želite uporabljati drugo skupino (vedeti morate indeksno številko skupine),
ali Off.

Kadar so klici omejeni na zaprto uporabniško skupino, morda lahko kličete številko za klic v sili, ki je vprogramirana v vašo
napravo.
• Access codes — da spremenite zaščitno kodo, kodo PIN in PIN2 ter gesla za zapore.
• Lock if SIM card is changed — da naprava zahteva kodo za zaklepanje, ko vanjo vstavite neznano kartico SIM. Naprava vzdržuje

seznam kartic SIM, ki so preverjene.
• Lock system — da napravo zaklenete. Če želite napravo odkleniti, v pripravljenosti pritisnite Unlock > . Glejte "Določitev

nastavitev za zaklepanje naprave", str. 67.
Če želite spremeniti nastavitve zaslona telefona, se pomaknite do Display settings in izberite:
• Colour schemes  — da izberete barve nekaterih delov zaslona, kot sta kazalnika moči signala in napolnjenosti baterije.
• Operator logo — da prikažete ali skrijete logotip operaterja.
• Screen saver timeout — da nastavite čas do vklopa ohranjevalnika zaslona.
Če želite spremeniti nastavitve ure in datuma, izberite Time and date settings.
Če želite v pripravljenosti nastaviti funkcijo desne izbirne tipke, izberite Right select key in želeno funkcijo na seznamu.

Camera
Glejte "Fotoaparat in slike", str. 59.

M o b i l n i  t e l e f o n
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3. Desk (Namizje)
Desk je začetno mesto, kjer lahko odpirate vse aplikacije v napravi ali na pomnilniški kartici. S tipko za pomikanje ali tipkami s
puščicami se premikate navzgor in navzdol po zaslonu.

Namizje prikazuje vse aplikacije, ki so nameščene v napravi. Na novo nameščene aplikacije so prav tako prikazane na namizju.
Večina aplikacij je razvrščena v privzete skupine, in sicer Personal, Office, Media in Tools. Če ste aplikacije namestili na pomnilniško
kartico, so prikazane na namizju ali v eni od skupin, odvisno od aplikacije.
Aplikacije so razvrščene v privzete skupine, in sicer:
• skupina Personal: Telephone, Contacts, Messaging in Calendar
• skupina Office: Documents, Sheet, Presentations, File manager in Calculator
• skupina Media: Web, Images, Voice rec., Music player in RealPlayer
• skupina Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell

broadcast in Help
Če želite odpreti aplikacijo ali skupino ali dodati bližnjico, izberite aplikacijo, skupino ali bližnjico in pritisnite Open.
Če želite aplikacijo odstraniti, odprite Desk > Tools > Control panel > Data management > Application manager.
Če želite napisati opombo, pritisnite Write note.

Nasvet: Če želite napisati opombo v glavnem pogledu Namizja, lahko pritisnete tudi Namizje.

Nasvet: Opombe se shranijo na mestu, kjer se nahajate. Nasveti, ki so ustvarjeni v skupini Office, se ne primer shranijo
v to skupino. Če si želite ogledati seznam opomb v aplikaciji Desk, pritisnite Note list.

V večini aplikacij lahko dodajate svoje bližnjice na Desk. Bližnjice lahko odprejo dokument ali spletno stran.
Če želite dodati bližnjico na Desk, pritisnite Menu in izberite File > Add to Desk. Pomaknite se do skupine, ki ji želite dodati
bližnjico, izberite skupino in pritisnite OK.
Če želite bližnjico ali opombo odstraniti, pritisnite Menu in izberite File > Delete.
Če želite spremeniti vrstni red ikon aplikacij, bližnjic ali opomb, izberite ikono, pritisnite Menu in izberite File > Move. S tipko
za pomikanje ali s puščicami premaknite ikono na novo mesto in pritisnite Place here. Aplikacije, bližnjice ali opombe ne morete
premakniti v skupine.
Če želite ikone povečati ali pomanjšati, pritisnite Menu in izberite View > Zoom in ali Zoom out.
Če želite dodati ali spremeniti sliko za ozadje, pritisnite Menu in izberite Tools > Wallpaper settings.... Izberite stran Desk in
nastavite Wallpaper na Yes. V polju Image file pritisnite Change, da poiščete sliko. Pomaknite se do slike in pritisnite OK.

Nasvet: Sliko za ozadje zaslona mobilnega telefona lahko nastavite na strani Cover istega okenca.

Če želite spremeniti ikono ali ime skupine, aplikacije, bližnjice ali opombe, izberite predmet, pritisnite Menu in izberite File >
Properties. Pomaknite se na možnost Icon in pritisnite Change. Pomaknite se na novo ikono in pritisnite Done. Pomaknite se
do Name, vpišite novo ime in pritisnite Done.

Delo s skupinami
Na Desk lahko razvrstite aplikacije, bližnjice ali opombe v različne skupine. Aplikacijo ali bližnjico lahko dodate več skupinam.
Če želite odpreti skupino, jo izberite in pritisnite Open.
Če želite aplikacijo, bližnjico ali opombo premakniti v drugo skupino, izberite predmet, pritisnite Menu in izberite File > Show
in groups.... Trenutna skupina je označena. Pomaknite se do nove skupine, jo izberite in pritisnite Done.

Ustvarjanje novih skupin
Na Desk lahko razvrstite aplikacije, bližnjice ali opombe v različne skupine. V skupini ne morete ustvariti druge skupine, ne
morete na primer ustvariti skupine pod skupino Office.
Če želite ustvariti novo skupino, pritisnite Menu in izberite File > New group.... Poimenujte skupino in pritisnite OK.
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4. Telefon

V aplikaciji Telephone lahko pregledujete vizitke, ki ste jih shranili v imenik, na kartico SIM ali na pomnilniško kartico. Lahko
tudi kličete, pregledate zadnje klice, kličete telefonske predale in določate klicne nastavitve.

Opozorilo:  Med uporabo zvočnika naprave ne držite ob ušesu, saj je lahko zelo glasna.

Klicanje
Če želite klicati ali sprejemati klice, morate vključiti mobilni telefon, v napravo vstaviti veljavno kartico SIM in se nahajati v
dosegu omrežja.
Če želite klicati, pojdite v Telephone, vpišite številko ali izberite vizitko v imeniku in pritisnite Call.
Če želite nastaviti glasnost aktivnega klica, pritisnite Audio controls. Pritisnite Volume +, da glasnost povečate, ali Volume -, da
jo zmanjšate. Ko je glasnost nastavljena, pritisnite Done.
Če želite pregledati zadnje, sprejete ali neodgovorjene klice, pritisnite Recent calls in izberite Dialled calls, Received calls ali
Missed calls. Če se želite premikati po pogovornih oknih, pritisnite Meni. Če želite klicati, poiščite številko in pritisnite Call.
Če želite preveriti telefonski predal (storitev omrežja), pritisnite Voice mailbox.
Med govornimi klici je povezava GPRS zadržana.

Sprejem klica
Prikažeta se lahko ime in številka dohodnega klica (če to dovoli klicalec) ali le številka, če ni shranjena v vašem Imeniku.
Za sprejem klica pritisnite Answer.

Nasvet: Če se želite pogovarjati zasebno, uporabite komplet za prostoročno uporabo ali zaprite pokrov naprave.

Če želite preklopiti med aktivnim in zadržanim klicem (omrežna storitev), izberite zadržani klic s pritiskom tipk s puščicami in
pritisnite Activate.
Zvonjenje izključite s pritiskom na Silence.
Klic zavrnete s pritiskom na Reject.

Hitro klicanje
Funkcija hitro klicanje omogoča klicanje s pritiskom na tipko številčne tipkovnice ali na klicno tipko, ko je pokrov naprave zaprt.
Pritisnite Meni in izberite Settings > Speed dials....
Če želite telefonski številki določiti tipko za hitro klicanje, izberite tipko za hitro klicanje in pritisnite Add number. V Imeniku
izberite želeno številko.
Če želite zbrisati telefonsko številko, določeno tipki za hitro klicanje, izberite tipko za hitro klicanje in pritisnite Remove number.
Če želite spremeniti telefonsko številko, določeno tipki za hitro klicanje, izberite tipko za hitro klicanje in pritisnite Change
number. V Imeniku izberite želeno številko.

Vzpostavitev konferenčnega klica
V konferenčnem klicu lahko sodeluje največ šest udeležencev hkrati.
Če želite vzpostaviti konferenčni klic (storitev omrežja), vzpostavite klic ali pa sprejmite dohodni klic. Med klicem vzpostavite
nov klic ali sprejmite nov dohodni klic in pritisnite Conference call.
Če si želite ogledati udeležence konferenčnega klica, pritisnite Conference commands.
Če želite utišati konferenčni klic, pritisnite Mute.
Če želite udeleženca izločiti iz konferenčnega klica, izberite udeleženca in pritisnite Drop.
Če se želite z enim od udeležencev pogovoriti zasebno, izberite želenega udeleženca in pritisnite Private call.
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Prikaz klicanih številk ter prejetih in neodgovorjenih klicev
Pregledate lahko klicane številke ter prejete in neodgovorjene klice.
Telefon shrani neodgovorjene in prejete klice le, če to omogoča vaše omrežje ter če je telefon vključen in v dosegu omrežja.
Pritisnite Recent calls in izberite Dialled calls, Received calls ali Missed calls.
Če se želite premikati po pogovornih oknih, pritisnite Meni.
Informacije o klicih si lahko ogledate tudi v Dnevniku. Glejte "Log", str. 25.
Če želite poklicati številko, na seznamu izberite klic in pritisnite Call.
Če želite zbrisati vse klice, pritisnite Clear all.
Če želite številko klica shraniti v Imenik, izberite številko na seznamu in izberite Add to Contacts.

Pošiljanje tonov DTMF
Med aktivnim klicem lahko pošiljate tone DTMF (dual tone multi-frequency) za dostop do telefonskega odzivnika ali drugih
samodejnih telefonskih storitev.
Če želite poslati zaporedje tonov DTMF, vzpostavite klic, počakajte, da se druga stran oglasi, pritisnite Menu in izberite Call >
Send DTMF tone.... Izberite prednastavljeno zaporedje tonov DTMF ali ga vtipkajte sami.

Nasvet: Zaporedja tonov DTMF lahko priložite vizitkam. Pojdite v Contacts, odprite vizitko, pritisnite Add field in izberite
DTMF.
Če želite vstaviti pavzo, dolgo približno 2 sekundi, pred ali med znake DTMF, pritisnite tipko p.
Če želite napravo nastaviti tako, da pošlje znake šele takrat, ko med klicem pritisnete Send tone, pritisnite tipko w.
Nasvet: Tone DTMF lahko pošljete tudi s pritiskom na tipke številčne tipkovnice. Ko je pokrov naprave zaprt, lahko tone
pošljete s pritiskom na tipke številčne tipkovnice mobilnega telefona.

Nastavitev profila Brez povezave
Profil Brez povezave preprečuje nenameren vklop telefona, uporabo povezave Bluetooth ter pošiljanje in prejemanje sporočil.
Ko ga izberete, konča vse morebitne povezave z internetom. Vendar uporaba profila Brez povezave ne preprečuje vzpostavitve
nove povezave z brezžičnim omrežjem LAN. Pri vzpostavljanju in uporabi povezave z brezžičnim omrežjem LAN zato upoštevajte
vsa ustrezna varnostna priporočila.

Pomembno:  V profilu Brez povezave ne morete vzpostavljati (ali sprejemati) nikakršnih klicev ali uporabljati drugih
funkcij, za katere je potrebna povezava z omrežjem GSM. Če želite klicati, morate najprej zamenjati profil in tako vključiti
funkcijo telefona. Vendar lahko v profilu Brez povezave vzpostavite klic v sili, če pritisnete tipko za vklop/izklop na
pokrovčku naprave in vpišete uradno številko za klice v sili. Pri tem lahko uporabljate le mobilni telefon in ne vmesnika
komunikatorja. Če je naprava zaklenjena, vpišite kodo za odklepanje, da vključite funkcijo telefona. Ko je naprava
zaklenjena, lahko morda kljub temu kličete uradno številko za klice v sili.
Za klicanje v sili, ko je naprava zaklenjena ali v profilu Brez povezave, je potrebno, da naprava prepozna številko kot
uradno številko za klice v sili. Priporočamo, da pred vzpostavljanjem klica v sili zamenjate profil ali vnesete kodo za
odklepanje.

Če želite vključiti profil Brez povezave, pojdite v Telephone, pritisnite Menu in izberite  > Offline.
Če želite napravi znova dovoliti komunikacijo brez omejitev, pritisnite tipko Menu in izberite  > Exit Offline profile > OK. Nato
vklopite mobilni telefon.

Nasvet: Profil Brez povezave lahko vključite v vseh aplikacijah ali v mobilnem telefonu.

Preusmerjanje klicev
Dohodne glasovne klice lahko preusmerite v telefonski predal ali na drugo telefonsko številko.
Če želite preusmeriti glasovne klice, pojdite v Telephone, pritisnite Meni in izberite Settings > Voice call diverting.
Izberite eno od naslednjih možnosti za preusmeritve:
• Divert all calls  — za preusmeritev vseh dohodnih klicev
• Divert if busy — za preusmeritev dohodnih klicev med aktivnim klicem
• Divert if out of reach — za preusmeritev klicev, ko je telefon izključen ali ko je zunaj dosega omrežja
• Divert if not answered — za preusmeritev klicev po določenem času. V polju Time delay določite, koliko časa naj telefon zvoni,

preden se klic preusmeri.
Nasvet:  Če želite hkrati vključiti Divert if busy, Divert if out of reach in Divert if not answered, se pomaknite do Divert
if not available in pritisnite Change.

T e l e f o n
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Če želite preveriti trenutne preusmeritve klicev, se pomaknite do možnosti za preusmeritev in pritisnite Check status.
Če želite preusmeritev govornih klicev izključiti, pritisnite Cancel all.

Zapore klicev
Omejite lahko dohodne ali odhodne klice, pa tudi mednarodne klice (storitev omrežja).
Funkciji za zaporo klicev in za preusmeritev klicev ne moreta biti vključeni istočasno.
Če je vključena zapora klicev, morda lahko kličete nekatere številke za klic v sili.
Če želite vključiti zaporo govornih klicev, pojdite v Telephone in izberite Settings > Voice call barring.
Izberite eno od naslednjih možnosti za zapore:
• Outgoing calls — za preprečitev govornih klicev iz vaše naprave
• Incoming calls — za zaporo dohodnih klicev
• International calls — za preprečitev klicanja v tujino
• Incoming calls when abroad — za zaporo dohodnih klicev, ko ste v tujini
• International except home country — za preprečitev klicanja v tujino, klici v domovino pa so vseeno možni
Če želite uporabljati storitev za zapore klicev, potrebujete geslo za zaporo, ki ga prejmete od svojega ponudnika storitev, ko se
naročite na to storitev.
Če želite preveriti stanje zapore govornih klicev, se pomaknite na možnost za zapore in pritisnite Check status.
Če želite odstraniti zaporo govornih klicev, pritisnite Cancel all.

Nastavitve za klicanje, omrežje in telefonske linije
V pogovornem oknu Other settings lahko določite različne nastavitve za klice in omrežne storitve.
Odprite Telephone, pritisnite Meni in izberite Settings > Other settings.

Klicne nastavitve
V pogovornem oknu Other settings izberite Call.
Če želite, da prejemniki vaših klicev vidijo vašo številko (storitev omrežja), se pomaknite do Send my caller ID, pritisnite
Change in izberite On.
Če želite telefon nastaviti tako, da bo za kratek čas prikazal približno trajanje zadnjega klica, se pomaknite do Summary after
call, pritisnite Change in izberite On.
Če želite napravo nastaviti tako, da ponovno kliče številko, če je bila ob prvem poskusu klicanja zasedena, se pomaknite do
Automatic redial, pritisnite Change in izberite On.

Omrežne nastavitve
V pogovornem oknu Other settings izberite Network.
Če želite ročno izbrati mobilno omrežje, se pomaknite do možnosti Network selection, pritisnite Change in izberite Manual.
Izberite eno od omrežij, ki so na voljo.

Nasvet: Ročna izbira je uporabna, kadar veste, da je eno omrežje cenejše od drugega ali da omogoča večjo pasovno
širino.

Če želite nastaviti napravo, da izbira omrežje samodejno, se pomaknite do možnosti Network selection, pritisnite Change in
izberite Automatic.
Če želite uporabljati čakajoči klic (storitev omrežja), se pomaknite do možnosti Call waiting, pritisnite Change in izberite On. Ko
boste med klicem prejeli nov dohodni klic, vas bo naprava na to opozorila z zvokom in obvestilom na zaslonu.

Nasvet: Če želite izvedeti, ali je funkcija čakajočega klica že vključena, pritisnite Check status.

Dodatne nastavitve
Kadar je vključeno omejeno klicanje, morda lahko kličete številko za klic v sili, ki je vprogramirana v vašo napravo.
V pogovornem oknu Other settings izberite Advanced.
Če želite klicanje omejiti le na določene številke (omejeno klicanje), se pomaknite do Fixed dialling number, pritisnite Change
in izberite On. Tudi če uporabljate omejeno klicanje, lahko še vedno pregledujete številke, shranjene v pomnilniku naprave.
Funkcije omejenega klicanja ne morete uporabljati, če je ne omogoča vaša kartica SIM.
Če želite seznam številk za omejeno klicanje spremeniti, se pomaknite do Fixed dialling number in pritisnite Number list.
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Nasvet: S funkcijo omejenega klicanja lahko na primer omejite klice v določena omrežja. V takem primeru omrežno
skupino vpišite v polje Number.

Če želite določiti, kako se sprejme neznan dohodni klic, se pomaknite do možnosti Default call mode. Če na primer izberete
Voice call, se dohodni klic obravnava kot glasovni, kadar omrežje ne more ugotoviti, ali je klic glasovni ali faksni. To se lahko
zgodi, če imata klicalčev telefon in faks enako številko. Ta nastavitev ponekod ni na voljo.
Če želite spremeniti telefonsko linijo za odhodne klice (storitev omrežja), se pomaknite do Telephone line in use, pritisnite
Change in izberite telefonsko linijo. Če želite uporabljati to funkcijo, morate imeti kartico SIM, ki omogoča uporabo dveh
telefonskih linij, prav tako pa morate biti naročeni na dve liniji.
Če želite preprečiti izbiranje telefonske linije, se pomaknite do Block line selection, pritisnite Change in izberite Yes.

Nastavitve telefonskega predala
Določite lahko številko telefonskega predala in zaporedje tonov DTMF, ki ga želite uporabljati za predal (storitev omrežja).
Pritisnite Meni in izberite Settings > Voice mailboxes....
Če želite določiti številko telefonskega predala, se pomaknite do Number in vpišite številko. Številko telefonskega predala dobite
pri ponudniku storitev.

Nasvet: Če želite telefonski predal uporabljati v tujini, pred številko vpišite znak + in kodo države.

Če želite določiti zaporedje tonov DTMF za telefonski predal, se pomaknite do DTMF in vpišite zaporedje tonov.

Log
V meniju Log si lahko ogledate informacije o poslanih in prejetih sporočilih, odhodnih in dohodnih klicih ter o zgodovini
komunikacij naprave.
Če želite dostopiti do Dnevnika, pritisnite Menu in izberite Tools > Log.

Bližnjica: V večini aplikacij lahko s pritiskom tipk Shift, Ctrl in L odprete Dnevnik.

Če želite uporabiti informacije From/To, pritisnite Use. S pritiskom na ustrezni gumb lahko odgovorite na sporočila, fakse ali
klice ter dodate klicalca ali pošiljatelja sporočila v imenik.
Če želite izbrati vrsto komunikacije, ki jo želite prikazati, na primer le telefonske pogovore, pritisnite Filter by type.
Če si želite ogledati dogodke v Dnevniku glede na smer, izberite View > Filter by direction.... Ogledate si lahko na primer vse
komunikacije ali pa le dohodne, odhodne ali neodgovorjene komunikacije.
Če želite podatke v Dnevniku razvrstiti v drugačnem vrstnem redu, pritisnite Menu in izberite eno od dveh možnosti v View >
Sorting order
Če si želite ogledati podrobnejše informacije o komunikacijskem dogodku, pritisnite Details. Ogledate si lahko na primer vrsto,
smer in zadevo sporočila ter telefonsko številko klicalca ali pošiljatelja sporočila.
Če želite zbrisati vsebino Dnevnika, pritisnite Menu in izberite Tools > Clear log....
Če želite določiti, koliko časa naj dogodki ostanejo v Dnevniku, preden se zbrišejo, pritisnite Menu in izberite Tools > Log
duration....
Če želite iz Dnevnika kopirati številko, pritisnite Menu in izberite File > Copy number. Številko lahko prilepite novi vizitki ali
sporočilu.
Če si želite ogledati količino poslanih in prejetih podatkov prek povezave GPRS ali brezžičnega omrežja LAN, pritisnite Menu in
izberite Tools > GPRS data counter ali WLAN data counter.

T e l e f o n
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5. Messaging (Sporočila)

V meniju Messaging lahko ustvarjate, pošiljate, prejemate, prikažete, urejate ali razvrščate besedilna, večpredstavnostna, e-
poštna, faks sporočila ter posebna besedilna sporočila, ki vsebujejo podatke, kot so nastavitve ali zaznamki spletnih strani. Poleg
zgoraj naštetih lahko prejemate sporočila tudi prek vmesnika Bluetooth ali infrardeče povezave, prejemate obvestila storitev
in sporočila v celici ter pošiljate ukaze za storitve.
Preden lahko pošiljate ali prejemate sporočila:
• Vključiti morate mobilni telefon, v napravo vstaviti veljavno kartico SIM in se nahajati v dosegu omrežja. Pokrov naprave je

lahko odprt ali zaprt.
• Omrežje, ki ga uporabljate, mora omogočati faks in podatkovne klice ter storitev za kratka sporočila, če jih želite uporabljati.
• Vaša kartica SIM mora imeti aktivirane storitve za prenos faksov, podatkov in sporočil SMS.
• Določiti morate nastavitve za internetno dostopno točko (IAP). Glejte "Internet setup", str. 69.
• Določiti morate e-poštne nastavitve. Glejte "Nastavitve za e-poštni račun", str. 29.
• Določiti morate nastavitve za kratka sporočila. Glejte "Nastavitve za besedilna sporočila", str. 32.
• Določiti morate nastavitve za večpredstavnostna sporočila. Glejte "Nastavitve računa za večpredstavnostna

sporočila", str. 34.
Pravilne nastavitve dobite pri ponudniku storitev, mobilnem operaterju ali ponudniku internetnih storitev.

Nasvet: Komunikator Nokia 9300 lahko ob vklopu prepozna izdajatelja kartice SIM in samodejno konfigurira pravilne
nastavitve za besedilna in večpredstavnostna sporočila ter povezavo GPRS. Morda se boste morali obrniti na vašega
mobilnega operaterja, da omogoči večpredstavnostna sporočila in povezavo GPRS, da jih boste lahko uporabljali.

Center za sporočila
Glavni pogled menija Sporočila ima dva okvirčka: na levi seznam map in na desni sporočila v izbrani mapi. Med okvirčkoma se
premikate s tipko Tab.

Mape v glavnem pogledu menija Sporočila:
• Inbox — vsebuje vsa prejeta sporočila, razen e-pošte in sporočil na kartici SIM ter v celici. E-poštna sporočila se shranjujejo v

oddaljenem nabiralniku.
• Outbox — vsebuje sporočila, ki čakajo na pošiljanje.
• Drafts — shrani neodposlane osnutke sporočil.
• Sent — shrani poslana sporočila, razen tistih, ki so bila poslana prek povezave Bluetooh.
Vsi oddaljeni nabiralniki, ki jih določite, so na seznamu map prikazani zadnji.

Pisanje in branje sporočil
Če si želite ogledati sporočilo, ga izberite in pritisnite Open.
Če želite prikaz mape razširiti na cel zaslon, pritisnite Open folder.
Če želite napisati novo sporočilo, pritisnite Write message. Izberite vrsto sporočila in pritisnite OK.
Če želite odgovoriti pošiljatelju in vsem prejemnikom e-poštnega sporočila, pritisnite Menu in izberite Write > Reply to all.
Če želite posredovati prejeto sporočilo, ga izberite, pritisnite Menu in izberite Write > Forward. Posredovanje vseh sporočil
morda ne bo možno.

Nasvet: Sporočila lahko na ta način posredujete tudi iz mape Sent.

Če želite označiti sporočilo kot prebrano ali neprebrano, pritisnite Menu, izberite Write > Mark in izberite As read ali As unread.
Če želite naložiti sporočila s kartice SIM, pritisnite Meni in izberite Receive > SIM messages. Sporočila SIM so besedilna sporočila,
shranjena na kartici SIM.
Vseh sporočil morda ne boste mogli natisniti, na primer večpredstavnostnih in drugih posebnih vrst sporočil.
Če želite razvrstiti sporočila v določenem vrstnem redu, pritisnite Meni in izberite eno od možnosti v meniju View > Sort by.
Če želite natisniti sporočilo, pritisnite Meni in izberite File > Printing > Print....
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Če želite pred tiskanjem spremeniti postavitev strani, pritisnite Meni in izberite File > Printing > Page setup....

Delo s sporočili
Če želite ustvariti novo mapo za sporočila, pritisnite Meni in izberite File > New folder.... Vpišite Folder name, izberite mesto
mape in pritisniteCreate. Med povezavo ne morete ustvariti podmap v mapah Inbox, Outbox ali Sent, razen v oddaljenih mapah
Outbox in Sent protokola IMAP4. IMAP 4 (Internet Message Access Protocol, različica 4) je standardni protokol za dostop do e-
pošte na oddaljenem strežniku. Prek protokola IMAP4 lahko iščete, ustvarjate, brišete in upravljate sporočila in mape na
strežniku.
Če želite preimenovati mapo, jo izberite, pritisnite Meni in izberite File > Rename folder.... Vpišite novo ime in pritisnite
Rename. Preimenujete lahko le mape, ki ste jih ustvarili.
Če želite premakniti sporočilo, ga izberite, pritisnite Meni in izberite Edit > Move. Pomaknite se na novo mapo in pritisnite
Move. Če želite premakniti sporočilo v podmapo, izberite glavno mapo in pritisnite Expand.
Če želite iskati sporočila, pritisnite Meni in izberite Edit > Find.... Vpišite besedilo iskanja in pritisnite Find.
Če želite natančneje določiti kriterije iskanja, pritisnite Options.

Preprečevanje prezasedenosti pomnilnika
Redno brišite sporočila v mapah Inbox in Sent ter naloženo e-pošto v pomnilniku naprave; tako boste sprostili pomnilnik.
Če želite brisati e-pošto iz naprave, pritisnite Meni in izberite Tools > Delete e-mails locally.... Pritisnite Change in izberite e-
poštno sporočilo, ki ga želite zbrisati. Brišete lahko na primer vso e-pošto ali le e-pošto, ki ste jo prejeli pred več kot dvema
tednoma. Pošto zbrišete s pritiskom na Delete now.

Nasvet: Tako zbrišete e-pošto samo iz naprave. Izvirna e-pošta ostane v strežniku. Če e-poštna sporočila zbrišete z
ukaznim gumbom Delete v aplikaciji Messaging, se bodo ob naslednji povezavi trajno zbrisala iz naprave in oddaljenega
nabiralnika.

Če želite zbrisati e-poštno sporočilo iz naprave in oddaljenega strežnika, ga odprite in pritisniteDelete.
Če želite, da se mapa Sent prazni samodejno, pritisnite Meni in izberite Tools > Sent items storage.... Delete sent items nastavite
na automatically in določite, po koliko dneh naj se sporočila zbrišejo.

E-pošta
Če želite pisati ali brati e-poštna sporočila, pojdite v Messaging.
Naprava Nokia 9500 Communicator je združljiva z internetnimi standardi SMTP, IMAP4 (rev 1) in POP3.
Če želite prejemati ali pošiljati pošto, morate biti naročeni na e-poštno storitev. Uporabite storitev ponudnika dostopa do
interneta, mobilnega operaterja ali podjetja, v katerem ste zaposleni.
Pred pošiljanjem, sprejemanjem, nalaganjem, odgovarjanjem in posredovanjem pošte morate:
• Pravilno nastaviti internetno dostopno točko (IAP). Glejte "Internet setup", str. 69.
• Pravilno določiti e-poštne nastavitve. Glejte "Nastavitve za e-poštni račun", str. 29.
Upoštevajte navodila, ki ste jih dobili od ponudnika nabiralnika in internetnih storitev. Pravilne nastavitve dobite pri mobilnem
operaterju ali ponudniku internetne storitve.

Delo s povezavo in brez nje
Delo ob povezavi pomeni, da uporabljate napravo med tem, ko je prek interneta povezana z oddaljenim nabiralnikom. Ko ste
na zvezi, lahko v oddaljenem nabiralniku brišete, preimenujete ali ustvarite nove mape. Kadar nimate vzpostavljene povezave,
kar pomeni, da vaša naprava ni povezana z oddaljenim nabiralnikom, lahko brišete le sporočila, ne pa map.
Vse spremembe, ki jih vnesete v mape oddaljenega nabiralnika, ko niste na zvezi, se upoštevajo naslednjič, ko vzpostavite
povezavo in podatke sinhronizirate.
Če zbrišete e-poštno sporočilo iz naprave, ko niste na zvezi, se to zbriše iz oddaljenega nabiralnika ob naslednji vzpostavitvi
povezave z njim. Če želite varčevati s pomnilnikom, lahko sporočilo zbrišete iz naprave. Glejte "Preprečevanje prezasedenosti
pomnilnika", str. 27.
Z upravljanjem e-pošte v načinu brez povezave lahko prihranite pri stroških povezave in delate v razmerah, ki ne omogočajo
podatkovnih povezav. Če delate v razmerah, v katerih določena povezava ni mogoča, lahko povezavo spremenite.
Spreminjanje internetne povezave
Če vaša povezava ni na voljo, boste morali morda zamenjati povezavo.
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Če želite uporabiti drugo povezavo, pritisnite tipko Menu in izberite Tools > Change connection. Pomaknite se na novo povezavo
in pritisnite Connect. Preden lahko povezavo zamenjate, morate izbrati e-poštni račun in biti povezani, povezava pa se zamenja
le za ta račun.
Če niste nastavili samodejne zamenjave povezave, zahteva telefon potrditev, če trenutna povezava ni na voljo. Glejte "Nastavitve
za e-poštni račun", str. 29.
Če želite uporabiti drugo povezavo, se pomaknite na povezavo, ki jo želite uporabljati, in pritisnite Change.
Če se želite po izbiri nove povezave povezati, pritisnite Connect.

Pisanje in pošiljanje e-poštnih sporočil
Pritisnite Write message, izberite E-mail in pritisnite OK.
Če želite napisati novo e-poštno sporočilo, pritisnite Recipient. V meniju Contacts directory izberite prejemnika sporočila in
pritisnite To. Vpišite zadevo in besedilo sporočila ter pritisnite Send. V polje To: lahko vpišete tudi e-poštni naslov prejemnika.
E-poštni naslovi ne smejo vsebovati naglašenih znakov, kot so Å, Ä ali É.

Nasvet: Če izberete glavnega prejemnika e-poštnega sporočila iz Imenika, lahko s pritiskom na gumbaCc (prejemnika
lahko vidijo ostali prejemniki) in Bcc (prejemnik je skrit pred drugimi prejemniki) izberete tudi druge prejemnike.

Če želite nastaviti čas pošiljanja ali spremeniti druge nastavitve dostave, pritisnite Tools > Sending options....
E-poštnemu sporočilu lahko priložite dokumente, slike in druge datoteke.
Če želite e-poštnemu sporočilu priložiti datoteko, pritisnite Insert file.

Nasvet: Vsa e-poštna sporočila se pred pošiljanjem shranijo v mapo Outbox. Če e-poštnega sporočila ne pošljete takoj,
lahko odprete mapo Outbox in pošiljanje sporočila preložite ali nadaljujete ali pa sporočilo odprete.

Če želite e-poštno sporočilo shraniti v mapo Drafts, ne da bi ga poslali, pritisnite Close.
Začnite pisati ali urejati e-poštno sporočilo, pritisnite Menu in izberite Tools > Preferences....
Če želite spremeniti vrsto ali velikost pisave besedila, izberite ustrezno polje in pritisnite Change. Izberite novo vrsto ali velikost
pisave in pritisnite OK.
Če želite spremeniti privzeti nabor znakov, izberite Default character set in pritisnite Change. Izberite nabor znakov in pritisnite
OK. Nabori znakov vplivajo na prikaz vašega e-poštnega sporočila v prejemnikovem e-poštnem programu. Če so vse besedilo
ali besede s posebnimi znaki prikazani nepravilno, je morda vzrok uporabljeni nabor znakov.

Nasvet: Nabor znakov za e-pošto, ki je v obliki navadnega besedila. E-pošta in oblika HTML kot nabor znakov vedno
uporabljata UTF-8. Če želite spremeniti nabor znakov samo za e-poštno sporočilo, ki ga pišete, pritisnite Menu in izberite
Format > Character set.

Možnosti pošiljanja
Če želite določiti možnosti pošiljanja e-poštnega sporočila, ki ga pišete, pritisnite Menu in izberite Tools > Sending options....
Izberite stran Message.
Če želite nastaviti pomembnost e-poštnega sporočila, izberite Priority in pritisniteChange.
Če želite določiti vrsto e-poštnega sporočila, izberite Message type in pritisnite Change.
Izberite med naslednjimi možnostmi:
• Plain text (no MIME) — Izberite, če poštni sistem prejemnika ne more prikazati sporočil, poslanih v običajni internetni obliki

MIME.
• Plain text — Izberite, če želite uporabiti običajno internetno obliko MIME. Oblika MIME omogoča na primer prilaganje slik

sporočilom.
• Formatted text (HTML) — Izberite, če želite uporabiti izboljšane možnosti za oblikovanje besedila, na primer krepko, ležeče

ali podčrtano oblikovanje ali vrstične oznake. Če poštni sistem prejemnika ne podpira oblike HTML, je sporočilo prikazano v
obliki golega besedila brez oblikovanja.

Če želite prejeti obvestilo, ko prejemnik odpre e-poštno sporočilo, izberite Request read report, pritisnite Change in izberite
Yes. Nekateri e-poštni strežniki morda ne podpirajo poročil o prebrani pošti ali pa je uporabnik izključil možnost pošiljanja
poročila o prebrani pošti.
Izberite stran Delivery.
Če želite spremeniti e-poštni račun za pošiljanje e-pošte, izberite E-mail account in use, in pritisnite Change. Izberite nov račun
in pritisnite OK.
Če želite nastaviti čas pošiljanja e-poštnega sporočila, izberite Send e-mail in pritisnite Change.
Izberite med naslednjimi možnostmi:
• Immediately — za takojšnje pošiljanje sporočila med trenutno povezavo
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• Upon request — za shranitev e-poštnega sporočila v mapo Outbox, iz katere ga lahko pošljete kasneje
• During next connection — za pošiljanje e-poštnega sporočila ob naslednji vzpostavitvi povezave.

Nalaganje e-pošte
Pošta, ki je naslovljena na vas, je shranjena v vašem poštnem predalu in je naprava ne prejme samodejno. Preberete jo lahko
šele, ko se povežete s poštnim predalom in izberete e-poštna sporočila, ki jih želite prenesti v napravo. Povezava z oddaljenim
nabiralnikom se vzpostavi prek podatkovnega klica, povezave GPRS, brezžičnega omrežja LAN ali prepustne IP. Glejte
"Povezovanje", str. 86.
E-pošta, ki jo označite kot zbrisano, ko niste na zvezi, se bo zbrisala iz strežnika oddaljenega nabiralnika naslednjič, ko naprava
vzpostavi povezavo. Lokalno e-pošto lahko zbrišete, ne da bi zbrisali datoteke v oddaljenem nabiralniku. Glejte "Preprečevanje
prezasedenosti pomnilnika", str. 27.
Če želite naložiti e-pošto iz oddaljenega strežnika, se pomaknite do nabiralnika in pritisnite Retrieve e-mail.
Izberite:
• Mail headers (stay online) — , da naložite le podatke o pošiljatelju, datumu in zadevi.
• Messages — , da naložite vsa e-poštna sporočila brez prilog. To je na voljo samo, če je E-mail account type IMAP4.
• Messages and attachments — , da naložite vsa e-poštna sporočila s prilogami vred.
Pritisnite Retrieve, da se povežete in naložite e-pošto.
Če ste v nabiralnikih protokola IMAP4 ustvarili podmape, si jih lahko ogledate v napravi. Če si želite ogledati mape v svojem
nabiralniku IMAP4, vzpostavite internetno povezavo, pritisnite Meni in izberite Receive > Folder subscriptions.... V nabiralnikih
protokola IMAP4 se lahko naročite le na mape.
Če si želite ogledati oddaljeno mapo, jo izberite in pritisnite Subscribe. Ob vsaki vzpostavitvi povezave se naročene mape
posodobijo. Postopek lahko traja precej časa, če so mape obsežne.
Če želite seznam map posodobiti, pritisnite Update list.

Branje e-pošte in odgovarjanje nanjo
Če želite odgovoriti na e-pošto, pritisnite Reply.

Nasvet: Če vsebuje e-poštno sporočilo spletne naslove, e-poštne naslove, telefonske številke ali GSM številke, jih lahko
uporabite. Izberete lahko na primer spletni naslov ali telefonsko številko in pritisnete ustrezni ukazni gumb, da odprete
spletno stran, pošljete e-poštno sporočilo ali pokličete številko.

Če želite v Imenik dodati vizitke, v poljih glave izberite pošiljatelja ali prejemnika, pritisnite Menu in izberite Tools > Add to
Contacts....

Nasvet: Če odgovorite na e-poštno sporočilo, kateremu so priložene datoteke, pošljete odgovor brez prilog. Če prejeto
e-poštno sporočilo posredujete, pa so priloge vključene.

Če želite e-pošto posredovati, pritisnite Menu in izberite File > Forward.
Če želite e-poštno sporočilo natisniti, pritisnite Menu in izberite File > Printing > Print....

E-poštne priloge
Če želite prilogo odpreti, jo izberite in pritisnite Open.
Če želite prilogo shraniti, jo izberite in pritisnite Save.
Če želite prilogo zbrisati, jo izberite in pritisnite Delete locally. Kopija priloge ostane na e-poštnem strežniku.

Spreminjanje nastavitev za prikaz e-pošte in odgovarjanje nanjo
Odprite prejeto e-poštno sporočilo in pritisnite Preferences....
Če želite v odgovor vključiti besedilo prejetega e-poštnega sporočila, izberite Include message in reply, pritisnite Change in
izberite Yes.
Če želite določiti vrsto ali velikost pisave besedila, izberite ustrezno polje in pritisnite Change. Izberite novo vrsto ali velikost
pisave in pritisnite OK.

Nastavitve za e-poštni račun
Vse spremembe e-poštnih nastavitev vplivajo na način pošiljanja in prejemanja e-pošte.
Pritisnite Menu, izberite Tools > Account settings... in pritisnite Create new.
Pomaknite se do vrste računa, ki jo želite ustvariti, in pritisnite OK.
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Nasvet: Ustvarite lahko račune E-mail ali Remote e-mail. Kadar ustvarite e-pošto in jo pošljete iz naprave Nokia 9500
Communicator, uporabljate e-poštni račun. Kadar sinhronizirate napravo s programsko opremo Nokia PC Suite,
uporabljate oddaljen e-poštni račun.

Nastavitve morate določite samo za e-poštne račune.
Na strani General določite naslednje:
• E-mail account name — Vpišite opisno ime za povezavo. Največja dolžina imena je 25 znakov.
• My name — Vpišite svoje ime.
• Username — Vpišite uporabniško ime, ki vam ga je dodelil ponudnik storitev.
• Password — Vpišite geslo. Če tega polja ne izpolnite, bo naprava zahtevala geslo ob poskusu vzpostavitve povezave z

nabiralnikom.
• My e-mail address — Vpišite e-poštni naslov, ki ste ga dobili pri ponudniku storitev. Naslov mora vsebovati znak @. Odgovori

na vaša sporočila bodo poslani na ta naslov.
• Internet access — Izberite želeno internetno dostopno točko.
• Default account — Če ste ustvarili več e-poštnih računov, izberite tistega, ki ga želite uporabljati kot privzeti račun.

Nasvet: Kadar pišete e-poštno sporočilo, je račun, ki se uporablja za pošiljanje e-pošte, prikazan pod ikono e-pošte ob
imenu prejemnika in zadevi.

Na strani Servers določite naslednje:
• E-mail account type — Izberite e-poštni protokol, ki ga priporoča vaš ponudnik e-pošte. To nastavitev lahko določite le enkrat;

ko jo shranite ali zapustite stran z nastavitvami, je ne morete več spremeniti.
Nasvet: POP3 (Post Office Protocol, različica 3) je standardni protokol za prejemanje e-pošte iz oddaljenega strežnika.
Prek protokola POP3 lahko preverite oddaljeni nabiralnik in naložite e-pošto. IMAP4 (Internet Message Access
Protocol, različica 4) je standardni protokol za dostop do e-pošte na oddaljenem strežniku. Prek protokola IMAP4
lahko iščete, ustvarjate, brišete in upravljate sporočila in mape na strežniku.

• Outgoing e-mail server — Vpišite naslov IP ali ime strežnika, ki pošilja vašo e-pošto.
• Incoming e-mail server — Vpišite naslov IP ali ime strežnika, ki prejema vašo e-pošto.
• Use SMTP authentication — Izberite, ali naj strežnik SMTP (Simple Mail Transfer Protocol) zahteva preverjanje, ter vpišite

uporabniško ime in geslo SMTP.
Na strani Roaming določite naslednje:
• Change connection automatically — Izberite, če želite, da naprava samodejno preklaplja med povezavami, če izgubite

povezavo z glavno internetno dostopno točko.
• Second access, Third access inFourth access — Določite druge možnosti dostopa do interneta.
Na strani Retrieve določite naslednje:
• Retrieve — Izberite, ali želite naložititi le podatke glave e-pošte, kot so pošiljatelj, zadeva in datum, ali pa e-poštna sporočila

ali e-pošto s prilogami.
• Max. size of e-mail — Določite, kako velika e-poštna sporočila naj se naložijo v vašo napravo.
• Sync. e-mails in Inbox — Izberite število e-poštnih sporočil, ki jih želite naložiti z oddaljenega strežnika v mapo Inbox.
• Sync. e-mails in folders — Izberite število e-poštnih sporočil, ki jih želite naložiti z oddaljenega strežnika v svoje mape.
Na strani Advanced določite naslednje:
• Default e-mail type — Izberite Plain text, če želite e-poštno sporočilo poslati kot golo besedilo, Plain text (no MIME), če poštni

sistem prejemnika ne more prikazati e-poštnega sporočila, poslanega v običajni internetni obliki, ali Formatted text
(HTML), če želite uporabiti izboljšane možnosti za oblikovanje besedila.

• Send e-mail — Izberite Immediately, da e-pošto pošljete čim prej, During next connection, da jo pošljete ob naslednjem
nalaganju e-pošte, ali Upon request, da shranite e-pošto v mapo Outbox, od koder jo lahko pošljete kasneje.

• Include signature — Izberite, če želite uporabiti podpis. Izberite Use my contact card, da uporabite vizitko, ki je v napravi, ali
Custom, da uporabite datoteko s podpisom, ki ga lahko ustvarite za e-poštni račun.

• Request read report — Izberite, ali želite prejeti obvestilo, ko prejemnik odpre vaše e-poštno sporočilo.
• Allow report requests — Izberite, ali želite, da pošiljatelj prejme obvestilo, ko preberete njegovo e-poštno sporočilo.
• Copy to my e-mail address — Izberite, ali želite prejeti kopijo vsakega e-poštnega sporočila, ki ga pošljete.
• Secure login (APOP) — Izberite, ali želite uporabljati zaščiteno prijavo POP3, če jo uporabljeni strežnik POP3 podpira.
• Incoming secure connection — Izberite, ali želite uporabiti šifriranje za varno dohodno povezavo. Zaščitena povezava se

uporablja za protokola POP3 in IMAP4, da zaščiti povezavo z oddaljenim nabiralnikom. Če želite, da ta funkcija deluje, mora
oddaljeni strežnik omogočati zaščitene povezave.

M e s s a g i n g  ( S p o r o č i l a )

Copyright © 2004-2005 Nokia. All Rights Reserved. 30



• Outgoing secure connection — Izberite, ali želite uporabiti šifriranje za varno odhodno povezavo. Zaščitena povezava se
uporablja za protokol SMTP, da zaščiti povezavo z oddaljenim nabiralnikom. Če želite, da ta funkcija deluje, mora oddaljeni
strežnik omogočati zaščitene povezave.

• IMAP4 folder path — Vpišite pot do mape Inbox protokola IMAP4, če je strežnik ne more odpreti samodejno. Običajno vam
poti ni treba določiti.

Če želite urediti obstoječi račun, izberite vrsto računa, ki jo želite urejati, in pritisnite Edit.

Besedilna sporočila
Ta naprava podpira pošiljanje besedilnih sporočil, daljših od običajne omejitve do 160 znakov. Če vaše sporočilo presega 160
znakov, bo poslano kot niz dveh ali več sporočil.
Na vrhu zaslona je prikazan kazalnik dolžine sporočila, ki odšteva od 160. 10 (2) na primer pomeni, da lahko dodate še 10 znakov
in nato besedilo pošljete kot dve sporočili.
Opomba: Posebni znaki (Unicode), kot so č, ž in š, zavzamejo več prostora.
Če vaše sporočilo vsebuje posebne znake, njegova dolžina morda ne bo pravilno prikazana. Če ste Confirm multipart
messages nastavili na Yes, vas naprava pred pošiljanjem obvesti, če sporočilo presega dolžino, predvideno za eno sporočilo.
Glejte "Nastavitve za besedilna sporočila", str. 32.
Pritisnite Write message, izberite Text message in pritisnite OK.
Če želite napisati novo besedilno sporočilo, pritisnite Recipient, da izberete prejemnike sporočila, ali pa vpišite telefonske številke
GSM prejemnikov v polje To:. Če vpišete več številk, jih ločite s podpičjem ali pa po vsaki številki pritisnite tipko Enter. Napišite
sporočilo in pritisnite Send. Števec znakov prikazuje število preostalih znakov. Sporočilo lahko vsebuje le neoblikovano besedilo.
Če želite nastaviti čas pošiljanja ali spremeniti druge nastavitve dostave, pritisnite Sending options.

Nasvet:  Vsa besedilna sporočila se pred pošiljanjem shranijo v mapi Outbox. Če besedilnega sporočila ne pošljete takoj,
lahko odprete mapo Outbox in pošiljanje sporočila preložite oziroma nadaljujete.

Če želite natisniti besedilno sporočilo, pritisnite Meni in izberite File > Printing > Print...

Možnosti pošiljanja za besedilno sporočilo
Če želite nastaviti možnosti pošiljanja za trenutno besedilno sporočilo, v urejevalniku besedilnih sporočil pritisnite Sending
options. Če se želite premakniti na drugo pogovorno okence, pritisnite tipko Meni.
Na strani Sending options določite naslednje:
• Service centre in use — Izberite center za sporočila, ki bo poslal sporočilo.
• Delivery report — Izberite, ali želite, da je stanje poslanega besedilnega sporočila prikazano v Dnevniku.
• Send text message — Izberite čas pošiljanja sporočila. Če izberete Upon request, morate izbrati sporočilo v mapi Outbox in

pritisniti Send, da ga pošljete. Če izberete Scheduled, morate določiti datum in čas pošiljanja sporočila.
Če želite nastaviti možnosti pošiljanja za vsa besedilna sporočila, v glavnem pogledu aplikacije Messaging pritisnite Menu in
izberite Tools > Account settings.... Izberite Text message in pritisnite Edit.
Če želite nastaviti možnosti pošiljanja za trenutno besedilno sporočilo, v urejevalniku besedilnih sporočil pritisnite Sending
options. Če se želite premakniti na drugo pogovorno okence, pritisnite tipko Meni.
Na strani Advanced določite naslednje:
• Validity period — Izberite, koliko časa center hrani besedilno sporočilo, če prejemnik ni dosegljiv. Maximum je največja

vrednost, ki jo omogoča center za sporočila. Ta funkcija deluje le, če jo podpira omrežje.
• Reply via same centre — Izberite, ali se odgovor pošlje prek iste številke centra za sporočila.
• Message conversion — Izberite, ali se besedilno sporočilo pretvori v faks, e-pošto ali pager. To možnost spremenite le, če ste

prepričani, da lahko center za sporočila pretvori besedilna sporočila v te druge oblike zapisa. Več informacij lahko dobite pri
svojem mobilnem operaterju.

• Concatenation — Izberite No, da pošljete besedilna sporočila, daljša od 160 znakov, v več sporočilih. Izberite Yes, da pošljete
besedilna sporočila, daljša od 160 znakov, v več sporočilih in omogočite, da jih združljive naprave prejmejo kot eno dolgo
sporočilo. Pošiljanje sporočila, daljšega od 160 znakov, utegne biti dražje kot pošiljanje enega sporočila.

Če želite nastaviti možnosti pošiljanja za vsa besedilna sporočila, pritisnite Meni in izberite Tools > Account settings.... Izberite
Text message in pritisnite Edit.

Odgovarjanje na besedilna sporočila
Če želite odgovoriti na prejeta besedilna sporočila, odprite sporočilo in pritisnite Reply.

Nasvet: Na besedilno sporočilo lahko odgovorite tudi z večpredstavnostnim. Odprite sporočilo, pritisnite Menu in
izberite File > Reply > Via multimedia message.
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Če želite poklicati pošiljatelja besedilnega sporočila, pritisnite Call sender.
Nasvet: Če prejeto besedilno sporočilo vsebuje hiperpovezavo, jo izberite in pritisnite Open Web address, da odprete
brskalnik. Če prejeto besedilno sporočilo vsebuje številko, se s kazalko pomaknite na številko in pritisnite Call
number, da jo pokličete.

Nastavitve za besedilna sporočila
Če želite nastaviti možnosti pošiljanja za vsa besedilna sporočila, pritisnite Menu in izberite Tools > Account settings.... Izberite
Text message in pritisnite Edit. Če se želite premakniti na drugo pogovorno okence, pritisnite tipko Meni.
Na strani General določite naslednje:
• Service centre in use — Izberite center za sporočila, ki bo poslal sporočilo.
• Delivery report — Izberite, ali želite, da je stanje poslanih besedilnih sporočil prikazano v Dnevniku.
• Send text message — Izberite čas, ko naj se sporočila pošljejo. Če izberete Upon request, morate izbrati sporočilo v mapi

Outbox in pritisniti Send, da ga pošljete.
• Validity period — Izberite, kako dolgo naj center hrani sporočila, če prejemnik ni dosegljiv. Ta funkcija deluje le, če jo podpira

omrežje.
Na strani Concatenation določite naslednje:
• Concatenation — Izberite No, da pošljete besedilna sporočila, daljša od 160 znakov, v več sporočilih. Izberite Yes, da pošljete

besedilna sporočila, daljša od 160 znakov, v več sporočilih in omogočite, da jih združljive naprave prejmejo kot eno dolgo
sporočilo. Pošiljanje sporočila, daljšega od 160 znakov, utegne biti dražje kot pošiljanje enega sporočila.

• Confirm multipart messages — Izberite, ali želite, da se pokaže potrditveno okno, ko skušate poslati besedilna sporočila,
daljša od 160 znakov.

Na strani Advanced določite naslednje:
• Reply via same centre  — Izberite, ali se odgovor pošlje prek iste številke centra za sporočila.
• Include original in reply  — Izberite, ali se besedilo prejetega besedilnega sporočila prekopira v odgovor.
• Preferred connection — Izberite, ali se besedilno sporočilo pošlje prek omrežja GSM ali GPRS. Sporočilo bo poslano prek

omrežja GPRS le v primeru, če je to na voljo. Če omrežje GPRS ni na voljo, se sporočilo pošlje prek omrežja GSM.
Možnosti za besedilnega sporočila lahko urejate tudi v meniju Desk > Tools > Control panel > Messaging.

Spreminjanje nastavitev centra za sporočila
Če si želite ogledati centre za sporočila, pritisnite Menu in izberite Tools > Account settings.... Izberite Text message in pritisnite
Edit. V možnosti General pritisnite Service centres.
Če želite urejati centre za sporočila, pritisnite Edit ter vpišiteService centre name in Service centre number.
Če želite dodajati centre za sporočila, pritisnite New ter vpišiteService centre name in Service centre number.
Če želite brisati centre za sporočila, se pomaknite na center in pritisnite Delete.

Delo s sporočili na kartici SIM
Besedilna sporočila lahko shranite na kartico SIM.
Če želite prikazati besedilna sporočila na kartici SIM, pritisnite Menu in izberite Receive > SIM messages.
Če želite odpreti besedilno sporočilo na kartici SIM, izberite sporočilo in pritisnite Move. Sporočilo se premakne v mapo Inbox
in se zbriše s kartice SIM. Pritisnite Close, da zapustite okence za sporočila na kartici SIM. V mapi Inbox izberite sporočilo in
pritisnite Open.
Če želite kopirati besedilno sporočilo s kartice SIM, izberite sporočilo in pritisnite Copy. Sporočilo se kopira v mapo Inbox, izvirno
sporočilo pa ostane shranjeno na kartici SIM.
Če želite zbrisati besedilno sporočilo s kartice SIM, ga izberite in pritisnite Delete.

Slikovna sporočila
Opomba:  Funkcijo slikovnega sporočanja lahko uporabljate le, če jo omogoča vaš omrežni operater ali ponudnik
storitev. Slikovna sporočila lahko sprejmejo in prikažejo le naprave, ki omogočajo delo s slikovnimi sporočili.

Če si želite ogledati slikovno sporočilo, ga izberite v meniju Messaging in pritisnite Open.
Če želite odgovoriti pošiljatelju, pritisnite Reply via text msg.. Slika se ne vključi v odgovor.
Če želite posredovati slikovno sporočilo, pritisnite Forward. Pritisnite Recipient, izberite prejemnika, napišite besedilo sporočila
in pritisnite Send. Besedilo slikovnega sporočila ne sme biti daljše od 120 znakov.
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Večpredstavnostna sporočila
Opomba:  Večpredstavnostna sporočila lahko sprejmejo in prikažejo le naprave, ki omogočajo delo z združljivimi
večpredstavnostnimi ali e-poštnimi sporočili.
Videz večpredstavnostnega sporočila je lahko drugačen, odvisno od naprave, ki ga prejme.
Privzeta nastavitev za večpredstavnostno sporočanje je ponavadi: storitev je vključena.

Ustvarjanje in pošiljanje večpredstavnostnih sporočil
Večpredstavnostno sporočilo lahko vsebuje besedilo, slike, zvočne ali videoposnetke.
To funkcijo lahko uporabljate le, če jo omogoča vaš mobilni operater ali ponudnik storitev.
Zaradi zaščite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenašati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.
Preden začnete pošiljati in prejemati večpredstavnostna sporočila, morate pravilno določiti nastavitve za večpredstavnostna
sporočila. Pravilne nastavitve dobite pri ponudniku storitev. Glejte "Nastavitve računa za večpredstavnostna
sporočila", str. 34.
Če želite odgovoriti na večpredstavnostno sporočilo, ga odprite in pritisnite Reply. Izberite, ali želite odgovoriti z
večpredstavnostnim ali besedilnim sporočilu, in pritisnite OK. Pritisnite Recipient, da izberete prejemnike sporočila, ali pa vpišite
telefonske številke GSM ali e-poštne naslove prejemnikov v polje To:. Če vpišete več številk, jih ločite s podpičjem ali pa po vsaki
številki pritisnite tipko Enter. Vpišite zadevo in besedilo sporočila. Ko je sporočilo pripravljeno za pošiljanje, pritisnite Send.
Če želite ustvariti večpredstavnostno sporočilo, pritisnite Write message, se pomaknite na možnost Multimedia message in
pritisnite OK. Pritisnite Recipient, da izberete prejemnike sporočila, ali pa vpišite telefonske številke GSM ali e-poštne naslove
prejemnikov v polje To:. Če vpišete več številk, jih ločite s podpičjem ali pa po vsaki številki pritisnite tipko Enter. Vpišite zadevo
in besedilo sporočila. Ko je sporočilo pripravljeno za pošiljanje, pritisnite Send.

Nasvet: Večpredstavnostna sporočila lahko tudi neposredno ustvarjate iz več aplikacij, kot sta na primer Images in File
manager.

Če želite sporočilu dodati večpredstavnostne predmete, pritisnite Insert. V sporočilo lahko vstavljate slike, zvočne in
videoposnetke ter ustvarjate prelome strani. Izberite vrsto večpredstavnostnega predmeta, ki ga želite dodati, in pritisnite
Insert.

Nasvet: Večpredstavnostno sporočilo lahko vsebuje več strani. Če je kazalka v polju To:, Cc: ali Subject:, ko dodajate
stran, nova stran postane prva stran sporočila. Sicer se nova stran doda za stranjo, na kateri je kazalka. Vsaka stran
lahko vsebuje le en zvočni ali videoposnetek.

Če želite slikam v večpredstavnostnih sporočilih dodati posebne učinke, pritisnite Meni in izberite Options > Transition
settings.... Določite lahko trajanje prikaza slike in način, kako se novi predmet odpre. Izbrati morate naprednejši način urejanja.
Če si želite pred pošiljanjem ogledati večpredstavnostno sporočilo, pritisnite Meni in izberite View > Preview.
Če želite zbrisati večpredstavnostni predmet, izberite želeni predmet, pritisnite Meni, izberite Edit > Delete in ustrezno možnost
v meniju.

Nasvet: Nekatere priloge, kot so vizitke, morda ne bodo vidne v telesu sporočila, ampak bodo prikazane samo v polju
za zadevo kot ikona sponke za papir. Če želite te priloge izbrisati, izberite Edit > Delete > Attachments.... Izberite
prilogo in pritisnite Delete.

Če želite zbrisati stran, se pomaknite nanjo, pritisnite Meni in izberite Edit > Delete > Page.
Če želite uporabljati večino funkcij urejanja, morate izbrati naprednejši način urejanja. Pritisnite Meni in izberite Options >
Activate advanced editing mode.
Če želite spremeniti položaj besedila glede na slike, pritisnite Meni in izberite Tools > Slide layout. Izberite Text right ali Text left.
Če želite urediti vrsto, barvo in oblikovanje besedila, izberite besedilo, pritisnite Meni in izberite Options > Text format.... Lahko
tudi najprej izberete oblikovanje in nato začnete pisati.
Če želite spremeniti barvo ozadja večpredstavnostnega sporočila, pritisnite Meni in izberite Options > Background colour....
Pritisnite Change, pomaknite se na novo barvo in pritisnite OK. Pritisnite Done.
Če želite spremeniti možnosti pošiljanja večpredstavnostnega sporočila, začnite ustvarjati ali urejati sporočila, pritisnite Meni
in izberite Options > Sending options.... Izberete lahko, ali želite prejemati povratnice in kako dolgo naj center za sporočila
skuša poslati sporočila.
Nastavite naslednje možnosti:
• Receive report — Izberite, ali želite prejeti obvestilo, da je vaše sporočilo doseglo naslovnika. Prejem povratnice za

večpredstavnostna sporočila, poslana na e-poštni naslov, morda ne bo mogoč.
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• Validity period — Izberite, kako dolgo naj center za sporočila skuša poslati vaše sporočilo. Če prejemnik sporočila ni dosegljiv
v času veljavnosti sporočila, se sporočilo odstrani iz centra za večpredstavnostna sporočila. Ta funkcija deluje le, če jo podpira
omrežje. Maximum je najdaljša veljavnost, ki jo omrežje omogoča.

Prejemanje večpredstavnostnih sporočil
Pomembno:  Predmeti večpredstavnostnih sporočil lahko vsebujejo viruse ali so drugače škodljivi za vašo napravo ali
računalnik. Prilog ne odpirajte, če pošiljatelju ne zaupate.

Večpredstavnostna sporočila prejmete v mapo Inbox in jih lahko odpirate ter nanje odgovarjate, kot pri drugih vrstah sporočil.
Prejemate lahko tudi sporočila s predmeti, ki jih ta naprava ne podpira, a si jih ne boste mogli ogledati. Vendar pa lahko ta
sporočila posredujete drugi napravi, ki podpira to vrsto predmetov.
Če si želite ogledati večpredstavnostne priloge v sporočilu, pritisnite Meni in izberite Tools > Objects....
Če želite shraniti večpredstavnostni predmet, izberite želeni predmet in pritisnite Copy to.
Če želite predvajati večpredstavnostni predmet, izberite želeni predmet in pritisnite Open.

Nastavitve računa za večpredstavnostna sporočila
Odprite Messaging, pritisnite Meni in izberite Tools > Account settings.... Pomaknite se na možnost Multimedia message
service in pritisnite Edit.
Na strani Send določite naslednje nastavitve:
• Internet access — Izberite internetno dostopno točko (IAP), ki jo želite uporabljati pri pošiljanju sporočil.
• Homepage — Vpišite naslov centra za večpredstavnostna sporočila.
• Receive report — Izberite, ali želite prejeti obvestilo, da je vaše sporočilo doseglo naslovnika. Prejem povratnice za

večpredstavnostna sporočila, poslana na e-poštni naslov, morda ne bo mogoč.
• Sending time — Določite, kdaj naj se večpredstavnostno sporočilo pošlje.
• Validity period — Izberite, kako dolgo naj center za sporočila skuša poslati vaše sporočilo. Če prejemnik sporočila ni dosegljiv

v času veljavnosti sporočila, se sporočilo odstrani iz centra za večpredstavnostna sporočila. Maximum je najdaljša veljavnost,
ki jo omrežje omogoča. Ta funkcija deluje le, če jo podpira omrežje.

Na strani Receive določite naslednje nastavitve:
• Multimedia reception — Izberite, kdaj želite prejemati večpredstavnostna sporočila. Večpredstavnostna sporočila lahko na

primer prejemate vedno ali samo v domačem omrežju.
• On receiving messages — Izberite On, če želite vedno prejemati večpredstavnostna sporočila. Prejemanje večpredstavnostnih

sporočil je po privzeti nastavitvi vključeno. Izberite Deferred, če želite, da se sporočila shranijo v centru za večpredstavnostna
sporočila in jih boste naložili pozneje. Ko želite naložiti sporočila, spremenite to nastavitev na On. Izberite Reject, če želite
vedno zavrniti večpredstavnostna sporočila. Center za večpredstavnostna sporočila jih bo zbrisal.

• Receive advertisements — Izberite, ali želite prejemati sporočila, označena kot oglasi.
• Receive anonymous messages — Izberite, ali želite prejemati tudi sporočila neznanih pošiljateljev.
Na strani General določite naslednje nastavitve:
• Compress images — Izberite, ali naj se slike, ki jih nameravate poslati v večpredstavnostnih sporočilih, stisnejo.

Večpredstavnostna sporočila bodo manjša, če vanje vključite stisnjene slike.

Faks
Če želite poslati faks, pritisnite Write message. Pomaknite se na možnost Fax in pritisnite OK. Pritisnite Recipient in v meniju
Contacts directory izberite prejemnika. Številko lahko vpišete tudi sami. Napišite sporočilo in pritisnite Send.
Če želite spremeniti pisavo in zapis besedila faksa, pritisnite Meni in izberite Format > Font..., Formatting ali Alignment.
Če želite faksu dodati dokument, list ali sliko, pritisnite Insert object. Dokumenta morda ne boste mogli vedno dodati faksu. Če
želite poslati dokument kot faks, v Documents uporabite možnost File > Send > Via fax.
Če želite natisniti faks, pritisnite Meni in izberite File > Printing > Print.... Preverite, ali so nastavitve za tiskanje pravilne, in
pritisnite Print.

Nastavitev možnosti pošiljanja faksa
Če želite spremeniti možnosti pošiljanja faksa, pritisnite Meni in izberite Tools > Sending options....
V nastavitvi Fax cover page lahko določite videz prve strani faksa. Če spremenite naslovno stran faksa, se lahko zbrišejo
informacije, ki ste jih že vpisali v glavo trenutnega faksa.
V možnosti Send fax lahko določite, kdaj se faks pošlje. Če izberete Upon request, morate odpreti mapo Outbox in od tam poslati
faks.
Če si želite ogledati prejeti faks, izberite faks in pritisnite Open. Po faksu se pomikajte s puščicami.
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Če želite zavrteti faks, pritisnite Rotate.
Če želite faks povečati ali pomanjšati, pritisnite Zoom in ali Zoom out.

Shranjevanje prejetega faksa
V okencu Range selection lahko izberete del faksa, ki ga želite izvoziti v drug zapis slikovne datoteke.
Če želite shraniti večstranski faks, ga odprite, pritisnite Meni in izberite File > Export.... Izberite Whole document za shranitev
celotnega faksa, Current page za shranitev strani, na kateri se nahajate, Selected za shranitev izbranega dela aliUser defined:
za vpis številk strani, ki jih želite shraniti.

Urejanje nastavitev faksa
Pritisnite Meni in izberite Tools > Account settings.... Izberite Fax in pritisnite Edit.
Na strani General določite naslednje:
• Fax cover page — Izberite, ali želite uporabiti glavo ali naslovno stran faksa. Izberite Template 1 za ustvarjanje ločene

naslovne strani,Full template za naslovno stran, ki vsebuje podatke pošiljatelja in prejemnika, vaše opombe glede vsebine
faksa in datum, Header za prikaz pošiljatelja in prejemnika ter datuma ali None, če ne želite naslovne strani.

• Send fax — Izberite čas, ko naj se sporočila pošljejo. Če izberete Upon request, morate izbrati sporočilo v mapi Outbox in od
tam poslati faks.

Na strani Advanced določite naslednje:
• Resolution — Izberite ločljivost poslanih in prejetih faksov.
• ECM — Izberite, ali naj se nepravilne strani faksa samodejno popravijo med pošiljanjem. Naprava, ki prejema, mora prav tako

podpirati ECM.
• Resend — Za ponovno pošiljanje izberite All pages ali le Missed pages, če se katera od strani faksa ni poslala.
Če želite urejati nastavitve za preusmerjanje ali zaporo faksa, pritisnite Fax diverting ali Fax barring.

Prejemanje faksov iz oddaljenega nabiralnika za fakse
S pozivanjem lahko prejmete fakse iz oddaljenega nabiralnika za fakse, če omrežje to omogoča. Opravite lahko faks klic in nato
prejmete informacije po faksu.
Če želite prejemati fakse iz oddaljenega nabiralnika za fakse s pozivanjem, pritisnite Meni in izberite Receive > Dial fax poll.
Vpišite številko nabiralnika za fakse in pritisnite Call.

Posebne vrste sporočil
Naprava lahko prejema različne vrste sporočil, na primer besedilna sporočila, ki vsebujejo podatke, logotipe operaterja, tone
zvonjenja, zaznamke, nastavitve za dostop do interneta ali za e-poštni račun.
Naprava lahko prejema tudi sporočila storitev. Sporočila storitev so na primer obvestila o novicah in lahko vsebujejo besedilno
sporočilo ali povezavo. Glede razpoložljivosti in naročnine se obrnite na svojega ponudnika storitev.

Prejemanje logotipov operaterja
Če želite prejeti logotip operaterja nastaviti kot novi logotip operaterja, odprite sporočilo, ki vsebuje logotip, in pritisnite
Save. Če že imate logotip operaterja, pritisnite Replace, da potrdite zamenjavo trenutnega logotipa.
Če želite zbrisati sporočilo, ki vsebuje logotip operaterja, pritisnite Delete.

Prejemanje tonov zvonjenja
Če želite poslušati ton zvonjenja, odprite sporočilo, ki ga vsebuje, in pritisnite Play.
Če želite ton zvonjenja shraniti, pritisnite Save. Če ton zvonjenja z istim imenom že obstaja, se za imenom novega tona zvonjenja
doda številka.

Prejemanje nastavitvenih sporočil
Nasvet: Nastavitvena sporočila vsebujejo razne nastavitve, kot so nastavitve internetne dostopne točke, e-poštnega
računa in centra za večpredstavnostna sporočila, ali številke telefonskega predala ali centra za sporočila, ki vam jih
pošlje ponudnik storitev.

Če želite prikazati nastavitveno sporočilo, izberite sporočilo in pritisnite Open.
Če želite sprejeti nastavitve, odprite sporočilo in pritisnite Save.
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Prejemanje obvestil o e-pošti
Če si želite ogledati obvestilo o e-pošti, izberite sporočilo in pritisnite Open.

Nasvet: Obvestilo o e-pošti je sporočilo, ki vsebuje podatke o številu novih e-poštnih sporočil v vašem nabiralniku.

Odpiranje sporočil, zaščitenih z geslom
Če si želite ogledati sporočilo, ki je zaščiteno z geslom, izberite sporočilo in pritisnite Open. Vpišite pravo geslo in pritisnite
OK. Geslo ponavadi dobite od pošiljatelja sporočila, na primer operaterja.

Prikaz sporočil z zaznamki
Če si želite ogledati sporočilo, ki vsebuje zaznamek, izberite sporočilo in pritisnite Open.

Nasvet: Zaznamek vsebuje ime in naslov spletne strani.

Če želite shraniti zaznamek, pritisnite Save.

Prikaz podrobnosti konfiguracije
Če si želite ogledati informacije o nastavitvah konfiguracije, ki ste jih prejeli v besedilnem sporočilu, odprite sporočilo in pritisnite
Details.

Nasvet: Če želite nastavitve shraniti, zaprite okence s podrobnostmi in pritisnite Save.

Vseh prejetih nastavitev konfiguracije si morda ne boste mogli ogledati.

Preimenovanje nastavitev
Če želite shraniti prejete nastavitve pod imenom, ki že obstaja, lahko izberete, ali želite nastavitve zamenjati ali preimenovati.
Če želite shraniti nastavitve pod drugim imenom, pritisnite Rename, vpišite novo ime in pritisnite OK.
Vseh nastavitev morda ne boste mogli preimenovati.

Prejemanje nastavitev
Če si želite ogledati sporočilo, ki vsebuje nastavitve za povezovanje, sporočilo izberite in pritisnite Open. Če naprava od vas
zahteva geslo, ga vpišite in pritisnite OK. Če trikrat zapored vpišete nepravilno geslo, se sporočilo zbriše.
Če želite sprejeti nastavitve in konfigurirati napravo, pritisnite Save. Če od ponudnika storitev prejmete nastavitve preverjenega
strežnika (osnovne nastavitve za povezovanje in mesto strežnika), se nastavitve shranijo samodejno, v mapo Prejeto pa se
shrani obvestilo.

Sporočila v celici
Na območjih, kjer je na voljo storitev za sporočila v celici (storitev omrežja), lahko od ponudnika storitev prejemate sporočila o
raznih temah, na primer o vremenu in prometnih razmerah. Seznam tem in njihovih številk boste izvedeli pri ponudniku storitev.
Paketna podatkovna povezava (GPRS) lahko prepreči sprejem sporočil v celici. Pravilne nastavitve za GPRS dobite pri svojem
operaterju.
Odprite Desk > Tools > Cell broadcast.
Če želite odpreti sporočilo v celici, izberite temo in pritisnite Read.

Nasvet: Če želite iskati teme, vpišite v iskalno polje ime ali številko teme.

Če želite prejeti določeno temo, izberite temo in pritisnite Subscribe. Če tem ne želite več prejemati, izberite temo in pritisnite
Unsubscribe.
Če ne želite več prejemati sporočil v celici, pritisnite Reception off. Če želite spet prejemati sporočila v celici, pritisnite Reception
on.
Če želite dodajati, urejati ali brisati teme, pritisnite Menu in izberite eno od možnosti menija Topic > More options.
Če želite ustvariti prazen seznam tem, pritisnite Menu, izberite List > Edit lists in pritisnite New. Vpišite novo ime seznama tem
in pritisnite OK.
Če želite ustvariti seznam tem iz izbranih tem, pritisnite Menu, izberite Topic > Add selected topics to list in pritisnite New.
Vpišite novo ime seznama tem in pritisnite OK.
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Če želite določiti samodejno zaznavanje novih tem, pritisnite Menu in izberite Tools > Settings > Add new topics automatically
to list.
Če želite določiti jezik prejetih sporočil, pritisnite Menu in izberite Tools > Settings. Pomaknite se v Language in izberite jezik.
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6. Splet

Web je spletni brskalnik HTML/XHTML, ki omogoča povezovanje z internetom z uporabo storitev GPRS, EDGE ali brezžičnega
omrežja LAN. Brskalnik podpira različne vtičnike, kot so Flash 5 in zvočni vtičniki.

Če želite vzpostaviti povezavo s svetovnim spletom:
• Imeti morate določeno internetno dostopno točko in nastavitve za internetno povezavo. Glejte "Internet setup", str. 69.
• Če uporabljate podatkovni klic ali povezavo GPRS, mora vaše brezžično omrežje podpirati podatkovne klice ali GPRS, vaša

kartica SIM pa mora imeti vključeno storitev za prenos podatkov.
Pravilne nastavitve dobite pri ponudniku storitev.

Brskanje po spletu
Po spletnih straneh boste brskali najlažje, če boste uporabljali tipkovnico in kazalec. S tipkami s puščicami pomikate stran
navzgor, navzdol, v levo ali desno.
S tipko za pomikanje premikate kazalec po strani. Kadar kazalec premaknete na povezavo, se kazalec spremeni v roko. Povezavo
odprete tako, da pritisnete tipko za pomikanje. Povezave in druge elemente spletnih strani lahko izberete tudi s pritiskom tipk
na tipkovnici. Glejte "Bližnjice na tipkovnici za brskanje", str. 40.
Če želite odpreti spletno stran, pritisnite Open Web address, vpišite naslov strani in pritisnite Go to. Pred tem morate vzpostaviti
povezavo.

Nasvet: Če želite povezavo odpreti, se s kazalcem pomaknite do povezave, tako da se spremeni v roko, in pritisnite
tipko za pomikanje.

Če želite odpreti novo okno, pritisnite Menu in izberite File > Open > New window.
Če želite povezavo odpreti v novem oknu, premaknite kazalec na povezavo ter pritisnite Shift in tipko za pomikanje. Odprl se
bo majhen pojavni meni z dodatnimi možnostmi. Pomaknite se na možnost Load in new window in pritisnite Select.

Shranjevanje datotek
Če želite spletno stran shraniti brez slik, pritisnite Menu in izberite File > Save as....
Če želite shraniti sliko na spletni strani, pritisnite tipko e ali d, da sliko izberete. Okoli nje se mora pojaviti okvir. Pritisnite Meni
in izberite File > Save > Save image as....

Nasvet: Lahko tudi postavite kazalec na sliko ter pritisnete Shift in tipko za pomikanje. Odprl se bo majhen pojavni
meni z dodatnimi možnostmi. Izberite Save as..., določite, kam naj se slika shrani, in pritisnite OK.

Če želite spletno stran shraniti z okvirji, izberite okvir, pritisnite Menu in izberite File > Save > Save frame as....

Nalaganje datotek
Če želite naložiti datoteko, premaknite kazalec na povezavo do datoteke in pritisnite tipko za pomikanje. Preden začnete
nalaganje, si lahko ogledate ime, vrsto, velikost, spletni naslov in aplikacijo, ki jo vaša naprava uporablja za odpiranje datoteke.
Če želite datoteko naložiti in shraniti, pritisnite Save. Izberite, kam naj se datoteka shrani, in pritisnite OK.
Če želite naložiti in odpreti datoteko z ustrezno aplikacijo, pritisnite Save and open. Izberite, kam naj se datoteka shrani, in
pritisnite OK.
Če si želite ogledati informacije o potekajočem nalaganju, pritisnite Menu in izberite View > Downloads....
Če želite nalaganje začasno prekiniti, izberite nalaganje in pritisnite Pause.
Če želite nalaganje preklicati, izberite nalaganje in pritisnite Cancel download.
Če želite končano nalaganje zbrisati s seznama, pritisnite Clear list of compl..

Piškotki
Piškotek je majhna datoteka, ki se shrani v napravo in vsebuje informacije, kot so osebne nastavitve za spletno stran.
Če želite piškotek shraniti v napravo, pritisnite Accept.
Če želite preprečiti, da bi se piškotek shranil v napravo, pritisnite Refuse.
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Odpiranje obiskanih strani
Če si želite ogledati seznam spletnih strani in naslovov, ki ste jih obiskali ali poskušali obiskati, pritisnite Menu in izberite
Information > History list. S tipkami za pomikanje ali s puščicami se lahko premikate po seznamu. Morda boste lahko videli
samo naslov spletne strani.
Če želite seznam zgodovine zbrisati, pritisnite Clear list.

Nasvet: Če želite prikazati spletni naslov strani, ki si jo ogledujete, pritisnite Open Web address. Če želite prikazati
seznam spletnih naslovov, ki ste jih vnesli v polje Enter an address, pritisnite tipko za pomikanje navzdol. Pomaknite
se do želenega spletnega naslova in pritisnite OK. Naslovi spletnih strani, ki ste jih obiskali z uporabo povezav na
spletnih straneh, na seznamu niso navedeni.

Brisanje začasnega pomnilnika
Začasni pomnilnik se uporablja za začasno shranjevanje podatkov. Če ste dostopali ali poskusili dostopiti do zaupnih podatkov,
za katere je potrebno geslo, izpraznite začasni pomnilnik po vsaki uporabi. V njem se shranjujejo podatki ali informacije o
storitvah, do katerih dostopate.
Če želite zbrisati začasni pomnilnik, pritisnite Menu in izberite Tools > Clear > Clear cache.

Delo z zaznamki
Na vaši napravi so lahko ob nakupu shranjeni zaznamki za strani, ki niso nikakor povezane s podjetjem Nokia. Nokia ne jamči
za vsebino teh strani in jih ne priporoča. Če jih želite uporabljati, veljajo za njihovo vsebino in zaščito enaka varnostna priporočila
kot za druge strani.
Če si želite ogledati seznam zaznamkov, pritisnite Bookmarks.
Če želite ustvariti nov zaznamek, pritisnite New bookmark, vpišite ime in naslov zaznamka ter pritisnite OK.
Če želite odpreti stran z zaznamkom, se pomaknite do zaznamka in pritisnite Go to.
Če želite urediti ime in naslov zaznamka, se pomaknite do zaznamka in pritisnite Edit.
Če želite ustvariti novo mapo za zaznamke, pritisnite Menu in izberite Bookmarks > Insert new folder.... Vpišite ime mape in
pritisnite OK.
Če želite mapo za zaznamke preimenovati, jo izberite, pritisnite Menu in izberite Bookmarks > Rename folder.... Vpišite ime
mape in pritisnite OK.
Če želite zaznamke shraniti kot spletno stran, pritisnite Menu in izberite Bookmarks > Export as HTML....

Nastavitve brskalnika
Če želite spremeniti nastavitve brskalnika, pritisnite Menu in izberite Tools > Settings....
Izberite stran General za urejanje:
• Home page address — Vpišite naslov prve strani, ki se odpre, ko zaženete brskalnik. Pritisnite Use current, če želite stran, ki

ste jo odprli, uporabiti za domačo stran.
• Show images — Izberite, ali želite, da se na spletni strani prikažejo vse slike, da se sploh ne prikažejo ali da se prikažejo le

tiste, ki so že shranjene v začasnem pomnilniku.
• Frame options — Izberite, ali želite hkratni prikaz vseh okvirjev na spletni strani ali prikaz posameznih okvirjev.
• Load in new window — Izberite stran, ki se odpre, ko odprete novo okno brskalnika.
Izberite stran Services za urejanje:
• Use cookies — Izberite, ali želite sprejeti vse piškotke ali nobenih piškotkov ali pa želite, da potrdite vsakič, ko skuša spletna

stran piškotek shraniti.
Nasvet: Piškotek je datoteka, v kateri so shranjene informacije, kot so osebne nastavitve za spletno stran.

• Enable plug-ins — Izberite, ali želite razširiti uporabnost brskalnika s prednameščenimi vtičniki, ki omogočajo uporabo
animacij Flash in drugih funkcij.

• Enable JavaScript — Izberite, ali želite, da spletne strani, ki jih odprete, uporabljajo JavaScript™.
• Enable automatic redirection — Izberite, ali želite samodejno preusmeritev na novo spletno stran, če poskusite stran odpreti

z ukazom za preusmeritev.
Izberite stran Advanced za urejanje:
• Maximum cache size — Izberite količino pomnilnika, ki ga želite dodeliti začasnemu pomnilniku.

Nasvet: Začasni pomnilnik se uporablja za začasno shranjevanje podatkov. Če ste dostopali ali poskusili dostopiti
do zaupnih podatkov, za katere je potrebno geslo, izpraznite začasni pomnilnik po vsaki uporabi.

• Empty cache on exit — Izberite, ali želite začasni pomnilnik izprazniti, ko zaprete brskalnik.
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• Empty history list on exit — Izberite, ali naj se seznam obiskanih spletnih strani zbriše, ko zaprete brskalnik.
• Delete cookies on exit — Izberite, ali želite iz naprave zbrisati vse piškotke, ko zaprete brskalnik.
• Use proxy configuration script — Izberite, ali želite uporabiti skript za konfiguracijo posredniškega strežnika. Če ga uporabite,

bo zamenjal nastavitve za posredniški strežnik, nastavljene za vsako internetno dostopno točko.
• Script address — Vpišite naslov za skript za konfiguracijo posredniškega strežnika.

Bližnjice na tipkovnici za brskanje
Tu je nekaj uporabnih bližnjic na tipkovnici za brskanje. Druge bližnjice na tipkovnici so prikazane v menijih poleg ukazov. Glejte
"Bližnjice", str. 95.
• Če želite odpreti povezavo v novem oknu, pritisnite Shift in tipko za pomikanje.
• Če želite izbrati naslednje okno, gumb ali drugačen element, pritisnite tipko Tab.
• Če želite izbrati morebiten naslednji okvir na strani, pritisnite tipki Ctrl in Tab.
• Če želite izbrati morebiten prejšnji okvir na strani, pritisnite tipke Shift, Ctrl in Tab.
• Če želite izbrati naslednjo povezavo na strani, pritisnite A, če pa želite izbrati prejšnjo povezavo, pritisnite Q.
• Če želite izbrati naslednji element na strani, pritisnite D, če pa želite izbrati prejšnjega, pritisnite E. Element je lahko kar koli

na strani, od odstavkov besedila do slik.
• Če želite izbrati naslednji naslov na strani, pritisnite S, če pa želite izbrati prejšnjega, pritisnite W.
• Če želite stran pregledati zaslon po zaslon, pritisnite Chr in tipko za pomikanje navzgor ali Chr in tipko za pomikanje navzdol.
• Če želite skočiti na konec strani, pritisnite Chr in tipko za pomikanje v desno, če pa želite na vrh strani, pritisnite Chr in tipko

za pomikanje v levo.
• Prikaz slik na strani vklapljate in izklapljate s tipko G.
• Če je bila stran pomanjšana, pritisnite 6, in povečala se bo na dejansko velikost.
• Če želite v pogledu zaznamkov razširiti ali strniti mape, pritisnite preslednico.
• Če želite zapreti pogled zaznamkov, pritisnite Esc.
• Če želite zbrisati zaznamek, pritisnite vračalko.

S p l e t
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7. Contacts (Imenik)

V meniju Contacts lahko shranjujete, urejate in spreminjate podatke o osebah, na primer telefonske številke in naslove.
Glavna podatkovna zbirka imenika je shranjena v pomnilniku komunikatorja. Imenik lahko shranite tudi na kartico SIM ali v
podatkovne zbirke na pomnilniški kartici, ki je vstavljena v napravo.

Levi okvirček glavnega pogleda Contacts (Contacts directory) prikazuje vsebino trenutno odprte podatkovne zbirke imenika (1).
Podatkovne zbirke imenika, ki so na voljo, so prikazane na vrhu seznama.
Pod seznamom je iskalno polje za iskanje vpisov (2).
Desni okvirček glavnega pogleda Contacts prikazuje vsebino vizitke ali skupine vizitk, ki ste jo izbrali na seznamu Contacts
directory.
Informacije o vizitkah uporablja na primer tudi meni Telephone.

 Delo z vizitkami
Če želite odpreti podatkovno zbirko imenika, se pomaknite do želene podatkovne zbirke na seznamu Contacts directory in
pritisnite Open. Če izberete podatkovno zbirko kartice SIM, vse menijske možnosti ne bodo na voljo.
Če želite ustvariti novo vizitko s privzeto predlogo, pritisnite New card, vtipkajte podatke in pritisnite Done. Vizitka se doda
izbrani podatkovni zbirki imenika.

Nasvet: Če želite klicati telefonsko številko v tujini, pred kodo države vpišite znak +.

Če želite odpreti vizitko v izbrani podatkovni zbirki, se pomaknite do vizitke na seznamu Contacts directory in pritisnite Open.
Če želite v izbrani podatkovni zbirki poiskati obstoječo vizitko, vtipkajte prve črke vizitke v iskalno polje pod seznamom Contacts
directory, se pomaknite do želene vizitke in pritisnite Open.
Če želite vizitko klicati, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiščite telefonsko številko
in pritisnite Call.
Če želite ustvariti novo vizitko z določeno predlogo, pritisnite tipko Menu ter izberite File > New card in predlogo, ki jo želite
uporabiti.
Če želite obstoječo vizitko zbrisati, se pomaknite do vizitke na seznamu Contacts directory ter pritisnite Delete in nato Delete.
Če želite vizitki poslati besedilno ali večpredstavnostno sporočilo, se pomaknite do vizitke Contacts directory, nato v desno
okence, poiščite številko mobilnega telefona in pritisnite Write text message ali Write MMS.
Če želite vizitki poslati faks, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiščite številko faksa
in pritisnite Write fax.
Če želite vizitki poslati e-poštno sporočilo, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiščite
e-poštni naslov in pritisnite Write e-mail.
Če želite kopirati vse vizitke iz podatkovne zbirke, se pomaknite do podatkovne zbirke na seznamu Contacts directory, pritisnite
Copy all in izberite podatkovno zbirko, v katero želite kopirati vizitke.
Če želite odpreti spletni naslov v vizitki, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiščite
spletni naslov in pritisnite Go to.
Če želite na pomnilniški kartici ustvariti novo podatkovno zbirko, pritisnite tipko Menu in izberite File > More options > New
database.
Če želite zapustiti meni Contacts, pritisnite Exit.

Urejanje vizitk
V pogledu vizitk lahko ustvarjate, prikažete, spreminjate in brišete vsebino in predloge vizitk. Če želite odpreti in urediti vizitko,
jo poiščite na seznamu Contacts directory in pritisnite Open.
Če želite v vizitko dodati polje, pritisnite Add field.
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Če želite polje v vizitki preimenovati, se pomaknite do polja in pritisnite Rename field. Če polja ne smete preimenovati, je Rename
field zatemnjen.
Če želite polje iz vizitke zbrisati, se pomaknite do polja in pritisnite Delete field.
Če želite spremeniti privzeto predlogo za nove vizitke, pritisnite tipko Menu, izberite Tools > Settings > General > Default
template, pritisnite Change in izberite predlogo.
Če želite vizitki priložiti sliko, pritisnite Menu in izberite Card > Insert picture. ali Pomaknite se do praznega okvirčka za sliko
in pritisnite Insert picture.
Če želite sliko v vizitki zamenjati, se pomaknite do slike in pritisnite Change picture.
Če želite sliko iz vizitke zbrisati, pritisnite Menu in izberite Card > Remove picture . ali Pomaknite se do slike in pritisnite Remove
picture.
Če želite vizitki dodeliti določen ton zvonjenja, pritisnite tipko Menu, izberite Card > Ringing tone in pritisnite Change.
Če želite vizitki priložiti tone DTMF, pritisnite Add field, izberite DTMF in vtipkajte zaporedje tonov DTMF.
Če želite vizitko shraniti in se vrniti v glavni pogled Contacts, pritisnite Done.
Če želite vizitko zbrisati, pritisnite tipko Menu in izberite File > Delete card.

Ustvarjanje in urejanje predlog za vizitke
Predloge vsebujejo niz polj, ki jih naprava uporablja, ko ustvarite ali prikažete vizitko.
Predloge se ne uporabljajo za vizitke na kartici SIM, ker je postavitev vizitke na kartici SIM fiksna.
Če želite ustvariti novo predlogo, pojdite v Contacts directory, pritisnite tipko Menu, izberite Tools > Card templates in pritisnite
New.
Če želite spremeniti predlogo, pojdite v Contacts directory, pritisnite tipko Menu, izberite Tools > Card templates in predlogo
ter pritisnite Open. Če želite spremeniti polje, se pomaknite do njega in pritisnite Rename field ali Delete field. Če želite dodati
polje, pritisnite Add field. Če želite shraniti spremembe polj in zapustiti predlogo vizitke, pritisnite Done.
Če želite izbrisati predlogo, pritisnite Menu in izberite Tools > Card templates, izberite predlogo in pritisnite Delete. Če zbrišete
privzeto predlogo, naprava uporabi naslednjo predlogo na seznamu kot privzeto.

Moja vizitka
Nasvet: Podatke v My contact card lahko uporabite kot elektronsko vizitko. Svojo vizitko lahko pošljete kot sporočilo
ali prek infrardeče povezave ali povezave Bluetooth, lahko pa jo uporabite v glavi ali na naslovni strani faksa.

Če želite v svoji vizitki spremeniti polja, se pomaknite do polja in pritisnite Rename field, Delete field ali Add field.
Če želite svoji vizitki priložiti sliko, pritisnite tipko Menu in izberite Card > Insert picture ali pa se pomaknite do praznega okvirčka
za sliko in pritisnite Insert picture.
Če želite v svoji vizitki spremeniti sliko, se pomaknite do slike in pritisnite Change picture.
Če želite iz svoje vizitke zbrisati sliko, pritisnite tipko Menu in izberite Card > Remove picture ali pa se pomaknite do slike in
pritisnite Remove picture.
Če želite shraniti spremembe in zapustiti My contact card, pritisnite Done.

Pošiljanje vizitk
V Contacts directory lahko prek storitev SMS, MMS, e-pošte ali prek infrardeče povezave ali povezave Bluetooth združljivim
napravam pošiljate vizitke v zapisu vCard ali Nokia Compact Business Card.
Če želite odpreti Contacts directory, pojdite v Contacts.

Pošiljanje vizitke
Pojdite v Contacts, pomaknite se do vizitke na seznamu Contacts directory, pritisnite Meni in izberite File > Send.
Če želite vizitko iz imenika v obliki vizitke vCard poslati združljivi napravi, vpišite ime prejemnika v polje To: ali pritisnite
Recipient, da izberete ime iz imenika vizitk. Če želite vizitko poslati, pritisnite Send. Če za način pošiljanja izberete storitev SMS,
bodo vizitke poslane brez slik.
Če želite sporočilo z vizitko shraniti kot osnutek, pritisnite Meni in izberite File > Save. Sporočilo se shrani v mapo Osnutki v
meniju Messaging.
Če želite vizitko zbrisati, pritisnite Meni in izberite File > Delete.
Če želite dodati sporočilo kot bližnjico do Desk, pritisnite Meni in izberite File > Add to Desk....

C o n t a c t s  ( I m e n i k )
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Če želite prejšnje dejanje razveljaviti, pritisnite Meni in izberite Edit > Undo.
Če želite urejati prejemnike, pritisnite Meni in izberite Edit > Cut, da izrežete izbrano besedilo v odložišče,Copy da kopirate
izbrano besedilo v odložišče aliPaste da prilepite besedilo iz odložišča v polje To:.
Če želite odpreti naslednje ali prejšnje sporočilo v mapi Osnutki, pritisnite Meni, izberite View > Next message ali Previous
message.
Če želite preveriti imena prejemnikov iz podatkovne zbirke imenika, pritisnite Meni in izberite Tools > Check names. Črke, ki
ste jih vtipkali v polje To:, se primerjajo s podatkovno zbirko imenika. Če je najden samo en zadetek, se ga doda v polje To:. Če
je več zadetkov, lahko s seznama izberete pravega.

Ustvarjanje in urejanje skupin vizitk
Če uporabljate skupine vizitk, lahko hkrati pošljete isto sporočilo skupini ljudi.
Če želite ustvariti skupino vizitk, pritisnite Menu v Contacts directory in izberite File > New group.... Pomaknite se do Group
name in poimenujte skupino. Če želite skupini dodati člana, pritisnite Add member, se pomaknite do vizitke na seznamu in
pritisnite Add. Če želite izbrati več vizitk, pritisnite tipko Shift in tipko za premikanje.

Nasvet: Če želite dohodne klice omejiti na določeno skupino ljudi, na primer, ko ste na sestanku, lahko ustvarite skupino
vizitk, ki vključuje le te ljudi. Glejte "Nastavitve profilov", str. 64.

Če želite odpreti skupino vizitk, se pomaknite do skupine vizitk na seznamu Contacts directory in pritisnite Open.
Nasvet: Če želite skupini vizitk priložiti sliko, pritisnite Menu in izberite Group > Insert picture.

Če želite iz skupine vizitk zbrisati člana, odprite skupino s seznama Contacts directory, se pomaknite do člana in pritisnite Remove
member.

Delo z vizitkami na kartici SIM
Nasvet: Kartica SIM vsebuje podatke, ki vas označujejo kot uporabnika omrežja.
Dolžina imena in telefonske številke, ki ju lahko shranite, je na kartici SIM omejena.

Če želite na kartico SIM shraniti novo vizitko, odprite imenik kartice SIM in pritisnite New contact. Odpre se prazna vizitka SIM.
Vpišite ime in telefonsko številko ali številko faksa.
Če želite urejati vizitko na kartici SIM, se pomaknite do vizitke na seznamu Contacts directory in pritisnite Open.
Če želite zbrisati vizitko na kartici SIM, se pomaknite do vizitke na seznamu Contacts directory in pritisnite Delete.
Če želite vizitko klicati, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiščite telefonsko številko
in pritisnite Call.
Če želite vizitki poslati besedilno ali večpredstavnostno sporočilo, se pomaknite do vizitke Contacts directory, nato v desno
okence, poiščite številko mobilnega telefona in pritisnite Write text message ali Write MMS.
Če želite kopirati vsebino imenika kartice SIM v drugo podatkovno zbirko imenika, se pomaknite do imenika SIM na seznamu
Contacts directory in pritisnite Open > Copy all. Izberite podatkovno zbirko, v katero želite kopirati vizitke.
Če želite spremeniti vrstni red imen v imeniku kartice SIM, pritisnite Menu, izberite View > Sort by > Name ali SIM location.

Kopiranje in premikanje vizitk v različne podatkovne zbirke
Izbrane vizitke lahko kopirate ali premikate iz ene podatkovne zbirke v drugo.
Če želite v izvirni podatkovni zbirki ohraniti kopijo vizitke, izberite Copy to in podatkovno zbirko vizitk, v katero želite kopirati
vizitko.
Če želite vizitko premakniti iz izvirne podatkovne zbirke, izberite Move to in podatkovno zbirko vizitk, v katero želite premakniti
vizitko. V izvirni podatkovni zbirki se kopija vizitke ne ohrani.
Glavna podatkovna zbirka imenika je v napravi. Vizitke lahko shranite v podatkovne zbirke kartice SIM in pomnilniške kartice.
Contacts directory prikaže le eno podatkovno zbirko naenkrat. Če želite prikazati vsebino druge podatkovne zbirke, izberite
podatkovno zbirko v Contacts directory in pritisnite Open.
Če izberete podatkovno zbirko kartice SIM, lahko kopirate le ime in številke vizitk. Če vizitka vsebuje več kot eno telefonsko
številko ali številko faksa, se vsaka številka shrani na ločeno mesto v pomnilniku kartice SIM.

Nastavitve vizitke
Za vizitke lahko izberete privzeto predlogo, vrstni red prikaza imen na seznamu Contacts directory, obliko zapisa naslovov v
vizitkah in obliko vizitk, ki jih pošiljate.

C o n t a c t s  ( I m e n i k )
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Če želite izbrati privzeto predlogo vizitke, pojdite v Contacts, pritisnite Menu, izberite Tools > Settings > General > Default
template in pritisnite Change. S seznama izberite predlogo in pritisnite OK. Ko vizitko že ustvarite, ne morete več uporabiti druge
predloge, lahko pa dodajate, brišete ali preimenujete polja v vizitki.
Če želite spremeniti vrstni red imen, na podlagi katerih so navedene vizitke v Contacts directory, pojdite v Contacts, pritisnite
Menu, izberite Tools > Settings > General > Name display in pritisnite Change. Izberite First name Last name ali Last name,
First name in pritisnite OK.
Če želite spremeniti obliko prikaza naslovov v vizitkah, pojdite v Contacts, pritisnite Menu, izberite Tools > Settings > General >
Default country/region in pritisnite Change. Oblike naslovov se določijo v skladu s standardno obliko, ki se uporablja v državi ali
regiji. Na seznamu izberite novo državo ali regijo z novo obliko naslova in pritisnite OK.
Če želite izbrati obliko zapisa za pošiljanje vizitk, pojdite v Contacts, pritisnite Menu, izberite Tools > Settings > General >
Sending format via text message in pritisnite Change. Izberite vCard, da uporabite zapis vCard, ali Compact, da uporabite stisnjeni
zapis, in pritisnite OK.

C o n t a c t s  ( I m e n i k )
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8. Dokumenti

V meniju Documents lahko pišete nove ali urejate obstoječe dokumente. Vanje lahko vstavljate slike in druge datoteke ter jih
pregledujete.
Documents je ena od aplikacij, ki je na voljo v skupini Office. Office vsebuje tudi aplikaciji Sheet in Presentations, Calculator in
aplikacijo File manager za delo z datotekami in mapami. Če želite odpreti skupino Office, izberite Desk > Office in pritisnite Open.

Odpirate, urejate in shranjujete lahko dokumente, izdelane s programom Microsoft Word for Windows različice 97 in novejše.
Aplikacija ne podpira vseh funkcij in oblikovanja izvirnih dokumentov. Izvirni dokument ne sme biti zaščiten z geslom.
Dokumente, ustvarjene z drugimi različicami programa Microsoft Word, boste morda lahko samo pregledovali.

Delo z dokumenti
S tipko za pomikanje se premikajte po dokumentu ter s pritiskom na tipko Shift in potiskom tipke za pomikanje levo, desno,
gor ali dol izberite besedilo.

Nasvet: Ta meni vsebuje veliko možnosti, ki so podobne možnostim drugih urejevalnikov besedil.

Če želite ustvariti nov dokument, odprite aplikacijo Documents in začnite pisati v odprti novi dokument, ali pritisnite Menu in
izberite File > New document > Blank document.... Napišite besedilo ali ga prilepite iz drugega dokumenta.
Če želite odpreti obstoječi dokument, pritisnite Meni in izberite File > Open.... Poiščite mapo, v kateri je shranjena datoteka.

Nasvet: Če želite odpreti zadnje uporabljene dokumente, pritisnite Meni in izberite File > Recent documents.

Če želite izbrano besedilo kopirati ali izrezati, pritisnite Meni in izberite Edit > Copy ali Cut. Če želite besedilo prilepiti, odprite
želeni dokument, pritisnite Meni in izberite Edit > Paste.
Če želite dokument oštevilčiti, pritisnite Meni in izberite Tools > Paginate. S tem ukazom razdelite dokument na strani in
posodobite oštevilčenje strani.
Če želite v dokument vstaviti prelome strani ali vrstic, pritisnite Meni in izberite Insert > Page break ali Line break.
Če želite prešteti besede, pritisnite Meni in izberite Tools > Word count.
Če želite v dokumentu poiskati besedilo, pritisnite Meni in izberite Edit > Find.... Vpišite besedilo, ki ga iščete, in pritisnite
Find. Če želite kriterije iskanja določiti natančneje, pritisnite Options. Če želite najdeno besedilo zamenjati z drugim,
pritisnite Replace, vpišite nadomestno besedilo in pritisnite Replace.
Če želite dokument shraniti in zapreti, pritisnite Exit. Če ste datoteko spremenili, pritisnite Save, da shranite dokument pod
privzetim imenom datoteke. Pritisnite Save as, da določite ime in mesto datoteke, ali pritisnite Discard changes, da zaprete
aplikacijo brez shranitve sprememb. Če želite datoteko shraniti v drugi obliki, pritisnite Change format.
Če si želite ogledati zgradbo dokumenta, pritisnite Meni in izberite View > Outline.... Dokument je zgrajen iz več stopenj
naslovov. Naslov 1 je prva stopnja, Naslov 2 druga in tako naprej. Telo besedila v orisu dokumenta ni prikazano. Če si želite
ogledati več stopenj v orisu dokumenta, pritisnite Expand. Če želite skriti nižje stopnje, pritisnite Collapse. Če želite skočiti na
določen naslov v dokumentu, izberite naslov in pritisnite Go to.
Če želite skriti ali prikazati besedilne oznake, pritisnite Meni in izberite Tools > Preferences.... Na strani Basic options lahko
določite, ali naj bodo v dokumentu prikazani tabulatorski znaki, presledki in oznake odstavkov. Na strani Advanced options
lahko določite, ali naj bodo v dokumentu prikazane oznake za obvezni prehod v novo vrstico, nedeljive presledke in trde vezaje.
Če želite v dokumentu odpreti določeno stran, pritisnite Meni in izberite Tools > Go to page.... V pogovornem oknu Go to si
lahko ogledate, koliko strani ima dokument, in izberete stran, ki jo želite odpreti. Vtipkajte številko strani in pritisnite Done.

Oblikovanje dokumentov
V dokumentu lahko spremenite slog odstavka in pisave. Uporabite lahko različne vrste, velikosti in sloge pisave. Različne
prednastavljene ali uporabniško določene sloge lahko uporabite tako, da spremenite ločene dele besedila ali pa da uporabite
predlogo sloga besedila.
Če želite oblikovati besedilo, ga izberite, pritisnite Meni in izberite Format > Font..., Formatting, Bullets... ali Paragraph. Izberite
ustrezno možnost oblikovanja. Dodate lahko na primer krepko, ležeče ali podčrtano oblikovanje, spremenite velikost in barvo
pisave ter dodate vrstične oznake in obrobe.

Copyright © 2004-2005 Nokia. All Rights Reserved. 45



Če želite urediti ali ustvariti nov slog odstavka, pritisnite Style. Izberite slog, ki ga želite urediti, in pritisnite Edit. Pritisnite
New, da ustvarite nov slog. Novi slog poimenujte ter določite pisavo, vrstične oznake, obrobo in razmik.
Če želite spremeniti slog odstavka, premaknite kazalko v odstavek in pritisnite Style. Izberite nov slog in pritisnite Set.

Vstavljanje in urejanje predmetov
Predmeti v besedilnih dokumentih niso povezave, ampak vdelane priloge, zato lahko občutno povečajo njihovo velikost.
Nekatere vrste predmetov so prikazane kot ikone.
Če želite v dokument vstaviti predmet, pritisnite Insert object. Na seznamu izberite želeno vrsto predmeta. Pritisnite Insert
new, da odprete ustrezni urejevalnik in ustvarite nov predmet, ali pritisnite Insert existing, da odprete seznam obstoječih
datotek. Na seznamu so prikazane le tiste datoteke, ki jih lahko vstavite. Izberite datoteko in pritisnite OK.
Če želite sliki spremeniti velikost, jo izberite, pritisnite Meni in izberite Edit > Object > Object details.... Na strani Scaling lahko
določite širino in višino slike ali pa ji za določen odstotek spremenite velikost. Na strani Cropping lahko sliko obrežete. Velikosti
ikon ne morete spreminjati.
Če želite predmet odpreti za pregledovanje ali urejanje, ga izberite in pritisnite tipko Enter.
Če želite predmet odstraniti iz dokumenta, ga izberite in pritisnite vračalko.

Prikaz tabel
Tabele, ustvarjene s programom Microsoft Word for Windows, lahko odprete v ločenem pogledu.
Če želite tabele prikazati v ločenem pogledu, premaknite kazalec pod tabelo, pritisnite tipko s puščico desno, da tabelo izberete,
in pritisnite tipko Enter.
Če želite tabelo kopirati, pritisnite Copy.
Če želite pogled tabel zapustiti, pritisnite Close.

Uporaba predlog
Predloge lahko uporabite ter dokumente tudi shranite kot predloge. Uporabite lahko na primer predlogo podjetja, ki označuje
določeno postavitev.
Če želite dokument shraniti kot predlogo, pritisnite Meni in izberite File > Save > Save as template....
Če želite izbrati predlogo, pritisnite Meni in izberite File > New document > Use template.... Poiščite mapo, v kateri je shranjena
predloga.
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9. Preglednice

Aplikacija Sheet vam omogoča shranjevanje podatkov v datoteko, ki se imenuje delovni zvezek. Vsak delovni zvezek vsebuje
vsaj en delovni list. Lahko pa vsebuje tudi posebne liste z diagrami, v katerih so uporabljeni podatki z delovnega lista.
Odprite Desk > Office > Sheet.

Delovni zvezki
Če želite ustvariti nov delovni zvezek, pritisnite Menu in izberite File > New workbook.
Če želite odpreti obstoječi delovni zvezek, pritisnite Menu in izberite File > Open. Poiščite mapo, v kateri je shranjena datoteka.

Nasvet: Če želite odpreti zadnje uporabljene delovne zvezke, pritisnite Menu in izberite File > Recent workbooks.

Delo z delovnimi listi
Če želite podatke vstaviti v celice, se s tipko za pomikanje premaknite v celico in vpišite podatke.
Če želite izbrati celo vrstico na delovnem listu, premaknite kazalko na prvo celico želene vrstice ter pritisnite tipko Shift in tipko
za pomikanje levo. Če želite izbrati cel stolpec, pomaknite kazalko na prvo celico želenega stolpca ter pritisnite tipko Shift in
tipko za pomikanje navzgor.
Če želite oblikovati delovne liste, izberite celice, ki jih želite oblikovati, pritisnite Menu ter izberite Format in ustrezno možnost
v meniju. Spremenite lahko oblikovanje pisave in števil ter nastavite poravnavo, višino vrstic in širino stolpcev. Če želite oblikovati
obrobe ali barvo ozadja celic, izberite Format > Cell appearance > Borders ali Background colour.
Če želite v delovni zvezek dodati nov delovni list, pritisnite Menu in izberite Insert > New worksheet.
Če želite preklopiti na drug delovni list, pritisnite Menu in izberite View > Worksheets ali Sheets/Charts, če delovni zvezek
vsebuje vsaj en diagram. Izberite delovni list in pritisnite OK.
Če želite, da ostanejo vrstice med premikanjem vidne, izberite vrstico pod območjem, ki ga želite ohraniti vidnega. Če želite, da
ostanejo vidni stolpci, izberite stolpec na desni strani območja, ki ga želite ohraniti vidnega. Pritisnite tipko Menu in izberite
View > Freeze panes.
Če želite iskati podatke, pritisnite Menu in izberite Edit > Find. Vpišite besedilo ali številke, ki jih želite poiskati, in pritisnite
Find. Če želite iskati po določenih kriterijih, pritisnite Options.
Če želite delovni list preimenovati, pritisnite Menu in izberite Format > Rename worksheet. Vpišite novo ime in pritisnite Done.

Delo s celicami
Če želite vsebino ali oblikovanje celic odstraniti, izberite celice in pritisnite Clear. Če izberete Formats, se bo odstranilo le
oblikovanje izbranih celic, vsebina pa se bo ohranila. Uporabljen je privzeti slog. Če izberete Contents, se bo odstranila le vsebina
izbranih celic, oblikovanje pa ostane isto. All odstrani oblikovanje in vsebino izbranih celic.
Če želite vstaviti celice, izberite območje, kamor želite vstaviti nove celice, pritisnite Menu in izberite Insert > Cells. Celice lahko
vstavite nad izbranim nizom (Shift cells down) ali levo od njega (Shift cells right). Če ste izbrali le eno celico, se vstavi le ena
nova celica, če pa ste izbrali niz celic, se vstavi enako število praznih celic. Če želite vstaviti novo vrstico ali stolpec, izberite Entire
row ali Entire column in pritisnite OK.
Če želite izbrati niz celic, pritisnite Menu in izberite Edit > Select. Če želite izbrati celotni delovni list, izberite Entire
worksheet v polju Range.

Nasvet:  Če želite izbrati stolpec A, izberite Reference, se premaknite do polja Reference in vtipkajte A:A. Če želite izbrati
stoplce od A do C, vtipkajte A:C. Če želite izbrati vrstico 1, vtipkajte 1:1. Če želite izbrati stolpce od A do C in vrstici 2 in
3, vtipkajte A2:C3.

Če želite na delovnem listu izbrati poimenovane celice, pritisnite Menu in izberite Edit > Select. Izberite Named cells v polju
Range in v polju Named area izberite celico. Ko izberete celico, pritisnite Done.
Če želite vrstni red celic preurediti, izberite celice, pritisnite Menu in izberite Tools > Sort > Top to bottom ali Left to right. Na
strani 1st column ali 1st row izberite smer razvrščanja, če pa želite razvrstiti glede na velike ali male črke, izberite Yes v polju
Case sensitive. Če ste izbrali več vrstic ali stolpcev, se pomaknite na drugo ali tretjo stran, da razvrstite naslednji stolpec ali vrstico.
Če želite v izbrano celico vstaviti funkcijo, na delovnem listu pritisnite Insert function. Funkcije se uporabljajo za samodejne
izračune. Izbirate lahko med različnimi kategorijami funkcij, v katerih lahko izbirate med različnimi funkcijami. MIN na primer
poišče najnižjo vrednost v številski vsebini izbranega niza celic, AVERAGE izračuna povprečno vrednost v celicah, SUM pa sešteje
vse vpisane vrednosti. Ko izberete funkcijo, pritisnite Done. Funkcija se vstavi v izbrano celico delovnega lista. Na delovnem listu
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pritisnite Point reference, s tipko Shift in tipko za pomikanje izberite celice, za katere želite izvesti funkcijo, in pritisnite OK.Glejte
"Seznam funkcij", str. 48.

Primer:  Številke v celicah od C2 do C6 želite sešteti in vsoto prikazati v celici z oznako C7. Izberite celico C7 in pritisnite
Insert function. Izberite funkcijo SUM ter pritisnite OK in Done. Pritisnite Point reference ter s tipko Shift in tipko za
pomikanje izberite niz celic in pritisnite OK. Vsota se prikaže v celici C7.

Če želite celico poimenovati, izberite želene celice, pritisnite Menu in izberite Insert > Name > Add. Vpišite ime celice ali niza
celic. Koordinate celic, ki ste jih izbrali na delovnem listu, se samodejno vstavijo v polje Value. Vpišete lahko nove koordinate,
da spremenite izbor celic. Lahko tudi vpišete številke ali črke za različne funkcije.

Nasvet: Imena celic lahko uporabite za lažje razumevanje izračunov. Na primer, celici Najemnina in Špecerija lahko
odštejete od celice Plača, da izračunate, koliko denarja vam je še ostalo za prosti čas.

Ustvarjanje in spreminjanje listov z diagrami
Listi z diagrami vsebujejo diagrame, v katerih so uporabljeni podatki z delovnih listov. Ko spremenite podatke na listu, se diagram
samodejno posodobi.
Če želite ustvariti list z diagrami, na delovnem listu izberite celice s podatki, ki jih želite vključiti v diagram, pritisnite Menu in
izberite Insert > New chart. Izberite vrsto diagrama, izdelajte dvo- ali tridimenzionalni diagram, spremenite barvo ozadja in
osi ali diagramu dodajte naslov.
Če želite spremeniti niz celic, na katerem temelji diagram, pritisnite Sheets/ Charts, izberite delovni list, na katerem temelji
diagram, in pritisnite OK. Izberite nov niz celic, pritisnite Menu in izberite View > Sheets/Charts. Izberite list z diagrami in
pritisnite OK. Na listu z diagrami pritisnite Menu in izberite Tools > Replace data. Spremembo potrdite s pritiskom na Replace
ranges.
Če želite podatke na listu z diagrami zamenjati, pritisnite Sheets/ Charts. Izberite delovni list in pritisnite OK. Uredite podatke
na delovnem listu in pritisnite OK. Pritisnite Menu in izberite View > Sheets/Charts. Izberite diagram in pritisnite OK.
Če želite spremeniti splošni videz diagrama, pritisnite Chart settings. Tu lahko izberete vrsto diagrama, spremenite diagram v
tridimenzionalnega ter zamenjate barvo ozadja in osi. Lahko spremenite tudi naslov diagrama.
Če želite diagram oblikovati podrobneje, pritisnite Select object. Izberite predmet, ki ga želite urediti, in pritisnite OK. S pritiskom
na tipko Enter odprete pogovorno okno, v katerem lahko spremenite ustrezne nastavitve.

Nasvet: Predmete na listih z diagrami lahko izberete tudi s tipko Tab.

Če želite v istem delovnem zvezku preklopiti na drug list z diagrami, pritisnite Sheets/ Charts. Izberite diagram in pritisnite OK.
Če želite list z diagrami zbrisati, pritisnite Menu in izberite Chart > Delete chart.

Seznam funkcij
Funkcije se uporabljajo za samodejne izračune. Glejte "Delo s celicami", str. 47.
ABS(number) Vrne absolutno vrednost števila.
ACOS(number) Vrne arkus kosinus števila.
ADDRESS(row,column,paragraph,A1,pagename) Ustvari naslov celice kot besedilo za dano številko vrstice in

stolpca.
ASIN(number) Vrne arkus sinus števila.
ATAN(number) Vrne arkus tangens števila.
ATAN2 (x_num,y_num) Vrne arkus tangens navedenih koordinat x in y.
AVERAGE(number1,number2,...) Vrne povprečje (aritmetično srednjo vrednost) njegovih

argumentov.
CELL(type of info,reference) Vrne informacije o oblikovanju, mestu (položaju) in vsebini

zgornje leve celice v sklicu.
CHAR(number) Ugotovi predznak števila.
CHOOSE(index_num,value1,value2,...) Izbere vrednost s seznama vrednosti, ki temelji na indeksni

številki.
CODE(text) Vrne številsko kodo za prvi znak v besedilnem nizu.
COLUMN(reference) Vrne številko stolpca za dani sklic.
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COLUMNS(array) Vrne število stolpcev v sklicu.
COMBIN(value1,value2,…) Vrne število kombinacij za število predmetov.
COS(number) Vrne kosinus kota.
COUNT(value1,value2,...) Prešteje celice, ki vsebujejo števila, in števila na seznamu

argumentov.
COUNTA(value1,value2,...) Prešteje celice, ki niso prazne, in vrednosti na seznamu

argumentov.
COUNTBLANK(range) Prešteje prazne (nenapolnjene) celice v navedenem obsegu

celic.
DATE(year,month,day) Vrne zaporedno številko, ki predstavlja določen datum.
DATEVALUE(date_text) Pretvori datum v obliki besedila v zaporedno številko.
DAY(serial_number) Vrne zaporedno številko dneva v datumu.
DDB(cost,salvage,life,period,factor) Vrne amortizacijo sredstva za določeno obdobje na način

nespremenljivo-pojemajočega salda.
DEGREES(angle) Pretvori radiane v stopinje.
ERROR.TYPE(error_val) Vrne število, ki ustreza eni od vrednosti napak.
EXACT(text1,text2) Primerja, ali sta dva besedilna niza popolnoma enaka.
EXP(number) Vrne e na potenco danega števila.
FACT(number) Vrne fakulteto števila.
False( ) Vrne logično vrednost FALSE.
FIND(find_text,within_text,start_num) Vrne začetni položaj besedilnega niza v drugem besedilnem

nizu. FIND loči velike in male črke.
FV(rate,nper,pmt,pv,type) Vrne prihodnjo vrednost naložbe.
HLOOKUP(lookup_value,table_array,row_index_num,...) Poišče določeno vrednost v zgornji vrstici tabele in jo vrne v

navedeni celici.
HOUR(serial_number) Vrne uro časovne vrednosti.
IF(logical_test,value_if_true,value_if_false) Funkcija vrne eno vrednost, če se pogoj, ki ste ga določili,

ovrednoti kot TRUE, in drugo vrednost, če se ovrednoti kot
FALSE.

INDEX(reference,row_num,column_num) Vrne sklic na določene celice znotraj sklica.
INDIRECT(reference,A1) Vrne sklic, ki je določen z besednim nizom.
INT(number) Zaokroži število navzdol do najbližjega celega števila.
IRR(value,guess) Vrne notranjo stopnjo donosa za vrsto denarnih tokov.
ISBLANK(value) Vrne TRUE, če se vrednost sklicuje na prazno celico.
ISERR(value) Vrne TRUE, če se vrednost sklicuje na katerokoli vrednost

napake, razen na #N/V.
ISERROR(value) Vrne TRUE, če se vrednost sklicuje na katerokoli vrednost

napake.
ISLOGICAL(value) Vrne TRUE, če se vrednost sklicuje na logično vrednost.
ISNA(value) Vrne TRUE, če se vrednost sklicuje na vrednost napake #N/V.
ISNONTEXT(value) Vrne TRUE, če se vrednost sklicuje na element, ki ni besedilo.
ISNUMBER(value) Vrne TRUE, če se vrednost sklicuje na število.
ISTEXT(value) Vrne TRUE, če se vrednost sklicuje na besedilo.
LEFT(text,num_chars) Vrne določeno število znakov od začetka besedilnega niza.
LEN(text) Vrne število znakov v besedilnem nizu.
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LN(number) Vrne naravni logaritem števila.
LOG10(number) Vrne logaritem števila z osnovo 10.
LOOKUP( ) Poišče vrednost bodisi iz obsega, ki vsebuje le eno vrstico ali

en stolpec, bodisi iz matrike.
LOWER(text) Pretvori vse velike črke v besedilnem nizu v male.
MAX(number1,number2,...) Vrne največjo vrednost v množici vrednosti.
MID(text,start_num,num_chars) Vrne določeno število znakov iz besedilnega niza.
MIN(number1,number2,...) Vrne najmanjšo vrednost v množici vrednosti.
MINUTE(serial_number) Vrne minute časovne oblike vrednosti.
MOD(number,divisor) Vrne ostanek deljenja.
MONTH(serial_number) Vrne mesec v datumu, predstavljenem kot zaporedno število.
N(value) Vrne vrednost, pretvorjeno v število.
NOW( ) Vrne zaporedno število za trenutni datum in uro.
NPV(rate,value1,value2,...) Računa čisto (neto) sedanjo vrednost naložbe z uporabo

diskontne stopnje in niza prihodnjih plačil (negativnih
vrednosti) in dohodkov (pozitivnih vrednosti).

OFFSET(refernce,rows,cols,height,width) Vrne sklic na obseg, ki je določeno število vrstic in stolpcev, iz
celice ali obsega celic.

PERMUT(number, number_chosen) Vrne število permutacij za število predmetov.
PI( ) Vrne vrednost števila pi.
PMT(0,0,0) Izračuna plačilo za posojilo na temelju enakih plačil in

nespremenljive obrestne mere.
POWER(number,power) Vrne potenco števila.
PRODUCT(number1,number2,..) Množi števila, ki so bila podana kot argumenti.
PROPER(text) Prvo črko vsake besede v besednem nizu spremeni v veliko

začetnico.
PV(rate,nper,pmt,fv,type) Vrne sedanjo vrednost naložbe.
RADIANS(angle) Pretvori stopinje v radiane.
RAND( ) Vrne naključno število, ki je večje ali enako 0 in manjše od 1.
RATE(nper,pmt,pv,fv,type,guess) Vrne obrestno mero za obdobje rente.
REPLACE(old_text,start_num,num_chars,new_text) Nadomesti del besedilnega niza z drugim besedilnim nizom.
REPT(text,number_times) Ponovi besedilo tolikokrat, kolikorkrat je podano.
RIGHT(text,num_chars) Vrne določeno število znakov od konca besedilnega niza.
ROUND(number,num_digits) Zaokroži število na določeno število števk.
ROW(row) Vrne številko vrstice za sklic.
ROWS(array) Vrne število vrstic v sklicu.
SECOND(serial_number) Vrne sekunde časovne vrednosti.
SIGN(number) Ugotovi predznak števila.
SIN(number) Vrne sinus danega kota.
SLN(cost,salvage,life) Vrne linearno amortizacijo sredstva za eno obdobje.
SQRT(number) Vrne pozitivni kvadratni koren števila.
STDEV(number1,number2,...) Ocenjuje standardni odklon, ki temelji na vzorcu.
STDEVP(number1,number2,...) Izračuna standardni odklon, ki temelji na celotni populaciji.
STRING( ) Pretvori število v besedilo glede na besedilni niz.
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SUM(number1,number2,...) Sešteje vsa števila v obsegu celic.
SUMPRODUCT(array1,array2,…) Vrne vsoto produktov ustreznih obsegov ali matrik.
SUMSQ(array1,array2) Vrne vsoto kvadratov argumentov.
SYD(cost, salvage, life, per) Vrne amortizacijo po metodi vsote letnih števk za sredstvo za

določeno obdobje.
T(value) Vrne besedilo, na katerega se sklicuje vrednost.
TAN(number) Vrne tangens danega kota.
TERM( ) Izračuna število plačil za naložbo glede na sprotna plačila P,

obrestno mero R in prihodnjo vrednost FV.
TIME(hour,minute, second) Vrne decimalno število določenega časa.
TIMEVALUE(time,text) Pretvori čas, zapisan v besedilni obliki, v zaporedno številko.
TODAY( ) Vrne zaporedno število trenutnega datuma.
TRIM(text) Iz besedila odstrani vse presledke.
TRUE( ) Vrne logično vrednost TRUE.
TRUNC(number, num_digits) Prireže število na celo število.
TYPE(field) Vrne število, ki je odvisno od vsebine izbranega polja.
UPPER(text) Pretvori besedilo v velike črke.
VALUE(text) Pretvori besedni niz, ki predstavlja število, v število.
VAR(number1,number2,...) Oceni varianco, ki temelji na primeru.
VARP(number1,number2,...) Izračuna varianco, ki temelji na celotni populaciji.
VLOOKUP(lookup_value,table_array,col_index_num,...) Preišče skrajnji levi stolpec tabele za določeno vrednost in

vrednost vrne.
YEAR(serial_number) Vrne dan v tednu in temelji na danem številu, ki predstavlja

datum.
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10. Predstavitve

V meniju Presentations lahko odpirate, pregledujete, urejate in shranjujete predstavitve, ustvarjene s programom Microsoft
PowerPoint različice 97 ali novejše. Ustvarite lahko tudi nove predstavitve. Aplikacija ne podpira vseh funkcij in vsega oblikovanja
izvirnih datotek.
Odprite Desk > Office > Presentations.

Prikaz predstavitev
Če želite odpreti obstoječo predstavitev, pritisnite Menu in izberite File > Open... ali pa pritisnite Ctrl+O. Poiščite mapo, v kateri
je datoteka shranjena. S tipko za pomikanje lahko premikate stran gor in dol, levo in desno.

Nasvet:  Če si želite ogledati zadnjo prikazano predstavitev, pritisnite Menu in izberite File > Recent presentations.

Če se želite premikati med stranmi, pritisnite Next in Previous. Če se želite premakniti na točno določeno stran, pritisnite Menu
in izberite Tools > Go to slide.... S seznama izberite stran in pritisnite Go.
Če želite prikaz povečati, pritisnite Menu in izberite View > Zoom.

Nasvet: S tipkama Chr in povečevalnega stekla lahko prikaz povečate ali pomanjšate.

Če si želite ogledati strani v celozaslonskem načinu, pritisnite Menu in izberite View > Full screen mode. V celozaslonskem
načinu pritisnite za prikaz ukazov katerikoli ukazni gumb. Med celozaslonskim in običajnim načinom lahko preklapljate tudi s
pritiskom na Ctrl+T.

Prikaz projekcij
Posebni učinki ali animacija v predstavitvi so prikazani v projekciji. Vsi posebni učinki ali animacije niso podprti.
Če želite začeti projekcijo, pritisnite Menu in izberite View > Slide show > View show.
Če želite nastaviti možnosti projekcije, pritisnite Menu in izberite View > Slide show > Show unsupported objects ali Show
animations.
Če se želite v projekciji premikati med stranmi, pritisnite Menu in izberite Show > Next in Previous. Če želite izbrati prvo ali
zadnjo stran, pritisnite Menu in izberite Show > First slide ali Last slide. Če se želite premakniti na določeno stran, pritisnite
Menu in izberite Tools > Go to slide.... S seznama izberite stran in pritisnite Go.
Če želite projekcijo končati, pritisnite Menu in izberite Show > End show.

Prikaz projekcij s podatkovnim projektorjem
Projekcije lahko prikažete z združljivim podatkovnim projektorjem ali drugim združljivim sisemom za projekcijo. Projekcijo
prenesete v podatkovni projektor na primer prek povezave Bluetooth.
Če si želite ogledati projekcijo z združljivim podatkovnim projektorjem, morate najprej namestiti gonilnike za projektor. Če
gonilnike niste namestili, možnosti menija niso vidne. Če želite več informacij, se obrnite na proizvajalca podatkovnega
projektorja ali njegovega zastopnika.
Če želite prikazati projekcije s podatkovnim projektorjem, izberite predstavitev, pritisnite Menu in izberite View > Slide
show > Show on external display. Če želite projekcijo začeti, pritisnite Menu in izberite View > Slide show > View show.
Posebni učinki ali animacije niso podprti. Če predstavitev vsebuje opombe, so vidne le na zaslonu komunikatorja.

Nasvet: Če podatkovnega projektorja niste izbrali, se odpre okno External display. Izberite projektor, pritisnite
Connect in nato Done.
Nasvet:  Če med projekcijo preklopite na drug prikaz, na primer na prikaz orisa, predstavitev ni več vidna v zunanjem
prikazu. Če želite nadaljevati s prikazom projekcije s projektorjem, preklopite nazaj na prikaz projekcije.

Če želite spremeniti podatkovni projektor, pritisnite Menu in izberite View > Slide show > External display settings.... V oknu
External display s seznama izberite napravo in pritisnite Connect, nato Done.
Če želite končati prikaz projekcije s podatkovnim projektorjem, pritisnite Menu, izberite View > Slide show in prekličite
izbiroShow on external display.

Ustvarjanje predstavitev
Če želite ustvariti novo predstavitev, pritisnite Menu in izberite File > New presentation. S tipko Tab izberite besedilno polje in
začnite pisati. Ko ste pripravljeni, pritisnite OK in se premaknite do naslednjega besedilnega polja. Če želite uporabiti predlogo,
pritisnite Menu in izberite File > New presentation > Use template.... Poiščite mapo, v kateri je shranjena predloga.
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Nasvet: Če želite na strani premikati besedilno polje, ga izberite s tipko Tab in pritisnite tipko za pomikanje levo, desno,
gor ali dol. Če želite besedilno polje premikati v manjših korakih, pritisnite tipko Ctrl in potisnite tipko za pomikanje
levo, desno, gor ali dol. Na podoben način lahko premikate druge predmete, na primer slike ali samodejne oblike.

Če želite v predstavitev vstaviti novo stran, izberite stran, za katero želite vstaviti novo stran, in pritisnite Insert slide. Izberite
postavitev nove strani in pritisnite Insert.
Če želite v predstavitev vstaviti slike ali samodejne oblike, pritisnite Menu in izberite Insert > Picture... ali Autoshape.... Poiščite
mapo, v kateri je shranjena slika, ali izberite samodejno obliko s seznama in pritisnite Insert.

Nasvet: Če želite spremeniti velikost predmeta, pritisnite tipko Shift in potisnite tipko za pomikanje levo, desno, gor
ali dol. Če želite spremeniti velikost v manjših korakih, pritisnite tipki Ctrl in Shift ter potisnite tipko za pomikanje levo,
desno, gor ali dol.

Če želite v predstavitev vstaviti besedilno okno, pritisnite Menu in izberite Insert > Text box. Vpišite besedilo in pritisnite OK.
Nasvet: Meni vsebuje dodatne možnosti za oblikovanje besedila: pritisnite Menu, izberite Format in možnost v meniju.
Spremenite lahko oblikovanje pisave in števil, dodajate vrstične oznake in nastavite poravnavo.

Če želite predstavitev shraniti, pritisnite Menu in izberite File > Save > Save presentation ali Save as.... Datoteka se shrani v
zapisu PPT.
Če želite oblikovati predmet, ki ste ga dodali strani, izberite predmet, pritisnite Menu in izberite Format > Object.... Spremenite
lahko velikost predmeta in ga zavrtite. Vseh predmetov, na primer slik ali tabel, ne morete vrteti.

Vstavljanje tabel
Če želite v predstavitev vstaviti tabelo, pritisnite Menu in izberite Insert > Table > Insert table.... Izberite število vrstic in stolpcev
v tabeli in pritisnite Insert.
Če želite izbrati celice v tabeli, s tipko Tab izberite tabelo in pritisnite tipko Enter. S tipko Tab izbirate celice.
Če želite v tabelo dodati vrstice ali stolpce, izberite celico, pritisnite Menu in izberite Insert > Table > Insert column ali Insert
row. Novi stolpec se vstavi levo od izbrane celice, nova vrstica pa nad izbrano celico.
Če želite v tabeli vrstice ali stolpce zbrisati, izberite želeno celico v vrstici ali stolpcu, pritisnite Menu in izberite Insert > Table >
Delete column or Delete row.

Delo z različnimi pogledi
Presentations vsebuje različne poglede, ki vam pomagajo pri ustvarjanju predstavitve.
Če želite preklapljati med različnimi pogledi, pritisnite Menu in izberite View > Slide, Notes, Outline ali Slide master.

Prikaz orisa
Prikaz orisa prikazuje vsebino besedila strani predstavitve in se uporablja za razvrščanje vsebine.
Če želite odpreti prikaz orisa, pritisnite Menu in izberite View > Outline.
Če si želite ogledati vsebino strani, pritisnite Expand. Če želite vsebino skriti, pritisnite Collapse. Če želite stran odpreti za urejanje,
jo izberite in pritisnite tipko Enter.
Če želite spremeniti vrstni red strani, izberite stran, ki jo želite premakniti, in pritisnite Move. Pomaknite se gor ali dol, da
premaknete kazalnik položaja na novo mesto, in pritisnite OK.
Če želite odstraniti strani, izberite želeno stran in pritisnite Delete.

Pogled opomb
V pogledu opomb lahko berete opombe, priložene stranem v predstavitvi. Dodajate lahko tudi svoje opombe.
Če želite odpreti pogled opomb, pritisnite Menu in izberite View > Notes. Če se želite premikati med stranmi, pritisnite Next in
Previous.
Če želite dodati opombo, s tipko Tab izberite besedilno polje in začnite v njem pisati. Ko ste pripravljeni, pritisnite OK in se po
potrebi premaknite na naslednjo stran.

Pogled matrice strani
Matrica strani je stran, ki vsebuje nekatere lasnosti besedila, ki so skupne vsem stranem v predstavitvi. Če želite spremeniti videz
strani, spremenite matrico, ne pa posameznih strani.
Če želite odpreti pogled matrice strani, pritisnite Menu in izberite View > Slide master. S tipko Tab izberite besedilno polje in
začnite pisati. Ko ste pripravljeni, pritisnite OK in se premaknite do naslednjega besedilnega polja.

P r e d s t a v i t v e
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11. Koledar

V aplikaciji Calendar lahko ustvarjate in pregledujete načrtovane dogodke in sestanke. Vpisom v koledar lahko dodate tudi
opozorila.

Koledar, mesečni pogled
S pomočjo programa PC Suite, ki ga dobite na CD-ju, lahko podatke v koledarju sinhronizirate z združljivim računalnikom. Več
informacij o sinhronizaciji lahko preberete v priročniku za program PC Suite.
Podatke iz koledarja lahko sinhronizirate tudi z združljivimi telefoni. Glejte "Data transfer", str. 83.

Ustvarjanje vpisov v koledarju
Obstajajo štiri vrste vpisov v koledarju:
• Sestanki so vpisi z določenim datumom in časom.
• Beležke se nanašajo na ves dan, ne na določen del dneva. Beležke se ne pojavijo v tedenskem pogledu.
• Vpisi obletnic vas opomnijo na rojstne dneve in pomembne datume. Ponovijo se vsako leto.
• Opravila vas opomnijo na potrebne opravke. Lahko jih razvrstite po pomembnosti in združite v sezname opravil.
Če želite pisati v koledar, izberite datum, pritisnite Menu in izberite File > New entry. Izberite želeno vrsto vpisa. Nastavitve, ki
so na voljo za sestanek, beležko, obletnico in opravilo, se razlikujejo.
Določite nastavitve na naslednjih straneh:
• Stran Details — Namenjena je opisu in datumu vpisa. Če želite nastaviti poseben začetni in končni čas, v polju Timed izberite

Yes.
• Stran Notes — Vpis v koledarju lahko opremite z dodatnimi podatki. Vpisu se doda ikona .
• Stran Alarm — Vpisu lahko dodate opozorilo. Izberite polje Set alarm in Yes. Vpišite čas opozorila in izberite, koliko dni pred

dogodkom naj se vklopi. Če je sestanek vezan na določen čas, v polje Time before vpišite, koliko časa pred sestankom naj se
opozorilo vklopi. Opozorilo za opravilo lahko nastavite le, če ste na strani Details izbrali rok.

• Stran Repeat — Določite lahko ponovitev vpisa in kdaj naj se ponovi. Določite vrsto ponovitve, pogostost in morebitni končni
datum.

• Stran Status — Določite lahko barvo in simbol vpisa, njegovo stanje ter izberete, ali želite vpis sinhronizirati. Če je stanje vpisa
negotovo, ga označite kot Tentative. Ko je vpisani dogodek dokončan, ga lahko prečrtate. Vendar s tem vpisa ne odstranite
iz koledarja. Če v polju Synchronisation izberete Private, si drugi ne bodo mogli ogledati podrobnosti vpisa, ko se boste
povezali v omrežje in sinhronizirali koledar.

Nasvet: Vpis v koledarju lahko ustvarite tudi tako, da odprete aplikacijo Calendar in začnete vnašati besedilo. Med
vnašanjem znakov se odpre okence privzetega vpisa.
Nasvet: Prepričajte se, da ste v aplikaciji Clock izbrali pravo mesto, ker se utegnejo načrtovani vpisi v koledarju
spremeniti, ko spremenite trenutno mesto, ki je v drugem časovnem pasu.

Če želite vpis odpreti in ga urediti, izberite želeni vpis in pritisnite Edit. Uredite podrobnosti na več straneh.

Ikone koledarja
V aplikaciji Calendar najdete naslednje ikone:

  Opozorilo
  Obletnica

  Opomba
  Beležka
  Ponavljajoči se vpis
  Pogojni vpis
  Opravilo
  Opravilo z visoko pomembnostjo
  Opravilo z nizko pomembnostjo
  Vpis brez časa
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Upravljanje vpisov v koledarju
Če želite vpis prečrtati ali ga označiti kot pogojnega, izberite želeni vpis, pritisnite Menu in izberite Entry > Crossed out ali
Tentative. Če vpis prečrtate, ga s tem ne odstranite iz koledarja.
Če želite poslati vpis v koledarju, pritisnite Menu in izberite File > Send. Izberite način pošiljanja.
Če želite dodati prejet vpis v svoj koledar, odprite sporočilo, ki vsebuje želeni vpis, in pritisnite Add to calendar.
Če želite določiti privzete nastavitve vpisov v koledarju, pritisnite Menu in izberite Entry > Default settings. Izberite vrsto vpisa
in vpišite vrednosti, ki jih najpogosteje uporabljate.
Če želite spremeniti vrsto odprtega vpisa, pritisnite Menu in izberite Entry > Change entry type.... S seznama izberite novo vrsto
vpisa in pritisnite Select.
Če želite zbrisati vpis v koledarju, izberite vpis in pritisnite vračalko. Brisanje potrdite s pritiskom na OK.
Če želite premakniti ali zbrisati več vpisov, pritisnite Menu in izberite Tools > Move/Delete.... Če želite vse predlagane vpise
premakniti v drugo datoteko ali jih zbrisati iz naprave, pritisnite OK. Če želite določiti dodatne kriterije, pritisnite Options. Določite
lahko, ali se vpisi v koledarju zbrišejo ali premaknejo v datoteko, izberete vrsto vpisov za brisanje in omejite brisanje na določeno
časovno obdobje.

Nasvet:  Pri brisanju ali premikanju vpisov v koledarju lahko uporabite tudi bližnjice. Če želite vpis izrezati, pritisnite
Ctrl+X, če ga želite kopirati, pritisnite Ctrl+C, in če ga želite prilepiti, pritisnite Ctrl+V.

Če želite iskati vpise v koledarju, pritisnite Menu in izberite Tools > Find entry.... Vpišite ključne besede za iskanje, ki so navedene
v opisu želenega vpisa, in pritisnite Find. Iskanje pričnete s pritiskom na Done > Find. V pogledu Find results lahko spreminjate
najdeni vpis in odprete predhodno odprti pogled koledarja.
Če želite natančneje določiti kriterije iskanja, pritisnite Menu, izberite Tools > Find entry... in pritisnite Options. Na strani
Details lahko natančneje določite kriterije iskanja in omejite ciljne skupine iskanja na podlagi skupnih lastnosti.
Iskanje lahko omejite tudi na določeno časovno obdobje:
• Whole calendar — Vključi vse vpise v iskanje.
• From today — Išče vpise v prihodnosti. Vpišite datum Until.
• Until today — Išče vpise v preteklosti. V polje From vpišite datum, od katerega želite pričeti z iskanjem.
• User defined — Tu lahko določite časovno obdobje iskanja. V polji From in Until vpišite datuma.

Nastavitve koledarja
Če želite spremeniti splošne nastavitve koledarja, pritisnite tipko Menu in izberite Tools > General settings.... Na strani
General lahko izberete pogled, v katerem naj se odpre aplikacija Calendar in določite mesto, kjer naj se pojavijo vpisi brez časa.
Na strani Preferred views lahko spremenite vrstni red razpoložljivih pogledov koledarja. Če za pogled izberete No, je ob
menjavanju pogledov s pritiski tipke aplikacije Koledar prikazan zadnji na seznamu ali pa sploh ni prikazan.

Pogledi koledarja
Če želite preklapljati med različnimi pogledi koledarja, v kateremkoli pogledu koledarja pritisnite Change view. Na seznamu
izberite vrsto pogleda in pritisnite Select.

Nasvet:  S pritiski tipke aplikacije Koledar se premikate po pogledih koledarja. Prikazani so le prednostni pogledi. Če
želite nastaviti prednostne poglede, pritisnite Menu in izberite Tools > General settings... > Preferred views.

Če želite urediti pogled koledarja, izberite želeni pogled, pritisnite tipko Menu in izberite View > View settings....
Če želite dodatne informacije o urejanju nastavitev pogleda, odprite funkcijo Pomoč v napravi.
Če želite v pogledu koledarja odpreti določen datum, pritisnite Go to date, vpišite datum in pritisnite OK. Če se želite pomakniti
na današnji datum, pritisnite Today. Če želite prikazati datum v mesečnem pogledu, pritisnite Browse.

Nasvet: V večini pogledov koledarja se lahko pomaknete na današnji datum tako, da na tipkovnici pritisnete
preslednico.

Mesečni pogled
V pogledu Month se lahko v levem okvirju pomikate po dnevih enega meseca, v desnem okvirju pa si ogledate vpise za posamezne
dni. Današnji datum je označen z barvastim pravokotnikom, dnevi z določenimi dogodki so označeni s krepko pisavo modre
barve, trenutno izbrani datum pa je poudarjen.
Med dnevi meseca in vpisi zanje lahko preklapljate s tipko Tab.

K o l e d a r
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Tedenski pogled
Pogled Week prikazuje dogodke izbranega tedna v sedmih okencih za posamezne dni. Današnji datum je označen z barvastim
pravokotnikom.

Nasvet: Če želite v dnevnem in tedenskem pogledu hitro izbrati drug datum, pritisnite tipko Tab, izberite želeni datum
in pritisnite tipko Enter.
Nasvet:  Če želite zamenjati prvi dan v tednu, izberite Desk > Tools > Control panel > General > Regional settings.
Izberite stran Date in polje First day of the week.

Dnevni pogled
Pogled Day prikazuje dogodke izbranega dne. Vpisi so glede na začetni čas razvrščeni v časovne predele. Če si želite ogledati
prejšnji ali naslednji dan, se pomaknite levo ali desno.

Pogled tedenskega urnika
Pogled Weekly time schedule prikazuje rezervirane ure v izbranem tednu. Prikazani so le vpisi s časom. Če časovno okence
vsebuje vpise, so v vrstici v spodnjem delu tedenskega urnika prikazane podrobnosti vpisa. Številke na desni strani od opisa
označujejo število vpisov v to časovno okence. 1/3 na primer pomeni, da si ogledujete podrobnosti prvega od treh vpisov. Če
časovno okence vsebuje več vpisov, prikažite njihov seznam s pritiskom tipke Tab.

Nasvet:  Za različne vrste vpisov lahko izberete različne barve vrstic. Pregled dejavnosti v določenem tednu bo lažji, če
izberete na primer zeleno vrstico za hobije in rdečo za službena potovanja. Če želite določiti barvo vpisa, izberite vpis
in pritisnite Edit. Izberite stran Status in polje Colour/Symbol marking.

Pogled letnega urnika
Pogled Year schedule prikazuje urnik za izbrano leto. Prikazani so le barvasti vpisi. Če je za en dan določenih več barv, se lahko
prikaže le ena.

Pogled obletnic
Pogled Anniversaries prikazuje obletnice za štiri mesece naenkrat. Drugi vpisi niso prikazani.

Nasvet:  Če želite spremeniti število mesecev, prikazanih v pogledu obletnic, pritisnite tipko Menu in izberite View >
View settings....

Pogled seznamov opravil
V pogledu To-do lists lahko prikažete in ustvarite sezname opravil. Številka strani v zgornjem desnem kotu označuje mesto
seznama opravil glede na druge sezname. 1/6 na primer pomeni, da si ogledujete prvega od šestih seznamov opravil. Če si želite
ogledati prejšnji ali naslednji seznam, se pomaknite levo ali desno. Če si želite ogledati vse sezname opravil, pritisnite tipko Tab.
Če želite ustvariti nov seznam opravil, pritisnite tipko Menu in izberite File > New to-do list.... Na strani Details vpišite ime,
mesto in vrstni red seznama opravil. Na strani Visibility določite, ali so opravila vidna le na seznamih opravil ali v vseh pogledih
koledarja ter izberite časovno mesto prikaza opravil.

Datoteke koledarja
Uporabljate lahko več datotek koledarja.
Če želite ustvariti novo datoteko koledarja, pritisnite tipko Menu in izberite File > More options > New calendar.... Izberite
mesto za datoteko in vpišite njeno ime. Pritisnite OK.
Če želite odpreti drug koledar, pritisnite tipko Menu in izberite File > More options > Open calendar....
Če želite trenutno odprto datoteko koledarja shraniti kot novo datoteko, pritisnite tipko Menu in izberite File > More
options > Save as.... Izberite mesto za novo datoteko in vpišite njeno ime. Pritisnite OK.
Če želite vsebino datoteke koledarja dodati trenutno odprtemu koledarju, pritisnite tipko Menu in izberite File > More
options > Import.... Poiščite datoteko koledarja, katere vsebino želite uvoziti.

K o l e d a r
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12. File manager (Upravitelj datotek)

V aplikaciji File manager lahko upravljate vsebino in lastnosti datotek in map.
Odprite Desk > Office > File manager.

V levem okvirčku prikaza Upravitelja datotek lahko brskate po mapah in jih izbirate. Če želite mape razširiti ali jih strniti, pritisnite
tipko za pomikanje desno ali levo. V desnem okvirčku lahko odpirate podmape in datoteke. Če se želite pomakniti navzgor v
hierarhiji map, izberite  in pritisnite Open. Če se želite premakniti iz enega okvirčka v drugega, pritisnite tipko Tab.

Delo z datotekami in mapami
Če želite odpreti mapo, jo izberite in pritisnite Open. Odpre se prikaz vseh podmap in datotek nadrejene mape. Če želite odpreti
podmapo, jo izberite in pritisnite Open. Če želite odpreti nadrejeno mapo, izberite  in pritisnite Open. Pritisnite Close folder,
da se vrnete v glavni pogled.
Če želite odpreti datoteko, jo izberite in pritisnite Open. Datoteka se odpre v ustrezni aplikaciji. Hkrati imate lahko odprto le eno
datoteko.

Nasvet: Če želite prikazati skrite datoteke, pritisnite Menu in izberite View > Show all files.

Če želite ustvariti novo datoteko ali mapo, se pomaknite na želeno mesto nove datoteke ali mape, pritisnite Menu in izberite
File > New folder aliNew file.... Vpišite ime in pritisnite OK.
Če želite datoteko ali mapo premakniti ali jo kopirati, jo izberite, pritisnite Menu in izberite Edit > Cut ali Copy. Nato se pomaknite
na mesto, kamor želite datoteko ali mapo postaviti, pritisnite Menu in izberite Edit > Paste.

Nasvet: Datoteke ali mape lahko premikate tudi s pritiskom na Move.

Če želite preimenovati datoteke ali mape, izberite želeno datoteko ali mapo, pritisnite Menu in izberite File > Rename. Vpišite
novo ime in pritisnite Rename. Spreminjanje imen privzetih map ni priporočljivo. Privzete mape so mape, ki jih naprava ustvari
ob prvem zagonu, na primer C:\My files\ inC:\My files\Templates\.
Če želite brisati datoteke ali mape, izberite želeno datoteko ali mapo in pritisnite Delete.
Če želite prikazati ali spremeniti lastnosti datoteke, mape ali pogona, izberite datoteko, mapo ali pogon, pritisnite Menu in
izberite File > Properties.... Če bi radi preprečili urejanje datoteke ali mape, izberite polje Read-only in izberiteYes. Če želite
skriti datoteko, izberite polje Hidden in Yes.
Če želite na namizje dodati bližnjico, izberite datoteko ali mapo, pritisnite Menu in izberite File > Add to Desk.... Izberite skupine
aplikacij, katerim želite dodati bližnjico.
Če želite razporediti datoteke in mape, pritisnite Menu in izberite View > Sort by ali Sorting order. Izberite eno od možnosti.
Če želite poslati datoteko, jo izberite, pritisnite Menu in izberite File > Send. Izberite način pošiljanja.
Če želite spremeniti nastavitve aplikacije File manager, pritisnite Menu in izberite Tools > Settings.... V aplikaciji File manager
lahko določite možnost brskanja po sistemskem imeniku ter njegovih mapah in datotekah.

Nasvet:  Priporočljivo je, da skrijete sistemski imenik, da ne bi pomotoma zbrisali ali premaknili pomembnih sistemskih
datotek, zaradi česar programi morda ne bi delovali pravilno.

Če želite iskati datoteke in mape, pritisnite Menu in izberite Tools > Find.... Vpišite besedilo, ki je vključeno v ime datoteke ali
mape, ki jo iščete, in pritisnite Find. Če želite spremeniti mesto ali natančneje določiti kriterije iskanja, pritisnite Options. Če
želite iskati datoteke in mape, uporabite naslednje možnosti:
• nadomestni znaki: ? za katerikoli znak in * za katerikoli niz
• operatorji: AND, OR, NOT
• narekovaji: če vtipkate na primer "mobilni telefon", boste iskali le to frazo
V pogledu Results of Find lahko odpirate in brišete najdene datoteke in mape, lahko pa jih tudi premikate, kopirate, preimenujete
in razporedite.

Varnost pomnilniške kartice
Pomnilniško kartico lahko zaščitite z geslom in tako preprečite nepooblaščen dostop.
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Če želite pomnilniško kartico zaščititi z geslom, pritisnite Menu in izberite Memory card > Security > Change password.... Vpišite
trenutno geslo (če je že nastavljeno), nato vpišite novo geslo, ga potrdite in pritisnite OK. Geslo ima lahko največ 8 znakov. Shrani
se v napravo in vam ga ni treba znova vnašati, kadar pomnilniško kartico uporabljate v isti napravi. Če jo uporabite v drugi
napravi, morate vnesti geslo. Vse pomnilniške kartice ne podpirajo zaščite z geslom.

Nasvet: Geslo razlikuje med velikimi in malimi črkami, zato lahko uporabljate oboje. Uporabite lahko tudi številke.

Če želite odstraniti geslo pomnilniške kartice, pritisnite Menu in izberite Memory card > Security > Remove password.... Vpišite
trenutno geslo in pritisnite Remove.
Če želite formatirati pomnilniško kartico, pritisnite Menu in izberite Memory card > Format memory card.... Vsi na kartici
shranjeni podatki se trajno zbrišejo.
Če želite varnostno kopirati podatke na pomnilniško kartico ali jih z nje obnoviti, pritisnite Menu in izberite Memory card >
Backup to memory card... ali Restore from memory card.... Glejte "Backup", str. 82.

F i l e  m a n a g e r  ( U p r a v i t e l j  d a t o t e k )
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13. Fotoaparat in slike
Fotoaparat

Z vgrajenim fotoaparatom lahko posnamete fotografije ali videoposnetke.
Objektiv fotoaparata je na hrbtnem delu naprave, zaslon mobilnega telefona pa deluje kot iskalo. Fotoaparat posname slike v
zapisu JPEG in videoposnetke v zapisu 3GPP.
Če želite odpreti aplikacijo Fotoaparat, vklopite telefon in v mobilnem telefonu izberite Menu > Camera.

Nasvet: Če želite hitro odpreti iskalo fotoaparata, v pripravljenosti pritisnite tipko za pomikanje gor. Če želite hitro
zamenjati način fotoaparata, na primer v način video, pritisnite tipko za pomikanje levo ali desno.

Fotografije si lahko ogledate in jih spreminjate v Images. Glejte "Slike", str. 60.

Fotografiranje
1. Na mobilnem telefonu pritisnite Menu > Camera.
2. Če je zaslon zatemnjen, pritisnite Options > Change mode in izberite Night mode. Izberite Portrait photo, da posnamete

manjše fotografije, ki zavzamejo manj pomnilnika in jih lahko priložite vizitkam.
3. Zaslon uporabite kot iskalo in posnemite fotografijo tako, da pritisnete Capture. Naprava shrani fotografijo v privzeto mapo

ali v mapo, ki ste jo določili v meniju Control panel.
Nasvet:  Če želite pred fotografiranjem povečati ali pomanjšati prikaz, pritisnite tipko za pomikanje gor ali dol.

4. Če shranjene fotografije ne želite obdržati, pritisnite Delete. Pritisnite Back, da se vrnete v iskalo za novo fotografiranje.
Pritisnite Options in izberite Open in Images, da prikažete fotografijo na vmesniku komunikatorja.

Spremenite lahko mapo, v katero se shranijo fotografije. Glejte "Camera folders", str. 63.
Če želite nastaviti svetlost ali kontrast, pritisnite Options in izberite Brightness ali Contrast. Če želite zmanjšati ali povečati
svetlost ali kontrast, pritisnite tipko za pomikanje levo ali desno.
Če želite posneto sliko nastaviti za ozadje, pritisnite Options > Set as wallpaper. Izberite Desk, če želite, da je slika prikazana v
pogledu Namizja, in izberite Cover, če želite sliko dodati za ozadje mobilnega telefona.

Snemanje videoposnetka
1. Na mobilnem telefonu pritisnite Menu > Camera.
2. Pritisnite Options in izberite Change mode > Video.
3. Če želite začeti snemati videoposnetek, pritisnite Record. Preostali snemalni čas je prikazan na vrhu zaslona. Če želite

snemanje začasno zaustaviti, pritisnite Pause; če želite snemanje nadaljevati, pritisnite Continue.
4. Če želite snemanje ustaviti, pritisnite Stop. Naprava shrani videoposnetek v privzeto mapo ali v mapo, ki ste jo določili v

meniju Control panel.
5. Če shranjenega videoposnetka ne želite obdržati, pritisnite Delete. Pritisnite Back, da se vrnete v iskalo za novo snemanje

videoposnetka. Pritisnite Options in izberite Open in RealPlayer, da prikažete videoposnetek v aplikaciji RealPlayer.
Spremenite lahko mapo, v katero se shranijo videoposnetki. Glejte "Camera folders", str. 63.
Če želite izključiti ali vključiti mikrofon, pritisnite Options in izberite Mute ali Unmute.
Če želite nastaviti svetlost ali kontrast, pritisnite Options in izberite Brightness ali Contrast. Če želite zmanjšati ali povečati
svetlost ali kontrast, pritisnite tipko za pomikanje levo ali desno.

Nastavitve fotoaparata
Če želite urejati nastavitve fotoaparata, pritisnite Options in izberite Settings.
Določite naslednje:
• Image quality — Določite stopnjo stisnjenosti fotografije pri shranjevanju. High omogoča najboljšo kakovost slike, vendar

zavzame več pomnilnika.
• Video clip length — Izberite dolžino posnetih videoposnetkov. Največja dolžina videoposnetka je približno 1 uro, odvisno od

razpoložljive količine pomnilnika. V večpredstavnostnih sporočilih lahko navadno pošljete le sporočila privzete dolžine ali
krajša.

• Camera sounds — Določite, ali naj se pri fotografiranju sliši zvok zaslonke.
• Default title — Določite naslov pri shranjevanju fotografije ali videoposnetka. Če izberete Automatic, se uporablja privzeti

naslov. Če izberete My title, lahko vtipkate nov naslov ali urejate obstoječega.
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Slike
Odprite Desk > Media > Images.
Meni Images ima dva različna pogleda:
• V pogledu brskalnika za slike lahko na primer urejate, brišete in preimenujete slike, shranjene v napravi ali na pomnilniški

kartici. Slike so lahko prikazane kot sličice ali kot seznam imen datotek.
• V prikazovalniku slik, v katerem se slika odpre, ko jo izberete v pogledu brskalnika za slike in pritisnete Open, lahko prikažete,

urejate in pošiljate posamezne slike. Datotek v zapisu TIFF in animiranih slikovnih datotek GIF ne morete urejati.
Podprti so naslednji zapisi datotek: JPEG, BMP, PNG, GIF 87a/89a in TIFF/F (enobarvni). Naprava morda ne podpira vseh različic
zgoraj omenjenih zapisov datotek.

Pregledovanje slik
Če želite sliko odpreti za pregledovanje, izberite sliko v pogledu brskalnika za slike in pritisnite Open. Slika se odpre v
prikazovalniku slik.
Če želite naslednjo ali prejšnjo sliko odpreti za pregledovanje, pritisnite Menu in izberite Go to > Next image ali Previous
image ali pa pritisnite Ctrl+F za naslednjo sliko ali Ctrl+B za prejšnjo.
Če želite povečati ali pomanjšati na zaslonu prikazano sliko, pritisnite Menu in izberite View > Zoom > Zoom in ali Zoom out.
Če želite sliko prikazati v celozaslonskem načinu, pritisnite Full screen. Če se želite vrniti v običajni pogled, pritisnite Menu,
izberite View in opustite Full screen. Če želite, da se slike vedno odprejo v celozaslonskem načinu, pritisnite Menu in izberite
Tools > Settings.... V polju Always open image in full screen izberite Yes.

Nasvet: Če želite preklopiti med celozaslonskim in običajnim prikazom, pritisnite Ctrl+T. V celozaslonskem načinu za
prikaz ukazov pritisnite kateri koli ukazni gumb.

Urejanje slik
Če želite zavrteti sliko, jo izberite in pritisnite Open. Pritisnite Meni in izberite Tools > Rotate. Slika se zavrti v smeri urinega
kazalca za 90 stopinj.
Če želite sliko prezrcaliti vodoravno ali navpično, jo izberite in pritisnite Open. Pritisnite Meni in izberite Tools > Flip > Flip
horizontally ali Flip vertically.
Če želite sliko obrezati, jo izberite in pritisnite Open. Pritisnite Meni in izberite Tools > Crop.... Pritisnite + ali -, da povečate ali
pomanjšate velikost izbranega območja, ali pa pritisnite Ctrl in se pomaknite gor, dol, levo ali desno, da spremenite obliko
izbranega območja. Če želite izbirnik območja premikati znotraj slike, se s tipko za pomikanje premaknite gor, dol, levo ali
desno. Pritisnite Crop, da sliko obrežete. Odvečni prostor okoli izbirnika območja se odstrani.
Če želite spremeniti velikost slike, jo izberite in pritisnite Open. Pritisnite Meni in izberite Tools > Resize.... Izberite odstotek ali
izberite Custom size, da velikost določite sami. Če želite sliko povečati toliko, da izginejo prazni robovi ob straneh zaslona,
izberite Best fit. Ta možnost je uporabna na primer takrat, ko ustvarjate ozadje za Desk. Razmerja med višino in širino ne morete
spreminjati, če izberete Best fit.

Delo s slikovnimi datotekami
Zaradi zaščite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenašati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.
Če si želite ogledati podrobnejše podatke o sliki, izberite sliko, pritisnite Menu in izberite File > Properties.... Prikažejo se ime,
velikost in zapis datoteke, čas in datum zadnje spremembe datoteke ter ločljivost slike v slikovnih pikah. Če želite, da slike ni
mogoče spreminjati, izberite stran Attributes ter izberite Read-only in Yes.
Če želite sliko poslati, jo izberite, pritisnite Menu ter izberite File > Send in način pošiljanja.
Če želite spremeniti zapis datoteke, izberite sliko in pritisnite Open. Pritisnite Meni in izberite File > Save > Save as.... Pritisnite
Change. Izberite nov zapis datoteke in pritisnite Done. Pritisnite OK, da shranite datoteko.
Če želite sliko preimenovati, jo izberite, pritisnite Menu in izberite File > Rename.... Vpišite novo ime in pritisnite OK.
Če želite ustvariti kopijo slike, izberite sliko, pritisnite Menu in izberite File > Duplicate.
Če želite slike prikazati kot seznam imen datotek ali kot sličice, pritisnite Meni in izberite View > Show as > Thumbnails ali List.
Če želite nastaviti sliko za ozadje, izberite sliko, pritisnite Menu in izberite Tools > Set as wallpaper. Izberite Desk, če želite, da
je slika prikazana v pogledu Namizja, in izberite Cover, če želite sliko dodati za ozadje zaslona mobilnega telefona.
Če želite vizitki dodati sliko, izberite sliko, pritisnite Menu in izberite Tools > Add to contact card.... Pritisnite + ali -, da povečate
ali pomanjšate velikost izbranega območja. Če želite izbirnik območja premikati znotraj slike, se s tipko za pomikanje premaknite
gor, dol, levo ali desno. Pritisnite Menu in izberite možnost povečave, vrtenja ali zrcaljenja slike. Ko je sporočilo pripravljeno,
pritisnite Add. Izberite vizitko, kateri je dodana slika, in pritisnite Done.

F o t o a p a r a t  i n  s l i k e
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14. Control panel (Nadzorna plošča)

V meniju Control panel lahko določate in spreminjate različne nastavitve naprave. Spreminjanje teh nastavitev vpliva na
delovanje naprave v številnih aplikacijah.
Odprite Desk > Tools > Control panel.

Nadzorna plošča, glavni pogled
Če želite odpreti aplikacijo v meniju Control panel, izberite eno od map v levem okvirčku in nato ustrezen element v desnem
okvirčku.
Če želite približati pogled Nadzorne plošče, pritisnite Menu in izberite View > Zoom in.

General
Odprite Desk > Tools > Control panel > General.

Date and time
Spremenite lahko čas in datum za aplikacije, kot sta Calendar in Clock.
Če želite nastaviti trenutni čas in datum, izberite General > Date and time, izberite polji Time in Date ter vpišite številke. Pri
nastavitvi datuma lahko tudi pritisnete Browse za prikaz meseca, kjer nato izberete datum.
Če želite, da se datum in čas posodabljata samodejno, izberite General > Date and time. V polju Auto time update izberite On.
Informacije o času, datumu in časovnem pasu v vaši napravi posodobi mobilno omrežje (omrežna storitev). Če spremenite
časovni pas, spremenite tudi trenutno mesto v aplikaciji Clock, začetni in končni čas vpisov v koledarju pa sta prikazana v
lokalnem času. Nastavitev bo delovala šele po ponovnem zagonu telefona.

Nasvet: Preverite vsa opozorila in načrtovane vpise v koledarju, ker lahko nanje vpliva Auto time update.

Če želite uporabiti poletni čas, izberite General > Date and time. Če želite uporabiti poletni čas, v polju Daylight-saving izberite
On. Poletnega časa ne morete vključiti, če ste v polju Auto time update izbrali On.

Nasvet: Če želite spremeniti obliko zapisa časa in datuma, izberite General > Regional settings. Nastavitve spremenite
na straneh Time in Date.

Regional settings
Določite lahko obliko zapisa za uro, datum, oštevilčevanje in valute.
Če želite določiti območne nastavitve, izberite General > Regional settings in izberite ustrezno stran.
Stran Time
Določite naslednje:
• Time format — Izberite 12- ali 24-urni zapis.
• am/pm format — Če ste v prejšnjem polju izbrali 12-urni zapis, izberite način prikaza 12-urnega zapisa.
• Separator — Izberite ločilo med urami in minutami.
Stran Date
Določite naslednje:
• Date format — Izberite vrstni red dni, mesecev in let.
• Separator — Izberite ločilo med dnevi, meseci in leti.
• First day of the week — Zamenjajte prvi dan v tednu.
• Working days — Določite delovne dni v tednu.
Stran Numbers
Določite naslednje:
• Decimal point — Izberite znak za decimalno ločilo.
• Thousands separation — Izberite, ali želite uporabljati ločilo za tisočice.
• Thousands separator — Izberite ločilo med tisočicami in stoticami.
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• Measurement units — Izberite metrične ali nemetrične enote za merjenje dolžine.
Stran Currency
Določite naslednje:
• Currency symbol — Vpišite simbol za uporabljeno valuto.
• Decimal places — Določite število decimalk v zneskih.
• Symbol position — Določite mesto in razmik simbola valute in število enot valute.
• Negative value format — Določite način prikaza negativnega zneska.

Device language
Če želite spremeniti jezik naprave, izberite General > Device language. S seznama izberite nov jezik in pritisnite Done. Pritisnite
Reboot, da ponovno zaženete napravo.

Tipka Lastno
Če želite izbrati aplikacijo, ki se odpre, ko pritisnete tipko Lastno, izberite General > My own key. Pritisnite Select, izberite
aplikacijo in pritisnite Done.

Zaslon
Če želite določiti kontrast in svetlost zaslona, izberite General > Display.
Določite naslednje:
• Contrast level — Pritisnite + ali -, da povečate ali zmanjšate razliko med najsvetlejšimi in najtemnejšimi deli zaslona.
• Brightness — Pritisnite + ali -, da povečate ali zmanjšate količino beline barv.
• Brightness period — Izberite čas, po preteku katerega se zaslon zatemni, če je naprava nedejavna.
• Screen saver — Izberite čas, po preteku katerega se zaslon samodejno izključi, če niste pritisnili nobene tipke.

Nasvet: Svetlost lahko prilagodite tudi s kombinacijo tipk Chr in preslednice.

Če želite določiti barve za okenca in možnosti v meniju, izberite General > Display. Na strani Colour izberite polje Colour
schemes, izberite enega izmed nizov barv in pritisnite Done.
Če želite določiti hitrost in pospeševanje kazalke, izberite General > Display in izberite stran Cursor settings. Določite hitrost
kazalke ter njeno pospeševanje ob hitrejšem premikanju.

Wallpapers
Če želite v vmesniku komunikatorja zamenjati sliko za ozadje, izberite General > Wallpapers. Izberite stran Desk in v polju
Wallpaper izberite Yes. Izberite polje Image file in pritisnite Change. Vnaprej nameščena ozadja so prikazana v okencu Select
wallpaper. Če želite iskati druge datoteke, pritisnite Browse. Po privzeti nastavitvi so prikazane le slikovne datoteke. Če želite
prikazati tudi druge vrste datotek, pritisnite Show all files. Če želite prikazati izbrano sliko, pritisnite Preview.
Podobno lahko spremenite sliko za ozadje zaslona mobilnega telefona, na strani Cover.

Enhancement settings
Če želite, da naprava samodejno sprejme klice, ko uporabljate dodatno opremo, izberite General > Enhancement settings,
izberite Headset, Loopset ali Car kit s seznama in pritisnite Edit. V polju Automatic answer izberite On.
Če želite izbrati profil, ki se vklopi ob priključitvi naprave na dodatno opremo, izberite General > Enhancement settings, na
seznamu izberite Headset, Loopset, Car kit ali TTY in pritisnite Edit. Spremenite profil v polju Default profile. Če želite izbrati
trenutno aktivni profil, izberite Active.
Če želite, da se osvetlitev mobilnega telefona ne izklopi, ko napravo priključite na komplet za vgradnjo v vozilo, izberite
General > Enhancement settings, na seznamu izberite Car kit in pritisnite Edit. V polju Cover display lights izberite Always on.
Če želite vklopiti terminal TTY, izberite General > Enhancement settings, na seznamu izberite TTY in pritisnite Edit. V polju TTY
active izberite Yes.

Data management
Odprite Desk > Tools > Control panel > Data management.

Application manager
V meniju Application manager lahko pregledujete podrobnosti nameščenih aplikacij ali pa aplikacije odstranite iz naprave.
Določite lahko tudi nastavitve za namestitev.

C o n t r o l  p a n e l  ( N a d z o r n a  p l o š č a )
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V meniju Application manager aplikacij ne morete nameščati. Glejte "Nameščanje aplikacij in programske opreme", str. 84.
Ko odprete meni Application manager, se na strani Installed software izpišejo vsi nameščeni programski paketi, njihova imena,
različice, vrste in velikosti.
Če si želite ogledati podrobnosti nameščenega programskega paketa, izberite Data management > Application manager in
izberite stran Installed software. Na seznamu izberite aplikacijo ali njen del in izberite Details.
Če želite aplikacije ali njihove dele odstraniti, izberite Data management > Application manager. Na seznamu izberite program,
pritisnite Remove in odstranitev potrdite. Nekatere posodobitve spremenijo obstoječe programske pakete, zato ne morete
vedno odstraniti le posodobitev, ampak morate včasih odstraniti cel programski paket.
Če odstranite programsko opremo, jo lahko obnovite le, če imate izvirni namestitveni paket ali varnostno kopijo. Če programski
paket odstranite, morda ne boste mogli več odpirati datotek, ustvarjenih z njim. Če je programski paket, ki ste ga odstranili,
potreben za delovanje drugega programskega paketa, bo lahko ta paket prenehal delovati. Podrobnosti preberite v
dokumentaciji nameščene programske opreme.
Če si želite ogledati dnevnik namestitev, izberite Data management > Application manager in izberite stran Install log. Na
seznamu sta prikazana programska oprema, ki je bila nameščena ali odstranjena, in datum namestitve ali odstranitve. Če po
namestitvi programske opreme pride do težav z napravo, lahko na njem poiščete programski paket, ki jih morda povzroča. S
podatki na tem seznamu si lahko pomagate tudi pri odkrivanju težav zaradi nezdružljivosti posameznih programskih paketov.
Če želite vsebino dnevnika namestitev shraniti, izberite Data management > Application manager in izberite stran Install
log. Pritisnite Copy in odprite aplikacijo, v katero želite vsebino prilepiti.
Spreminjanje nastavitev za namestitve
Če želite spremeniti nastavitve za namestitve, izberite Data management > Application manager in izberite stran
Preferences. Izberete lahko možnosti, povezane z namestitvijo programske opreme.
• Delete source file after installation — Če izberete Yes, naprava po namestitvi zbriše namestitvene datoteke. Če nalagate

programske pakete prek spletnega brskalnika, s to možnostjo zmanjšate porabo pomnilnika. Če želite namestitveni
programski paket shraniti zato, da bi ga lahko znova namestili, te možnosti ne izberite ali pa njegovo kopijo shranite v
združljiv računalnik oziroma na CD.

• Preferred language — Če programski paket vsebuje več jezikovnih različic programske opreme, izberite jezikovno različico,
ki jo želite namestiti.

• Install application — Določite, kakšne aplikacije želite namestiti. Če izbereteOnly certified, lahko namestite le aplikacije s
preverjenimi certifikati. Ta nastavitev velja le za aplikacije za operacijski sistem Symbian (datoteke SIS).

Nastavitev varnostnih nastavitev aplikacij Java
Če želite spremeniti varnostne nastavitve aplikacije Java, izberite Data management > Application manager in izberite stran
Installed software. Na seznamu izberite aplikacijo Java in pritisnite Details. Na straneh Network permissions in Privacy
permissions lahko dovolite ali omejite dostop do določenih funkcij aplikacije.

Camera folders
Če želite spremeniti mape, v katere se shranijo fotografije in videoposnetki, izberite Data management > Camera folders. V
polju Images izberite mapo za fotografije, v polju Video pa mapo za videoposnetke. Fotografije in videoposnetki se samodejno
shranijo v te mape.

Backup
Glejte "Backup", str. 82.

Memory
Če si želite ogledati porabo pomnilnika, izberite Data management > Memory. Ogledate si lahko razpoložljivo količino
pomnilnika, ki je odvisna od količine že shranjenih podatkov v pomnilniku naprave in na pomnilniški kartici.
Če želite preklapljati med statistiko pomnilnika naprave in pomnilniške kartice, izberite Data management > Memory in
pritisnite Device ali Memory card.

Nasvet: Če želite, da telefonu ne zmanjka prostega pomnilnika, podatke redno brišite, jih prenašajte na pomnilniško
kartico ali pa shranjujte v računalnik.

Messaging tools
Če želite, da se mapa Poslano v meniju Messaging prazni samodejno, izberite Data management > Messaging tools in izberite
Sent items storage. Možnost Delete sent items nastavite na automatically in vpišite, po koliko dneh naj naprava mapo izprazni.
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Če želite sporočila zbrisati iz naprave, izberite Data management > Messaging tools. Izberite Delete e-mails locally in izberite
e-poštno sporočilo, ki ga želite zbrisati. Zbrišete lahko na primer vso e-pošto ali le e-pošto, staro več kot dva tedna. Pritisnite
Delete now, da sporočila zbrišete.
Glejte "Preprečevanje prezasedenosti pomnilnika", str. 27.

Telephone
Odprite Desk > Tools > Control panel > Telephone.
• Speed dials — Glejte "Hitro klicanje", str. 22.
• Voice call diverting — Glejte "Preusmerjanje klicev", str. 23.
• Voice call barring — Glejte "Zapore klicev", str. 24.
• Voice mailboxes — Glejte "Nastavitve telefonskega predala", str. 25.
• Other settings — Glejte "Nastavitve za klicanje, omrežje in telefonske linije", str. 24.

Nastavitve profilov
Tone naprave lahko nastavite in prilagodite različnim dogodkom, okoljem in podskupinam.
Če želite spremeniti profil, izberite Telephone > Profile settings. S seznama izberite profil in pritisnite Edit. Če želite ustvariti
nov profil, pritisnite New. Določite nastavitve na različnih straneh pogovornega okna Profile settings. Vseh nastavitev pri vseh
profilih ne morete spremeniti.
Določite naslednje:
• Name — Profilu lahko določite poljubno ime. Profilov General in Offline ne morete preimenovati.
• Ringing type — Če izberete možnost Ascending, glasnost zvonjenja postopoma narašča od prve do izbrane stopnje.
• Ringing tone — Pritisnite Change, da s seznama izberete ton zvonjenja. Če je zvočna datoteka shranjena v pomnilniški kartici

ali v drugi mapi, pritisnite Browse, da poiščete datoteko. Če želite poslušati izbrani ton, pritisnite Play. Če uporabljate dve
telefonski liniji, lahko določite ton zvonjenja za vsako linijo posebej.

• Personal tones — Izberite On, če želite uporabljati osebne tone zvonjenja za klicalce, ki ste jih nastavili v Imeniku.
• Clock alarm — Izberite melodijo budilke. Na podoben način lahko določite melodijo opozoril za vpise v koledarju ter za prejeta

besedilna, večpredstavnostna in faks sporočila.
• Keyboard tone — Nastavite stopnjo glasnosti tipkovnice komunikatorja.
• Telephone keypad tone — Nastavite stopnjo glasnosti tipkovnice telefona.
• Notification tones — Nastavite zvočna opozorila naprave, na primer ob skoraj prazni bateriji.
• Play ringing tone for — Omogočite lahko zvonjenje le za prejete klice, katerih številke so v izbrani podskupini. Telefon vas

ne bo opozarjal na klice, ki ne prihajajo od izbrane podskupine.
Profil za dostop do kartice SIM
S profilom za dostop do kartice SIM lahko do kartice SIM v komunikatorju dostopate z združljivim kompletom za vgradnjo v
vozilo. Tako za dostop do podatkov na kartici in povezavo z omrežjem GSM ne potrebujete dodatne kartice SIM.
Za uporabo profila za dostop do kartice SIM potrebujete:
• združljiv komplet za vgradnjo v vozilo, ki podpira tehnologijo Bluetooth
• veljavno kartico SIM v komunikatorju
Glejte "Bluetooth", str. 86.
Več informacij o kompletih za vgradnjo v vozilo in združljivosti z vašim komunikatorjem lahko najdete na spletni
straniwww.nokia.com. Glejte tudi priročnik za uporabo kompleta za vgradnjo v vozilo.
Uporaba profila za dostop do kartice SIM
1. Vključite funkcijo Bluetooth v komunikatorju. Pojdite v Desk > Tools > Control panel > Connections > Bluetooth. Izberite

stran Settings in nastavite Bluetooth active na Yes.
2. Pomaknite se na možnost Remote SIM access in izberite Enabled.
3. Vključite Bluetooth na kompletu za vgradnjo v vozilo.
4. S kompletom za vgradnjo v vozilo poiščite združljive naprave. Preberite navodila v priročniku za uporabo kompleta za

vgradnjo v vozilo.
5. Na seznamu združljivih naprav izberite komunikator.
6. V komunikator vnesite geslo Bluetooth, prikazano na zaslonu kompleta za vgradnjo v vozilo, da se napravi seznanita.
7. Odobrite povezavo s kompletom za vgradnjo v vozilo. Odprite Desk > Tools > Control panel > Connections > Bluetooth in

izberite stran Paired devices. Izberite komplet za vgradnjo v vozilo in pritisnite Edit. V polju Device authorised izberite Yes.
Povezave med komunikatorjem in kompletom za vgradnjo v vozilo se bodo lahko vzpostavljale brez posebnih odobritev. Če
izberete No, boste morali zahteve za povezavo s to napravo vedno potrditi.
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Nasvet: Če ste že dostopali do kartice SIM iz kompleta za vgradnjo v vozilo z uporabo dejavnega uporabniškega profila,
komplet samodejno poišče napravo s kartico SIM. Če je ta naprava vaš komunikator in je vključeno samodejno
povezovanje, komplet poišče komunikator in se po vžigu avtomobila samodejno poveže z omrežjem GSM.

Ko je vključen profil za dostop do kartice SIM, ne morete uporabljati mobilnega telefona v komunikatorju. Vendar lahko
uporabljate aplikacije vmesnika komunikatorja, ki ne potrebujejo omrežja ali storitev kartice SIM.
Če želite prekiniti povezavo Bluetooth za dostop do kartice SIM, pritisnite Menu, izberite  ter pritisnite Exit Remote SIM
profile in OK.

Preusmerjanje podatkovnih in faks klicev (storitev omrežja)
S storitvijo preusmerjanja klicev lahko dohodne podatkovne in faks klice preusmerite na drugo telefonsko številko.
Če želite preusmeriti podatkovne ali faks klice, izberite Telephone > Data call diverting ali Fax call diverting.
Določite naslednje:
• Divert all calls — Ko je ta možnost vključena, se preusmerijo vsi dohodni klici.
• Divert if busy — Ko je ta možnost vključena, se dohodni klici preusmerijo, če je vaša številka zasedena.
• Divert if out of reach — Če vključite to možnost, se dohodni klici preusmerijo, če je vaša naprava izklopljena ali če ni v dosegu

omrežja.
• Divert if not answered — Če je vključena ta možnost, se preusmerijo dohodni klici, na katere se v določenem času ne oglasite.
• Divert if not available — S to možnostjo hkrati vključite naslednje: Divert if busy, Divert if out of reach in Divert if not answered.
Če želite preveriti, ali je preusmeritev vključena, izberite Telephone > Data call diverting ali Fax call diverting, izberite možnost
preusmeritve in pritisnite Check status.
Če želite preklicati vse preusmeritve podatkovnih ali faks klicev, izberite Telephone > Data call diverting ali Fax call diverting
in pritisnite Cancel all.

Zapore podatkovnih in faks klicev (storitev omrežja)
Zapore klicanja vam omogočajo omejevanje dohodnih in odhodnih klicev. Za spreminjanje teh nastavitev potrebujete geslo za
zapore, ki ga dobite pri ponudniku storitev.
Če želite preprečiti ali dovoliti določene vrste podatkovnih ali faks klicev, izberite Telephone > Data call barring ali Fax call
barring.
Določite naslednje:
• Outgoing calls — Če izberete to možnost, se onemogoči vzpostavljanje klicev.
• Incoming calls — Če izberete to možnost, sprejemanje klicev ni mogoče.
• International calls — Če vključite to možnost, klicanje v tujino ni več mogoče.
• Incoming calls when abroad — Če izberete to možnost, sprejemanje klicev ni mogoče, ko ste v tujini.
• International except home country — Če operater omogoča mednarodno gostovanje, v tujini ne morete klicati, razen v

domovino.
Če želite preveriti trenutno stanje možnosti zapor, izberite Telephone > Data call barring ali Fax call barring, izberite želeno
možnost in pritisnite Check status.
Če želite preklicati vse zapore podatkovnih ali faksnih klicev, izberite Telephone > Data call barring ali Fax call barring in
pritisnite Cancel all.

Messaging
Pojdite v Desk > Tools > Control panel > Messaging.
Glejte "Urejanje nastavitev faksa", str. 35.
Glejte "Nastavitve računa za večpredstavnostna sporočila", str. 34.
Glejte "Nastavitve za besedilna sporočila", str. 32.

Service message
Če želite urejati nastavitve za prejemanje in potrjevanje obvestil storitev, izberite Messaging > Service message. V polju
Reception: izberite Yes, če želite prejemati vsa obvestila storitev v mapo Inbox. Izberite No, če ne želite prejemati nobenih
obvestil storitev.

Connections
Odprite Desk > Tools > Control panel > Connections.
• Internet setup — Glejte "Internet setup", str. 69.
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• Bluetooth — Glejte "Bluetooth", str. 86.

Wireless LAN
Če si želite ogledati stanje povezave brezžičnega omrežja LAN, izberite Connections > Wireless LAN. Na strani Status si lahko
ogledate stanje povezave, ime omrežja ter varnost in kakovost povezave.
Če si želite ogledati informacije o omrežjih, dostopnih točkah brezžičnega omrežja LAN ali omrežjih "ad hoc", izberite
Connections > Wireless LAN in izberite stran Networks. V polju Display izberite želeni element omrežja in pritisnite View details.
• Networks — Izberite to možnost, če si želite ogledati vsa razpoložljiva brezžična omrežja LAN in moč signala tega omrežja.
• Access points — Izberite to možnost, če si želite ogledati vse dostopne točke brezžičnega omrežja LAN, ki so trenutno v dosegu

in na voljo, ter frekvenčni kanal, ki ga uporabljajo.
• Ad hoc networks — Izberite to možnost, če si želite ogledati razpoložljiva omrežja "ad hoc".
Če si želite ogledati podrobnosti varnostnih modulov protokola EAP (extensible authentication protocol), izberite Connections >
Wireless LAN in izberite stran Security. Stran vsebuje seznam nameščenih modulov protokola EAP, ki se uporabljajo v brezžičnem
omrežju LAN za prenašanje zahtev za dostop do vrat med brezžičnimi napravami, dostopnimi točkami brezžičnega omrežja
LAN in strežniki za preverjanje. Izberite modul in pritisnite View details. Vsakega od teh modulov lahko spremenite skupaj z
internetnimi dostopnimi točkami.
Določanje nastavitev brezžičnega omrežja LAN
Spremenite lahko nastavitve, ki so skupne vsem povezavam brezžičnega omrežja LAN.
Če želite spremeniti splošne nastavitve brezžičnega omrežja LAN, izberite Connections > Wireless LAN in izberite stran Settings.
Določite naslednje:
• Background scan interval — Izberite, kako pogosto želite, da naprava išče razpoložljiva omrežja. Če želite varčevati z baterijo,

izberite Never. Ko naprava najde omrežje, se v območju stanja pojavi ikona brezžičnega omrežja LAN.
• WLAN power saving — Če imate težave z vzpostavljanjem povezave z brezžičnim omrežjem LAN, poskusite izbrati Disabled.

Če izberete Disabled, se pri uporabi povezave z brezžičnim omrežjem LAN poraba energije poveča, povezava z brezžičnim
omrežjem LAN in povezava Bluetooth pa sočasno nista mogoči. Če želite uporabljati povezavo Bluetooth, ko je vzpostavljena
povezava z brezžičnim omrežjem LAN, izberite Enabled.

Če želite spremeniti dodatne nastavitve brezžičnega omrežja LAN, izberite Connections > Wireless LAN. Izberite stran
Settings in pritisnite Advanced settings. Pritisnite OK.
Določite naslednje:
• Automatic configuration — Izberite Off, če želite ročno določiti dodatne nastavitve brezžičnega omrežja LAN. Če niste

prepričani, kako nastavitve vplivajo na delovanje sistema, nastavitev ne spreminjajte ročno. Če ne uporabite samodejnih
nastavitev, se lahko zmogljivost sistema občutno zmanjša.

• Ad hoc channel — Določite frekvenčni kanal, po katerem želite vzpostaviti omrežje "ad hoc". Izberite Automatic, če želite, da
se vam razpoložljivi kanal dodeli samodejno.

• Long retry limit — Določite največje število poskusov prenosa okvirja, ki je večji od praga RTS (request to send).
• Short retry limit — Določite največje število poskusov prenosa okvirja, ki je manjši ali enak pragu RTS.
• RTS threshold — Določi velikost paketnih podatkov, pri kateri dostopna točka brezžičnega omrežja LAN pred pošiljanjem

paketa izda zahtevo za pošiljanje.
• TX power level — Določite moč pri prenosu podatkov.
Če želite uporabiti tovarniške nastavitve, pritisnite Restore defaults.
Ustvarjanje osnovne dostopne točke za brezžično omrežje LAN
Hitro lahko ustvarite internetno dostopno točko, ki vsebuje vse osnovne nastavitve. Za povezavo z internetom je potrebna
internetna dostopna točka.
Če želite ustvariti osnovno internetno dostopno točko, izberite Connections > Wireless LAN in izberite stran Networks. Izberite
omrežje ali dostopno točko brezžičnega omrežja LAN, za katera želite ustvariti internetno dostopno točko, in pritisnite Create
access point. Pritisnite OK, nato naprava od vas zahteva ključ WEP ali nastavitve WPA, če to zahteva omrežje. Če omrežje teh
varnostnih nastavitev ne zahteva, se prikažejo podrobnosti o novi internetni dostopni točki. Pritisnite OK.
Če želite informacije o spreminjanju ključa WEP ali nastavitev modulov EAP, odprite funkcijo Pomoč v napravi.
Prav tako lahko podrobneje določite internetno dostopno točko. Glejte "Nastavitev internetne dostopne točke za brezžično
omrežje LAN", str. 71.

Cable setup
Če želite določiti način uporabe podatkovnega kabla, izberite Connections > Cable setup.
Izberite naslednje možnosti:
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• PC Suite connection — Izberite to, da podatkovni kabel povežete s programsko opremo PC Suite.
• IP passthrough — Izberite to, da svojo napravo povežete z združljivim računalnikom in uporabite internetno ali omrežno

povezavo računalnika.
• IP passthrough overrides PC Suite — Izberite to, da se povezava s programsko opremo PC Suite prek podatkovnega kabla

samodejno prekine, ko svojo napravo povežete z združljivim računalnikom in uporabite internetno ali omrežno povezavo
računalnika.

RealPlayer settings
Če želite dostopati do pretoka podatkov, kot so zvočne datoteke in videoposnetki v realnem času, morate nastaviti nastavitve
omrežja in posredniškega strežnika za aplikacijo RealPlayer.
Če želite spremeniti nastavitve aplikacije RealPlayer, izberite Connections > RealPlayer settings.
Na straneh Network in Proxy določite naslednje:
• Connection timeout — Določite, koliko časa naj RealPlayer čaka, preden sporoči napako omrežne povezave. Čas podaljšajte,

če vam pogosto javlja napako predolge neaktivnosti.
• Server timeout — Določite, koliko časa naj RealPlayer čaka na odziv medijskega strežnika, preden prekine povezavo.
• Port range: — Določite obseg vrat za prejemanje podatkov.
• Use proxy: — Izberite Yes, če vaš ponudnik internetnih storitev zahteva, da uporabljate posredniški strežnik za povezavo z

internetom.
• Host address: — Vpišite naslov posredniškega strežnika.
• Port: — Vpišite številko vrat posredniškega strežnika.

Restore default IAP
Naprava vsebuje prednastavljene, privzete internetne dostopne točke, ki se ustvarijo samodejno, ko v napravo prvič vstavite
novo kartico SIM. Če te dostopne točke zbrišete, jih lahko obnovite z aplikacijo Restore default IAP.
Če želite obnoviti prednastavljene internetne dostopne točke, izberite Connections > Restore default IAP in pritisnite Yes.

Security
Odprite Desk > Tools > Control panel > Security.

Device security
Spremenite lahko varnostne nastavitve za kodo PIN, samodejno zaklepanje naprave in zamenjavo kartice SIM. Prav tako lahko
spremenite gesla za kodi PIN in PIN2, kodo za zaklepanje in zapore.
Izogibajte se kodam, ki so podobne številkam za klic v sili, na primer 112, da preprečite nehoteno klicanje številke za klic v sili.
Kode se prikažejo kot zvezdice. Pri spreminjanju kode vpišite najprej trenutno kodo in nato dvakrat novo kodo.
Določitev nastavitev za zaklepanje naprave

Pomembno:  V profilu Brez povezave ne morete vzpostavljati (ali sprejemati) nikakršnih klicev ali uporabljati drugih
funkcij, za katere je potrebna povezava z omrežjem GSM. Če želite klicati, morate najprej zamenjati profil in tako vključiti
funkcijo telefona. Vendar lahko v profilu Brez povezave vzpostavite klic v sili, če pritisnete tipko za vklop/izklop na
pokrovčku naprave in vpišete uradno številko za klice v sili. Pri tem lahko uporabljate le mobilni telefon in ne vmesnika
komunikatorja. Če je naprava zaklenjena, vpišite kodo za odklepanje, da vključite funkcijo telefona. Ko je naprava
zaklenjena, lahko morda kljub temu kličete uradno številko za klice v sili.
Za klicanje v sili, ko je naprava zaklenjena ali v profilu Brez povezave, je potrebno, da naprava prepozna številko kot
uradno številko za klice v sili. Priporočamo, da pred vzpostavljanjem klica v sili zamenjate profil ali vnesete kodo za
odklepanje.

Če želite določiti nastavitve za zaklepanje naprave, izberite Security > Device security in izberite stran Device lock.
Določite naslednje:
• Autolock period — Pred samodejnim zaklepanjem naprave lahko nastavite zakasnitev. Napravo lahko potem uporabljate le,

če vpišete pravilno kodo za zaklepanje. Tudi če je naprava zaklenjena, lahko kličete številko za klic v sili, ki je programirana
v napravi. Lahko sprejemate tudi dohodne klice.

• Lock code — Pritisnite Change, da spremenite kodo za zaklepanje. Nova koda mora biti dolga od 5 do 10 znakov. Tovarniško
je nastavljena na 12345. Kodo za zaklepanje zamenjajte, da preprečite nepooblaščeno uporabo svoje naprave. Kodo hranite
na skrivnem in varnem mestu, proč od naprave.

• Lock if SIM card is changed — Napravo lahko nastavite tako, da zahteva kodo za zaklepanje, ko vanjo vstavite neznano kartico
SIM. Naprava vzdržuje seznam kartic SIM, ki so preverjene.

• Allow remote locking — Če to možnost nastavite na Yes, lahko zaklenete napravo tako, da iz drugega telefona pošljete vnaprej
pripravljeno besedilno sporočilo.
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Če želite ustvariti sporočilo za zaklepanje na daljavo, izberite Security > Device security. Možnost Allow remote locking nastavite
na Yes, vpišite kodo za zaklepanje in v polju Message vpišite besedilo sporočila za zaklepanje na daljavo. Potrdite sporočilo in
pritisnite Done. Sporočilo za zaklepanje na daljavo razlikuje med velikimi in malimi črkami in je lahko dolgo od 5 do 20 znakov
ali števk. Pritisnite Reboot, da znova zaženete napravo in uveljavite spremembe.

Nasvet: Če uporabljate pomnilniško kartico brez gesla, se bo ob zaklepanju telefona z oddaljenim sporočilom za
zaklepanje zaklenila tudi pomnilniška kartica. Če želite odstraniti geslo pomnilniške kartice, izberite Desk > Office >
File manager, pritisnite Menu in izberite Memory card > Security > Remove password.... Oddaljeno sporočilo za
zaklepanje vpišite kot geslo in pritisnite Remove. Če je to sporočilo daljše od 8 znakov, se prvih 8 znakov uporabi kot
geslo za pomnilniško kartico.

Določitev nastavitev za kodo PIN
Če želite določiti nastavitve za kodo PIN, izberite Security > Device securityin izberite stran PIN codes.
Določite naslednje:
• PIN code request — Če nastavite to možnost na On, bo telefon ob vsakem vklopu zahteval, da vpišete kodo PIN. Te nastavitve

ne morete spremeniti, če je naprava izključena ali če vanjo ni vstavljena veljavna kartica SIM. Nekatere kartice SIM ne dovolijo
izklopa zahteve po kodi PIN.

• PIN code — Pritisnite Change, da spremenite kodo PIN. Koda PIN mora biti štiri- do osemmestna. Če želite kodo PIN spremeniti,
morate izbrati možnost PIN code request, vključiti napravo in vstaviti veljavno kartico SIM.

• PIN2 code — Pritisnite Change, da spremenite kodo PIN2. Koda PIN2 mora biti štiri- do osemmestna. Kodo PIN2 potrebujete
za odpiranje nekaterih funkcij, na primer nastavitev za omejeno klicanje, ki jih mora vaša kartica SIM podpirati.

Spreminjanje gesla za zaporo
Če želite spremeniti geslo za zaporo govornih, faks in podatkovnih klicev, izberite Security > Device security in izberite
stranCall barring. Izberite polje Barring password in pritisnite Change. Vpišite trenutno kodo in nato dvakrat novo kodo. Geslo
za zaporo mora biti štirimestno.

Certificate manager
Pomembno:  Čeprav je tveganje, povezano z oddaljenimi povezavami in nameščanjem programske opreme, pri uporabi
certifikatov znatno manjše, jih morate za zagotovitev povečane varnosti uporabljati pravilno. Sam obstoj certifikata
ne zagotavlja nikakršne zaščite – za omogočanje povečane varnosti mora upravitelj certifikatov vsebovati pravilne,
pristne in zaupanja vredne certifikate. Certifikati imajo omejeno veljavnost. Če bi certifikat moral biti veljaven, a se
prikaže sporočilo Certifikat je potekel ali Certifikat še ni veljaven, preverite, ali sta v vaši napravi nastavljena točna ura
in datum.
Pred spreminjanjem kakršnih koli nastavitev certifikata se prepričajte, ali res zaupate njegovemu lastniku in ali
certifikat res pripada navedenemu lastniku.

Digitalni certifikati se lahko uporabljajo za:
• povezave s spletnimi bančnimi storitvami, drugimi stranmi ali oddaljenimi strežniki za prenos zaupnih informacij
• zmanjšanje tveganja za okužbo z virusi ali drugo škodljivo programsko opremo ter preverjanje pristnosti programske opreme

pri njenem nalaganju in nameščanju.
Upravljanje certifikatov
Osebni certifikati so certifikati, ki se izdajo vam. Navedeni so na strani User.
Certifikati certifikatne agencije so na strani Other. Uporabljajo jih nekatere storitve, kot je bančništvo, za preverjanje veljavnosti
drugih certifikatov.
Če želite dodati certifikate, izberite Security > Certificate manager. Če želite dodati nov certifikat, pritisnite Add. Nato lahko
poiščete datoteko s certifikatom. Pritisnite Delete za brisanje izbranega certifikata.
Če želite preveriti pristnost certifikata, izberite Security > Certificate manager. Izberite certifikat in pritisnite View details. Polje
Issued to: označuje imetnika tega certifikata. Prepričajte se, ali je to ime stranke, kateri pripada certifikat. Polje Fingerprint:
edinstveno označuje certifikat. Obrnite se na podporo uporabnikom imetnika certifikata in zahtevajte prstni odtis MD5
certifikata. Primerjajte prstni odtis z odtisom, ki je prikazan v okencu in preverite, ali se ujemata.

Nasvet: Vsakič, ko dodajate nov certifikat, preverite njegovo pristnost.

Če želite spremeniti nastavitve zaupanja, izberite Security > Certificate manager. Izberite certifikat, pritisnite View details in
pritisnite Trust settings. Glede na vrsto certifikata se prikaže seznam aplikacij, ki lahko uporabljajo izbrani certifikat. Izberite
polje aplikacije in spremenite vrednost na Yes ali No. Nastavitev zaupanja osebnega certifikata ne morete spreminjati.
Če želite spremeniti geslo za shranitev zasebnega ključa, izberite Security > Certificate manager, izberite stran Password in
pritisnite Change password. Vpišite trenutno geslo, pritisnite OK in dvakrat vpišite novo geslo. Pri uporabi osebnih certifikatov
potrebujete geslo za shranitev zasebnega ključa. Zasebni ključ vsebuje tajne ključe, ki jih dobite z osebnimi certifikati.
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Extras
Odprite Desk > Tools > Control panel > Extras.

About product
Če si želite ogledati različico programske opreme, izberite Extras > About product in se pomaknite na dno okenca.

Location privacy
Nekatera omrežja omogočajo drugim, da zahtevajo položaj vaše naprave (storitev omrežja). Za to storitev potrebujete poseben
modul za določanje položaja.
Če želite napravo nastaviti tako, da sprejme ali zavrne vse zahteve po položaju, izberite Extras > Location privacy in izberite
polje Verification policy. Izberite Accept all ali Reject all.

Location request log
Če si želite ogledati dnevnik zahtev po mestu, izberite Extras > Location request log. V dnevniku je prikazan seznam prejetih
zahtev po mestu, skupaj z imenom ali telefonsko številko vlagatelja zahteve, časom in datumom ter podatkom, ali je bila zahteva
sprejeta.

HP printer selection
Glejte "Upravljanje nastavitev za mobilno tiskanje", str. 90.

Service command editor
Zahteve po storitvah ali ukazi USSD so sporočila, ki jih pošljete ponudniku storitev. To so lahko ukazi za vključitev omrežnih
storitev.
Če želite ponudniku storitev poslati zahtevo po storitvi, izberite Extras > Service command editor, natipkajte zahtevo po storitvi
in pritisnite Send.

Internet setup
Odprite Desk > Tools > Control panel in izberite Connections > Internet setup.
Če se želite povezati z internetom, potrebujete internetno dostopno točko.
Za povezavo z internetom prek GPRS uporablja naprava prednastavljene, privzete nastavitve za internetno dostopno točko.
Novo internetno dostopno točko lahko ustvarite sami ali pa nastavitve prejmete od vašega ponudnika storitev v sporočilu. Tako
vam morda nekaterih ali celo vseh nastavitev ne bo treba vpisovati ročno.
Natančne vrednosti nastavitev ponavadi dobite pri ponudniku storitev. Skrbno upoštevajte vsa njegova navodila.

Nasvet: Odvisno od strani, ki jih obiskujete, boste morda morali nastaviti več internetnih dostopnih točk. Za brskanje
po spletnih straneh na primer potrebujete eno dostopno točko, za dostop do intranetnih strani svojega podjetja pa
drugo.
Nasvet:  Če izbrišete privzeto internetno dostopno točko, lahko dostopne točke obnovite z aplikacijo Restore default
IAP. Odprite Desk > Tools > Control panel > Connections > Restore default IAP in pritisnite Yes.

Priprava internetne dostopne točke
1. Izberite Connections > Internet setup.
2. Pritisnite New. Obstoječo internetno dostopno točko lahko uporabite kot osnovo za novo dostopno točko: ko ste pritisnili

New, pritisnite Yes. S seznama izberite dostopno točko in pritisnite OK.
3. Določite nastavitve.

• Internet settings name — Vpišite opisno ime za povezavo.
• Internet settings type — Izberite vrsto povezave. Odvisno od povezave, ki ste jo izbrali, bodo med postopkom namestitve

na voljo le določene nastavitve.
• Network ID — Izberite ID omrežja v skladu s ciljnim omrežjem, do katerega želite dostopati z internetno dostopno točko.

ID-je omrežja lahko preimenujete ali pa ustvarite nove. Uporaba pravilnega ID-ja omrežja zagotavlja, da se promet
podatkov usmeri neposredno v želeno ciljno omrežje. Promet podatkov za določeno ciljno omrežje utegne še posebej
omejiti programska oprema VPN (virtual private network). ID omrežja lahko filtrira internetne dostopne točke pri
vzpostavitvi internetne povezave.

• GPRS access point name (samo za GPRS) — Če ne uporabljate privzete internetne dostopne točke, določite ime dostopne
točke. Ime dobite pri mobilnem operaterju ali ponudniku storitev.

• Telephone number (samo za GSM) — Vtipkajte modemsko telefonsko številko dostopne točke.

C o n t r o l  p a n e l  ( N a d z o r n a  p l o š č a )

Copyright © 2004-2005 Nokia. All Rights Reserved. 69



• Password prompt — Spremenite to na Yes, če morate ob vsaki prijavi v omrežje vpisati novo geslo ali če gesla ne želite
shraniti v napravo.

• User name — Vtipkajte uporabniško ime, če ga zahteva ponudnik storitev. Včasih je za vzpostavitev povezave potrebno
uporabniško ime, ki ga dobite od ponudnika storitev. Za uporabniško ime je običajno pomembno, ali je izpisano z malimi
ali velikimi črkami.

• Password — Za povezavo z internetom morda potrebujete geslo, ki ga običajno dobite od ponudnika storitev. Za geslo je
pogosto pomembno, ali je izpisano z malimi ali velikimi črkami.

4. Po vnosu nastavitev pritisnite Advanced, da določite dodatne nastavitve, če je treba. Drugače pritisnite Finish ali Done, da
zapustite čarovnika za namestitev.

Konfiguriranje dodatnih nastavitev za internetno dostopno točko
Ko končate namestitev osnovnih nastavitev za internetno dostopno točko, pritisnite Advanced. Strani in možnosti, ki so na voljo,
so odvisne od vrste povezave, ki ste jo izbrali.
Stran IP configuration
Protokola IPv4 in IPv6 zahtevata nekoliko različne nastavitve.
• Network type (samo za GPRS) — Če želite vzpostaviti povezavo GPRS, morate določiti, kateri protokol želite uporabiti.
• Auto retrieve IP — Če izberete Yes, naprava samodejno pridobi naslov IP od strežnika. Ta nastavitev se imenuje tudi ‘dinamični

naslov IP’.
• IP address — Naslov IP naprave. Če internetni naslov prejmete samodejno, vam te nastavitve ni treba določiti.
• Auto retrieve DNS — Če za protokol IPv4 izberete Yes, naprava samodejno dobi naslov DNS (domain name server) od strežnika.

Ustrezna vrednost za protokol IPv6 je Well known. DNS je internetna storitev, ki prevaja imena domen, kakršno je
www.nokia.com, v naslove IPv4, kakršen je 192.100.124.195, ali v naslove IPv6, kakršen je 3ffe:2650:a640:1c2:341:c39:14. Če
za protokol IPv4 izberete možnost No ali za protokol IPv6 možnost Manual, morate določiti naslova IP za primarni in
sekundarni strežnik DNS.

Stran Proxies
Za hitrejši dostop do interneta boste morda uporabili posredniški strežnik. Nekateri ponudniki internetnih storitev zahtevajo
uporabo spletnih posredniških strežnikov. Podrobnosti in nastavitve boste izvedeli pri svojem ponudniku interneta.
Če uporabljate internetno povezavo v omrežju svojega podjetja in ne morete pregledovati običajnih spletnih strani, boste morda
morali nastaviti posredniški strežnik.
Določite naslednje:
• Proxy protocol — Izberite vrsto protokola za posredniški strežnik. Za vsak protokol lahko nastavite posebne nastavitve

posredniškega strežnika.
• Use proxy server — To možnost nastavite na Yes, da uporabite posredniški strežnik.
• Proxy server — Vpišite naslov IP posredniškega strežnika oziroma ime domene. Imeni domen sta na primer: company.com

in organisation.org.
• Port number — Številka vrat posredniškega strežnika. Številka vrat je povezana s protokolom. Pogosti vrednosti sta 8000 in

8080, vendar se te vrednosti med posameznimi strežniki razlikujejo.
• No proxy for — Določite domene, za katere ne potrebujete posredniškega strežnika HTTP ali HTTPS.
Stran Data call
Določite naslednje:
• Connection type — Določa vrsto podatkovnega klica GSM. Če želite uporabljati funkcijo High speed, jo mora ponudnik storitev

podpirati, in če je treba, jo vključite za kartico SIM.
• Remote modem type — Določite, ali naprava uporablja analogno ali digitalno povezavo. Ta nastavitev je odvisna od

mobilnega operaterja in ponudnika internetnih storitev, saj nekatera omrežja GSM nekaterih vrst povezav ISDN ne podpirajo.
Za več podrobnosti se obrnite na svojega ponudnika dostopa do interneta. Če so na voljo povezave ISDN, boste z njimi
vzpostavili povezavo hitreje kot z analognimi.

• Modem speed — Ta možnost vam omogoča, da omejite največjo hitrost povezave. Hitrejši prenos je pri nekaterih ponudnikih
dražji. Določena hitrost je največja hitrost, pri kateri bo delovala povezava. Med delovanjem je lahko hitrost prenosa manjša,
kar je odvisno od pogojev v omrežju.

• Modem initialisation — Napravo lahko nadzorujete z ukazi AT za modem. Po potrebi vpišite niz, ki vam ga je priskrbel
ponudnik storitev.

Stran Script
Skript lahko samodejno vzpostavi povezavo med napravo in strežnikom. Pri vašem ponudniku internetnih storitev se
pozanimajte, če skript potrebujete.
Določite naslednje:
• Use login script — Če izberete Yes, lahko napišete ali uvozite prijavni skript. Skript lahko uredite v polju Login script.
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• Show terminal window — Če izberete Yes, ko je povezava vzpostavljena, lahko vidite izvajanje skripta.
Stran Other
Določite naslednje:
• Use callback — Izberite Yes, če uporabljate storitev, ki pri vzpostavitvi internetne povezave pokliče vašo napravo.
• Callback type — Pravilno nastavitev dobite pri svojem ponudniku internetnih storitev. Server number se nanaša na običajni

povratni klic družbe Microsoft, Server number (IETF) pa se nanaša na povratni klic, ki ga je odobrila mednarodna organizacija
za standardizacijo v internetu (Internet Engineering Task Force). Izberite Number, da uporabite številko, ki jo določite v polju
Callback number.

• Callback number — Vpišite številko za podatkovne klice svoje naprave, ki jo uporablja strežnik za povratne klice.
• Allow plain text login — Izberite No, če svojega gesla ne želite pošiljati v obliki golega besedila brez šifriranja. Ta možnost

vpliva le na povezave PPP; e-poštna in spletna gesla niso šifrirana. Nekateri ponudniki internetnih storitev zahtevajo, da je
ta možnost nastavljena na Yes.

• Use PPP compression — Izberite Yes, da pospešite prenos podatkov, če to oddaljeni strežnik PPP podpira. Če imate z
vzpostavljanjem povezave težave, izberite No.

Nastavitev internetne dostopne točke za brezžično omrežje LAN
V vaši napravi je prednastavljena internetna dostopna točka za brezžično omrežje LAN, vendar lahko ustvarite svojo.
1. Izberite Connections > Internet setup.
2. Pritisnite New. Če želite, lahko obstoječo internetno dostopno točko uporabite kot osnovo za novo.
3. Določite nastavitve.

• Internet settings name — Vpišite opisno ime za internetno dostopno točko.
• Network ID — Izberite ID omrežja v skladu s ciljnim omrežjem, do katerega želite dostopati z internetno dostopno točko.

ID-je omrežja lahko preimenujete ali pa ustvarite nove. Uporaba pravilnega ID-ja omrežja zagotavlja, da se promet
podatkov usmeri neposredno v želeno ciljno omrežje. Promet podatkov za določeno ciljno omrežje utegne še posebej
omejiti programska oprema VPN (virtual private network). ID-ji omrežja lahko filtrirajo internetne dostopne točke pri
vzpostavitvi internetne povezave.

• Internet settings type — Izberite Wireless LAN za vrsto povezave.
• Network mode — Če izberete način Infrastructure, lahko naprave komunicirajo med seboj in z napravami žičnega omrežja

LAN prek dostopne točke brezžičnega omrežja. Če izberete način Ad hoc, si lahko naprave pošiljajo in prejemajo podatke
neposredno med seboj. Dostopna točka brezžičnega omrežja LAN ni potrebna.

• Network name — Vpišite ime omrežja (SSID - service set identifier), kot ga je določil skrbnik sistema, ali pritisnite
Change in izberite enega s seznama. V načinu "ad hoc" uporabniki brezžično omrežje LAN poimenujejo sami. Če imena
omrežja ne določite tu, morate ob vzpostavitvi povezave z brezžičnim omrežjem LAN izbrati omrežje.

• Security mode — Izbrati morate isti način varnosti, ki se uporablja za dostopno točko brezžičnega omrežja LAN. Če izberete
šifriranje WEP (wired equivalent privacy), 802.1x ali WPA (Wi-Fi protected access), morate tudi konfigurirati potrebne
dodatne nastavitve.

4. Po vnosu nastavitev pritisnite Advanced, da določite dodatne nastavitve, če je treba. Drugače pritisnite Finish ali Done, da
zapustite čarovnika za namestitev.

Konfiguriranje dodatnih nastavitev za internetno dostopno točko
Ko končate namestitev osnovnih nastavitev za internetno dostopno točko, pritisnite Advanced.
Strani in možnosti, ki so na voljo, so odvisne od izbranih nastavitev. Pravilno nastavitev dobite od skrbnika sistema.
Stran IP configuration
Protokola IPv4 in IPv6 zahtevata nekoliko različne nastavitve.
• Auto retrieve IP — Če izberete Yes, naprava samodejno pridobi naslov IP od strežnika. Ta nastavitev se imenuje tudi dinamični

naslov IP. Če izberete No, morate v spodnjih poljih določiti naslov IP, masko podomrežja in privzeti prehod.
• Auto retrieve DNS — Če za protokol IPv4 izberete možnost Yes ali za protokol IPv6 možnost DHCP, dobite naslova primarnega

in sekundarnega strežnika DNS (domain name server) od strežnika samodejno. DNS je internetna storitev, ki prevaja imena
domen, kakršno je www.nokia.com, v naslove IPv4, kakršen je 192.100.124.195, ali v naslove IPv6, kakršen je
3ffe:2650:a640:1c2:341:c39:14. Če za protokol IPv4 izberete možnost No ali za protokol IPv6 možnost Manual, morate določiti
naslova IP za primarni in sekundarni strežnik DNS.

Stran Proxies
Za hitrejši dostop do interneta boste morda uporabili posredniški strežnik. Nekateri ponudniki internetnih storitev zahtevajo
uporabo spletnih posredniških strežnikov. Podrobnosti in nastavitve boste izvedeli pri svojem ponudniku interneta.
Če uporabljate internetno povezavo v omrežju svojega podjetja in ne morete pregledovati običajnih spletnih strani, boste morda
morali nastaviti posredniški strežnik.
Določite naslednje:
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• Proxy protocol — Izberite vrsto protokola za posredniški strežnik. Za vsak protokol lahko nastavite posebne nastavitve
posredniškega strežnika.

• Use proxy server — To možnost nastavite na Yes, da uporabite posredniški strežnik.
• Proxy server — Vpišite naslov IP posredniškega strežnika oziroma ime domene. Imeni domen sta na primer: company.com

in organisation.org.
• Port number — Številka vrat posredniškega strežnika. Številka vrat je povezana s protokolom. Pogosti vrednosti sta 8000 in

8080, vendar se te vrednosti med posameznimi strežniki razlikujejo.
• No proxy for — Določite domene, za katere ne potrebujete posredniškega strežnika HTTP ali HTTPS.
Stran WPA
V polju WPA mode izberite EAP, če želite za preverjanje uporabiti modul EAP. Če izberete Pre-shared key, v polje spodaj vpišite
geslo (reče se mu tudi glavni ključ). Isti ključ morate vpisati v dostopno točko brezžičnega omrežja LAN.
Stran EAP
Konfigurirate lahko različne module EAP (extensible authentication protocol), ki se uporabljajo za preverjanje in šifriranje
podatkov. Ustrezne vrednosti morate vpisati v dostopno točko brezžičnega omrežja LAN. Preverjanje EAP je na voljo le, če ste
za način varnosti izbrali WPA ali 802.1x.
Če želite informacije o urejanju nastavitev modulov EAP, v napravi odprite funkcijo Pomoč.
Stran WEP
Ustvarite lahko do štiri ključe WEP. Ustrezne vrednosti morate vpisati v dostopno točko brezžičnega omrežja LAN.
• WEP authentication — Izberite Open ali Shared, da izberete način preverjanja med brezžično napravo in dostopno točko

brezžičnega omrežja LAN.
• WEP key in use — Izberite ključ WEP, ki ga želite uporabljati za internetno dostopno točko, ki jo ustvarjate.
• Key #1 length — Izberite ustrezno dolžino ključa. Podprte dolžine ključa so 40, 104 in 232 bitov. Več ko je bitov v ključu, višja

je stopnja varnosti. Ključi WEP vsebujejo tajni ključ in 24-bitni inicializacijski vektor. Nekateri proizvajalci pravijo 104-bitnemu
ključu 128-bitni ključ (104+24). Oba ključa omogočata enako stopnjo šifriranja in zato med seboj sodelujeta
(interoperabilnost).

• Key #1 type — Izberite, ali želite vpisati podatke ključa WEP v šestnajstiški (HEX) ali v besedilni obliki (ASCII).
• Key #1 data — Vpišite podatke ključa WEP. Število znakov, ki jih lahko vpišete, je odvisno od dolžine ključa, ki ste ga izbrali.

Na primer, ključi z dolžino 40 bitov so vedno sestavljeni iz 5 alfanumeričnih znakov ali iz 10 šestnajstiških znakov.
Moduli EAP
Moduli EAP se uporabljajo v brezžičnem omrežju LAN za preverjanje brezžičnih naprav in strežnikov za preverjanje.
Ta funkcija deluje le, če jo podpira omrežje.
Spreminjanje nastavitev EAP-SIM
Če želite uporabiti preverjanje EAP-SIM, morate vključiti mobilni telefon in v napravo vstaviti veljavno kartico SIM.
Če želite spremeniti nastavitve EAP-SIM za internetno dostopno točko, izberite Connections > Internet setup. S seznama izberite
internetno dostopno točko brezžičnega omrežja LAN in Edit > Advanced. Izberite stran EAP. S seznama izberite EAP-SIM in
pritisnite Configure.
Določite naslednje:
• Use manual user name — Ta nastavitev zamenja uporabniško ime pri prvi identifikaciji uporabnika, ko strežnik zahteva, da

se uporabnik identificira s prednastavljenim uporabniškim imenom, na primer z uporabniškim imenom programa Windows.
Če izberete Yes in pustite polje User name prazno, se ustvari naključno uporabniško ime.

• Use manual realm — Ta nastavitev zamenja sfero pri prvi identifikaciji uporabnika, ko strežnik zahteva, da se uporabnik
identificira s prednastavljeno sfero. Če izberete No, se sfera izpelje iz številke IMSI (international mobile subscriber identity).

• Use identity privacy — EAP-SIM lahko od strežnika zahteva, da za bodoča preverjanja pošlje identiteto pod psevdonimom. Ta
identiteta preprečuje pošiljanje uporabnikove številke IMSI.

• Max. reauthentic. count — EAP-SIM lahko od strežnika zahteva, da brezžični napravi pošlje identiteto za ponovna preverjanja,
ki lahko pospeši naslednja preverjanja. Določite lahko, kolikokrat naj se uporabi mehanizem za ponovno preverjanje, da se
opravi celotno preverjanje. Če se mehanizmi za ponovno preverjanje uporabijo prevečkrat, je lahko varnost ogrožena, saj se
kartica SIM pri ponovnem preverjanju ne uporablja.

Spreminjanje nastavitev EAP-TLS
Če želite spremeniti nastavitve EAP-TLS za internetno dostopno točko, izberite Connections > Internet setup. S seznama izberite
internetno dostopno točko brezžičnega omrežja LAN in pritisnite Edit > Advanced. Izberite stran EAP. S seznama izberite EAP-
TLS in pritisnite Configure.
• Na strani User certificates izberite, kateri osebni certifikati naj se uporabljajo za preverjanje uporabnika za to internetno

dostopno točko. Na tej strani so prikazani vsi v napravi nameščeni osebni certifikati. Certifikati so po privzeti nastavitvi
omogočeni. Če želite certifikat onemogočiti, ga izberite in pritisnite Disable.
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• Na strani CA certificates izberite, kateri certifikati agencije so veljavni za potrjevanje strežnika pri preverjanju brezžičnega
omrežja LAN za to internetno dostopno točko. Na tej strani so prikazani vsi v napravi nameščeni certifikati agencije. Vsi
certifikati so po privzeti nastavitvi omogočeni. Če želite certifikat onemogočiti, ga izberite in pritisnite Disable.

• Na strani Cipher suites izberite, katere nabore algoritmov TLS (transport layer security) želite uporabljati za to internetno
dostopno točko. Če želite omogočiti izbrani nabor algoritmov, pritisnite Enable.

• Na strani Settings lahko določite dodatne nastavitve za EAP-TLS. Če želite informacije o spreminjanju teh nastavitev, v napravi
odprite funkcijo Pomoč.

Spreminjanje nastavitev EAP-PEAP
Če želite spremeniti nastavitve EAP-PEAP za internetno dostopno točko, izberite Connections > Internet setup. S seznama
izberite internetno dostopno točko brezžičnega omrežja LAN in pritisnite Edit > Advanced. Izberite stran EAP. S seznama izberite
EAP-PEAP in pritisnite Configure.
• Na strani User certificates izberite osebne certifikate za preverjanje uporabnika za to internetno dostopno točko. Na tej strani

so prikazani vsi v napravi nameščeni osebni certifikati. Certifikati so po privzeti nastavitvi omogočeni. Če želite certifikat
onemogočiti, ga izberite in pritisnite Disable.

• Na strani CA certificates izberite, kateri certifikati agencije so veljavni za potrjevanje strežnika pri preverjanju brezžičnega
omrežja LAN za to internetno dostopno točko. Na tej strani so prikazani vsi v napravi nameščeni certifikati agencije. Vsi
certifikati so po privzeti nastavitvi omogočeni. Če želite certifikat onemogočiti, ga izberite in pritisnite Disable.

• Na strani Cipher suites izberite, katere nabore algoritmov TLS (transport layer security) želite uporabljati za to internetno
dostopno točko. Če želite omogočiti izbrani nabor algoritmov, pritisnite Enable.

• Na strani EAP types izberite in konfigurirajte načine preverjanja za način EAP-PEAP. Pritisnite Priority ter nato Move up in
Move down, da spremenite vrstni red pomembnosti tuneliranih vrst EAP.

• Na strani Settings lahko določite dodatne nastavitve za EAP-PEAP. Če želite informacije o spreminjanju teh nastavitev, v napravi
odprite funkcijo Pomoč.

Spreminjanje nastavitev EAP-LEAP
Če želite spremeniti nastavitve EAP-LEAP za internetno dostopno točko, izberite Connections > Internet setup. S seznama
izberite internetno dostopno točko brezžičnega omrežja LAN in pritisnite Edit > Advanced. Izberite stran EAP. S seznama izberite
EAP-LEAP in pritisnite Configure. Če v polje Username vnesete uporabniško ime, vam ga med sejo preverjanja ni treba vpisati.
Če ne želite, da telefon od vas zahteva geslo, izberite No v polju Password prompt in v polju Password vpišite geslo.
Če v polju Password prompt izberete No, se geslo shrani v napravo, zaradi česar je varnost manjša.

Konfiguriranje nastavitev za internetno povezavo
Te nastavitve vplivajo na vse internetne povezave.
Če želite konfigurirati skupne nastavitve za internetno povezavo, izberite Connections > Internet setup. Izberite stran Idle in
določite čas, po preteku katerega se povezava samodejno prekine in se vrne v pripravljenost, če se je ne uporablja. Za vsako
vrsto povezave lahko določite drugačen čas, vendar pa ta nastavitev vpliva na vse internetne dostopne točke, ki uporabljajo to
povezavo.
Nekatere internetne povezave so lahko videti nedejavne, a se v ozadju podatki še vedno pošiljajo ali sprejemajo. Te povezave
lahko zakasnijo samodejni izklop povezave.
Izberite stran Other in določite nastavitve.
• Ask before connecting — Če izberete Yes, se pred vsako vzpostavitvijo internetne povezave izpiše vprašanje, ali želite

vzpostaviti povezavo ali zamenjati internetno dostopno točko.
• GPRS operating mode — Izberite Always on, da ostane povezava GPRS v pripravljenosti in se hitro vključi, ko jo potrebujete.

Če izberete On when needed, bo naprava vzpostavila povezavo GPRS le, ko boste zagnali aplikacijo, ki jo potrebuje. Če omrežje
GPRS ni v dosegu, ko je izbrana nastavitev Always on, bo naprava vsake toliko časa poskusila vzpostaviti povezavo GPRS.

Če želite spremeniti pomembnost internetnih dostopnih točk, izberite Connections > Internet setup. Pritisnite Priority, izberite
internetno dostopno točko in pritisnite Move up ali Move down. Pri vzpostavitvi podatkovne povezave se iščejo dostopne točke
po vrstnem redu, ki ste ga določili.

Izbiranje internetne dostopne točke
Pri vzpostavitvi internetne povezave naprava zahteva, da izberete internetno dostopno točko, ki jo želite uporabljati za to
povezavo. V pogovornem oknu Network connection s seznama izberite internetno dostopno točko in pritisnite Connect. Pred
vzpostavitvijo povezave lahko seznam dostopnih točk filtrirate glede na vrsto povezave. Če si želite ogledati vse internetne
dostopne točke, izberite All networks. Če si želite ogledati internetne dostopne točke, ki so trenutno na voljo, pritisnite Show
available. Če na primer uporabljate profil Offline, niso na seznamu prikazane nobene internetne dostopne točke GPRS ali GSM.
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Nasvet: Pogovorno okno Network connection se odpre le, če ste v polju Ask before connecting splošnih nastavitev za
internetne dostopne točke izbrali Yes. Če želite preveriti stanje nastavitve, izberite Desk > Tools > Control panel in
stran Connections > Internet setup > Other.
Nasvet:  Če imate težave z vzpostavljanjem povezave z brezžičnim omrežjem LAN, poskusite za možnost WLAN power
saving izbrati Disabled: odprite Desk > Tools > Control panel > Connections > Wireless LAN > Settings. Če izberete
Disabled, se pri uporabi povezave z brezžičnim omrežjem LAN poraba energije poveča, povezava z brezžičnim
omrežjem LAN in povezava Bluetooth pa sočasno nista mogoči.
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15. Predstavnostne aplikacije
Odprite Desk > Media.

RealPlayer
Zaradi zaščite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenašati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.
Odprite Desk > Media > RealPlayer.
RealPlayer predvaja zvočne datoteke in videoposnetke ter druge posnetke z interneta. RealPlayer predvaja različne oblike zapisa:
MPEG-4, MP4 (brez pretakanja), 3GP, SDP, RV, RA, RAM in RM.
RealPlayer ne podpira nujno vseh različic teh zapisov datotek.

Predvajanje posnetkov
Predvajate lahko videoposnetke ali zvočne datoteke, ki so shranjeni v pomnilniku naprave ali na pomnilniški kartici in ki ste jih
prenesli iz e-pošte ali združljivega računalnika ali pa se jih pretočili iz interneta.
Vrstica za stanje prikazuje čas predvajanja ter položaj in dolžino posnetka. Predvajanje videoposnetka se začasno prekine, če
je prikazan glavni meni ali pogovorno okno. Videoposnetek je postavljen v sredino območja za predvajanje. Če je posnetek po
širini ali višini prevelik, se pred predvajanjem njegova velikost spremeni, da se ohrani prvotno razmerje med višino in širino.

Če želite predvajati posnetke za pretakanje, poiščite predstavnostno datoteko v internetu in pritisnite Play. Če zaradi težav z
omrežno povezavo pride pri predvajanju do napake, se skuša RealPlayer samodejno znova povezati z internetno dostopno točko.
Če želite predvajati shranjene posnetke, pritisnite Play. Predvajanje se samodejno ustavi.
Če želite ustaviti predvajanje ali pretakanje, pritisnite Stop. Predpomnjenje ali povezava s stranjo za pretakanje se prekine,
predvajanje posnetka se ustavi in posnetek se previje na začetek. Posnetek je še naprej izbran na seznamu posnetkov.
Če si želite posnetek ogledati v celozaslonskem načinu, pritisnite Meni in izberite View > Full screen. Na ta način nastavite
velikost območja za predvajanje na običajni prikaz ali celozaslonski način.
Če želite shraniti posnetek, pritisnite Menu in izberite File > Save clip as.... Če želite shraniti internetno povezavo, pritisnite Menu
in izberite File > Save link as....
Če želite spremeniti velikost videoposnetka, pritisnite Meni in izberite View > Zoom in ali Zoom out. Možnost povečave velikost
videoposnetka poveča, tako da prekrije največjo možno površino območja za predvajanje, medtem ko se razmerje med višino
in širino ohrani, ali pa vrne videoposnetek v prvotno velikost.
Če želite možnost RealPlayer zapreti, pritisnite Exit. Predpomnjenje ali povezava s stranjo za pretakanje se prekine in predvajanje
posnetka se ustavi.

Nasvet: Če želite posnetku dodati bližnjico, pritisnite Menu in izberite File > Add to Desk.... Tako ustvarite bližnjico do
izbranega posnetka. Neshranjeni datoteki ne morete dodati bližnjice.

Nastavljanje glasnosti posnetkov
Če želite spremeniti glasnost posnetka, potisnite tipko za pomikanje gor ali dol.
Zvok izključite s pritiskom na Set volume > Mute. S pritiskom na Unmute zvok spet vključite.

Pošiljanje posnetkov
Posnetke lahko priložite sporočilu, dokumentu ali predstavitvi.
Če želite poslati posnetek, pritisnite Meni in izberite File > Send. Izberite način pošiljanja in izberite Insert.
Če želite vstavitev preklicati, pritisnite Cancel. Posnetek se ne vrne v prvotno aplikacijo in izberete lahko drug posnetek.
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Music player
Opozorilo:  Med uporabo zvočnika naprave ne držite ob ušesu, saj je lahko zelo glasna.

Odprite Desk > Media > Music player.
Music player lahko predvaja in razvršča skladbe in druge zvočne datoteke. Music player podpira več zvočnih zapisov: MP3, WAV,
MIDI, AMR in AAC.

Poslušanje glasbe
Opozorilo:  Glasbo poslušajte pri zmerni glasnosti. Dolgotrajno poslušanje zelo glasne glasbe lahko poškoduje vaš sluh.

Music player prikaže seznam skladb, glasnost, znaka za naključno predvajanje in ponavljanje predvajanja, trenutni aktivni način
in vrstico za stanje. Vrstica za stanje prikazuje čas predvajanja ter položaj in dolžino skladbe.

Če želite izbrati skladbo, se pomaknite gor ali dol po seznamu skladb.
Če želite predvajati skladbe iz trenutno izbrane mape, pritisnite Play. Predvajanje se samodejno ustavi, ko se odvrti zadnja
skladba.
Če želite skladbe razvrstiti, pritisnite Menu in izberite View > Sort by. Razvrstite skladbe v trenutno izbrani mapi po imenu,
imenu datoteke, datumu ali velikosti. Razvrščanje vpliva na vrstni red predvajanja skladb v trenutni mapi.
Če želite izbrati prejšnjo ali naslednjo skladbo, pritisnite Menu in izberite Go to > Previous track ali Next track. Izbrana skladba
temelji na trenutnem vrstnem redu.
Če želite skladbe predvajati ponovno, pritisnite Menu in izberite Playback > Repeat. S tem ponovite predvajanje skladb v trenutni
mapi od zadnje do prve.
Če želite glasbo predvajati po naključnem vrstnem redu, izberite mapo, pritisnite Menu in izberite Playback > Random.

Nasvet:  Med predvajanjem skladbe potisnite tipko za pomikanje levo za hitro previjanje nazaj in desno za hitro
previjanje naprej.

Delo s skladbami
Če želite glasbo shraniti, pritisnite Menu in izberite File > Save as.... Glasbo shranite na pomnilniško kartico ali v pomnilnik
telefona.
Če želite spremeniti mape z glasbo, pritisnite Menu in izberite File > Change folder.... V pogovornem oknu izberite novo mapo.
Vsebina nove mape se preišče in na seznamu skladb se prikažejo skladbe.
Če želite glasbi dodati bližnjico, pritisnite Menu in izberite File > Add to Desk.... Tako ustvarite bližnjico do izbrane skladbe.
Neshranjeni datoteki ne morete dodati bližnjice.
Če želite spremeniti velikost besedila, pritisnite Menu in izberite Edit > Zoom in ali Zoom out. Tako spremenite velikost besedila
na seznamu.

Pošiljanje glasbe
Glasbo lahko pošljete kot sporočilo.
Če želite poslati skladbo, pritisnite Menu in izberite File > Send. Izberite način pošiljanja izbrane skladbe drugi napravi. Pritisnite
Insert. Skladbo lahko pošljete kot prilogo sporočilu.
Če želite izbrati mapo, pritisnite Change folder.... V pogovornem oknu izberite novo mapo.
Če želite vstavitev preklicati, pritisnite Cancel. Skladba se ne vrne v izvirno mapo in izberete lahko novo skladbo.

Snemalnik zvoka
Odprite Desk > Media > Voice rec..
Voice rec. lahko posname telefonski pogovor ali zvočno beležko, shrani zvočni posnetek, predvaja vaš posnetek ali druge zvočne
datoteke in ureja zvočne datoteke. Voice rec. lahko predvaja naslednje zapise: WAV, AMR, AU in stisnjeni GSM.

P r e d s t a v n o s t n e  a p l i k a c i j e
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Odpiranje snemalnika
Odprete lahko Voice rec. in izberete datoteko ali ustvarite bližnjico, ki Voice rec. odpre samodejno in predvaja zvočni posnetek.

Če želite izbrati zvočni posnetek, pritisnite Menu in izberite File > Open.... Prikaže se pogovorno okno za odpiranje datoteke,
preišče se vsebina izbrane mape in na seznamu se pojavijo vsi zvočni posnetki.
Če želite zvočnemu posnetku dodati bližnjico, pritisnite Menu in izberite File > Add to Desk.... Tako ustvarite bližnjico do
izbranega zvočnega posnetka. Neshranjeni datoteki ne morete dodati bližnjice.

Snemanje telefonskega pogovora ali zvočne beležke
Posnamete lahko telefonski pogovor ali zvočno beležko. Voice rec. samodejno ustvari stisnjeni zvočni posnetek v formatu WAV
ali AMR.
Če želite posneti zvočno beležko, pritisnite Menu, izberite File > New clip in pritisnite Record. Voice rec. začne snemati vse zvoke,
ki jih sprejema zunanji mikrofon. Če želite snemanje končati, izberite Stop. Pritisnite Meni in izberite File > Save > Save clip.
Poimenujte zvočni posnetek in pritisnite OK.
Če želite posneti telefonski pogovor, vzpostavite klic. Ko se prejemnik oglasi, pritisnite Menu, izberite File > New clip in pritisnite
Record. Voice rec. začne snemati. Obe strani vsakih pet sekund slišita ton, ki označuje, da se telefonski pogovor snema. Če želite
snemanje končati, izberite Stop. Pritisnite Meni in izberite File > Save > Save clip. Poimenujte zvočni posnetek in izberite OK.
Če želite na koncu zvočnega posnetka snemanje nadaljevati, izberite posnetek in pritisnite Record. Snemanje se začne na koncu
prejšnjega posnetka.
Če želite shranjevanje preklicati, lahko z ukazom Prekliči ustavite trenutno dejanje in se vrnete na prejšnjega. Z ukazom Zavrni
zvočni posnetek zbrišete iz pomnilnika naprave.

Nasvet: Največja dolžina zvočnega posnetka je 60 minut, vendar je odvisna tudi od razpoložljivega pomnilnika v napravi
ali na pomnilniški kartici.

Predvajanje zvočnega posnetka
Zvočni posnetek lahko predvajate ali začasno ustavite. Svoj zvočni posnetek lahko shranite ali pa predvajate in shranite zvočni
posnetek, ki ste ga prejeli v sporočilu. Voice rec. lahko predvaja več zapisov: WAV, AU, AMR in stisnjeni GSM.
Vrstica za stanje prikazuje čas predvajanja ter položaj in dolžino zvočnega posnetka.
Če želite zvočni posnetek poslušati, pritisnite Play. Tipko za pomikanje potisnite levo za hitro previjanje nazaj in desno za hitro
previjanje naprej.
Če želite zvočni posnetek začasno prekiniti, pritisnite Pause. Predvajanje se nadaljuje, če pritisnete Play.
Če želite zvočni posnetek predvajati ponovno, pritisnite Menu in izberite Playback > Repeat. Zvočni posnetek se ponovi.

Nasvet: Zvočni posnetki, ki jih prejmete ali posnamete, so začasne datoteke. Datoteke, ki jih želite obdržati, morate
shraniti.

Pošiljanje zvočnega posnetka
Zvočni posnetek lahko pošljete drugi napravi prek infrardečega vmesnika ali povezave Bluetooh, kot samostojno e-poštno
sporočilo ali v večpredstavnostnem sporočilu.
Če želite zvočni posnetek poslati prek infrardečega vmesnika, mora biti infrardeči vmesnik naprave, ki prejema, vključen. Izberite
zvočni posnetek, pritisnite Menu, izberite File > Send in izberite možnost infrardečega vmesnika. Infrardeča povezava se
vzpostavi samodejno in zvočni posnetek se pošlje drugi napravi.
Če želite zvočni posnetek prenesti prek povezave Bluetooth, mora biti povezava Bluetooth v napravi, ki prejema, vključena.
Izberite zvočni posnetek, pritisnite Menu, izberite File > Send in izberite možnost povezave Bluetooth. Vključite povezavo
Bluetooth v svoji napravi ter poiščite napravo, ki prejema, jo izberite na seznamu razpoložljivih naprav in izberite Pošlji. Če sta
napravi seznanjeni in potrjeni ali če je potrjeno geslo, se zvočni posnetek ob vzpostavitvi povezave Bluetooth prenese na drugo
napravo.
Če želite zvočni posnetek poslati kot e-poštno sporočilo, pritisnite Menu, izberite File > Send in izberite možnost pošte. Aplikacija
Pošta se odpre samodejno in zvočni posnetek je pripravljen, da ga pošljete kot prilogo e-poštnemu sporočilu.
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Če želite v večpredstavnostno sporočilo dodati zvočni posnetek, izberite posnetek, pritisnite Meni, izberite File > Send in izberite
možnost večpredstavnostnega sporočila. Aplikacija Sporočila MMS se odpre samodejno in zvočni posnetek je pripravljen, da ga
pošljete kot prilogo večpredstavnostnemu sporočilu.

P r e d s t a v n o s t n e  a p l i k a c i j e
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16. Calculator (Kalkulator)

V aplikaciji Calculator lahko računate in shranite rezultate v pomnilnik za kasnejšo uporabo. Desk calculator lahko uporabite za
osnovne izračune, Scientific calculator pa za naprednejše izračune.

Opomba:  Ta kalkulator je namenjen preprostim izračunom; njegova natančnost je omejena.

Odprite Desk > Office > Calculator.

Računanje
Če želite računati, vpišite prvo številko v izračunu. Pritisnite tipko Tab in s seznama izberite funkcijo. Vpišite drugo številko v
izračunu in pritisnite tipko Enter.
Kalkulator izvaja operacije v vrstnem redu, kot jih vnašate. Z oklepaji ne morete spremeniti vrstnega reda operacij.
Če želite preklopiti med namiznim in znanstvenim kalkulatorjem, pritisnite tipko Menu in izberite View > Desk calculator ali
Scientific calculator.
Če želite uporabiti pozitivno ali negativno število, vpišite število in pritisnite m na tipkovnici.
Če želite natisniti izračun, pritisnite tipko Menu in izberite Printing > Print.

Nasvet:  Če si želite pred tiskanjem stran ogledati, pritisnite tipko Menu in v meniju izberite Print preview > Printing.
Če želite spremeniti postavitev strani, pritisnite tipko Menu in izberite Page setup.

Uporaba znanstvenega kalkulatorja
Pritisnite tipko Menu in izberite View > Scientific calculator.
Če želite računati, vpišite prvo številko v izračunu. Pritisnite tipko Tab in s seznama izberite funkcijo. Vpišite drugo številko
izračuna, se na seznamu funkcij pomaknite na = ter pritisnite tipko Enter.
Če želite funkcijo obrniti, pritisnite i na tipkovnici in izberite funkcijo.
Če želite spremeniti kotno enoto, pritisnite tipko Menu, izberite Tools > Angle unit in izberite Degrees, Radians ali Grads.
Trenutno enoto lahko vidite v polju, kamor vpisujete številke.

Shranjevanje številk v pomnilnik
Za kasnejšo uporabo lahko shranite do 26 različnih številk, nedokončanih izračunov ali končnih rezultatov izračunov.
1. Pritisnite Ctrl+S. Poleg vrednosti se pojavi puščica.
2. Pritisnite tipko Shift in črko, kateri želite dodeliti vrednost. Črka se pojavi poleg puščice.
3. Vrednost shranite s pritiskom tipke Enter.
Če želite uporabiti shranjeno vrednost, vpišite črko, kateri ste vrednost dodelili, in nadaljujte z izračunom.
Če želite iz pomnilnika zbrisati vse vrednosti, pritisnite Ctrl+D.

Nastavitev oblike zapisa števil v Kalkulatorju
Če želite spremeniti obliko zapisa števil, pritisnite tipko Menu in izberite Tools > Number format.
Izberite:
• Normal — za ohranitev privzete oblike zapisa števil
• Fixed — za nastavitev določenega števila decimalnih mest
• Scientific — za nastavitev določenega števila pomembnih mest
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17. Clock (Ura)

V meniju Clock si lahko ogledate datum in čas svojega domačega in ciljnega mesta ter upravljate bujenje.
Odprite Desk > Clock.

Uporaba svetovne ure
Če želite nastaviti datum in čas, pritisnite Menu in izberite Tools > Date and time....

Nasvet: Datum in čas se lahko posodabljata tudi samodejno (storitev omrežja). To nastavitev lahko izberete v nadzorni
plošči. Glejte "Date and time", str. 61.

Če želite preklopiti med podatki o domačem in ciljnem mestu, pritisnite tipko Tab.
Če želite zamenjati mesto, izberite domače ali ciljno mesto in pritisnite Change city.

Nasvet: Če spremenite domače mesto, se ura in vpisi v koledarju posodobijo. To je koristno, kadar se na primer želite
udeležiti telefonske konference.

Če želite prikazati ali uporabiti budilko, pritisnite Alarm clock.
Če želite spremeniti vrsto ure, pritisnite Menu, izberite View > Clock type ter izberite Analog ali Digital.

Nasvet: Če želite preklopiti na prikaz ene ure, ki kaže le podatke o domačem mestu, pritisnite Menu in izberite View >
Remote city details.

Uporaba funkcije Alarm clock
Če želite nastaviti opozorilo, pritisnite New alarm in vpišite čas opozorila.
Če želite spremeniti opozorilo, pritisnite Edit alarm.
Če želite zbrisati opozorilo, pritisnite vračalko.
Ko opozorilo zvoni, pritisnite Stop v vmesniku komunikatorja ali Exit na mobilnem telefonu, da ga izključite. Pritisnite Snooze,
da opozorilo preložite. Četudi je mobilni telefon ob času opozorila izklopljen, predvaja zvok in prikaže besedilo opozorila.
Pritisnite View, da preberete besedilo.

Opozorila in opomniki
Ko se opozorilo, nastavljeno v uri ali koledarju, vključi, se prikaže beležka.
Če želite preložiti opozorilo, pritisnite Snooze.

Nasvet: Privzeti čas prekinitve opozorila je deset minut.

Če želite opozorilo izklopiti in ohraniti besedilo na zaslonu, pritisnite Mute.
Če želite izklopiti opozorilo in zapreti beležko, pritisnite Stop.
Če opozorila ne izklopite, se to samodejno izklopi po 15-ih minutah. Beležka ostane na zaslonu.

Mesta in države
Menjava mest
Če želite zamenjati mesto, izberite želeno mesto in pritisnite Change city. S seznama izberite novo mesto in pritisnite Select.
Položaj mesta je viden na zemljevidu.

Nasvet: V iskalno polje vtipkajte začetne črke imena mesta.

Nasvet: Pritisnite Menu in izberite File > New city..., da na seznam dodate novo mesto.

Če zamenjate domače mesto, se s tem lahko spremeni splošni čas vaše naprave.

Iskanje mest na zemljevidu sveta
Če želite nastaviti položaj mesta, izberite File > New city... ali Edit > City details... in pritisnite Set position. Na zemljevidu se
pomaknite na položaj želenega mesta in pritisnite OK.
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Ustvarjanje in urejanje vpisov držav
Če želite ustvariti nove ali urediti obstoječe države, izberite File > New country/region... ali Edit > Country/Region details....
Vpišite novo ime Country/Region, izberite polje Dialling code in vpišite novo številko.
Če urejate obstoječo državo, lahko uredite tudi njeno glavno mesto.

Ustvarjanje in urejanje vpisov mest
Če želite ustvariti ali urejati vpise mest, izberite File > New city... in vpišite ime mesta.
Določite lahko tudi naslednje nastavitve:
• Country/Region — Izberite državo s seznama.
• Area code — Vpišite ustrezno kodo za klicanje v mesto.
• Daylight-saving zone  — Izberite časovni pas poletnega časa.
• GMT offset — Izberite časovno razliko med mestom in srednjim lokalnim časom (GMT).
• Latitude in Longitude — Vpišite kooordinate mesta ali pritisnite Set position, da ga poiščete na zemljevidu sveta.

C l o c k  ( U r a )
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18. Upravljanje podatkov in programske opreme
Komunikator ponuja več aplikacij, namenjenih urejanju osebnih podatkov, na primer imenik, koledar in elektronsko pošto.

Data mover
Z aplikacijo Data mover lahko prek infrardečega vmesnika ali s pomnilniško kartico iz naprave Nokia 9200 series Communicator
premaknete nekatere podatke, na primer imenik in nastavitve, v komunikator Nokia 9500 Communicator.
Preden začnete, se prepričajte, da je v pomnilnikih naprav ali na pomnilniški kartici dovolj prostora. Če je v napravi Nokia 9500
Communicator manj kot 2 MB prostega pomnilnika, ne morete premakniti nobenih podatkov.
Naprave Nokia 9500 Communicator med prenašanjem podatkov ne uporabljajte. Če je mogoče, izklopite zunanji mobilni telefon.
Prepričajte se, da je baterija dovolj napolnjena, ali pa priključite napravo na polnilnik.

Opomba:  Preden s komunikatorjem Nokia 9500 uporabite združljivo pomnilniško kartico, morate kartico pretvoriti z
aplikacijo Data mover in nanjo znova namestiti aplikacije. Vendar ne nameščajte znova aplikacij za napravo Nokia 9210
Communicator, ki so bile na kartici nameščene že ob nakupu. Komunikator Nokia 9500 vsebuje novejše različice teh
aplikacij, ki jih tudi morate uporabljati s to napravo.

Glede na vrsto premaknjenih podatkov, način premikanja, količino prostega pomnilnika v prejšnjem komunikatorju ali
pomnilniški kartici ter število neuspešnih premikanj boste morda morali opraviti še dodatne korake.
Prepričajte se, da sta infrardeča vmesnika obeh naprav obrnjena drug proti drugemu.
Vedno preberite navodila, ki jih aplikacija Data mover izpiše na zaslonu.
1. Odprite Desk > Tools > Data mover. Če so podatki shranjeni na pomnilniški kartici, jo vstavite v napravo Nokia 9200 series

Communicator. Pritisnite Continue transfer.
2. Izberite svoje trenutno mesto in državo ter pritisnite OK.
3. V obeh napravah vključite infrardeča vmesnika, poskrbite, da sta obrnjena drug proti drugemu, in pritisnite Continue. Med

napravama se vzpostavi infrardeča povezava.
4. Pritisnite Send data collector, da v napravo Nokia 9200 series Communicator prenesete orodje Data collector. To orodje se

pošlje kot infrardeče sporočilo v mapo Inbox v napravo Nokia 9200 series Communicator. Če želite namestiti orodje Data
collector, v napravi 9200 series Communicator pritisnite Open. Če možnost Open ni na voljo, pritisnite Save, da shranite
namestitveno datoteko in jo odprite v aplikaciji File manager. Data collector se po namestitvi samodejno zažene. Preostale
postopke premikanja podatkov nadzirate v napravi Nokia 9500 Communicator. Potem ko se Data collector namesti, pritisnite
Connect data coll. v napravi Nokia 9500 Communicator.

5. V napravi Nokia 9500 Communicator izberite podatke, ki jih želite premakniti iz naprave Nokia 9200 series Communicator.
Premaknete lahko podatke iz koledarja in imenika ter sporočila, nastavitve, slike in dokumente. Nekatere datoteke, kot so
vizitke in e-poštna sporočila, ki niso shranjena v mapi Inbox, se ne premaknejo.

6. Pritisnite Transfer infrared ali Transfer mem. card, odvisno od želenega načina premikanja.
7. Pritisnite Start transfer. Če se premikanje prekine, znova zaženite aplikacijo Data mover in ga nadaljujte. Če se znova prekine,

je vzrok težave morda vrsta podatkov, ki jih skušate premakniti. Znova začnite postopek, vendar tokrat ne izberite podatkov,
ki povzročajo težave.

8. Po premikanju pritisnite OK.
9. Pritisnite Exit, če želite aplikacijo Data mover zapreti, ali Convert mem. card, če želite pomnilniško kartico pretvoriti za

uporabo v komunikatorju Nokia 9500 series.
Premikanje veliko podatkov iz naprave Nokia 9200 series Communicator lahko traja dlje časa.

Backup
Priporočljivo je redno varnostno kopiranje podatkov v napravi.
Odprite Desk > Tools > Backup.
Preden začnete varnostno kopirati ali obnavljati podatke:
• Zaprite vse druge aplikacije.
• Če je mogoče, izklopite zunanji mobilni telefon.
• Prepričajte se, ali je baterija dovolj napolnjena.
Če želite varnostno kopirati podatke na pomnilniško kartico, pritisnite New backup. Vpišite ime varnostne kopije in izberite, ali
želite ustvariti celotno ali delno varnostno kopijo. Full backup kopira vse podatke. Če izberete Partial backup, določite, katere
elemente želite vključiti v varnostno kopijo. Pritisnite Start backup.

Nasvet:  Podatke lahko varnostno kopirate tudi v aplikacijah File manager in Control panel.
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Če želite obnoviti varnostno kopijo s pomnilniške kartice, izberite varnostno kopijo in pritisnite Restore. Določite, kateri elementi
naj se obnovijo. Če podatke obnavljate iz celotne varnostne kopije, lahko izberete Partial backup in določite elemente, ki naj se
obnovijo. Pritisnite Start restore. Po obnovitvi pritisnite OK, da napravo znova zaženete.

Data transfer
Če imate komunikator Nokia 9500 in drugo napravo, ki podpira prenos podatkov, lahko z aplikacijo Data transfer sinhronizirate
koledar in imenik med obema napravama.
Več informacij o združljivih napravah lahko dobite pri svojem prodajalcu, operaterju ali ponudniku storitev.
Odprite Desk > Tools > Data transfer.
1. Pritisnite New, da ustvarite nov profil za sinhronizacijo.
2. Izberite vsebino, ki jo želite sinhronizirati, in pritisnite Next.
3. Izberite vrsto povezave in pritisnite Select. Če za vrsto povezave izberete infrardečo povezavo, se sinhronizacija začne takoj.
4. Če ste za vrsto povezave izbrali povezavo Bluetooth, pritisnite Search, da poiščete napravo za sinhronizacijo. Če želite iskanje

prekiniti, pritisnite Stop.
5. Izberite želeno napravo in pritisnite Select. Sinhronizacija se začne.
Če si želite ogledati dnevnik sinhronizacije, pritisnite Menu in izberite File > Synchronisation log.

Sync
Z aplikacijo Sync lahko svoj koledar ali imenik sinhronizirate z različnimi aplikacijami za koledar in imenik v združljivem osebnem
računalniku ali internetnem strežniku. Nastavitve (vrsta podatkov in način povezave za sinhronizacijo) se shranijo v profil, ki se
uporabi pri sinhroniziranju.

Nasvet: Sinhronizacijske nastavitve lahko dobite od ponudnika storitev kot sporočilo.

Za oddaljeno sinhronizacijo aplikacija uporablja tehnologijo SyncML. Informacije o združljivosti s SyncML pri ponudniku aplikacij,
s katerimi želite sinhronizirati podatke.
Odprite Desk > Tools > Sync.
Naprava ima profil za programsko opremo Nokia PC Suite. Profil PC Suite urejajte samo s programsko opremo Nokia PC Suite.
Sinhroniziranje koledarja in imenika ter e-pošte
1. Napravo povežite z združljivim osebnim računalnikom. Uporabite lahko internetno povezavo, povezavo Bluetooth ali kabel.

Z računalnikom lahko prek podatkovnega kabla povežete tudi namizno stojalo in postavite napravo nanj. Glejte
"Povezovanje", str. 86.
Če želite uporabljati Bluetooth, morate naprej nastaviti povezavo Bluetooth med napravo in programsko opremo Nokia PC
Suite. Izberite Upravljanje povezav in odprite Nokia Connection Manager. Dodatna navodila preberite v priročniku za uporabo
programske opreme Nokia PC Suite.

2. V računalniku odprite program Nokia PC Suite in izberite Sinhroniziraj. Zažene se Nokia PC Sync.
3. Če ste napravo in računalnik povezali z uporabo podatkovnega kabla in namiznega stojala, pritisnite gumb za sinhronizacijo

na stojalu. Če ste napravo in računalnik povezali z uporabo tehnologije Bluetooth, začnite sinhronizacijo v orodju Nokia PC
Sync.

Ustvarjanje novega profila
1. Naprava ima prednastavljen profil za PC Suite. Če želite ustvariti druge profile, pritisnite Menu in izberite File > New . Odpre

se čarovnik za ustvarjanje profila, ki vam pomaga določiti ustrezne nastavitve.
2. Določite naslednje možnosti:

• Profile name — Vpišite opisno ime za profil.
• Connection type — Izberite Bluetooth ali Data cable za sinhronizacijo z računalnikom ali Internet za sinhronizacijo s

strežnikom prek interneta.
• Access point — Če ste za povezavo izbrali Internet, izberite internetno dostopno točko.
• Host address — Vnesite naslov strežnika za sinhronizacijo.
• Port — Če ste za povezavo izbrali internet, vpišite številko vrat strežnika za sinhronizacijo.
• User name — Vpišite svoje uporabniško ime za sinhronizacijski strežnik.
• Password — Vpišite geslo strežnika za sinhronizacijo.
• Confirm password — Ponovite geslo strežnika za sinhronizacijo.

3. Izberite, ali želite sinhronizirati imenik, koledar ali e-pošto.
4. Vpišite poti do zbirk podatkov v napravi in oddaljenem strežniku ter izberite Synchronisation type. Izberite Normal, če želite

podatke iz naprave sinhronizirati z oddaljenim strežnikom in obratno, One-way to telephone, če želite podatke iz
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oddaljenega strežnika sinhronizirati z napravo ter One-way from telephone, da sinhronizirate podatke iz naprave z
oddaljenim strežnikom.

5. Izberite, ali želite uporabiti profil, ki ste ga ustvarili kot privzeti profil za sinhronizacijo.
Če se želite vrniti v privzete nastavitve paketa PC Suite, pritisnite Menu in izberite Tools > Reset PC Suite profile.
Če želite urediti obstoječi profil, ga izberite in pritisnite Edit.
Če želite enega od obstoječih sinhronizacijskih profilov določiti za privzeti profil, izberite želeni profil, pritisnite Menu in izberite
File > Tools > Set as default.
Če želite sinhronizirati vso zbirko podatkov med napravo in strežnikom, pritisnite Menu in izberite File > Sync > Slow sync. S
tem prezrete vrsto sinhronizacije, ki je določena za profil.
Če želite zbrisati zbirko podatkov iz naprave in jo nadomestiti z zbirko v strežniku, pritisnite Menu in izberite File > Sync >
Replace telephone data.
Če želite zbrisati zbirko iz strežnika in jo nadomestiti z zbirko v napravi, pritisnite Menu in izberite File > Sync > Replace server
data.
Po sinhronizaciji svoje naprave z združljivim računalnikom si lahko ogledate dnevnik sinhronizacije.
Če želite odpreti dnevnik sinhronizacije, izberite profil in pritisnite Log. Dnevnik prikazuje na primer datum in uro sinhronizacije
ter morebitne napake.
Če želite dodatne informacije o sinhronizaciji, preberite priročnik za programsko opremo Nokia PC Suite ali pomoč za Nokia PC
Sync.

Nokia PC Suite
Programska oprema Nokia PC Suite vsebuje vrsto programov za delo z napravo Nokia 9500 Communicator. S programom Nokia
PC Sync lahko na primer sinhronizirate imenik, koledar, e-pošto in opravila z združljivim računalnikom, s programom Nokia
Phone Browser upravljate mape naprave, s programom Nokia Content Copier varnostno kopirate ali obnovite podatke, s
programom Nokia Application Installer pa lahko nameščate aplikacije.
Programsko opremo Nokia PC Suite namestite s CD-ja ali s strani www.nokia.com. Programsko opremo Nokia PC Suite lahko
uporabljate le v operacijskih sistemih Windows 2000 in Windows XP. Dodatne informacije o namestitvi in uporabi programske
opreme PC Suite lahko poiščete v priročniku za programsko opremo Nokia PC Suite na CD-ju ali v pomoči posameznih aplikacij
programske opreme Nokia PC Suite.
Če želite uporabljati programsko opremo Nokia PC Suite, morate napravo povezati z združljivim računalnikom prek kabla DKU-2
(USB), povezave Bluetooth ali infrardeče povezave. Glejte "Povezovanje", str. 86.
• Če želite uporabljati kabel, boste potrebovali najnovejši gonilnik za povezovanje s kablom. Gonilnik se namesti med

nameščanjem programske opreme Nokia PC Suite. Podrobnosti lahko preberete v priročniku za uporabo programske opreme
Nokia PC Suite..

• Če boste uporabili povezavo Bluetooth, seznanite napravo in računalnik ter nastavite računalnik kot potrjen. Glejte
"Seznanjanje z napravo", str. 87.

• Če boste uporabili infrardečo povezavo, vključite infrardeči vmesnik v napravi. Glejte "Infrardeči vmesnik", str. 88. Če je
treba, vključite še infrardeči vmesnik v računalniku.

Če želite napravo uporabljati kot modem, boste morali morda boste morali namestiti ali posodobiti gonilnike za Bluetooth ali
infrardečo povezavo. Če želite dodatne informacije, si oglejte CD v prodajnem paketu, obiščite stran www.nokia.com in preberite
priročnik za programsko opremo Nokia PC Suite.

Nameščanje aplikacij in programske opreme
Pomembno:  Aplikacije nameščajte le iz virov, ki nudijo ustrezno zaščito proti škodljivi programski opremi.

V napravo lahko namestite dve vrsti aplikacij in programske opreme:
• Aplikacije in programsko opremo, namenjeno napravi Nokia 9500 Communicator ali združljivo z operacijskim sistemom

Symbian. Namestitvene datoteke imajo datotečno pripono .SIS.
• Aplikacije J2ME, združljive z operacijskim sistemom Symbian. Namestitvene datoteke aplikacije Java imajo datotečno

pripono .JAD ali .JAR.
Namestitvene datoteke lahko v medijsko napravo prenesete iz računalnika ali z brskalnikom oziroma jih prejmete v obliki
večpredstavnostnega sporočila, kot prilogo e-poštnemu sporočilu ali prek povezave Bluetooth. Če za prenos datoteke uporabite
programsko opremo PC Suite for Nokia 9500 Communicator, shranite datoteko v mapo C:\nokia\installs v napravi. Če za prenos
datoteke uporabite program Raziskovalec (Microsoft Windows Explorer), jo shranite na pomnilniško kartico (lokalni disk).
Med namestitvijo naprava preveri celovitost paketa, ki ga nameravate namestiti, in prikaže informacije o izvedenih preverjanjih,
lahko pa izberete tudi, ali boste namestitev prekinili ali nadaljevali.
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Glejte "Certificate manager", str. 68.
Če namestite aplikacije, za katere je potrebna omrežna povezava, bo morda poraba energije naprave med uporabo teh aplikacij
večja.

Nameščanje programske opreme Symbian
Pri namestitvi posodobitve ali popravka za aplikacijo morate za obnovitev aplikacije imeti tudi izvirno namestitveno datoteko
ali popolno varnostno kopijo. Če želite izvirno aplikacijo vrniti v prejšnje stanje, jo najprej odstranite, potem pa ponovno
namestite iz izvirne namestitvene datoteke ali varnostne kopije.
Če želite programsko opremo namestiti, v pomnilniku naprave ali na pomnilniški kartici poiščite namestitveno datoteko, jo
izberite in pritisnite tipko Enter, da se nameščanje začne. Če ste namestitveno datoteko prejeli na primer kot prilogo e-poštnemu
sporočilu, pojdite v poštni predal, odprite e-poštno sporočilo, izberite namestitveno datoteko in pritisnite tipko Enter, da sprožite
namestitev.
Če želite programsko opremo odstraniti, uporabite Upravitelja aplikacij. Glejte "Application manager", str. 62.

Nameščanje aplikacij Java™
1. V pomnilniku naprave ali na pomnilniški kartici poiščite namestitveno datoteko, jo izberite in pritisnite tipko Enter, da se

nameščanje začne. Če ste namestitveno datoteko prejeli na primer kot prilogo e-poštnemu sporočilu, pojdite v poštni predal,
odprite e-poštno sporočilo, izberite namestitveno datoteko in pritisnite tipko Enter, da sprožite namestitev.

2. Potrdite namestitev. Za namestitev je potrebna datoteka .JAR. Če je naprava ne najde, bo morda zahtevala, da jo naložite. Če
niste določili dostopne točke, bo naprava zahtevala, da jo izberete. Pred nalaganjem datoteke .JAR boste morda morali vpisati
še uporabniško ime in geslo za dostop do strežnika. Dobite ju od ponudnika storitev.

3. Naprava vas obvesti, ko se namestitev konča.
Nasvet: Med prebiranjem spletnih strani lahko namestitveno datoteko naložite in jo nemudoma namestite. Vedite, da
ostane v tem primeru povezava med namestitvijo aktivna v ozadju.

Java
V napravo lahko namestite in uporabljate aplikacije Java. Glejte "Nameščanje aplikacij in programske opreme", str. 84.
Platforma Java za komunikator Nokia 9500 je J2ME. Aplikacije Java lahko iščete z brskalnikom, jih naložite iz interneta in jih
shranite v mapo Aplikacije.
Če želite delati z aplikacijami Java, uporabite Application manager.
J2ME v vaši napravi podpira dve okolji Java: MIDP in Personal Profile.

Nasvet: Če želite dodatne informacije, obiščite spletno stran www.forum.nokia.com. Forum Nokia vsebuje Series 80
Developer Platform, Java Software Development Kit (SDK), orodja, tehnične opombe in aplikacije.

Java MIDP
Okolje Java Mobile Information Device Profile podpira naslednje vmesnike API:
• Java CLDC 1.1 — občutljiva mesta, ki so del operacijskega sistema Symbian
• Java MIDP 2.0 — varnostna funkcija, ki dodeljuje aplikacije Java naslednjim domenam: proizvajalcu, operaterju, preverjeni

oziroma nepreverjeni tretji osebi
• Java WMA — brezžično pošiljanje sporočil
• Java Mobile Media — večpredstavnost za mobilne naprave
• Java Bluetooth — povezava Bluetooth in Bluetooth Push za aplikacije Java
• Nokia UI — vmesniki za zvok in grafiko
• Java DRM — opisi uporabe vsebine
• Java File — storitve strežnika za datoteke
• Java PIM — dostop do vsebin imenika, vpisov v koledarju in opravil

Java PP
Okolje Java Personal Profile podpira naslednje vmesnike API:
• Java CDC 1.0 — dodatno povezovanje z napravami
• Java Foundation Profile 1.0 — podpora za omrežje in vhod/izhod
• Java Foundation Profile 1.0 — specifikacije standardnih vmesnikov Java UI in AWT za vmesnike, grafiko in slike
• Java UI — specifikacije standardnih vmesnikov Java
• JDBC — dostop aplikacij Java do relacijske podatkovne zbirke

U p r a v l j a n j e  p o d a t k o v  i n  p r o g r a m s k e  o p r e m e
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19. Povezovanje

V svoji napravi lahko uporabljate več različnih vrst povezovanja. Za programsko opremo PC Suite ali prepustni način za IP lahko
uporabljate načine brezžičnega povezovanja, kot so brezžična omrežja LAN, Bluetooth, infrardeči vmesnik ali kabelska povezava
USB (Universal Serial Bus).

Brezžično omrežje LAN
Določite lahko dostopne točke za brezžični LAN, da se lahko aplikacije povežejo v internet. Glejte "Wireless LAN", str. 66.

Nastavitev ad hoc omrežja
Ad hoc omrežja z uporabo aplikacij tretjih strani omogočajo brezžičnim postajam, da med seboj komunicirajo brez brezžičnih
dostopnih točk LAN. En uporabnik ustvari omrežje, kateremu se nato pridružijo drugi.
Najprej morate ustvariti internetno dostopno točko za ad hoc omrežje.
Ustvarjanje internetne dostopne točke za ad hoc omrežje
1. Izberite Desk > Tools > Control panel in izberite Connections > Internet setup.
2. Pritisnite New. Če želite, lahko obstoječo dostopno točko uporabite kot osnovo za novo.
3. Določite nastavitve.

• Internet settings name — Vpišite opisno ime za povezavo.
• Network ID — Izberite ID omrežja v skladu s ciljnim omrežjem, do katerega želite dostopati z internetno dostopno točko.

ID-je omrežja lahko preimenujete ali pa ustvarite nove. Uporaba pravilnega ID-ja omrežja zagotavlja, da se promet
podatkov usmeri neposredno v želeno ciljno omrežje. Promet podatkov za določeno ciljno omrežje utegne še posebej
omejiti programska oprema VPN (virtual private network).

• Internet settings type — Izberite brezžični LAN za vrsto povezave.
• Network mode — Izberite Ad hoc.
• Network name — Poimenujte omrežje.
• Security mode — Če želite za preverjanje uporabiti ključ WEP (wired equivalent privacy), izberite WEP.

4. Če ste za način varnosti izbrali WEP, morate konfigurirati tudi te nastavitve.
• WEP key index — Izberite številko za ključ WEP.
• WEP key length — Izberite ustrezno dolžino ključa. Podprte dolžine ključa so 40, 104 in 232 bitov. Več ko je bitov v ključu,

višja je stopnja varnosti.
• WEP key type — Izberite, ali želite vpisati podatke ključa WEP v šestnajstiški (HEX) ali v besedilni obliki (ASCII).
• WEP key data — Vpišite podatke ključa WEP. Število znakov, ki jih lahko vpišete, je odvisno od dolžine ključa, ki ste ga

izbrali. Na primer, ključi z dolžino 40 bitov so sestavljeni iz 5 alfanumeričnih znakov ali iz 10 šestnajstiških znakov.
5. Pritisnite Finish ali Done, ko ste konfigurirali vse nastavitve. Če morate konfigurirati dodatne nastavitve, pritisnite Advanced.

Glejte "Konfiguriranje dodatnih nastavitev za internetno dostopno točko", str. 71.

Kabelska povezava
Napravo lahko povežete z združljivim osebnim računalnikom prek kabla DKU-2 (USB). Kabel priključite na spodnjo stran naprave.
Glejte Sl. Tipke in priključki, str. 10.
Kabel lahko priključite tudi na namizno stojalo naprave. V tem primeru morate priključek kabla obrniti.
Pred uporabo kabelske povezave morate v računalnik najprej namestiti gonilnik DKU-2. Dodatne informacije najdete na CD-ju
v prodajnem paketu ali na spletni strani www.nokia.com.

IP passthrough (Prepustni način za IP)
Kabel lahko uporabljate tudi za IP passthrough, če naprava uporablja internetno povezavo računalnika. Prepustni način za IP
lahko uporabljate tako kot druge internetne dostopne točke, na primer za brskanje ali oddaljeno sinhronizacijo.
Prepustnega načina za IP ne morete uporabljati hkrati s programom Nokia PC Suite. Nastavitve kabelske povezave lahko določite
v Control panel. Glejte "Cable setup", str. 66.
Če v nastavitvah za kabelsko povezavo izberete IP passthrough, ne morete vklopiti modema. Uporabiti morate PC Suite
connection ali IP passthrough overrides PC Suite brez aktivne povezave v prepustnem načinu za IP.

Bluetooth
Ta naprava je združljiva s specifikacijo Bluetooth 1.1 in podpira naslednje profile: profil splošnega dostopa (Generic Access
Profile), profil zaporednih vrat (Serial Port Profile), profil klicnega dostopa (Dial-Up Networking Profile), profil izmenjave splošnih
predmetov (Generic Object Exchange Profile), profil naročanja predmetov (Object Push profile), profil prenosa datotek (File
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Transfer Profile), profil dostopa do kartice SIM (SIM Access Profile) in profil za prostoročno uporabo (Handsfree). Da bi zagotovili
delovanje z drugimi napravami, ki podpirajo tehnologijo Bluetooth, uporabljajte dodatno opremo, ki jo je za uporabo s tem
modelom odobrila družba Nokia. O združljivosti s to napravo se pozanimajte pri proizvajalcih drugih naprav.
Ponekod je uporaba tehnologije Bluetooth lahko omejena. O tem se pozanimajte pri krajevnih oblasteh ali ponudniku storitev.
Funkcije, ki uporabljajo tehnologijo Bluetooth ali omogočajo tem funkcijam delovanje v ozadju, povečujejo porabo baterije in
skrajšujejo njen čas delovanja.
Tehnologija Bluetooth omogoča brezžične povezave med elektronskimi napravami v obsegu desetih metrov brez kakršnihkoli
stroškov. Povezava Bluetooth se uporablja za pošiljanje slik, videov, besedil, vizitk, beležk iz koledarja ali za brezžično povezavo
z napravami, ki uporabljajo tehnologijo Bluetooth, denimo z računalniki.
Naprave Bluetooth komunicirajo prek radijskih valov, zato ni treba, da so vaša naprava in druge naprave zelo blizu skupaj,
usmerjene druga proti drugi. Poskrbeti morate le za to, da ne bosta oddaljeni več kot 10 m, kljub temu pa lahko povezavo motijo
zidovi ali druge elektronske naprave.
Ko Bluetooth vključite prvič, telefon od vas zahteva, da napravo poimenujete.

Nastavitve Bluetooth
Če želite spremeniti nastavitve Bluetooth, izberite Desk > Tools > Control panel in izberite Connections > Bluetooth. Izberite
stran Settings.
Določite naslednje:
• Bluetooth active — Izberite Yes, da omogočite funkcijo Bluetooth. Če izberete No, se vse aktivne povezave Bluetooth

prekinejo, pošiljanje in prejemanje podatkov prek vmesnika Bluetooth pa ni več mogoče.
• My telephone's visibility — Izberite Shown to all, če želite, da lahko druge naprave Bluetooth najdejo vašo napravo. Če izberete

Hidden, druge naprave ne morejo najti vaše naprave.
• My Bluetooth name — Poimenujte svojo napravo. Največja dolžina imena je 247 znakov.
• Remote SIM access — Izberite Enabled, da bi dovolili komunikacijo med združljivim kompletom za vgradnjo v vozilo in

napravo Nokia 9500 Communicator. Glejte "Profil za dostop do kartice SIM", str. 64.
Potem ko vključite Bluetooth in nastavite vidnost na Shown to all, lahko drugi uporabniki naprav Bluetooth vidijo vašo napravo
in njeno ime.

Nasvet:  Če želite Bluetooth vključiti ali izključiti, pritisnite tipko Chr in  .

Če se je Bluetooth izključil zaradi izbranega profila Offline, morate Bluetooth omogočiti ročno.

Pošiljanje podatkov prek povezave Bluetooth
Hkrati je lahko vzpostavljena le ena povezava Bluetooth.
1. Odprite aplikacijo, v kateri je shranjen element, ki ga želite poslati. Če želite poslati na primer fotografijo, odprite aplikacijo

Images.
2. Izberite element, ki ga želite poslati, pritisnite Menu in izberite File > Send > Via Bluetooth.
3. Če ste že kdaj iskali naprave Bluetooth, se izpiše seznam prej najdenih naprav. Prikažeta se ikona in ime naprave. Če želite

sprožiti novo iskanje, pritisnite Search again. Če želite iskanje prekiniti, pritisnite Stop.
4. Izberite želeno napravo in pritisnite Select.
5. Če druga naprava pred pošiljanjem zahteva seznanitev, boste morali vpisati geslo. Ustvarite svoje geslo (od 1 do 16 številk)

in se dogovorite z lastnikom druge naprave, naj tudi on uporabi isto geslo. To geslo se uporabi le enkrat, zato si ga ni treba
zapomniti. Naprave brez uporabniškega vmesnika imajo tovarniško nastavljeno geslo. Po seznanjanju se naprava shrani na
strani Paired devices.

6. Ko uspešno vzpostavite povezavo, se izpiše obvestilo Sending....

Prejemanje podatkov prek povezave Bluetooth
Če želite prejemati podatke prek povezave Bluetooth, vključite Bluetooth in izberite možnost Shown to all.
Ko prek povezave Bluetooth prejmete podatke od nepotrjene naprave, morate odgovoriti na vprašanje, ali sprejmete sporočilo
Bluetooth. Če sprejem potrdite, se element shrani v mapo Inbox v meniju Messaging.

Nasvet: Če prejeti element ni v mapi Inbox, odprite Desk > Office > File manager in si oglejte vsebino mape C:\My files\.

Seznanjanje z napravo
Seznanjanje pomeni tudi potrjevanje. Seznanjanje z napravo pospeši in olajša iskanje naprave.
Odprite Desk > Tools > Control panel in izberite Connections > Bluetooth.

P o v e z o v a n j e
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Če se želite seznaniti z napravo, izberite stran Paired devices. Pritisnite New in nato Start, da sprožite iskanje naprave. Izberite
želeno napravo in pritisnite Pair. Vpišite geslo in pritisnite OK. Če želite, da se druga naprava potrdi, pritisnite Yes. Če izberete
No, boste morali zahteve za povezavo, ki jih pošlje druga naprava, vedno potrditi.

Nasvet: Uporabnika naprav, ki uporabljajo tehnologijo Bluetooth, naj se dogovorita za geslo in ga uporabita v obeh
napravah. Naprave brez uporabniškega vmesnika imajo tovarniško nastavljeno geslo.

Če želite preklicati seznanjanje, izberite stran Paired devices. Izberite želeno napravo in pritisnite Delete.
Če želite seznanjeni napravi dodeliti kratko ime, izberite stran Paired devices. Izberite želeno napravo in pritisnite Edit. V polju
Assign short name lahko napravam določite kratko ime, po katerem jih boste lažje prepoznali. To ime se shrani v pomnilnik
naprave in ga drugi uporabniki naprav z vmesnikom Bluetooth ne morejo videti.
Če želite potrditi ali odstraniti potrditev za napravo, izberite stran Paired devices. Izberite napravo in pritisnite Edit. Pojdite v
polje Device authorised in izberite Yes. Povezave med vašo in potrjeno napravo se lahko zdaj vzpostavljajo tudi brez vaše
vednosti. Dodatno potrjevanje ni potrebno. Izberite Yes za lastne naprave, na primer za računalnik, ali za naprave ljudi, ki jim
zaupate. Na seznamu naprav je poleg potrjenih naprav prikazana ikona . Če izberete No, boste morali zahteve za povezavo
s to napravo vedno potrditi.
Če se želite povezati z napravo Bluetooth, izberite stran Paired devices. S seznama izberite napravo, pritisnite Edit in
pritisnite Connect. Ta možnost je na voljo le za zvočne naprave, ki zahtevajo stabilnejšo povezavo Bluetooth, na primer za
slušalke ali za komplet Bluetooth za vgradnjo v vozilo. Take naprave morajo podpirati specifikacijo Bluetooth 1.1 in prostoročni
profil. Če želite prekiniti povezavo z izbrano napravo, pritisnite Disconnect.

Profil za dostop do kartice SIM
Z uporabo povezave Bluetooth in profila za dostop do kartice SIM lahko do svoje kartice SIM dostopate z združljivim
avtomobilskim telefonom. Glejte "Profil za dostop do kartice SIM", str. 64.

Prekinitev povezave Bluetooth
Povezava Bluetooth se samodejno prekine takoj po pošiljanju ali prejemu podatkov. Povezava pa ostane vklopljena, tudi če je
ne uporabljate, le pri programski opremi PC Suite ter pri nekateri dodatni opremi, na primer slušalkah.

Preverjanje stanja povezave Bluetooth
  Bluetooth je vključen.
  Ko ikona utripa, se poskuša vaša naprava povezati z drugo napravo.
  Če je ikona vidna ves čas, je povezava Bluetooth vzpostavljena.

Infrardeči vmesnik
Ne usmerjajte infrardečih žarkov nikomur v oči in ne dovolite, da bi motili delovanje drugih infrardečih naprav. Ta naprava je
laserski izdelek 1. razreda.
Infrardeči vmesnik lahko uporabljate za pošiljanje datotek na druge infrardeče vmesnike in za prejemanje datotek od njih.
1. Prepričajte se, da so vrata infrardečega vmesnika obrnjena druga proti drugim. Položaj naprav je pomembnejši od kota ali

oddaljenosti.
2. Pritisnite tipko Chr in .
Če želite prekiniti infrardečo povezavo, znova pritisnite tipko Chr in .

Modem
Napravo lahko skupaj z združljivim računalnikom uporabljate kot modem.
Odprite Desk > Tools > Modem.
Pred uporabo naprave kot modema:
• V računalniku morate imeti nameščeno ustrezno komunikacijsko programsko opremo.
• Pri ponudniku storitev ali ponudniku internetnih storitev se naročite na ustrezne omrežne storitve.
• V računalniku morate imeti nameščene ustrezne gonilnike. Za kabelsko povezavo morate namestiti gonilnike DKU-2 (USB),

morda pa boste morali namestiti oziroma posodobiti gonilnike za infrardečo povezavo ali povezavo Bluetooth.
• Priporočamo, da imate v računalniku nameščen program Nokia Modem Options.
Če želite dodatne informacije, obiščite stran www.nokia.com in si preberite priročnik programske opreme Nokia PC Suite.
Če želite napravo povezati z združljivim računalnikom prek infrardeče povezave, pritisnite Activate. Povezavo prekinete s
pritiskom na Disable.

P o v e z o v a n j e
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Nasvet: Če želite napravo uporabljati kot modem prek povezave Bluetooth ali kabla, jo morate najprej povezati z
združljivim računalnikom in iz računalnika vklopiti modem.

Ko napravo uporabljate kot modem, nekatere komunikacijske možnosti niso dostopne.

Tiskanje
V večini aplikacij lahko z združljivimi tiskalniki tiskate datoteke. Pred tiskanjem se prepričajte, da je naprava pravilno povezana
s tiskalnikom.
Če želite tiskati z združljivim tiskalnikom, pritisnite Menu in izberite File > Printing > Print.... Preverite, ali so nastavitve pravilne,
in pritisnite Print.
Če želite spremeniti nastavitve tiskanja, pritisnite Options.
Če si želite pred tiskanjem ogledati datoteko, pritisnite Meni, izberite File > Printing > Print... in pritisnite Preview. Če želite
tiskati z združljivim tiskalnikom, pritisnite Print. Če želite spremeniti velikost, robove, glavo, nogo ali oštevilčenje strani
dokumenta, pritisnite Page setup.

Nastavitev možnosti tiskanja
Če želite spremeniti možnosti tiskanja, pritisnite Menu, izberite File > Printing > Print... in pritisnite Options..
Na strani Connection določite naslednje:
• Connection type — Izberite način povezovanja s tiskalnikom.

Nasvet: Tiskate lahko po povezavi Bluetooth ali infrardeči povezavi ali različnih omrežnih povezavah, na primer v
brezžičnih omrežjih LAN ali GPRS. Če uporabljate omrežno povezavo, morate poznati pravi protokol Network (LPR)
ali Network (Raw), naslov IP ali ime tiskalnika, pravo čakalno vrsto za tiskanje in morebitno uporabniško ime za
tiskalnik.

• Printer — Izberite ustrezni tiskalnik. Če izberete Hewlett-Packard, izberite gonilnik tukaj, tiskalnik pa v Desk > Tools >
Control panel > Extras.

Na strani Document določite naslednje:
• Number of copies — Izberite število kopij, ki jih želite natisniti.

Določitev priprave strani
Če želite spremeniti velikost in usmerjenost strani, pritisnite Meni in izberite File > Printing > Page setup.... Izberite jeziček Size.
Če želite spremeniti velikost strani, se pomaknite do možnosti Page size in izberite novo velikost. Vaš tiskalnik morda ne bo
mogel natisniti vseh različnih možnosti. Številke v poljih Width in Height se spremenijo glede na velikost strani, ki ste jo izbrali.
Če želite velikosti strani prilagoditi, vpišite številke v polji Width in Height.
Če želite spremeniti usmerjenost natisnjene strani, se pomaknite do možnosti Orientation. Če izberete Portrait, bo stran višja
kot širša. Če izberete Landscape, bo stran širša kot višja.
Če želite določiti robove strani, pritisnite Meni in izberite File > Printing > Page setup.... Izberite jeziček Margins, pomaknite
se do vsakega polja za rob in vpišite številko.
Če želite prikazati nove robove, zaprite okence Page setup, pritisnite Menu in izberite File > Printing > Print preview. Vaš
tiskalnik morda ne bo mogel pravilno tiskati dokumentov z zelo ozkimi robovi.
Če želite določiti glavo strani, pritisnite Meni in izberite File > Printing > Page setup.... Izberite stran Header in vpišite besedilo
za glavo. Pritisnite Insert, da v glavo vključite ime, zadevo, številke strani, čas ali datum.
Če želite spremeniti videz besedila, pritisnite Format.
Če želite glavo premakniti bliže ali dlje od vrha strani, se pomaknite na možnost Distance from top of page in vpišite število.
Vaš tiskalnik morda ne bo mogel pravilno tiskati dokumentov z zelo ozkimi robovi.
Če želite določiti nogo strani, pritisnite Meni in izberite File > Printing > Page setup.... Izberite jeziček Footer in vpišite besedilo
za nogo. Pritisnite Insert, da v nogo vključite ime, zadevo, številke strani, čas ali datum.
Če želite spremeniti videz besedila, pritisnite Format.
Če želite nogo premakniti bliže ali dlje od dna strani, se pomaknite na možnost Distance from bottom margin in vpišite številko.
Če želite izbrati številko prve strani, se pomaknite na možnost Start numbering at in vpišite številko. Ponavadi se začne z 1 ali 0.
Če ne želite, da bi se glava ali noga pojavila na prvi strani, se pomaknite na možnost Include header on first page ali Include
footer on first page, pritisnite Change in izberite No.
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Težave pri tiskanju
Naprava vas opozori, če je ne morete povezati z združljivim tiskalnikom.
Nekaj osnovnih napotkov za odpravljanje težav:
• Tiskalnik - preverite, ali je tiskalnik vklopljen in povezan, natisnite preskusno stran, poskusite tiskati, ko ste neposredno

povezani s tiskalnikom, preverite, ali tiskalnik deluje z ostalimi brezžičnimi napravami in preverite, ali vaša naprava podpira
tiskalnik.

• Infrardeča povezava - preverite, ali je infrardeči vmesnik vključen, ali so si infrardeča vrata naprave in tiskalnika obrnjena
nasproti in ali na nobenih vratih ne gorijo lučke.

• Povezava Bluetooth - preverite, ali je povezava Bluetooth vzpostavljena, ali lahko vaša naprava prepozna tudi druge naprave
Bluetooth in ali sta naprava in tiskalnik v dosegu.

• Brezžično omrežje LAN - preverite, ali je vzpostavljena povezava z brezžičnim omrežjem LAN, ali so nastavitve za brezžično
omrežje LAN pravilne, ali je brezžični tiskalnik združljiv z vašo napravo in preverite, ali druge naprave v brezžičnem omrežju
LAN prepoznajo vaš brezžični tiskalnik.

Upravljanje nastavitev za mobilno tiskanje
Če želite upravljati nastavitve za tiskanje z združljivim tiskalnikom znamke Hewlett-Packard, odprite Desk > Tools > Control
panel > Extras > HP printer selection. Določite naslednje:
• Printer model — Izberite želeni tiskalnik.
• Quality mode — Izberite eno od kakovosti tiskanja, ki jih podpira tiskalnik; Normal za tiskanje z ločljivostjo 600 dpi, Draft za

hitro tiskanje z ločljivostjo 300 dpi, Best za tiskanje z ločljivostjo 1200 dpi in Maximum za tiskanje z ločljivostjo 2400/4800
dpi. Če bi radi varčevali s črnilom ali povečali hitrost tiskanja, izberite možnost Normal ali Draft.

• Media type — Izberite vrsto medija za tiskanje.
• Colour mode — Izberite, ali želite tiskati barvno ali črno-belo (odvisno od tiskalnika).

Oddaljena konfiguracija (storitev omrežja)
Z aplikacijo Device manager lahko v napravi določite nastavitve povezav, na primer za e-pošto, večpredstavnostna sporočila ali
internet.
Odprite Desk > Tools > Device manager.
Povezavo za oddaljeno konfiguracijo navadno vzpostavi strežnik, ko je treba posodobiti nastavitve naprave.
Če želite začeti konfiguracijsko sejo, s seznama izberite profil in pritisnite Connect. Če niste določili profilov oddaljene
konfiguracije, morate najprej ustvariti nov profil.
Če želite konfiguracijo onemogočiti, izberite profil, pritisnite Meni in izberite Tools > Disable configuration. Tako od nobenega
strežnika, za katerega ste ustvarili profil, ne boste mogli prejeti konfiguracijskih nastavitev.
Ko je konfiguracijska seja končana, si lahko ogledate informacije o stanju.
Če želite odpreti dnevnik konfiguracije, izberite profil in pritisnite Configuration log. Dnevnik navaja stanje zadnje konfiguracije
za izbrani profil.

Ustvarjanje novega profila za konfiguracijski strežnik
Profil konfiguracijskega strežnika vsebuje nastavitve za oddaljeni strežnik. Če potrebujete dostop do različnih strežnikov, lahko
ustvarite več profilov.
Ponudnik storitev vam lahko pošlje nastavitve za profil konfiguracijskega strežnika v obliki nastavitvenega sporočila.
1. Če niste določili profila, pritisnite New, drugače pa pritisnite Meni in izberite File > New .
2. Če ste profile že določili, izberite, ali želite kot osnovo za novi profil kopirati nastavitve iz drugega profila.
3. Odpre se pogovorno okno Profile settings.

Na različnih straneh pogovornega okna določite naslednje nastavitve:
• Server name — Vpišite ime strežnika za konfiguracijo.
• Server ID — Vpišite oznako za identifikacijo konfiguracijskega strežnika. Pravilno nastavitev dobite pri ponudniku storitev

ali skrbniku sistema.
• Password — Vpišite geslo, po katerem bo strežnik prepoznal vašo napravo. Ponovno vpišite geslo.
• Active — Izberite Yes, če želite strežniku dovoliti, da začne konfiguracijsko sejo.
• Accepted — Izberite Yes, če nočete vsakokrat znova potrjevati, da lahko strežnik začne konfiguracijo.
• Connection type — Izberite način povezave s strežnikom.
• Access point — Izberite dostopno točko, ki jo želite uporabljati pri podatkovni povezavi s strežnikom.
• Host address — Vpišite naslov URL strežnika. Pravilno nastavitev dobite pri ponudniku storitev ali skrbniku sistema.
• Port — Vpišite številko vrat strežnika. Pravilno nastavitev dobite pri ponudniku storitev ali skrbniku sistema.
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• User name — Vpišite svoje uporabniško ime za sinhronizacijski strežnik. Pravilno nastavitev dobite pri ponudniku storitev
ali skrbniku sistema.

• Password — Vpišite geslo strežnika za konfiguracijo. Ponovno ga vpišite v polje Confirm password. Pravilno nastavitev
dobite pri ponudniku storitev ali skrbniku sistema.

• HTTP authentication — Če morate strežniku HTTP poslati svoje uporabniško ime in geslo, izberite Yes. V okence HTTP
authentication vnesite uporabniško ime in geslo ter pritisnite Done.

Če želite urejati profil za konfiguracijo, ga izberite in pritisnite Edit.
Če želite profil zbrisati, ga izberite in pritisnite vračalko.

Nasvet: Če ste zbrisali ali spremenili prednastavljen profil programske opreme PC Suite, ga lahko obnovite, če pritisnete
Menu in izberete Tools > Reset PC Suite profile.

Podatkovne povezave
Naprava podpira paketno podatkovno povezavo (GPRS), hitre podatkovne klice (HSCSD), podatkovne klice GSM in brezžične
povezave LAN.

Brezžično krajevno omrežje (brezžični LAN)
Ponekod je uporaba brezžičnega omrežja LAN lahko omejena. O tem se pozanimajte pri krajevnih oblasteh ali ponudniku
storitev.
Funkcije, ki uporabljajo brezžično omrežje LAN, ali omogočenje tega, da te funkcije delujejo v ozadju, povečuje izrabo baterije
in skrajšuje njen čas delovanja.
Vaša naprava je odobrena za uporabo v brezžičnem omrežju LAN. Brezžično omrežje LAN lahko uporabite za pošiljanje in
prejemanje e-pošte ali za vzpostavitev povezave z internetom.
Vaša naprava podpira naslednje funkcije brezžičnega omrežja LAN:
• Standard IEEE 802.11b
• Delovanje v frekvenčnem območju 2,4 GHz na podlagi radijske tehnologije DSSS (neposredni zaporedni razširjeni spekter)
• Do 232-bitno šifriranje podatkov po standardu WEP (Wired equivalent privacy).
• Zaščiten dostop Wi-Fi (WPA)
Funkciji WEP in WPA lahko uporabljate le, če ju podpira omrežje.
Če napravo premaknete na drugo mesto znotraj brezžičnega omrežja LAN ali zunaj dosega dostopne točke brezžičnega omrežja
LAN, se lahko naprava samodejno poveže z drugo dostopno točko istega omrežja. Dokler ste v dosegu dostopnih točk istega
omrežja, bo vaša naprava povezana z omrežjem.

Nasvet: Brezžična povezava LAN se vzpostavi, ko ustvarite podatkovno povezavo z uporabo internetne dostopne točke
brezžičnega omrežja LAN. Dejavna brezžična povezava LAN se prekine, ko končate podatkovno povezavo.

Vaša naprava omogoča v brezžičnem omrežju LAN različne vrste komunikacije. Izberete lahko dva načina delovanja:
"infrastructure" in "ad hoc".
• Način "infrastructure" omogoča dve vrsti komunikacije: brezžične naprave komunicirajo med sabo prek dostopne točke

brezžičnega omrežja LAN ali pa komunicirajo z napravo žičnega omrežja LAN prek dostopne točke brezžičnega omrežja LAN.
Prednost tega načina je, da imate lahko nad omrežnimi povezavami večji nadzor, ker delujejo prek dostopne točke. Brezžična
naprava ima dostop do storitev, ki so na voljo v običajnem žičnem omrežju LAN: na primer do podatkovne zbirke podjetja,
e-pošte, interneta in drugih informacij v omrežju.

• Z drugimi aplikacijami lahko neposredno pošiljate in prejemate podatke v načinu delovanja "ad hoc", na primer, za tiskanje.
Dostopna točna brezžičnega omrežja LAN ni potrebna. Nastavite le potrebno konfiguracijo in začnite komunicirati. Omrežje
"ad hoc" je preprosto vzpostaviti, vendar pa je komunikacija omejena na naprave, ki so v njegovem dosegu.

Glejte "Nastavitev internetne dostopne točke za brezžično omrežje LAN", str. 71.
Glejte "Nastavitev ad hoc omrežja", str. 86.

Paketni prenos podatkov (splošna paketna radijska storitev, GPRS)
GPRS omogoča brezžični dostop do podatkovnih omrežij (omrežna storitev). GPRS deluje tako, da se podatki v omrežju prenašajo
v kratkih paketih. Prednost paketnega prenosa je v tem, da je omrežje zasedeno le takrat, ko poteka prenašanje podatkov. GPRS
učinkoviteje izrablja sredstva omrežja, zato ponuja hitro vzpostavitev povezave in velike hitrosti prenosa.
Na storitev GPRS se morate naročiti. Več informacij o razpoložljivosti in naročnini na storitev GPRS dobite pri mobilnem operaterju
ali ponudniku storitev.
Enhanced GPRS (EGPRS) je podoben storitvi GPRS, vendar omogoča hitrejše povezave. Več informacij o razpoložljivosti storitve
EGPRS in hitrosti prenosa dobite pri mobilnem operaterju ali ponudniku storitev. Če ste izbrali podatkovni nosilec GPRS, bo
naprava uporabila EGPRS, če bo v omrežju na voljo.
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Med govornim klicem ne morete vzpostaviti povezave GPRS, aktivna povezava GPRS pa je zadržana.

Hitri podatkovni klici (hitri komutirani prenos podatkov, HSCSD)
HSCSD je po hitrosti primerljiv z večino računalniških modemov, ki komunicirajo po fiksnih telefonskih linijah.
Več informacij o razpoložljivosti in naročnini na hitre podatkovne storitve dobite pri mobilnem operaterju ali ponudniku storitev.
Pošiljanje podatkov v načinu HSCSD prazni baterijo telefona hitreje kot običajni govorni ali podatkovni klici, saj telefon pogosteje
pošilja podatke v omrežje.

podatkovni klici GSM
Informacije o razpoložljivosti in naročnini na podatkovne storitve ter hitrostih prenosa podatkov lahko dobite pri mobilnem
operaterju ali ponudniku storitev.

Upravitelj povezav
V aplikaciji Conn. manager si lahko ogledate podrobnosti o aktivnih omrežnih povezavah in končate nerabljene povezave.
Odprite Desk > Tools > Conn. manager.

Opomba:  Dejansko trajanje klicev, ki vam ga zaračuna vaš mobilni operater, se lahko razlikuje – odvisno od vrste
omrežja, zaokroževanja in podobnega.

Če si želite ogledati podrobne informacije o omrežnih povezavah, izberite želeno povezavo na seznamu in pritisnite Details.
Vrsta prikazanih informacij je odvisna od vrste omrežne povezave.
Če želite končati omrežno povezavo, jo izberite na seznamu in pritisnite Disconnect.
Če želite hkrati končati vse omrežne povezave, pritisnite Menu in izberite Tools > Disconnect all.
Če si želite ogledati količino poslanih in prejetih podatkov prek povezave GPRS ali brezžičnega omrežja LAN, pritisnite Menu in
izberite Counters > GPRS counter ali WLAN counter.
Če si želite ogledati informacije o naslovu IP, pritisnite Menu in izberite Tools > IP address. Informacije o naslovu IP se prikažejo
samo ob vzpostavitvi, ne pa tudi med vzpostavljanjem omrežne povezave.
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20. Prilagajanje vaše naprave

• Pokrovčki - Sprednje pokrovčke svoje naprave lahko spremenite.
• Namizje - Aplikacije, bližnjice in opombe lahko razvrstite v mape in na Namizju ustvarite nove mape. Glejte "Delo s

skupinami", str. 21.
• Tipka Lastno - Tipko Lastno lahko konfigurirate tako, da odpre vašo priljubljeno aplikacijo. Glejte "Tipka Lastno", str. 62.
• Slike za ozadje - Nastavite lahko sliko za ozadje zaslona mobilnega telefona in komunikatorja. Glejte "Wallpapers", str. 62.

Shranjenih je več ozadij, lahko pa uporabite tudi svoje slike.
• Barvna paleta - Barvno paleto v napravi lahko spremenite. Glejte "Zaslon", str. 62.
• Izbirni tipki mobilnega telefona - Funkcije, prikazane nad levo in desno izbirno tipko, lahko spremenite.

Zamenjava sprednjega pokrovčka in tipkovnice
Opomba:  Pred menjavo pokrovčkov napravo vedno izklopite in jo ločite od polnilnika ali katere koli druge naprave.
Med menjavo pokrovčkov se ne dotikajte elektronskih delov. Napravo vedno hranite in uporabljajte s pritrjenima
pokrovčkoma.

1. Pritisnite gumb za sprostitev sprednjega pokrovčka (1) in dvignite pokrovček (2) v smeri puščice. Začnite pri spodnjem delu
naprave in končajte s sprostitvijo zaponk na vrhu naprave.

2. Dvignite sprednji pokrovček v smeri puščice.

3. Odstranite tipkovnico. Majhna konica (1) drži tipkovnico na mestu.

4. Če želite znova namestiti tipkovnico, jo poravnajte s konico in pritisnite, da se zaskoči.
5. Če želite znova namestiti sprednji pokrovček, pod majhnim kotom poravnajte zaponke z zgornjim delom naprave in pritisnite

pokrovček, da se zaskoči.
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Izbirne tipke na zunanjem delu naprave
Leva izbirna tipka v pripravljenosti je Go to. Tipko lahko uporabite kot bližnjico do svojih priljubljenih funkcij.
Če želite vključiti funkcijo, se pomaknite do nje in pritisnite Select.
Če želite funkcijo dodati na seznam bližnjic, pritisnite Options, izberite Select options, se pomaknite do funkcije
in pritisnite Mark. Če želite funkcijo zbrisati s seznama, izberite funkcijo in pritisnite Unmark.
Če želite funkcije na seznamu preurediti, pritisnite Options in izberite Organise. Pomaknite se do funkcije, ki jo želite premakniti,
pritisnite Move in izberite mesto, kamor jo želite premakniti.

P r i l a g a j a n j e  v a š e  n a p r a v e
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21. Bližnjice

Navajamo nekatere bližnjice na tipkovnici vaše naprave. Z bližnjicami lahko učinkoviteje uporabljate aplikacije.
Uporabljate lahko različne kombinacije bližnjic:
• Z bližnjicami s tipko Ctrl in drugo tipko dostopate do funkcij v meniju. S pritiskom tipk Ctrl+N na primer ustvarite novo okno

v aplikaciji Web, novo vizitko v imeniku ali novo sporočilo v aplikaciji Messaging.
• Posebne znake in simbole lahko najpogosteje vstavite s kombinacijo tipke Shift in druge tipke. S pritiskom na primer tipke

Shift in številčne tipke lahko vstavite navednice, klicaje ali oklepaje.
• S kombinacijo tipke Chr in drugih tipk lahko vključite nekatere funkcije. S pritiskom na primer tipk Chr+  odprete dodatne

informacije o trenutnem opravilu, s pritiskom tipk Chr+  pa vključite ali izključite infrardeči vmesnik.
Nasvet: Mnoge bližnjice so prikazane tudi v aplikacijah poleg menijskih možnosti.

Splošne bližnjice
Ctrl+A Izberi vse
Ctrl+C Kopiraj
Ctrl+D Zbriši
Ctrl+F Najdi
Ctrl+I Razvrsti
Ctrl+M Premakni
Ctrl+N Novo
Ctrl+O Odpri
Ctrl+P Tiskaj
Ctrl+S Shrani
Ctrl+T Celoten zaslon
Ctrl+V Prilepi
Ctrl+X Izreži
Ctrl+Z Razveljavi
Shift+Ctrl+E Povečava
Shift+Ctrl+G Naslednji
Shift+Ctrl+L Dnevnik
Shift+Ctrl+P Prejšnji
Shift+Ctrl+S Shrani kot
Shift+Ctrl+U Priprava strani
Shift+Ctrl+V Predogled tiskanja
Shift+Ctrl+Z Uredi
Shift+Backspace Brisanje besedila z desne strani
Ctrl+Telefon Odpre seznam zadnjih klicev v aplikaciji telefon
Chr+abeceda Vstavljanje naglašene črke
Chr+Tab Preklapljanje med odprtimi aplikacijami
Chr + tipka Telephone Ponovno klicanje zadnje klicane številke
Chr + tipka Messaging Nalaganje e-pošte
Shift+Ctrl+Chr+S Posnetek zaslona
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Bližnjice aplikacij
Aplikacija Desk
Ctrl+P Lastnosti
Shift+Ctrl+S Prikaži po skupinah
Ctrl + tipka My own Konfiguracija tipke My Own
Clock
Ctrl+B Prekliči budilko
Ctrl+E Prikaz podrobnosti o mestu
Ctrl+K Nastavitve budilke
Ctrl+T Nastavi datum in čas
Shift+Ctrl+A Budilka
Shift+Ctrl+E Prikaz podrobnosti o državi ali regiji
Shift+Ctrl+N Dodaj novo mesto
Shift+Ctrl+Q Nastavi vrsto ure
Shift+Ctrl+T Prikaz podrobnosti o oddaljenem mestu
Shift+Ctrl+W Svetovna ura
Telephone
Ctrl+P Prikaz serijske številke (IMEI)
Shift+Ctrl+B Zapore klicev
Shift+Ctrl+M Telefonski predali
Shift+Ctrl+O Druge nastavitve
Shift+Ctrl+P Nastavitve profilov
Shift+Ctrl+S Hitro klicanje
Shift+Ctrl+V Preusmerjanje klicev
Contacts
Ctrl+K Nastavitve
Ctrl+M Pripada skupinam (pri odprti vizitki)
Ctrl+N Nova vizitka
Ctrl+P Lastnosti zbirke podatkov
Ctrl+R Ton zvonjenja (pri odprti vizitki)
Ctrl+T Predloge za kartico
Shift+Ctrl+B Nova zbirka podatkov
Shift+Ctrl+C Kopiraj v
Shift+Ctrl+D Odstrani sliko (pri odprti vizitki)
Shift+Ctrl+M Premakni v
Shift+Ctrl+N Ustvari novo skupino
Shift+Ctrl+O Vstavi sliko (pri odprti vizitki)
Messaging
Ctrl+B Nalaganje novih sporočil
Ctrl+G Nalaganje e-pošte
Ctrl+I Razvrsti po (razvrsti po že izbrani lastnosti, na primer datumu ali pošiljatelju)
Ctrl+L Vzpostavitev povezave ali njena prekinitev, če je povezava vzpostavljena
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Ctrl+Q Lastnosti
Ctrl+R Odgovori
Ctrl+T Razširi vsebino mape
Ctrl+U Prekini
Ctrl+Y Spremeni povezavo
Shift+Ctrl+A Nalaganje vseh sporočil
Shift+Ctrl+B Nalaganje izbranih sporočil
Shift+Ctrl+E Preimenovanje izbrane mape
Shift+Ctrl+F Posredovanje izbranega sporočila
Shift+Ctrl+N Ustvari novo mapo
Shift+Ctrl+R Odgovori vsem
Shift+Ctrl+S Shranjevanje poslanih predmetov
Shift+Ctrl+T Nastavitve računa
Shift+Ctrl+Z Zbriši lokalna sporočila
Chr+Sporočila Nalaganje e-pošte
Calendar
Ctrl+A Ustvari novo obletnico
Ctrl+E Ustvari novo beležko
Ctrl+G Pojdi na datum
Ctrl+K Uredi nastavitve pogleda
Ctrl+N Ustvari nov sestanek
Ctrl+Q Spremeni pogled
Ctrl+S Ustvari novo opravilo
Ctrl+T Uredi datum in čas
Shift+Ctrl+A Nastavi obletnico za privzeto vrsto vpisa
Shift+Ctrl+C Prečrtan vpis
Shift+Ctrl+D Premakni ali zbriši izbrani predmet
Shift+Ctrl+E Nastavi sestanek za privzeto vrsto vpisa
Shift+Ctrl+K Uredi splošne nastavitve
Shift+Ctrl+M Uvozi vpise
Shift+Ctrl+O Nastavi opravilo za privzeto vrsto vpisa
Shift+Ctrl+P Lastnosti
Shift+Ctrl+R Nastavi beležko za privzeto vrsto vpisa
Shift+Ctrl+T Pogojni vpis
Ctrl+Koledar V dnevnem pregledu odpri današnji dan
Tipka Calendar Spremeni pogled
Documents
Ctrl+B Krepko
Ctrl+G Pojdi na stran
Ctrl+I Ležeča pisava
Ctrl+U Podčrtaj
Shift+Ctrl+A Poravnava odstavka
Shift+Ctrl+B Oblika vrstičnih oznak
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Shift+Ctrl+D Oblika obrob
Shift+Ctrl+F Oblika pisave
Shift+Ctrl+G Oblika sloga
Shift+Ctrl+J Prikaz podrobnosti izbranega predmeta
Shift+Ctrl+K Nastavitve
Shift+Ctrl+N Razmik med vrsticami
Shift+Ctrl+O Vstavi predmet
Shift+Ctrl+Y Oblika tabulatorjev
Shift+Ctrl+Z Urejanje izbranega predmeta
Sheet
Ctrl+H Preimenovanje delovnega lista
Ctrl+M Zamrzni podokna
Ctrl+Q Prikaz delovnih listov
Ctrl+W Vstavi nov delovni list
Ctrl+Y Vstavi celice
Shift+Ctrl+A Poravnava celic
Shift+Ctrl+B Oblika robov celic
Shift+Ctrl+C Vstavi nov diagram
Shift+Ctrl+D Zbriši celico
Shift+Ctrl+F Oblika pisave
Shift+Ctrl+G Prelom strani
Shift+Ctrl+H Višina vrstice
Shift+Ctrl+I Vstavi funkcijo
Shift+Ctrl+N Zapis številk
Shift+Ctrl+O Nastavitve
Shift+Ctrl+P Barva ozadja celice
Shift+Ctrl+R Ponovni izračun
Shift+Ctrl+T Prikaži naslov
Shift+Ctrl+W Širina stolpca
Shift+Ctrl+X Počisti celico
Presentations
Ctrl+T Celozaslonski način
Shift+Ctrl+A Oblika poravnave
Shift+Ctrl+F Oblika pisave
Shift+Ctrl+J Oblika izbranega predmeta
Shift+Ctrl+V Prikaži predstavitev
Tipka Enter Začni urejanje besedila
Tipka Esc Prekliči urejanje besedila
File manager
Ctrl+E Razširi pogled
Ctrl+H Prikaži vse datoteke
Ctrl+I Razvrsti po (razvrsti po že izbrani lastnosti, na primer imenu ali datumu)
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Ctrl+N Nova datoteka
Ctrl+O Strni pogled
Ctrl+P Lastnosti
Ctrl+R Preimenuj izbrani predmet
Ctrl+U Pomik na višjo raven
Shift+Ctrl+B Varnostno kopiraj podatke na pomnilniško kartico
Shift+Ctrl+I Vrstni red razvrstitve (vrstni red, ki ste ga že izbrali, na primer naraščajoč)
Shift+Ctrl+K Nastavitve
Shift+Ctrl+N Ustvari novo mapo
Shift+Ctrl+Q Spremeni geslo za pomnilniško kartico
Shift+Ctrl+R Obnovi podatke s pomnilniške kartice
Calculator
Ctrl+B Odštej
Ctrl+F Spremeni postavitev
Ctrl+I Seštej
Ctrl+R Prikliči
Ctrl+Y Zemljevid funkcij
Shift+Ctrl+C Zbriši vse
Shift+Ctrl+D Namizno računalo
Shift+Ctrl+S Znanstveno računalo
Web
Ctrl+B Dodaj med zaznamke
Ctrl+E Zapri brskalnik
Ctrl+G Nazaj

Pojdi na zaznamek (v pogledu zaznamkov)
Ctrl+H Pojdi na domačo stran
Ctrl+I Naloži vse slike

Vstavi novo mapo (v pogledu zaznamkov)
Ctrl+K Nastavitve
Ctrl+M Prilagodi zaslonu
Ctrl+N Odpri novo okno
Ctrl+R Ponovno naloži
Ctrl+T Celozaslonski način
Ctrl+U Prekini
Ctrl+W Prikaži seznam oken
Ctrl+Y Spremeni povezavo
Ctrl+Z Ustavi
Shift+Ctrl+B Zaznamki

Uredi zaznamek (v pogledu zaznamkov)
Shift+Ctrl+D Prikaz naloženih datotek
Shift+Ctrl+F Ponovno naloži okvir
Shift+Ctrl+G Naprej
Shift+Ctrl+I Preimenuj mapo (v pogledu zaznamkov)

B l i ž n j i c e
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Shift+Ctrl+O Odpri datoteko
Shift+Ctrl+R Osveži vse
Shift+Ctrl+S Shrani okvir kot...
Shift+Ctrl+T Prikaži naslovno vrstico
Images
Ctrl+B Prejšnja slika (pri odprti sliki)
Ctrl+F Naslednja slika (pri odprti sliki)
Ctrl+R Zavrti sliko (pri odprti sliki)
Ctrl+T Celoten zaslon (pri odprti sliki)
Snemalnik
Ctrl+L Ponovi
Ctrl+M Utišaj
Ctrl+R Preimenuj
Shift+Ctrl+K Nastavitve
Music player
Ctrl+B Prejšnja skladba
Ctrl+F Naslednja skladba
Ctrl+I Razvrsti po (že izbrani lastnosti)
Ctrl+L Ponovi vse
Ctrl+M Utišaj
RealPlayer
Ctrl+B Prejšnji posnetek (pri odprtem videoposnetku)
Ctrl+F Naslednji posnetek (pri odprtem videoposnetku)
Ctrl+M Utišaj (pri odprtem videoposnetku)
Ctrl+R Ponovi enkrat (pri odprtem videoposnetku)
Ctrl+T Celoten zaslon (pri odprtem videoposnetku)
Shift+Ctrl+K Nastavitve
Shift+Ctrl+S Shrani posnetek kot (pri odprtem videoposnetku)
Device manager
Shift+Ctrl+C Poveži

B l i ž n j i c e
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22. Prenos podatkov

Ta naprava pri pošiljanju večpredstavnostnih, kratkih in e-poštnih sporočil ter pri povezovanju z oddaljenimi računalniki za
prenos podatkov uporablja zmogljivosti omrežij GSM in WLAN.
Brezžične podatkovne povezave se lahko vzpostavijo skoraj povsod, kjer deluje vaša naprava, vendar priporočamo, da se
premaknete tja, kjer je brezžični signal najmočnejši. Močan signal omogoča učinkovit prenos podatkov. Brezžične podatkovne
komunikacije lahko delujejo drugače kot komunikacije prek stacionarnih omrežij. Razlog je v značilnostih delovanja brezžičnih
omrežij. Pri brezžičnih povezavavah lahko pride do "šuma", šibkega signala, izgube signala in popačenosti.

Šum
Radijska interferenca iz elektronskih naprav in opreme ter iz drugih telefonov vpliva na kakovost brezžičnega prenosa podatkov.

Sledenje
Ko se uporabnik medijske naprave premakne od ene celice omrežja ali dostopne točke WLAN do druge, se moč signala utegne
zmanjšati. Telefon se lahko presumeri na uporabo drugega oddajnika in frekvence, kjer je signal močnejši. Do sledenja v omrežju
lahko pride tudi, ko se uporabnik sploh ne premika, razlog za to pa je spremenljiva prometna obremenitev omrežja. To lahko
povzroči rahle zakasnitve v prenosu podatkov.

Elektrostatično praznjenje
Praznjenje statične elektrike iz vašega prsta ali iz prevodnika lahko povzroči nepravilno delovanje električnih naprav. Posledica
takšnega praznjenja je lahko popačen prikaz in nestabilno delovanje programske opreme. Zanesljivost brezžičnih povezav se
zmanjša, podatki se lahko poškodujejo ali pa se njihov prenos ustavi. Če medtem ravno telefonirate, morate prekiniti klic,
izklopiti napravo in odstraniti baterijo. Nato znova namestite baterijo in vzpostavite novo brezžično povezavo.

Mrtve točke in izpadi signala
Mrtve točke so območja, kjer sprejemanje radijskih signalov ni mogoče. Do izpada pride, ko gre uporabnik z napravo skozi
območje, kjer je radijski signal blokiran ali oslabljen zaradi geografskih značilnosti ali velikih zgradb.

Oslabitev signala
Večje razdalje in ovire lahko povzročijo spreminjanje faze signala. Povzročijo lahko tudi odboj signala. V obeh primerih signal
izgubi nekaj moči.

Majhna moč signala
Radijski signali iz dostopne točke omrežja WLAN ali celice omrežja so lahko zaradi razdalje ali ovir prešibki ali premalo stabilni,
da bi omogočali zanesljivo podatkovno povezavo. Da bi zagotovili čim boljšo komunikacijo, upoštevajte naslednja navodila:
• Podatkovne povezave delujejo najbolje, kadar naprave ne premikate. Ne poskušajte vzpostaviti brezžične podatkovne

komunikacije, ko ste v premikajočem se vozilu.
• Naprave ne polagajte na kovinske površine.
• Na zaslonu naprave preverite, ali je moč signala zadostna. Morda jo lahko povečate, če se z napravo premaknete drugam v

prostoru, najbolje proti oknu. Če je signal prešibek za glasovni klic, podatkovne povezave ne poskušajte vzpostaviti, dokler
ne najdete mesta, kjer je sprejem signala boljši.
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Podatki o bateriji
Vašo napravo napaja baterija za polnjenje. Nova baterija bo dosegla svojo polno zmogljivost šele po dva- ali trikratnem
popolnem polnjenju in praznjenju. Baterijo je mogoče napolniti in sprazniti več stokrat, postopoma pa se vendarle izrabi. Ko se
čas pogovora in čas v pripravljenosti znatno skrajšata, kupite novo baterijo. Uporabljajte samo baterije in polnilnike, ki jih je za
uporabo s to napravo odobrilo podjetje Nokia.
Ko polnilnika ne uporabljate, ga iztaknite iz električne vtičnice in naprave. Baterije ne puščajte priklopljene na polnilnik.
Prekomerno polnjenje lahko skrajša njeno življenjsko dobo. Če popolnoma napolnjene baterije ne uporabljate, se čez nekaj časa
sprazni sama od sebe. Ekstremne temperature vplivajo na sposobnost baterije za polnjenje.
Baterijo uporabljajte samo za namene, za katere je narejena. Nikoli ne uporabljajte poškodovanih polnilnikov ali baterij.
Baterije ne izpostavljajte kratkemu stiku. Ta lahko nastane, če s kakim kovinskim predmetom (kovancem, sponko, peresom)
sklenete pozitivni (+) in negativni (–) pol baterije (kovinska trakova na bateriji), na primer takrat, kadar prenašate rezervno
baterijo v žepu ali torbici. Kratki stik lahko poškoduje baterijo ali predmet, ki ga je sprožil.
Če puščate baterijo na vročini ali mrazu, npr. v zaprtem avtomobilu poleti ali pozimi, se zmanjšata njena zmogljivost in življenjska
doba. Baterijo vedno hranite pri temperaturi med 15°C in 25°C (59°F in 77°F). Če je baterija v napravi vroča ali hladna, naprava
morda nekaj časa ne bo delovala, četudi je baterija polna. Delovanje baterije je posebej omejeno pri temperaturah pod lediščem.
Ne mečite izrabljenih baterij v ogenj! Baterije zavrzite v skladu z lokalnimi predpisi. Kadar je to mogoče, jih reciklirajte. Ne
odvrzite jih v smetnjak za hišne odpadke.
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NEGA IN VZDRŽEVANJE

Vaša naprava je vrhunski izdelek tako glede oblike kot izdelave, zato je treba z njo ravnati skrbno. Z upoštevanjem spodnjih
predlogov boste lažje zaščitili garancijo svoje naprave.
• Skrbite, da bo naprava vedno suha. Padavine, vlaga in vse tekočine lahko vsebujejo mineralne primesi, ki povzročajo korozijo

elektronskih vezij. Če se naprava zmoči, iz nje odstranite baterijo in pustite, da se naprava popolnoma posuši, preden baterijo
znova namestite.

• Ne uporabljajte in ne hranite naprave v prašnem ali umazanem okolju. Njeni gibljivi in elektronski deli se lahko poškodujejo.
• Ne hranite naprave na vročini. Visoke temperature lahko skrajšajo življenjsko dobo elektronskih naprav, poškodujejo baterije

in deformirajo nekatere vrste plastike.
• Ne hranite naprave na mrazu. Ko se naprava nato segreje na običajno temperaturo, se v njeni notranjosti nabere vlaga, ki

lahko poškoduje elektronska vezja.
• Naprave ne poskušajte odpirati kako drugače, kot je opisano v tem priročniku.
• Varujte jo pred padci, udarci in tresljaji. Grobo ravnanje lahko poškoduje notranja elektronska vezja in fine mehanske dele.
• Za čiščenje ne uporabljajte kemikalij, čistil ali močnih detergentov.
• Naprave ne barvajte. Barva lahko zlepi gibljive dele in prepreči pravilno delovanje.
• Za čiščenje leč (na primer leč fotoaparata, senzorja za razdaljo in senzorja za svetlobo) uporabljajte mehko, čisto in suho krpo.
• Uporabljajte le priloženo ali odobreno rezervno anteno. Z neodobrenimi antenami, modifikacijami ali priključki lahko

poškodujete napravo in kršite predpise o radijskih napravah.
Vsi zgoraj napisani predlogi veljajo enako za napravo in za baterije, polnilnike ali opremo. Če katera koli naprava ne deluje
pravilno, jo odnesite v popravilo v najbližji pooblaščeni servis.
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Dodatni varnostni napotki
Okolje delovanja

Upoštevajte vse posebne predpise, ki veljajo na določenih območjih, in napravo vedno izklopite, kjer je njena uporaba
prepovedana ali kjer lahko povzroči interferenco ali nevarnost. Uporabljajte jo samo v normalnem položaju delovanja. Da
zagotovite upoštevanje omejitev za izpostavljenost radiofrekvenčnemu sevanju, uporabljajte le dodatno opremo, ki jo je
podjetje Nokia odobrilo za uporabo s to napravo. Ko je naprava vključena in jo nosite s sabo, vedno uporabljajte le odobreno
držalo ali torbico.

Medicinske naprave
Delovanje katere koli radiooddajne opreme, tudi mobilnega telefona, lahko moti delovanje neustrezno zaščitenih medicinskih
naprav. Povprašajte zdravnika ali proizvajalca medicinske naprave, ali je ustrezno zaščitena pred zunanjimi radiofrekvenčnimi
vplivi, in se posvetujte z njim tudi, če imate kaka druga vprašanja. Izklopite napravo v vseh zdravstvenih ustanovah, v katerih
je označeno, da je njena uporaba prepovedana. V bolnišnicah ali zdravstvenih ustanovah morda uporabljajo medicinsko opremo,
ki je občutljiva za zunanjo radiofrekvenčno energijo.

Srčni spodbujevalniki
Proizvajalci srčnih spodbujevalnikov priporočajo uporabo mobilnega telefona na razdalji vsaj 15,3 cm od spodbujevalnika, da
bi se izognili morebitnim motnjam v njem. Omenjena priporočila so rezultati neodvisne raziskave in so v skladu s priporočili
Raziskave o brezžični tehnologiji. Osebe s spodbujevalniki:
• naj imajo napravo, če je vklopljena, vedno najmanj 15,3 cm od spodbujevalnika,
• naj naprave ne nosijo v prsnem žepu in
• naj jo držijo ob ušesu na nasprotni strani od spodbujevalnika, da bi kar najbolj zmanjšali možnost interference.
• Če imate kakršen koli razlog za sum, da prihaja do interference, napravo takoj izklopite.

Slušni pripomočki
Nekatere digitalne brezžične naprave lahko motijo delovanje nekaterih slušnih pripomočkov. Če pride do interference, se
posvetujte s ponudnikom storitev.

Vozila
Radiofrekvenčni signali lahko motijo delovanje elektronskih sistemov v vozilu, če niso ustrezno zaščiteni ali če so nepravilno
vgrajeni (npr. sistemi za elektronsko vbrizgavanje goriva, protiblokirni zavorni sistemi, elektronski sistemi za nadzor hitrosti,
sistemi zračnih blazin). Za več informacij se obrnite na proizvajalca (oziroma njegovega zastopnika) vozila ali katere koli dodatne
opreme.
Napravo naj servisira ali jo vgrajuje v vozilo samo strokovno osebje. Nepravilna vgradnja ali servisiranje sta lahko nevarna ter
lahko izničita garancijo za napravo. Redno preverjajte, da je vsa brezžična oprema v vašem vozilu pravilno vgrajena in da pravilno
deluje. Ne hranite in ne prenašajte vnetljivih tekočin, plinov ali eksplozivnih snovi v istem predelu skupaj z napravo, njenimi
deli ali dodatno opremo. Pomnite, da se v vozilih, opremljenih z zračno blazino, le-ta aktivira s precejšnjo močjo. Zato nikoli ne
odlagajte in ne vgrajujte predmetov in mobilnih brezžičnih naprav na območje, kjer se zračna blazina nahaja ali aktivira. Če so
brezžične naprave v vozilu nameščene nepravilno in se zračna blazina aktivira, lahko nastanejo resne telesne poškodbe.
Uporaba naprave v letalu je prepovedana. Izključite jo, še preden se vkrcate v letalo. Uporaba brezžičnih naprav v letalu lahko
nevarno zmoti delovanje letala, ogrozi delovanje mobilnega telefonskega omrežja in je lahko nezakonita.

Nevarnost eksplozije
Kadar ste na območjih, kjer lahko nastane eksplozija, napravo izklopite in upoštevajte vsa navodila in opozorilne znake. To
vključuje območja, kjer morate običajno ugasniti motor vozila. Iskre lahko na teh območjih povzročijo eksplozijo ali zanetijo
požar ter povzročijo hude telesne poškodbe ali celo smrt. Napravo izklopite na mestih, kjer se rezervoarji polnijo z gorivom, na
primer v bližini bencinskih črpalk. Upoštevajte prepovedi za uporabo radijske opreme v skladiščih ali prostorih za distribucijo
goriva, v kemijskih obratih ali tam, kjer poteka razstreljevanje. Kraji, kjer obstaja nevarnost eksplozije, so pogosto, a ne vedno,
jasno označeni. Sem sodijo: podpalubja čolnov; skladišča za shranjevanje in prečrpavanje kemikalij; vozila, ki uporabljajo za
gorivo tekoči plin (npr. propan ali butan); kraji, kjer je v zraku veliko hlapov kemikalij ali drobnih delcev, kot so zrnca, prah ali
kovinski delci.

Klici v sili
Pomembno:  Mobilni telefoni, vključno s to napravo, delujejo prek radijskih signalov, omrežij mobilne in stacionarne
telefonije ter programskih funkcij, ki jih nastavi sam uporabnik. Zaradi tega ne moremo jamčiti povezave v vseh
razmerah. Kadar gre za nujne komunikacije (npr. pri klicih za nujno zdravstveno pomoč), se nikoli ne zanašajte samo
na brezžično napravo.
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Izvedba klica v sili:
1. Če naprava ni vključena, jo vključite. Preverite, ali je moč signala zadostna.

Nekatera omrežja lahko zahtevajo, da je v napravo pravilno vstavljena veljavna kartica SIM.
2. Pritisnite  tolikokrat, kot je treba, da se zaslon zbriše in je naprava pripravljena za klice.
3. Vnesite številko za klic v sili, ki velja na območju, na katerem telefonirate. Številke za klic v sili se od območja do območja

razlikujejo.
4. Pritisnite tipko .
Če so vključene določene funkcije telefona, jih je morda treba pred klicanjem v sili izključiti. Več informacij boste našli v tem
priročniku ali pa se obrnite na svojega ponudnika storitev. Pri klicu v sili čim natančneje navedite vse potrebne podatke. Vaša
mobilna naprava je lahko edino sredstvo komunikacije na prizorišču nesreče. Klica ne končajte, dokler vam tega ne dovoli klicana
služba.

Informacije o potrditvi (SAR)
TA NAPRAVA USTREZA MEDNARODNIM ZAHTEVAM ZA IZPOSTAVLJENOST RADIJSKIM VALOVOM
Vaša mobilna naprava je radijski oddajnik in sprejemnik. Načrtovana in izdelana je tako, da ne presega emisijskih omejitev za
izpostavljenost radiofrekvenčnemu sevanju, kot jih določajo mednarodne smernice (ICNIRP). Te omejitve so del izčrpnih smernic
in določajo dovoljeno izpostavljenost radiofrekvenčni energiji za splošno populacijo. Smernice temeljijo na standardih, ki so jih
razvile neodvisne znanstvene organizacije s temeljitim periodičnim preverjanjem znanstvenih študij. Standardi zagotavljajo
precejšnjo varnostno rezervo, ki zagotavlja varnost vseh oseb, ne glede na starost in zdravstveno stanje.
Standard izpostavljenosti za mobilne naprave uporablja merilno enoto, znano kot Specific Absorption Rate – specifična hitrost
absorpcije – SAR. Mednarodne smernice določajo omejitev SAR na 2,0 W/kg*. Preskušanje za SAR se izvaja v standardnih položajih
delovanja, pri čemer deluje oddajnik naprave z največjo močjo v vseh frekvenčnih pasovih. SAR se določi pri največji moči
oddajnika, med delovanjem pa je lahko precej nižji. To je zato, ker je naprava narejena tako, da deluje z različno močjo in oddaja
ravno dovolj moči za dosego omrežja. Na splošno velja, da se oddajna moč zmanjšuje skupaj s približevanjem antene bazni
postaji.
Najvišja izmerjena vrednost SAR za to napravo pri uporabi ob ušesu znaša 0,49 W/kg.
Ta naprava ustreza smernicam za izpostavljenost RF sevanju, kadar ga uporabljate v normalnem položaju ali kadar je od telesa
oddaljen najmanj 1,5 cm. Če med uporabo telefon nosite s torbico, pasom ali držalom, naj ti ne vsebujejo kovine, izdelek pa naj
bo od telesa oddaljen najmanj 1,5 cm.
Da bi lahko prenašala podatkovne datoteke ali sporočila, mora ta naprava imeti kakovostno povezavo z omrežjem. V nekaterih
primerih lahko pride do odložitve prenosa podatkovnih datotek ali sporočil, dokler ni na voljo ustrezna povezava. Upoštevajte
navodila za razdaljo od telesa, dokler prenos ni končan.
* SAR za mobilne naprave je omejena na 2,0 W/kg, porazdeljeno prek 10 g tkiva. Standard daje precejšnjo varnostno rezervo,
ki zagotavlja dodatno zaščito javnosti in skrbi za morebitne razlike v meritvah. Vrednosti SAR se lahko razlikujejo glede na
zahtevane merilne postopke v državi in glede na omrežno frekvenčno področje. Za informacije o SAR v drugih regijah obiščite
stran www.nokia.com in preglejte podatke o izdelku.

D o d a t n i  v a r n o s t n i  n a p o t k i
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