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SICHERHEITSHINWEISE

Lesen Sie diese einfachen Richtlinien. Eine Nichtbeachtung dieser Regeln kann
gefdhrliche Folgen haben oder gegen Vorschriften verstoBen. Weitere detaillierte
Informationen finden Sie in diesem Handbuch.

Schalten Sie das Telefon nicht ein, wenn der Einsatz von Mobiltelefonen
verboten ist, es zu Stérungen kommen oder Gefahr entstehen kann.

VERKEHRSSICHERHEIT GEHT VOR Benutzen Sie ein in der Hand
gehaltenes Telefon nie, wahrend Sie fahren.

STORUNGEN Bei Mobiltelefonen kann es zu Stérungen kommen, die die
Leistung beeintrachtigen kdnnten.

IN KRANKENHAUSERN AUSSCHALTEN Befolgen Sie alle Vorschriften
und Regeln. Schalten Sie das Telefon in der Ndhe medizinischer Gerate
aus.

AN BORD EINES FLUGZEUGS AUSSCHALTEN Mobiltelefone kénnen
Stérungen in Flugzeugen verursachen.

AN TANKSTELLEN AUSSCHALTEN Benutzen Sie das Telefon nicht an
Tankstellen. Verwenden Sie es nicht in der Nahe von Kraftstoff oder
Chemikalien.

IN SPRENGGEBIETEN AUSSCHALTEN Benutzen Sie das Telefon nicht in
Sprenggebieten. Beachten Sie die Einschrankungen und befolgen Sie die
Vorschriften und Regeln.

> R PR E
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UMSICHTIG VERWENDEN Halten Sie das Gerat wie einen gewdhnlichen
/ Telefonhorer. Beriihren Sie die Antenne nicht unnétig.
QUALIFIZIERTER KUNDENDIENST Nur qualifiziertes
f Kundendienstpersonal darf das Gerat installieren und reparieren.
ZUBEHOR UND AKKUS Verwenden Sie nur zugelassenes Zubehor und
& zugelassene Akkus. SchlieBen Sie ausschliesslich kompatible Produkte an.

WASSERDICHTIGKEIT Ihr Communicator ist nicht wasserdicht.
Bewahren Sie es trocken auf.

2

SICHERUNGSKOPIEN ERSTELLEN Denken Sie daran, von allen
wichtigen Daten Sicherungskopien zu erstellen.

B

ANSCHLUSS AN ANDERE GERATE Wenn Sie das Gerit an ein anderes
Gerdt anschlieBen, lesen Sie dessen Bedienungsanleitung, um detaillierte
Sicherheitshinweise zu erhalten. SchlieBen Sie ausschliesslich kompatible
Produkte an.

ANRUFE TATIGEN SchlieBen Sie das Gerit. Stellen Sie sicher, dass das
{ Telefon eingeschaltet und betriebsbereit ist. Geben Sie die
Telefonnummer mit Vorwahl ein und driicken Sie anschlieBend die Taste

. Um den Anruf zu beenden, driicken Sie ®=®. Um einen Anruf
entgegenzunehmen, driicken Sie

{ NOTRUFE SchlieBen Sie das Gerat. Stellen Sie sicher, dass das Telefon
(Y| eingeschaltet und betriebsbereit ist. Driicken Sie @mw so oft wie

notwendig (z. B. um einen Anruf zu beenden, ein Menii zu verlassen etc.),
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um die Anzeige zu ldschen. Geben Sie die Notrufnummer ein und driicken
Sie anschlieBend die Taste . Geben Sie lhren Standort durch. Beenden
Sie das Gesprach erst, nachdem Sie dazu aufgefordert wurden.
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1. Software auf der CD-
ROM

Dieses Handbuch enthilt Informationen iiber die Software, die Sie von der im M Tipp: Informationen zum
Lieferumfang enthaltenen CD-ROM installieren kdnnen. Diese Anwendungen Installieren der Software
finden Sie in den Abschnitten ,Software fiir den Communicator” und ,Sofware fiir ~ finden Sie im

PC". Beachten Sie, dass einige der Add-On-Anwendungen in separaten Benutzerhandbuch.

Handbiichern erldutert werden. Diese finden Sie neben den jeweiligen
Programmen auf der CD-ROM.

So installieren Sie Software von der
CD-ROM:

Die auf der CD-ROM des Communicators enthaltenen Anwendungen und Dateien
konnen auf dem Communicator installiert werden. Fiihren Sie die Installation
folgendermaBen aus:

1 Stellen Sie sicher, dass Sie die PC Suite auf dem Computer installiert haben.
Die PC Suite befindet sich auf der im Lieferumfang enthaltenen CD-ROM.

2 Legen Sie die CD-ROM in das CD-ROM-Laufwerk des Computers ein.

3 Sie haben folgende Mdglichkeiten: SchlieBen Sie den Communicator mit dem
im Lieferumfang enthaltenen Adapterkabel an den Computer an.

Copyright © 2000-2003 Nokia. All rights reserved.
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Software auf der CD-ROM

M Tipp: Verwenden Sie
die Mini-Speicherkarte
fiir den Communicator,
um den Speicherplatz fiir
die verschiedenen
Anwendungen auf der
CD-ROM zu vergrdBern.

Oder: Bereiten Sie den Communicator und den PC fiir eine Infrarot-Verbindung
vor. Weitere Informationen finden Sie im Benutzerhandbuch.

4 Die CD-ROM startet automatisch. Sollte dies nicht der Fall sein, doppelklicken
Sie in der Dateistruktur der CD-ROM auf die Datei ,Nokia9210.exe".

5 Wiabhlen Sie das zu installierende Programm auf der CD-ROM aus, und klicken
Sie auf ,Installieren”

@ Hinweis: Installieren Sie Add-On-Anwendungen immer in der Sprache Ihres

Communicators.

Remote-Synchronisation

Mit Hilfe der Anwendung ,Remote-Synchronisation” fiir den Nokia 9210
Communicator kénnen Sie den Kalender und die Kontakte iiber einen GSM-
Datenanruf mit verschiedenen Internet-Kalendern und -Adressbiichern sowie mit
vielen Unternehmensldsungen wie Lotus Notes synchronisieren. Die Anwendung
verwendet fiir die Synchronisation die SyncML-Technologie.

Remote-Servereinstellungen werden als ,Synchronisationsprofile” bezeichnet. Sie
kdénnen gegebenenfalls verschiedene Profile eingeben, wenn die Synchronisation
mit mehreren Servern oder Anwendungen erfolgen soll.

@ Hinweis: Informationen Giber SyncML-Kompatibilitat erhalten Sie von lhrem
Diensteanbieter oder vom Helpdesk des Unternehmens.

@ Hinweis: Dieses Produkt enthalt Software, die von der SyncML-Initiative
entwickelt wurde.
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So erstellen Sie neue Synchronisationsprofile:

Wenn Sie die Remote-Synchronisation starten, wird das aktuelle
Synchronisationsprofil in der Hauptansicht unter dem Titel Remote-
Synchronisation angezeigt. Wenn kein Profil erstellt wurde, wird der Text <keine
Profile definiert> angezeigt.

So erstellen Sie ein neues Profil:

Abbildung 1

O \Bemote:Synchronisation Svne
B Mein Office-Kalender Profil-
emote- | opte Synchronisation20901 - 1250:16 synchronisation
S Profil-

einstellungen

22:30

ﬁﬂ SchlieBen

1 Wenn keine Profile festgelegt wurden, driicken Sie auf Neu. Ein Dialogfeld wird
gedffnet. Fahren Sie mit Schritt 4 fort.

2 Wenn mindestens ein Profil festgelegt wurde, driicken Sie in der Hauptansicht
auf Profileinstellungen, um die verfligbaren Profile anzuzeigen.

3 Um ein vorhandenes Profil als Vorlage fiir ein neues Profil zu verwenden,
wahlen Sie das gewiinschte Vorlagenprofil aus und klicken auf Neu.
Ein Dialogfeld wird gedffnet.

4 Legen Sie Folgendes fest:
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M Tipp: Um ein neues Profil
zu erstellen, das auf einem
anderen Profil basiert,
wihlen Sie als Vorlage das
Profil aus, das dem neuen
Profil am dhnlichsten ist.

—
—

Software auf der CD-ROM



Y
N

Software auf der CD-ROM

M Tipp: Wihlen Sie das am
haufigsten verwendete
Profil als Standardprofil aus.

Die Registerkarte , Allgemein“

Standardprofil: Es muss mindestens eines der verfligbaren Synchronisationsprofile
als Standardprofil definiert sein. Um dieses Profil als Standard zu
definieren, wéhlen Sie Ja. Um den Zugriff auf das Standardprofil zu
erleichtern, wird dieses in der Hauptansicht angezeigt.

Profilname: Geben Sie einen beschreibenden Namen fiir das Profil ein.

Beispiel: ,Mein Office-Kalender". Jedes Profil muss einen eindeutigen
Namen haben.

Internetzugang/ Internetzugang| Host-Adressel Anschluss| HTTP-Authentifizierung: Die
korrekten Einstellungen erfahren Sie von Ihrem Diensteanbieter
oder Systemadministrator.

Benutzername: lhre Benutzer-ID fiir den Synchronisationsserver. Die korrekte 1D
erfahren Sie von Ihrem Diensteanbieter oder Systemadministrator.

Kennwort: Geben Sie Ihr Passwort hier ein. Aus Sicherheitsgriinden wird das
Passwort auf dem Display durch Sternchen (****) verschliisselt.

Das korrekte Passwort erfahren Sie von |hrem Diensteanbieter
oder Systemadministrator.

Die Registerkarte ,Daten"

ste ; Andern
Remote- Allgemein|Daten
Sync Kalender » Nein
Kontakte| » Ja Einstellungen
_22:30_ SchlieBen
. TY0Y
Abbildung 2
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Sie konnen auf dieser Registerkarte festlegen, welche Daten mit einem Server
synchronisiert werden sollen.

1

Wihlen Sie die Anwendung mit den Pfeiltasten aus, und klicken Sie auf Andern,
um die Option Ja oder Nein auszuwéhlen.

Um die Kalender- oder Kontakteinstellungen festzulegen, driicken Sie auf
Einstellungen. Ein Dialogfeld wird ge6ffnet. Legen Sie folgende Einstellungen
fest:

Kalenderdateil Kontaktdatei: Driicken Sie auf Durchsuchen, um die richtige
Datenbank auf Ihrem Communicator auszuwéhlen.

Remote-Kalender/ Remote-Kontakte: Weitere Informationen erhalten Sie von
lhrem Diensteanbieter oder Systemadministrator.

@ Hinweis: Bevor Sie die Kalenderdaten synchronisieren kdnnen, muss die

Kalenderdatei auf Ihrem Communicator abgelegt sein. Verwenden Sie
die Anwendung ,Kalender", um eine Kalenderdatei zu erstellen.

So synchronisieren Sie Daten:

1

Stellen Sie in der Hauptansicht sicher, das das richtige Profil ausgewahlt ist.
Driicken Sie auf Sync. Der Fortschritt der Synchronisation wird unten im
Fenster angezeigt.

Um die Synchronisation vorzeitig abzubrechen, driicken Sie auf Abbrechen.
Sie werden benachrichtigt, sobald die Synchronisation ausgeflihrt wurde.
Driicken Sie auf Protokoll anzeigen, um eine Protokolldatei anzuzeigen, oder
auf SchlieBen, um zur Hauptansicht zuriickzukehren.

Copyright © 2000-2003 Nokia. All rights reserved.
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So bearbeiten Sie vorhandene Serverprofile:

1 Driicken Sie in der Hauptansicht auf Profileinstellungen. Eine Liste der
Serverprofile wird angezeigt.

2 Wiéhlen Sie das zu bearbeitende Profil mit den Pfeiltasten aus, und driicken Sie
auf Bearbeiten.

3 Bearbeiten Sie das Profil wunschgemaB. Die korrekten Werte erfahren Sie von
lhrem Diensteanbieter oder Systemadministrator. Weitere Informationen zu
den Einstellungen finden Sie unter ,Die Registerkarte ,Allgemein"" auf Seite 12
und unter ,Die Registerkarte ,Daten"" auf Seite 12.

4 Klicken Sie auf SchlieBen, um die Anderungen zu iibernehmen und das
Dialogfeld zu schlieBen.

So ldschen Sie vorhandene Serverprofile:

1 Driicken Sie in der Hauptansicht auf Profileinstellungen. Eine Liste der
Serverprofile wird angezeigt.

2 Wiéhlen Sie mit den Pfeiltasten das zu I6schende Profil aus, und driicken Sie auf
Loschen.

So fiihren Sie eine Synchronisation mit einem
anderen Server durch:

1 Driicken Sie in der Hauptansicht auf Profilsynchronisation. Eine Liste der
Serverprofile wird angezeigt.
2 Wihlen Sie ein Profil aus, und driicken Sie auf Sync.
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So zeigen Sie Synchronisationsprotokolle an:

Sie konnen das letzte Synchronisationsprotokoll des Profils anzeigen.

1 Driicken Sie in der Hauptansicht auf Profilsynchronisation. Eine Liste der
Serverprofile wird angezeigt.

2 Wahlen Sie ein Profil aus, und driicken Sie auf Protokoll anzeigen. Im Protokoll
wird die Anzahl der aktualisierten, hinzugefligten oder geldschten Elemente

angegeben.

Umrechnen von Einheiten

Mit der Anwendung ,Einheiten umrechnen"” fiir den Nokia 9210 Communicator

konnen Sie MaBeinheiten und Wahrungen umrechnen.

W

Abbildung 3

N Milliliter mi Liter
mnEirIle'm; | 2000 | | |2|
12 ST P -
9% . :--QLﬁT}"TW"'Jﬁ':—Fj‘ = B

Einheit
andem

SchlieBen

Um dieses Tool zu 6ffnen, wahlen Sie die Konvertierungskategorie in der

Hauptansicht und driicken auf Offnen.

Copyright © 2000-2003 Nokia. All rights reserved.
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M Tipp: Mit der
Tabulatortaste kénnen

Sie zwischen den
Fensterbereichen wechseln.

Folgende Konvertierungskategorien und Einheiten stehen zur Auswahl:

Konvertierungskategorie | Einheit A Einheit B
Wahrung usD EUR
Bereich ft? m?
Energie keal kJ
Lange mi km
Masse lbs kg
Kraft PS kW
Druck Pa bar
Temperatur F C
Zeit d h
Geschwindigkeit mph km/h
Volumen gal (US) Liter

Das Konvertierungstool fiir eine bestimmte Konvertierungskategorie enthalt zwei
Fensterbereiche (siehe Abbildung 3).

Es kann jeweils nur ein Fensterbereich aktiv sein. Die Fensterbereiche haben immer
entsprechende Werte. Wenn sich der Wert in einem der beiden Fensterbereiche
andert, wird der andere Fensterbereich automatisch aktualisiert.

@ Hinweis: Der Rechner hat eine begrenzte Genauigkeit, so dass Rundungsfehler
auftreten konnen.
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So andern Sie Einheiten:

Sie kdnnen die in einer bestimmten Konvertierungskategorie verwendeten

Einheiten dndern. Beispielsweise kdnnen in der Wahrungskategorie anstelle von

US-Dollar franzdsische Francs als Ausgangswahrung festgelegt werden.

1 Driicken Sie in der Ansicht des Konvertierungstools fiir die bestimmte
Konvertierungskategorie auf Einheit @ndern. Ein Dialogfeld wird gedffnet.

2 Wibhlen Sie ein Element aus der Liste aus, oder durchsuchen Sie die Liste,
indem Sie eine Zeichenfolge in das Suchfeld eingeben.

3 Driicken Sie auf Auswihlen, um die Anderung zu bestédtigen, oder auf
Abbrechen, um die Anderung riickgangig zu machen.

So fiigen Sie Wahrungseinheiten hinzu und
bearbeiten diese:

@ Hinweis: Es kdnnen nur Wihrungseinheiten bearbeitet, geléscht und
hinzugefligt werden.

1 Offnen Sie die ausgewihlte Wihrungskategorie.

2 Um eine Wihrung zu bearbeiten, wihlen Sie diese aus und driicken auf Offnen.
Um eine Wahrung hinzuzufligen, driicken Sie die Meniitaste und wéhlen Datei
> Neue Wihrung....

Ein Dialogfeld wird gedffnet.

3 Legen Sie folgende Einstellungen fest:
Name: Name der Wahrungseinheit.

Symbol: Abkiirzung fiir die Wahrungseinheit.

4 Driicken Sie auf Wechselkurs berechnen, um Folgendes zu definieren:
Wechselkurs: Die durch die Basiseinheit definierte Konvertierungsrate.

Copyright © 2000-2003 Nokia. All rights reserved.

M Tipp: Um eine Wihrung
zu léschen, wéhlen Sie
diese aus und driicken
anschlieBend die
Meniitaste. Wahlen Sie
anschlieBend Datei >
Wdhrung loschen....

Driicken Sie auf Loschen.
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Ein Dialogfeld wird gedffnet.

5 Definieren Sie die Werte fiir die Einheiten der neuen Wahrung und der
Basiswadhrung, und driicken Sie auf Abbrechen.

6 Driicken Sie auf SchlieBen, um die Anderungen zu bestitigen.

Dateiansicht

In der Dateiansicht kdonnen Sie verschiedene Text-, Grafik- und andere
Dateiformate anzeigen. AuBerdem kdnnen Sie archivierte Dateien 6ffnen
und extrahieren.

ﬂ EXampIesIp Extrahieren

Name | GroBe

Geéndert | Kommentar

Alle

= example.zip

extrahieren
exanple.dll
S h 27,648 3/20/96 1:08 AM
7 exanple2. d11 48,400 10/14/9 3:38 AN Ansicht
k| install.bat 36 3/20/2001 4:02 P i
i SchlieBen
S

progran. exe 44,274 _4/24/2AR1_11:52

Abbildung 4

Unterstiitzte Formate

Die CD-ROM enthilt fiinf Installationsdateien, die verschiedene Dateiformate
unterstiitzen. Die folgende Liste enthélt die verfiigbaren Installationsdateien sowie
die unterstiitzten Dateiformate.

@ Hinweis: Diese Ansichten unterstiitzen nicht alle Dateiformate oder
Variationen eines Dateiformats. Es werden beispielsweise nur die
folgenden TIFF-Formate unterstiitzt.
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® Grauwert 8-Bit ohne Komprimierung, LZW-Komprimierung oder
PackBits-Komprimierung

® Farb-RGB 24-Bit mit LZW-Komprimierung oder ohne Komprimierung

Einfacher Text TXT

Windows-Bitmap BMP, RLE, ICO, CUR
Alle Installationsdateien

Portable Network Graphics PNG

Windows-Metadatei WMF, EMF

N Microsoft Powerpoint 3/4/7/97/

MS_Powerpoint.sis 98/2000 PPT, POT, PPS
MS. Excel.sis Microsoft Excel 2/3/4/5/7/97/98/ XLS, XLC

2000

Microsoft Powerpoint 3/4/7/97/

98/2000 PPT, POT, PPS
MS_ Office.sis Microsoft Excel 2/3/4/5/7/97/98/ XLS, XLC

2000

Microsoft Excel 2/1/4/5/7/97/98/

2000 DOC, WRI

Copyright © 2000-2003 Nokia. All rights reserved.
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Lotus 1-2-3 v. 1/2/3/4/5/97/

wa1, WKU, WK1, WK3, WK4,

Millenium WK5, WK6, 123

Lotus Ami Pro SAM
Lotus_WP_AML.sis WordPerfect 4/5/6/7/8 WPD

WordPerfect Graphic WPG

Lotus Ami Draw SDW

Computer Graphics Metadatei CGM
Other.sis: Bildformate Compuserve GIF oF

Paintbrush PCX, DCX

Tagged Image File Format TIF, JPG, JIF

:_r;t:g;z:;:lypertext Markup HTML
Other.sis: Textformate Einfacher Text T

vCard VCF

Rich Text Format RTF

Winzip, PKZIP ZIP, EXE
Other.sis: Archivierte Dateien Unix Gzip TGZ

Unix Compress TAR, TAZ
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Microsoft Project MPP

Other.sis: Andere Formate

Visio VSD

So zeigen Sie Dateien an:

@ Hinweis: Die verfiigbaren Meniioptionen und Befehle hangen vom jeweils
angezeigten Dateityp ab.

1 Waihlen Sie in der Liste der unter ,Extras” verfligbaren Anwendungen die Option
Dateiansicht, und driicken Sie die Eingabetaste.

2 Das Dialogfeld ,Offnen” wird eingeblendet.

3 Driicken Sie auf Durchsuchen, um nach einer unterstiitzten Datei zu suchen,
und driicken Sie auf OK. Die Datei wird gedffnet. Je nach Dateityp stehen Ihnen
folgende Optionen zur Verfiigung:

Alle Dateien

® Driicken Sie auf VergroBern und Verkleinern, um die Ansicht zu dndern.

® Driicken Sie die Meniitaste, und wahlen Sie die Option Ansicht > Vollbild-Modus,
um nur den Inhalt des Dokuments oder der Datei auf dem Display anzuzeigen.

® Um die Datei zu versenden, driicken Sie auf Senden. Das Dialogfeld ,Senden”
wird gedffnet. Folgende Optionen sind verfiigbar: Als E-Maill Uber Infrarot.
Driicken Sie auf Senden, um den Vorgang zu bestatigen.

e Um die Dateiansicht zu schlieBen, driicken Sie auf SchlieBen.

Copyright © 2000-2003 Nokia. All rights reserved.

N
—

Software auf der CD-ROM



N
N

Software auf der CD-ROM

M Tipp: Beim Anzeigen
eines Textdokuments
kdnnen Sie Text markieren,
kopieren und aus der
Zwischenablage in
anderen Anwendungen
wieder einfligen.

Textdokumente und Bilder

Driicken Sie die Meniitaste, und wihlen Sie Bild/ Dokument> Breite anpassen,
um den Zoomfaktor fiir die Datei zu dndern und die Datei an die Breite des
Displays anzupassen.

Wihlen Sie Bild/ Dokument > An Fenster anpassen, um den Zoomfaktor fiir die
Datei zu d@ndern und die Datei an die Breite des Displays anzupassen.

Textdokumente und Arbeitsblatter

Das Menii Dokument oder Arbeitsblatt enthélt verschiedene Anzeigeoptionen.

Entwurfansicht: Um die Entwurfsansicht auszuwéhlen, driicken Sie die
Meniitaste und wahlen Dokument > Entwurfansicht oder Arbeitsblatt >
Entwurfansicht In der Entwurfsansicht wird der Text des Dokuments oder der
Tabelle in einer einzigen Schriftart angezeigt. Zeichenformatierung,
Absatzausrichtung, Abstande und Tabulatoreinziige werden ebenfalls
angezeigt. Eingebettete Objekte werden in der Entwurfsansicht nicht
angezeigt.

Ansicht "Normal™ Um die normale Ansicht auszuwahlen, driicken Sie die
Meniitaste, und wéhlen Sie Dokument > Ansicht "Normal" oder Arbeitsblatt >
Ansicht "Normal”. In der normalen Ansicht werden alle Schriftarten und
eingebetteten Objekte wie im Originaldokument angezeigt.

Seitenansicht: Um die Seitenansicht auszuwéhlen, driicken Sie die Meniitaste
und wahlen Dokument > Seitenansicht oder Arbeitsblatt > Seitenansicht. In der
Seitenansicht wird der Text des Dokuments oder der Tabelle so angezeigt wie
im Originaldokument, einschlieBlich Zeilenumbriichen, Spalten, Seitenrandern,
Kopf- und FuBzeilen sowie Anmerkungen.
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Bilder

Driicken Sie die Meniitaste, und wahlen Sie Bild > Breite anpassen, um den
Zoomfaktor fiir das Bild zu dndern und das Bild an die Breite des
Displays anzupassen.

Wihlen Sie Bild > An Fenster anpassen, um den Zoomfaktor fiir das Bild zu
andern und das Bild an die Breite des Fensters anzupassen.

Wihlen Sie Bild > Drehen, um das Bild um 90 Grad im Uhrzeigersinn zu drehen.

Wahlen Sie Bild > Zuriicksetzen, um alle Anderungen an dem Bild seit dem
Offnen zuriickzusetzen.

Archivierte Dateien

Um ausgewdhlte Dateien zu extrahieren, driicken Sie auf Extrahieren.
Ein Dialogfeld zum Festlegen des Zielordners wird gedffnet.

Um alle Dateien in einem Archiv zu extrahieren, driicken Sie auf Alle
extrahieren.

Um eine Archivdatei anzuzeigen, driicken Sie auf Ansicht.

Sie kdnnen die in einem Archiv enthaltenen Dateien auch sortieren.

Wihlen Sie Bearbeiten > Sortieren nach, um bestimmte Kriterien fiir den
Suchvorgang festzulegen. Folgende Optionen sind verfiigbar: Name/ Datum|
GroBe.

Wihlen Sie Bearbeiten > Sortierreihenfolge, um die Sortierreihenfolge
festzulegen. Folgende Optionen sind verfligbar: Aufsteigend/Absteigend.
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M Tipp:

Die Tastenkombinationen
fiir die Befehle Ndchste Folie
bzw. Vorherige Folie lauten
Umschalt+Strg+N und
Umschalt+Strg+P.

Powerpoint-Prasentationen

Um Folien anzuzeigen, driicken Sie die Meniitaste und wihlen Folie > Néchste Folie/
Vorherige Folie. Die librigen Befehle im MenliFolie entsprechen denen im Menii Bild.

So konfigurieren Sie Optionen fiir die
Dateiansicht:

Driicken Sie die Meniitaste und wahlen Ansicht > Optionen.... Ein Dialogfeld mit
zwei Registerkarten wird gedffnet. Legen Sie folgende Einstellungen fest:

Die Registerkarte ,,Ansicht”

Standards_ghriftart: Um die Standardschriftart auszuwéahlen, driicken Sie auf
Andern. Das Dialogfeld ,Schriftart” wird gedffnet.

Unbekannte Dateien anzeigen: Legt fest, wie unbekannte Dateitypen angezeigt
werden. Folgende Optionen sind verfiigbar: Als Text/Als Hexadezimalf Nicht
anzeigen.

Nicht unterstiitzte Dateien anzeigen: Legt fest, wie nicht unterstiitzte Dateitypen
angezeigt werden. Folgende Optionen sind verfligbar: Benutzer fragen/In
registrierter Anwendung 6ffnen| Als unbekannten Dateityp.

Die Registerkarte ,,Andere”

Gitterlinien anzeigen : Wahlen Sie die Standardeinstellungen fiir die Gitterlinien in
einem Arbeitsblatt aus. Folgende Optionen sind verfiigbar: Jof Nein.
Archive sortieren nach : Legen Sie das Standardkriterium fiir das Sortieren von
Archivdateien fest. Folgende Optionen sind verfiigbar:
Name/ Datum| Type/ GréBe.
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Sortierreihenfolge: Wahlen Sie die Standard-Sortierreihenfolge aus.
Folgende Optionen sind verfiigbar: Aufsteigend|Absteigend.

Um das Dialogfeld zu schlieBen, driicken Sie auf SchlieBen.

Notizen

Abbildung 5

[2a |ut
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Change
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Close

Die Anwendung ,Notizen" ist ein einfacher Texteditor zum schnellen Eingeben

kurzer Notizen und zum Erstellen von Listen. Sie haben die Méglichkeit,

mehrere Notizen in einer Liste zusammenzufassen. Sie kdnnen diese Liste auf
verschiedene Arten sortieren und als Notizblock speichern. Viele der
Standardbefehle aus anderen Textverarbeitungsprogrammen sind auch in der
Anwendung ,Notizen" verfiigbar.

Notizen ist nur in Englisch verfiigbar.

So erstellen und lI6schen Sie einzelne Notizen und
Notizblocke:

Um eine neue Notiz zu erstellen, driicken Sie auf New note.
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M Tipp: Die Notizansicht
eignet sich zum Bearbeiten
groBer Textmengen.

Die geteilte Ansicht eignet
sich gut zum Durchsuchen
von Notizbldcken.

Zum Loschen einer Notiz driicken Sie die Menliitaste und wahlen File>Delete note.

Um einen neuen Notizblock hinzuzufligen, driicken Sie die Menitaste und wahlen
File > New file. Sie konnen mehrere Notizblocke fiir verschiedene Themen erstellen.

Ansichten

Sie kdnnen nur den Inhalt einer Notiz oder eine Notiz und die gesamte Notizliste
anzeigen. Um eine Ansicht auszuwdahlen, driicken Sie die Meniitaste und wahlen
View > Split view| Note view.

Um in der geteilten Ansicht zwischen den Fenstern zu wechseln, driicken Sie auf
Change Focus.

Um die aktuelle Ansicht im Vollbildmodus anzuzeigen, driicken Sie die Meniitaste
und wahlen View > Full screen. Um wieder zur normalen Ansicht zuriickzukehren,
wihlen Sie die Option Full screen.

So formatieren Sie den Text einer Notiz:

1 Wibhlen Sie den zu bearbeitenden Text aus.

2 Driicken Sie die Meniitaste, und wahlen Sie die gewlinschten Optionen im
Menii Format aus:
Wihlen Sie die Option Font.., um die verwendete Schriftart zu dndern bzw. um
festzulegen, ob der Text fett, kursiv, unterstrichen oder als Liste formatiert
werden soll.
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So zahlen Sie die Worter einer Notiz:

Driicken Sie die Meniitaste, und wahlen Sie Tools>Word count. M Tipp: Die Funktion
zum Ermitteln der Wort-
So priifen Sie die Rechtschreibung einer Notiz: und Zeichenanzahl ist
nitzlich, wenn Sie eine
Notiz als Kurzmitteilung
versenden mochten,

Wenn Sie die Anwendung ,Rechtschreibpriifung” installiert haben, kdnnen Sie eine
Notiz folgendermaBen auf korrekte Rechtschreibung liberpriifen:

1 Driicken Sie die Meniitaste, und wéhlen Sie Tools > Spell check. da Kurzmitteilungen nicht
2 Um zusdtzliche Vorschldge zu unbekannten Waortern anzuzeigen, wéhlen Sie linger als ca. 160 Zeichen
Vorschldge und anschlieBend Andern. sein diirfen.

So sortieren Sie Notizen:

Sie kénnen die Notizen innerhalb eines Notizblocks folgendermaBen sortieren:

1 Driicken Sie die Meniitaste, und wahlen Sie Tools > Sort by. Geben Sie
anschlieBend die gewiinschten Suchkriterien an. Folgende Optionen sind
verfiigbar: Creation Date/ Last Modified Date/Title.

2 Um die gewiinschte Sortierreihenfolge festzulegen, driicken Sie die Meniitaste
und wahlen Tools> Sorting Order und anschlieBend Ascending oder Descending.

Voreinstellungen

Um die Voreinstellungen fiir Notizen anzuzeigen, driicken Sie die Meniitaste und
wahlen Tools > Preferences. Ein Dialogfeld mit zwei Registerkarten wird gedffnet.
Legen Sie folgende Einstellungen fest:
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Voreinstellungen anzeigen

Show title of entries on - Legen Sie fest, ob die Listenansicht auf der linken oder auf
der rechten Seite der geteilten Ansicht eingeblendet werden soll.

Note width - Legen Sie die Breite der Notizansicht in der geteilten Ansicht fest.
Sie kdnnen eine Breite zwischen 10 und 80 % auswahlen.

Display - Legen Sie fest, in welchem Datumsformat das Datum in der Statusleiste
unten im Display angezeigt werden soll. Folgende Optionen sind verfiigbar:
Last update date [ Creation date.

Voreinstellungen fiir Notizen

Mit der Option Always start on a new note legen Sie fest, ob automatisch neue
Notizen erstellt werden sollen. Folgende Optionen sind verfiigbar: Nof Yes.

Mit der Option Includein list legen Sie fest, wie viel Text in der geteilten Ansicht in
der Notizliste sichtbar sein soll. Folgende Optionen sind verfiigbar: First line/ All text.
Wenn Sie die Option First line auswahlen, wird nur die erste Zeile der Notiz
angezeigt. Mit der Option All text wird festgelegt, dass so viel Text wie moglich
angezeigt wird.

So drucken Sie Notizen:

Um eine Notiz zu drucken, driicken Sie die Meniitaste und wahlen File >
Printing > Print...

Um das Seitenlayout festzulegen, driicken Sie die Meniitaste und wéhlen File >
Printing > Page setup...

Um vor dem Ausdrucken eine Vorschau anzuzeigen, driicken Sie die Meniitaste und
wahlen File > Printing > Print preview...
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So suchen Sie nach Notizen:

Im Suchdialogfeld konnen Sie Zeichenfolgen in Notizen problemlos suchen
und ersetzen.

1
2

Driicken Sie die Meniitaste, und wahlen Sie Edit > Find.

Geben Sie die zu suchende Zeichenfolge ein. Driicken Sie auf Ersetzen, um die
gesuchte Zeichenfolge durch den neuen Text zu ersetzen.

Driicken Sie auf Optionen, um die Suche einzugrenzen, indem Sie festlegen,
dass GroBbuchstaben beriicksichtigt werden sollen oder nur nach ganzen
Wortern gesucht werden soll.

Driicken Sie auf Suchen. Es wird zuerst die aktuelle Notiz und anschlieBend der
Rest der Notizen durchsucht.

Um das nachste Suchergebnis anzuzeigen, driicken Sie auf Weitersuchen.

Multimedia Converter

Die Anwendung ,Multimedia Converter” ist eine PC-Anwendung. Mit dem M Tipp: NIM ist die
Multimedia Converter kénnen Sie viele Video-Dateiformate in das vom Nokia 9210  Abkiirzung fiir das
Communicator unterstiitzte NIM-Format konvertieren. Sie kénnen auch die Dateiformat ,Nokia
meisten Audiodateiformate in das WAV-Format konvertieren und bestehende Interleaved Multimedia®.

WAV-Dateien fiir die Verwendung mit dem Nokia 9210 Communicator optimieren.
Sie kénnen konvertierte WAV-Dateien beispielsweise als Ruftone verwenden.
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Abbildung 6
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Der Converter bietet Ihnen folgende Vorteile:

® Nach der Konvertierung haben Audio- oder Videodateien in der Regel eine
wesentlich geringere DateigroBe. Deshalb ist die Wiedergabe auf dem
Communicator weniger speicherintensiv und flissiger. Viele Dateien kdnnen
erst nach der Konvertierung auf dem Communicator wiedergegeben werden.

e \WAV-Dateien werden auf Inrem Communicator in einer besseren
Tonqualitat wiedergegeben.

@ Hinweis: Der Multimedia Converter unterstiitzt die meisten Dateiformate,
die mit dem Windows Media Player abgespielt werden kdnnen.
Die unterstiitzten Dateitypen hdangen von der auf dem System
installierten Media Player-Version und von den installierten Audio-
und Video-Codecs ab. In der Regel unterstiitzt der Multimedia
Converter die meisten Dateien im Format AVI, WAV, MPG und MP3.
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So optimieren Sie reine Audiodateien:

1 Waihlen Sie im Menii File > Open. Ein Dialogfeld wird gedffnet.

2 Navigieren Sie zu der zu konvertierenden Audiodatei, und klicken Sie auf OK.
Die Informationen lber die Datei werden links neben dem Fenster in die Felder
Original und file eingetragen. In den Feldern werden der Dateityp, die DateigroBe
und die Wiedergabedauer angezeigt.

3 Wabhlen Sie eine der beiden Optionen im Feld Audio format aus:

Low compression: Fiir die beste Tonqualitat
Normal compression: Fiir eine etwas geringere Tonqualitdt bei einer wesentlich
geringeren DateigroBe

4 Klicken Sie auf Convert. Die Informationen liber die konvertierte Datei werden
rechts neben dem Fenster in den Feldern Converted file eingetragen.

5 Waéhlen Sie File > Save as, um die neue Datei zu speichern.
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M Tipp: Die Bildfrequenz
gibt die Rate an, in der die
einzelnen Bilder (Frames)
der Sequenz, die den
Bewegungsablauf
simulieren, in einem Film
oder einem Video angezeigt
werden. Die Bildfrequenz
wird in Frames pro Sekunde
(fps) gemessen. Bei einer
geringeren Bildfrequenz
wird die Wiedergabe des
Bewegungsablaufs
beeintrachtigt.

Videodateien konvertieren

Wihlen Sie File > Open. Ein Dialogfeld wird gedffnet.

Navigieren Sie zu der Videodatei, die Sie konvertieren méchten, und klicken Sie
auf OK. Die Informationen Uiber die Datei werden links neben dem Fenster in die
Felder Original und file eingetragen. In den Feldern werden der Dateityp,

die DateigréBe und die Wiedergabedauer angezeigt.

Wihlen Sie eine der beiden Optionen im Feld Video quality aus:

Smooth motion, small image size: Wahlen Sie diese Option fiir die maximal
erreichbare Bildfrequenz.

Normal motion, normal image size : Fiir eine normale BildgroBe und einen leicht
stockenden Bewegungsablauf.

Wenn die Datei Video- und Audioelemente enthélt, wahlen Sie im Feld Audio
format eine der beiden Optionen:

Music, normal compression: Verwenden Sie diese Option, wenn die Quelldatei
Melodien oder anderes Material enthalt, das eine hohe Tonqualitét erfordert.
Voice, high compression: Verwenden Sie diese Option, wenn die Originaldatei nur
Sprachelemente enth3lt oder eine geringe DateigréBe wichtiger als die
Tonqualitat ist.

Klicken Sie auf Convert. Die Informationen liber die konvertierte Datei werden
rechts neben dem Fenster in den Feldern Converted file eingetragen.
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6 Wahlen Sie im Menii File > Save as, um die neue Datei zu speichern.

@ Hinweis: Wihrend der Konvertierung kdnnen keine Dateien abgespielt werden.

Sie kdnnen die konvertierte Datei mit der PC Suite fiir den Nokia 9210
Communicator auf Inren Communicator libertragen. Weitere Informationen hierzu
finden Sie im Handbuch zur PC Suite, das sich auf der im Lieferumfang enthaltenen
CD-ROM befindet.

Spiele

Der Communicator ist nicht nur ein effizientes Business Tool, sondern bietet Ihnen
auch noch gute Unterhaltung in der Freizeit. In diesem Abschnitt finden Sie
spannende Spiele fiir [nren Nokia 9210 Communicator.

Installation

Stellen Sie eine Verbindung zwischen dem Nokia 9210 Communicator und dem PC
her. Offnen Sie die CD-ROM, wéahlen Sie das gewiinschte Spiel aus dem Ordner
JSoftware fiir den Communicator/Spiele” aus, und driicken Sie auf Installieren.

Bounce

Bei Bounce navigieren Sie einen kleinen Ball durch eine feindliche Umwelt. Es gilt,
den Ball durch die einzelnen Ebenen zu steuern und dabei Gefahren auszuweichen
sowie geniigend Ringe zum Betreten der nachsten Ebene zu sammeln. Verwenden
Sie die Gummibldcke, um hdher zu springen und an die schwer erreichbaren Ringe
zu gelangen. Eine ausfiihrliche Anleitung ist im Spiel enthalten. Bounce ist nur in
Englisch verfiigbar.
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M Tipp: Sie kénnen die
Originaldatei (vor der
Konvertierung) und die
konvertierte Datei abspielen.
Verwenden Sie die
Steuertasten unter den
Vorschaufenstern, um die
Wiedergabe zu starten,

anzuhalten und zu beenden.

M Tipp: Wenn Sie weitere
Informationen zu Nokia
Spielen erhalten méchten,
werden Sie Mitglied bei Club
Nokia. Informationen hierzu
finden Sie unter
www.club.nokia.com.
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Abbildung 7

Anforderungen

Bounce bendtigt mindestens 1,5 MB Arbeitsspeicher und 800 KB
freien Speicherplatz auf dem Nokia 9210 Communicator bzw. auf
der Mini-Speicherkarte.

So starten Sie Bounce:

1 Waihlen Sie mit den Pfeiltasten das Symbol fiir Bounce aus der Liste ,Extras”
aus, und driicken Sie auf Offnen.

2 Wenn das animierte Logo von Bounce angezeigt wird, driicken Sie eine
beliebige Taste, um das Hauptmenii zu aktivieren.

3 Wihlen Sie das gewiinschte Element mit den Pfeiltasten aus. Driicken Sie
anschlieBend die Eingabetaste, um den Befehl auszufiihren.

Hauptfenster

Das Menii des Hauptfensters enthalt fiinf Optionen: Start Game, Online, Options,
High Scores und Quit.

Um die Option Quitauszuwahlen, driicken Sie die Pfeiltaste > und anschlieBend die
Eingabetaste oder die unterste Befehlstaste.
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Spielbeginn

Das Menii Start Game enthalt vier Optionen: New Game, Continue, Instructions
und Back.

Mit der Option New Game startet ein neues Spiel der Schwierigkeitsstufe 1.
Mit der Option Continue 6ffnen Sie das Meni ,Weiter".

Mit der Option Instructions wird eine automatische Demonstration der Funktionen
des Spiels gestartet.

Mit der Option Back rufen Sie das Hauptfenster auf.
Weiter

Das Menii Continue enthélt vier Platze fiir zuvor gespeicherte Spiele. Jeder Platz
gibt die Nummer der Ebene des gespeicherten Spiels und die Anzahl der restlichen
Leben an. Wenn Sie einen Platz auswéahlen, wird das Spiel ab der gespeicherten
Ebene mit der Anzahl der Leben gestartet, die lhnen zum Zeitpunkt des letzten
Speichervorgangs zur Verfligung standen. Wenn Sie ein gespeichertes Spiel laden,
beginnt Ihr Spielstand wieder bei Null. Um eine mdglichst hohe Anzahl an Punkten
zu erzielen, miissen Sie das Spiel in einem Durchgang spielen. Mit der Option Back
konnen Sie jederzeit zum Hauptfenster zuriickkehren.

Online

Mit der Option Online konnen Sie eine Verbindung zur Spiele-Homepage fiir den
Nokia 9210 Communicator herstellen. Um auf das Internet zugreifen zu knnen,
muss der Communicator entsprechend konfiguriert sein. Wenn Sie den Browser
schlieBen, kehren Sie zum Hauptmenii von Bounce zuriick. Die Homepage wird
regelmaBig mit neuen Tipps und Tricks sowie News liber die verschiedenen
Spiele aktualisiert.
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@ Hinweis: Um diese Funktion nutzen zu kénnen, muss der Communicator
eingeschaltet sein. Schalten Sie den Communicator nie ein, wenn die
Benutzung von Mobiltelefonen verboten ist oder durch den
Communicator Stérungen verursacht werden bzw. gefdhrliche
Situationen entstehen kdnnen.

Optionen

Das Menii Options enthdlt drei Optionen: Change Keys, Change Sound und Back.
Mit der Option Change Keys kénnen Sie die Steuertasten dndern; mit Change Sound
konnen Sie die Lautstdrke der Audioeffekte einstellen und mit der Option Back
kehren Sie zum Hauptfenster zuriick.

Spielstande

Mit der Option High Scores rufen Sie eine Liste der besten Ergebnisse auf,
die Sie mit Bounce erzielt haben. Wahlen Sie die Option Back, um zum
Hauptfenster zurlickzukehren.

Steuertasten

Mit den Pfeiltasten < und > konnen Sie den Ball nach links und rechts bewegen.
Wenn Sie die Leertaste driicken, springt der Ball auf. Im Menl Optionskdnnen Sie
die Steuertasten dndern. Verwenden Sie hierzu die Option Change Keys.

GroBe andern

Ihr Ball andert seine GroBe, wenn er die richtigen Objekte beriihrt. Ein groBer Ball
springt hoher und weiter als ein kleiner Ball und kann auBerdem im Wasser
schwimmen. Mit einem kleineren Ball kommen Sie durch kleine Liicken.
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Demo

Das Spiel verfiigt tiber viele verschiedene Funktionen. Um eine Demonstration der
Spielfunktionen aufzurufen, wéhlen Sie im Menii Start Game den Befehl
Instructions. Sie kénnen die Demo jederzeit durch Driicken einer beliebigen

Taste beenden.

Spiel anhalten

Durch Driicken auf die Escape-Taste oder auf eine beliebige Befehlstaste wird das
Spiel angehalten. Wenn das Spiel angehalten ist, kénnen Sie im Menlii Options die
Steuertasten neu definieren und die Lautstarke dndern. Sie kdnnen das Spiel auch
beenden oder fortsetzen.

Zwischen den Ebenen

Nachdem Sie eine Ebene beendet haben, kdnnen Sie das Spiel speichern,

die Optionen dndern und das Spiel beenden oder mit dem Spiel fortfahren.
Wenn Sie ein Spiel speichern, wird eine Liste mit vier Speicherpldtzen angezeigt,
die die Nummern der Ebenen zuvor gespeicherter Spiele enthilt. Uber den Befehl
Options wird die gleiche Liste wie liber das Menii Options im Hauptfenster
aufgerufen. Mit End game wird das aktuelle Spiel beendet, und Sie kehren zum

Hauptfenster zuriick. Mit der Option Continue rufen Sie die nachste Spielebene auf.

Spielende

Das Spiel ist zu Ende, wenn Sie alle verfiigbaren Ebenen durchlaufen haben oder
Ilhnen kein weiteres Leben mehr zur Verfiigung steht. Wenn Sie nach dem Ende des
Spiels eine entsprechende Punktzahl erreicht haben, haben Sie die Mdglichkeit
Ihren Namen in die Liste der besten Spieler einzugeben.

Copyright © 2000-2003 Nokia. All rights reserved.
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Triplepop

Triplepop ist ein schnelles Spiel, bei dem verschiedenfarbige Seifenblasen von der
Seite in die Mitte des Displays fliegen und dort einen Ballen bilden. Durch Drehen
des Ballens konnen Sie beeinflussen, wo die Seifenblasen landen. Sobald sich drei
gleichfarbige Seifenblasen nebeneinander ansammeln, platzen sie! Wenn Sie nicht
schnell genug sind, wichst der Ballen Gber das Maximum an, und Sie verlieren.
Triplepop ist nur in Englisch verfiigbar.

Abbildung 8

Anforderungen

Triplepop bendtigt mindestens 1,5 MB Arbeitsspeicher und 800 KB
freien Speicherplatz auf dem Nokia 9210 Communicator oder auf
der Mini-Speicherkarte.

So starten Sie Triplepop:

1 Wahlen Sie das Triplepop-Symbol mit den Pfeiltasten aus der Liste Extras aus,
und driicken Sie auf Offnen.

2 Wenn das animierte Logo von Triplepop angezeigt wird, driicken Sie eine
beliebige Taste, um das Hauptmenii zu aktivieren.
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3 Mit den Pfeiltasten kdnnen Sie das gewiinschte Meniielement markieren.
Driicken Sie anschlieBend die Eingabetaste, um den Befehl auszufiihren.

Hauptfenster

Das Menii des Hauptfensters enthélt fiinf Optionen: Start Game, Online, Options,
High Scores und Quit. Um die Option Quitauszuwahlen, driicken Sie die Pfeiltaste >
und die Eingabetaste oder die unterste Befehlstaste.

Das Menii , Start Game"

Das Menii Start Game enthélt vier Optionen: Mit den Optionen New Game, Change
Skill, Instructions und Back. Mit der Option New Game wird ein neues Spiel auf der
aktuellen Spielebene gestartet. Mit der Option Change Skill kénnen Sie zum Fenster
Skill Options wechseln. In diesem Fenster kdnnen Sie die Spielebene dndern. Mit der
Option Instructions kdnnen Sie die Spielregeln anzeigen. Mit dem Befehl Back
kehren Sie zum Hauptfenster zuriick.

So dndern Sie die Spielebene:

Uber das Menii Skill Options kénnen Sie die drei mdglichen Spielebenen

(Easy, Medium und Hard) aufrufen. AuBerdem kénnen Sie tiber dieses Meni
mit der Option Back zum Hauptfenster zurlickkehren. Die aktuell ausgewahlte
Ebene wird hervorgehoben.

Online

Mit der Option Online konnen Sie eine Verbindung zur Spiele-Homepage fiir den
Nokia 9210 Communicator herstellen. Um auf das Internet zugreifen zu knnen,
muss der Communicator entsprechend konfiguriert sein. Wenn Sie den Browser
schlieBen, kehren Sie zum Hauptmenii von Triplepop zuriick.

Copyright © 2000-2003 Nokia. All rights reserved.
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@ Hinweis: Um diese Funktion nutzen zu kénnen, muss der Communicator
eingeschaltet sein. Schalten Sie den Communicator nie ein, wenn die
Benutzung von Mobiltelefonen verboten ist bzw. durch den
Communicator Stérungen verursacht werden oder gefdhrliche
Situationen entstehen kdnnen.

Optionen

Das Menii Options enthalt drei Optionen: Change Sound, Change Keysund Back. Mit§
her Option Change Sound kdnnen Sie die Lautstarke von Audioeffekten regeln;
mit der Option Change Keys kdnnen Sie die Steuertasten neu belegen und mit Back
konnen Sie zum Hauptfenster zuriickkehren.

Spielstande

Die Option High Scores ruft eine Liste der besten Ergebnisse auf, die Sie mit
Triplepop erzielt haben. Wahlen Sie Back, um zum Hauptfenster zuriickzukehren.
Spielablauf

Sie steuern einen runden Ballen aus Seifenblasen, dessen Mitte ein schwarzer Stein
bildet. Wahrend des Spiels fliegen Seifenblasen von links und rechts auf den Ballen
zu und bleiben daran kleben.

Mit den Pfeiltasten < und > kann der Ballen gedreht werden. Sie kénnen mit ihnen
steuern an welcher Stelle die Blasen auf den Ballen treffen. Wenn der Ballen eine
bestimmte GroBe erreicht hat, ist das Spiel beendet.
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Es gibt rote, griine, gelbe und blaue Seifenblasen. Blasenketten aus mindestens
drei gleichfarbigen Blasen zerplatzen, wobei Sie fiir jede zerplatzte Seifenblase

5 Punkte erzielen. Achten Sie spater auf unbewegliche Seifenblasen. Ketten aus
unbeweglichen Seifenblasen zerplatzen nicht von selbst. Sie zerplatzen nur wenn
sie mit Blasen einer anderen Farbe in Beriihrung kommen.

Im Laufe der Zeit blinken die Seifenblasen im Ballen auf und verwandeln
sich in Steine. Diese Steine kdnnen nur zerstdrt werden, indem Sie spezielle
Bonus-Seifenblasen abfeuern.

Zu Beginn des Spiels verfiigen Sie iiber keine Bonus-Seifenblasen. Sie kénnen
Bonus-Seifenblasen hinzugewinnen, indem Sie vier oder mehr Bélle auf einmal
platzen lassen. Je langer die Kette, desto héher der Bonus. Wahrend sich der
Bonusstand erhoht, leuchten die Symbole auf und geben somit an, welche Bonus-
Seifenblase abgefeuert wird, wenn Sie auf die Taste <Abfeuern> driicken. Es gibt
vier verschiedene Bonus-Seifenblasen, die jeweils eine unterschiedliche
Auswirkung auf den Ballen haben.

Die Bonus-Seifenblasen kénnen folgende Auswirkungen haben:

e Zerplatzen der Seifenblasen in der Nahe des Treffers

e Zerplatzen der Seifenblasen an der Ballenmitte

e Zerplatzen der Seifenblasen ringférmig in der Nahe des Treffers

e Zerplatzen aller Seifenblasen innerhalb und unterhalb des Treffers

Wenn Sie nach dem Ende des Spiels eine entsprechende Punktzahl erreicht haben,
konnen Sie Ihren Namen in die Liste der besten Spieler eingeben.

Steuertasten

Folgende Steuertasten stehen standardmaBig zur Verfiigung:
® Linke Pfeiltaste <
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® Rechte Pfeiltaste >
e Abfeuern - Leertaste

So halten Sie das Spiel an:

Durch Driicken auf die Escape-Taste oder auf eine beliebige Befehlstaste wird das
Spiel angehalten. Wenn das Spiel angehalten ist, kénnen Sie Gber die
Spieloptionen die Tastenbelegung neu definieren und die Lautstarke dndern.

Sie konnen das Spiel auch beenden oder fortsetzen.

Card Deck

Die Solitaire-Kartenspiele sind wohl die bekanntesten und beliebtesten
Kartenspiele. Card Deck fiir den Nokia 9210 Communicator bietet Ihnen
interessante Unterhaltung und eine Reihe von Solitaire-Kartenspielen.

Abbildung 9

Anforderungen

Card Deck erfordert mindestens 1,2 MB Arbeitsspeicher und 400 KB Speicherplatz
auf dem Nokia 9210 Communicator oder auf der Mini-Speicherkarte.
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So starten Sie Card Deck:

1 Wabhlen Sie das Card Deck-Symbol mit den Pfeiltasten aus der Liste Extras aus,

und driicken Sie auf Offnen.

2 Driicken Sie im Hauptfenster von Card Deck auf Play, und wahlen Sie ein Spiel

aus der Liste aus. Um die Spielregeln anzuzeigen, driicken Sie Strg+H.

Steuertasten

Verwenden Sie die Pfeiltasten, um den Cursor zu bewegen.

Um zwischen den verschiedenen Kartenspielen zu wechseln, driicken Sie die
Pfeiltaste < oder >.

Um innerhalb einen Kartenspiels zu navigieren, driicken Sie die Pfeil-nach-
unten- bzw. Pfeil-nach-oben-Taste.

Um eine Karte aufzunehmen bzw. abzulegen, driicken Sie die Leertaste oder
die Taste <Z>.

Um neue Karten aufzulegen, driicken Sie die Eingabetaste.

Online

Besuchen Sie die Spiele-Homepage fiir den Nokia 9210 Communicator unter
www.nokia.de/Spiele/92xx. Hier erhalten Sie Tipps und Tricks zu den
verschiedenen Spielen.

Snake EX

Snake EX ist eine verbesserte Version des Spieleklassikers Nokia Snake fiir den
Nokia 9210 Communicator.
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Abbildung 10

Anforderungen

Snake EX erfordert ca. 1,2 MB Speicherplatz und 650 KB freien Speicherplatz auf
dem Nokia 9210 Communicator.

So starten Sie Snake EX:

1 Waihlen Sie das Snake EX-Symbol mit den Pfeiltasten aus der Liste Extras aus,
und driicken Sie auf Offnen.

2 Driicken Sie im animierten Startfenster von Snake EX Settings und anschlieBend
auf Mode, um die Einstellungen fiir die Steuertasten, die Schwierigkeitsstufen
und Spieleranzahl auszuwahlen.

3 Driicken Sie auf Play, um ein neues Spiel zu starten.

Spielablauf

Lassen Sie die Schlange wachsen, indem Sie sie Futter aufnehmen lassen.

Sie konnen die Schlange nicht anhalten oder riickwarts bewegen. Versuchen Sie
die Begrenzungen oder den Schwanz der Schlange nicht zu beriihren.
Zusatzlich zum normalen Futter gibt es Powerfutter auf dem Spielfeld.
Powerfutter kann das Spiel vorlibergehend einfacher oder schwieriger gestalten.
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Das Powerfutter finden Sie in Form von Fragezeichen auf dem Display.
Welche Auswirkung das Powerfutter hat, finden Sie erst heraus, wenn die
Schlange es gefressen hat.

Das Spiel verfligt Giber zwei Modi. Im klassischen Modus kdnnen Sie das Labyrinth
und die Geschwindigkeit auswahlen, mit der sich die Schlange fortbewegt.

Im Extrem-Modus dndert sich bei Erreichen bestimmter Spielstande das Labyrinth.

Sie kdnnen Snake EX auch gegen einen Mitspieler spielen. Sie kénnen entweder mit
einem Gerdt oder mit zwei liber Infrarot verbundenen Geréten spielen.

Steuertaste und Zunge

Sie kénnen die Schlange auf drei verschiedene Arten spielen:

® Unmittelbar mit Hilfe der Pfeiltasten

® Relativ - Verwenden Sie hierzu die Pfeiltasten < und >. Die Schlange bewegt
sich in Uhrzeigersinn und gegen den Uhrzeigersinn.

® Diagonal - verwenden Sie die diagonalen Pfeile. Der obere linke Pfeil bewegt
die Schlange beispielsweise nach oben oder nach links und der untere rechte
Pfeil bewegt die Schlange nach unten oder nach rechts.

Die Schlange hat eine Zunge. Sie kénnen diese verwenden, um Futter aus einiger
Entfernung aufzunehmen. Verwenden Sie die Leertaste, um die Zunge zu steuern.

Schwierigkeitsstufen

Das Spiel verfiigt tber flinf Spielebenen unterschiedlicher Schwierigkeitsstufe.
Auf der ersten Spielebene bewegt sich die Schlange nur langsam und ist leicht zu
steuern. Auf einer hoheren Spielstufe bewegt sich die Schlange schneller, aber bei
der Aufnahme von Futter gibt es mehr Punkte.
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Labyrinthe

Im klassischen Modus kdnnen Sie das Labyrinth auswéhlen, in dem Sie das Spiel
beginnen mdchten. In den verschiedenen Labyrinthen gibt es unterschiedliche
Arten von Futter und Powerfutter. Der Extrem-Modus beginnt im ersten Labyrinth
und wird immer schwieriger: Bei Erreichen bestimmter Spielstdnde wird das Spiel
jeweils in einem schwierigeren Labyrinth fortgesetzt.

Powerfutter

In dem Spiel gibt es sieben verschiedene Arten von Powerfutter. Die Aufnahme

von Powerfutter kann das Spiel zeitweise einfacher oder schwieriger machen.

Sie wissen nie im voraus, welche Auswirkung das Powerfutter hat.

® Foodfest: zusatzliches Futter erscheint auf dem Spielfeld.

® |nvincibility: Die Schlange kann durch Wande und durch ihren eigenen
Schwanz hindurchwandern, ohne zu sterben.

® Reducer: macht die Schlange kiirzer. Der Effekt ist andauernd.
® Relax: verlangsamt die Schlange.

® Reverse: kehrt die Steuerbefehle um.

e Tongue: verdoppelt die Linge der Zunge.

® Turbo: erhdht die Geschwindigkeit der Schlange.
Andere

Schriftarten

Zusatzliche Schriftarten erhohen die Anzahl von Zeichenstilen, die fiir den
Communicator im Unterordner ,Andere" erhéltlich sind.
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Rechtschreibpriifung

Wenn Sie die Anwendung ,Rechtschreibpriifung” auf dem Nokia 9210
Communicator installieren, konnen Sie Worter und Text in allen Anwendungen,
in denen die Option Rechtschreibpriifung... verfiigbar ist, z. B. in Word, auf korrekte
Schreibweise iiberpriifen. Detaillierte Informationen iiber die Rechtschreibpriifung
finden Sie im Benutzerhandbuch unter ,So priifen Sie die Rechtschreibung:" auf
Seite 36.

@ Hinweis: Die Rechtschreibpriifung steht nur fiir die englische Sprache
zur Verfligung.
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