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PARA SU SEGURIDAD 
Lea estas sencillas instrucciones. No respetar las normas puede ser peligroso o 
ilegal. En este manual encontrará información más detallada.

No encienda el teléfono donde el uso de teléfonos móviles esté 
prohibido o si puede causar interferencias o comportar algún peligro.

A PRECAUCIÓN EN CARRETERA ES LO PRINCIPAL No utilice el 
comunicador móvil mientras conduce.

INTERFERENCIAS Todos los teléfonos móviles pueden recibir 
interferencias que podrían afectar su rendimiento.

APAGUE EL TELÉFONO EN LOS HOSPITALES Siga todas las 
normativas existentes. Apague el teléfono cuando se encuentre cerca de 
un aparato médico.

APAGUE EL TELÉFONO EN LOS AVIONES El uso de dispositivos sin 
cables, como los teléfonos móviles, puede causar interferencias en los 
aviones.

APAGUE EL TELÉFONO EN LAS GASOLINERAS No utilice el teléfono 
en áreas de servicio. No lo utilice cerca de combustible o de productos 
químicos.

APAGUE EL TELÉFONO CERCA DE MATERIALES EXPLOSIVOS No 
utilice el teléfono en lugares donde se realicen explosiones. Observe las 
restricciones y siga todas las normativas existentes.



Copyright © 2000-2003 Nokia. All rights reserved. 

UTILÍCELO RAZONABLEMENTE Utilice el teléfono sólo en la posición 
normal. No toque la antena si no es necesario.

SERVICIO TÉCNICO CUALIFICADO Únicamente debe instalar o reparar 
el equipo personal del servicio técnico cualificado.

ACCESORIOS Y BATERÍAS Utilice únicamente accesorios y baterías 
aprobados por el fabricante. No conecte productos que sean 
incompatibles.

RESISTENCIA AL AGUA Su comunicaor no es resistente al agua. 
Manténgalo seco.

COPIAS DE SEGURIDAD Recuerde hacer copias de seguridad de todos 
los datos importantes.

CONEXIÓN CON OTROS DISPOSITIVOS Si desea conectarse con otro 
dispositivo, antes lea la guía del usuario correspondiente para conocer 
con detalle las instrucciones de seguridad. No conecte productos que 
sean incompatibles.

LLAMADAS Cierre la tapa y asegúrese de que el teléfono está 
encendido y en servicio. Marque el número de teléfono, incluyendo el 
prefijo, y a continuación pulse . Para finalizar una llamada, pulse 

. Para responder a una llamada, pulse .
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LLAMADAS DE EMERGENCIA Cierre la tapa del comunicador. 
Asegúrese de que el teléfono está encendido y en servicio. Pulse  
tantas veces como sea preciso (por ejemplo, para salir de una llamada, 
para salir de un menú, etc.) para borrar la pantalla. Marque el número 
de emergencia y pulse . Indique su ubicación. No interrumpa la 
llamada hasta que se le indique.
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Sugerencia: Si desea 
obtener más información 
acerca de la instalación del 
software, consulte la Guía 
del usuario.

Esta guía contiene información acerca del software que puede instalar desde el 
CD-ROM que encontrará en el paquete de ventas. Podrá encontrar estas 
aplicaciones en las secciones Software para el comunicador y Software para PC. 
No olvide que algunas aplicaciones complementarias tienen sus propias guías de 
usuario. Podrá encontrarlas junto a los programas en el CD-ROM.

Para instalar software desde el CD-ROM
Las aplicaciones y archivos contenidos en el CD-ROM del comunicador están listos 
para que los instale o traslade al comunicador. Realice la instalación de la siguiente 
manera:
1 Asegúrese de que ha instalado PC Suite en su ordenador. Encontrará este 

programa en el CD-ROM incluido en el paquete de ventas.
2 Inserte el CD-ROM en la unidad de CD-ROM del ordenador.
3 A continuación, conecte el comunicador al ordenador utilizando el cable 

adaptador suministrado en el paquete de ventas. 
O bien, prepare el comunicador y el ordenador para una conexión de infrarrojos. 
Si desea obtener más información, consulte la Guía del usuario.

4 El CD-ROM se abre automáticamente. Si no es así, abra la interfaz de usuario 
del CD-ROM haciendo doble clic en el archivo Nokia9210.exe en la estructura 
de archivos del CD-ROM.

5 Busque y seleccione el programa que desee instalar en la interfaz de usuario del 
CD-ROM y haga clic en Instalar.
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M Sugerencia: Utilice la 
tarjeta de memoria en el 
comunicador para ganar 
más espacio para los 
diferentes archivos y 
aplicaciones incluidos en el 
CD-ROM.

Nota: No olvide instalar las aplicaciones complementarias en el mismo idioma 
que el del comunicador.

Sincronización remota
La aplicación Sincronización remota para el Nokia 9210 Communicator le permite 
sincronizar su agenda y guía mediante una llamada de datos GSM con varias 
aplicaciones de agenda y libreta de direcciones de Internet, además de varias 
soluciones corporativas para la oficina como Lotus Notes. La aplicación de 
sincronización utiliza la tecnología SyncML para realizar esta tarea.

Las opciones de configuración del servidor remoto se denominan modos de 
sincronización. Puede introducir varios modos si necesita sincronizarse con 
múltiples servidores o aplicaciones.

Nota: Si desea obtener información sobre la compatibilidad con SyncML, 
póngase en contacto con el proveedor de servicios o el personal de 
soporte técnico de la empresa.

Nota: Este producto incluye software desarrollado por The SyncML Initiative.

Para crear un nuevo modo de sincronización
Cuando inicia Sincronización remota, se muestra el modo de sincronización actual 
en la vista principal, bajo el título Sincronización remota. Si no se ha creado ningún 
modo, se muestra el texto Sin modo definido. 

Para crear un nuevo modo haga lo siguiente:
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Figura 1

Sugerencia: Cuando 
agregue un nuevo modo 
basado en uno ya existente, 
seleccione el modo cuyos 
valores sean más similares a 
los del nuevo.

1 Si no se ha definido ningún modo, presione Nuevo. Se abre un cuadro de 
diálogo. Continúe con el paso 4.

2 Si ya se ha definido al menos un modo, presione Opciones modo en la Vista 
principal para ver los modos disponibles. 

3 Para crear un nuevo modo basado en las opciones de uno ya existente, 
seleccione el que vaya a utilizar como base y haga clic en Nuevo. Se abre un 
cuadro de diálogo.

4 Defina lo siguiente:

Página General
Sugerencia: Para su 

comodidad, establezca el 
modo más utilizado como 
predeterminado.

Modo predeterm.: Al menos uno de los modos de sincronización disponibles debe 
estar definido como predeterminado. Para definir este modo como el 
predeterminado, seleccione Sí. El modo predeterminado se muestra en la 
vista principal para poder acceder a él más rápidamente.

Nombre modo: Escriba un nombre descriptivo para el modo. Ejemplo: “Mi agenda 
de trabajo”. Cada modo debe tener un nombre de modo exclusivo.

Acceso a Internet/Acceso a Internet/Dirección host/Puerto/Autenticación HTTP: 
Consulte a su proveedor de servicios o al administrador del sistema acerca 
de los valores correctos.
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a su proveedor de servicios o al administrador del sistema acerca de la 
identificación correcta.

Contraseña: Escriba aquí su contraseña. Por razones de seguridad, la contraseña se 
muestra como asteriscos (*****). Consulte a su proveedor de servicios o al 
administrador del sistema acerca de la contraseña correcta.

Página Datos

Figura 2

En esta página puede seleccionar los datos que va a sincronizar con el servidor. 
1 Seleccione la aplicación con la tecla Flechas y haga clic en Cambiar para elegir 

entre Sí o No
2 Para definir las opciones de Agenda o de Guía, presione Opciones. Se abre un 

cuadro de diálogo. Defina lo siguiente:
Archivo agenda/Archivo Guía: Presione Explorar para seleccionar la base de 
datos correcta del comunicador.
Agenda remota/Guía remota: Consulte a su proveedor de servicios o al 
administrador del sistema.
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de la agenda en el comunicador. Utilice la aplicación Agenda para crear 
un archivo de agenda.

Para sincronizar datos
1 En la vista principal, compruebe que ha seleccionado el modo correcto. Presione 

Sinc.. Se muestra el estado de la sincronización en la parte inferior de la 
pantalla.

2 Para cancelar la sincronización antes de que termine, presione Cancelar. 
3 Recibirá un aviso cuando termine la sincronización. Presione Ver reg. para abrir 

un archivo de registro o Cerrar para volver a la vista principal.

Para editar los modos de servidor existentes
1 En la vista principal, presione Opciones modo. Se muestra una lista de modos 

de servidor.
2 Seleccione un modo que desee editar con la tecla Flechas y presione Editar.
3 Haga las modificaciones necesarias. Consulte a su proveedor de servicios o al 

administrador, o bien busque en el manual los valores correctos. Si desea 
obtener más información acerca de las opciones, consulte ‘Página General’ en 
la página 3 y ‘Página Datos’ en la página 4.

4 Haga clic en Cerrar para aceptar los cambios y cerrar el cuadro de diálogo.

Para eliminar los modos de servidor existentes
1 En la vista principal, presione Opciones modo. Se muestra una lista de los 

modos de servidor.



Copyright © 2000-2003 Nokia. All rights reserved. 

6
So

ft
w

ar
e 

en
 C

D-
RO

M 2 Seleccione un modo que desee eliminar con la tecla Flechas y presione 
Eliminar.

Para sincronizar con otro servidor
1 En la vista principal, presione Sinc. modos. Se muestra una lista de los modos 

de servidor.
2 Seleccione un modo y presione Sinc..

Para ver los registros de sincronización
Puede ver el último registro de sincronización del modo. 
1 En la vista principal, presione Sinc. modos. Se muestra una lista de los modos 

de servidor.
2 Seleccione un modo y presione Ver reg.. El registro muestra el número de 

elementos actualizados, agregados o eliminados.

Conversor de unidades
Puede utilizar el Conversor de unidades para el Nokia 9210 Communicator para 
convertir unidades de medida.
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Figura 3

Para abrir la herramienta de conversión, seleccione la categoría de conversión en 
la vista principal y presione Abrir.

Las unidades y categorías de conversión son las siguientes:

Categoría de conversión Unidad A Unidad B

Moneda USD EUR

Área ft2 m2

Energía kcal kJ

Longitud mi km

Masa lbs kg

Potencia hp kW

Presión Pa b

Temperatura F C

Tiempo d h

Velocidad mph km/h
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La herramienta de conversión para una categoría concreta de conversión tiene dos 
cuadros, consulte la Figura 3.

Sugerencia: Para 
moverse entre los cuadros, 
utilice la tecla Tab.

Sólo puede haber un cuadro activo a la vez. Los cuadros siempre tienen valores que 
se relacionan, es decir, si se cambia el valor en cualquiera de los dos cuadros, el 
otro cuadro se actualiza automáticamente.

Nota: La precisión de la calculadora es limitada y pueden producirse errores de 
redondeo.

Para cambiar monedas
Quizás desee cambiar las unidades que se utilizan en una categoría de conversión 
en concreto. Por ejemplo, en vez de convertir desde USD (dólares estadounidenses) 
en la categoría de la moneda, puede que desee cambiar desde FRF (franco francés).
1 Presione Cambiar unidad en la vista de herramienta de conversión para la 

categoría concreta de conversión. Se abre un cuadro de diálogo.
2 Seleccione un elemento de la lista o escriba una cadena en el campo de 

búsqueda en la lista.
3 Presione Seleccionar para aceptar el cambio o Cancelar para descartarlo.

Para agregar o editar unidades de moneda
Nota: Sólo pueden editarse, eliminarse o agregarse unidades de moneda.

Volumen gal (EE.UU.) litro
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eliminar una moneda, 
selecciónela y presione la 
tecla Menú; seleccione 
Archivo > Eliminar moneda…. 
Presione Eliminar.

1 Seleccione y abra la categoría de moneda.
2 Para editar una moneda, selecciónela y presione Abrir.

Para agregar una moneda, presione la tecla Menú y seleccione Archivo > Nueva 
moneda….
Se abre un cuadro de diálogo.

3 Defina lo siguiente:
Nombre: El nombre de la unidad de moneda.
Símbolo: Una abreviatura de la unidad de moneda.

4 Presione Calcular la relación para definir lo siguiente:
Relación: La tarifa de conversión definida por la unidad de base.
Se abre un cuadro de diálogo.

5 Defina los valores de la unidad de moneda nueva y base, y presione Cancelar.
6 Presione Cerrar para aceptar los cambios.

Visor de archivos
El Visor de archivos permite ver varios formatos de editores de texto, de gráficos y 
de otros archivos. Además, podrá abrir y extraer los archivos almacenados.

Figura 4
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El CD-ROM contiene cinco archivos de instalación que admiten distintos formatos 
de archivos. A continuación se muestra una lista de archivos de instalación 
disponibles y los correspondientes formatos de archivos compatibles.

Nota: Estos visualizadores no son compatibles con todos los formatos de 
archivos o variaciones de un formato de archivo. Por ejemplo, sólo son 
compatibles los siguientes formatos TIFF:

• escala de grises de 8 bits sin compresión, compresión LZW o 
compresión PackBits

• 24 bits color RGB con compresión LZW o sin compresión

Archivo de instalación Formatos de archivos compatibles Extensiones de archivos compatibles

Todos los archivos de instalación

Texto sin formato TXT

Mapa de bits de Windows BMP, RLE, ICO, CUR

Gráficos de red portátil PNG

Metarchivo Windows WMF, EMF

MS_Powerpoint.sis Microsoft Powerpoint 3/4/7/97/
98/2000 PPT, POT, PPS

MS_Excel.sis Microsoft Excel 2/3/4/5/7/97/
98/2000 XLS, XLC
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MS_Office.sis

Microsoft Powerpoint 3/4/7/97/
98/2000 PPT, POT, PPS

Microsoft Excel 2/3/4/5/7/97/
98/2000 XLS, XLC

Microsoft Word 1/2/4/5/6/7/97/
98/2000 DOC, WRI

Lotus_WP_AMI.sis

Lotus 1-2-3 v. 1/2/3/4/5/97/
Millenium

WQ1, WKU, WK1, WK3, WK4, WK5, 
WK6, 123

Lotus Ami Pro SAM

WordPerfect 4/5/6/7/8 WPD

Gráfico de WordPerfect WPG

Lotus Ami Draw SDW

Other.sis: formatos de imágenes

Metarchivo de gráficos para PC CGM

Compuserve GIF GIF

Paintbrush PCX, DCX

Formato de archivo de imagen 
intercalada TIF, JPG, JIF

Other.sis: Formatos de texto

Lenguaje de marcado de hipertexto HTML

Texto sin formato TXT

vCard VCF

Formato de texto enriquecido RTF
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Para ver los archivos
Nota: Las opciones y comandos de menús disponibles dependen del tipo de 

archivo que se vea.

1 Seleccione Visor de archivos en la lista de aplicaciones Extras y presione Intro.
2 El cuadro de diálogo Abrir se mostrará.
3 Presione Explorar para buscar un archivo compatible y presione OK. El archivo 

se abrirá. Dependiendo del tipo de archivo, dispondrá de las siguientes 
opciones:

Todos los archivos
• Presione Acercar y Alejar para cambiar la vista. 
• Presione la tecla Menú y seleccione Ver > Modo de pantalla completa para 

mostrar sólo el contenido del documento o del archivo en la pantalla.
• Para enviar el archivo, presione Enviar. Se abre el cuadro de diálogo Enviar. 

Las opciones son Como correo/Vía infrarrojos. Presione Enviar para confirmar el 
envío.

• Para cerrar el Visor de archivos, presione Cerrar.

Other.sis: archivos almacenados

Winzip, PKZIP ZIP, EXE

Unix Gzip TGZ

Unix Compress TAR, TAZ

Other.sis: otros formatos
Microsoft Project MPP

Visio VSD
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• Presione la tecla Menú y seleccione Imagen/Documento> Ajustar al ancho para 
ajustar el archivo al ancho de la pantalla.

• Seleccione Imagen/Documento > Ajustar a la ventana para ajustar el archivo a la 
pantalla.

Documentos de texto y hojas
El menú Documento o Hoja de cálculo contiene varias opciones de visualización:
• Vista borrador: Para seleccionar la vista de borrador, presione la tecla Menú y 

seleccione Documento > Vista borrador o Hoja de cálculo > Vista borrador. En la 
vista de borrador el texto del archivo de documento o de hoja se muestra con 
una sola fuente. También se mostrarán el formato de carácter, la alineación de 
párrafos, el espaciado y las tabulaciones. Los objetos incrustados no se 
mostrarán en la vista de borrador. 

• Vista normal: Para seleccionar la vista normal, presione la tecla Menú y 
seleccione Documento > Vista normal o Hoja de cálculo > Vista normal. En la vista 
normal todas las fuentes y objetos incrustados se mostrarán como en el 
documento original.

Sugerencia: Cuando esté 
viendo un documento de 
texto, puede seleccionar 
texto, copiarlo al 
portapapeles y pegarlo en 
otras aplicaciones.

• Vista página: Para seleccionar la vista de página, presione la tecla Menú y 
seleccione Documento > Vista página o Hoja de cálculo > Vista página. En la vista 
de página el texto del archivo de documento o de hoja se muestra del mismo 
modo que en el documento original, incluyendo también los ajustes de línea, 
columnas, márgenes de página, encabezamientos, pies de página y anotaciones.

Imágenes
• Presione la tecla Menú y seleccione Imagen/> Ajustar al ancho para ajustar la 

imagen al ancho de la pantalla.
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• Seleccione Imagen > Girar para girar la imagen 90 grados en el sentido de las 

agujas del reloj.
• Seleccione Imagen > Restablecer original para ver la imagen del modo en que se 

veía cuando la abrió.

Archivos almacenados
• Para extraer los archivos seleccionados, presione Extraer. Se abre un cuadro de 

diálogo con la carpeta de destino.
• Para extraer los archivos contenidos en un archivo de almacenamiento, 

presione Extraer todos.
• Para ver un archivo de un archivo de almacenamiento, presione Ver.

También podrá ordenar los elementos de un archivo de almacenamiento. 
• Seleccione Editar > Ordenar por para definir el criterio de ordenación. Las 

opciones son Nombre/Fecha/Tamaño.
• Seleccione Editar > Forma de ordenación para definir la forma de ordenación. Las 

opciones son Ascendente/Descendente.

Presentaciones de PowerPoint
Sugerencia: Los accesos 

directos del teclado para 
Diapositiva siguiente / 
Diapositiva anterior son 
Mayúsculas-Ctrl-N y 
Mayúsculas-Ctrl-P.

Para ver las diapositivas, presione la tecla Menú y seleccione Diapositiva > 
Diapositiva siguiente / Diapositiva anterior. El resto de los comandos del menú 
Diapositiva funcionan del mismo modo que los del menú Imagen.

Para configurar las opciones del Visor de archivos
Presione la tecla Menú y seleccione Ver > Opciones…. Se abre un cuadro de diálogo 
de dos páginas. Defina lo siguiente:
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Fuente pred.: Para seleccionar la fuente predeterminada, presione Cambiar. Se abre 
el cuadro de diálogo de fuentes.

Ver arch. desconocidos: Define el modo en que el visor gestiona los tipos de archivos 
desconocidos. Las opciones son Como texto/Como hexadecimal/No ver.

Ver arch. no compatibles: Define el modo en que el visor gestiona los tipos de 
archivos no compatibles. Las opciones son Preg. usuario/Abrir en aplicación 
registrada/Como desconocido.

Página Otros
Mostrar cuadrículas : Seleccione la opción predeterminada para las cuadrículas de 

la hoja. Las opciones son Sí/No.
Ordenar archivos por : Seleccione el criterio de ordenación predeterminado de los 

archivos de almacenamiento. Las opciones son Nombre/Fecha/Type/
Tamaño.

Forma ordenación: Seleccione la forma de ordenación predeterminada. Las 
opciones son Ascendente/Descendente.

Para cerrar el cuadro de diálogo, presione Cerrar.
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Figura 5

Notas es un editor de texto sencillo para escribir notas rápidas y crear listas de 
notas. Puede escribir varias notas para crear una lista de notas. Es posible ordenar 
de varias formas una lista y guardarla como bloc de notas. Notas incluye muchos 
de los comandos estándar de los procesadores de texto.

Notas está sólo disponible en inglés.

Para agregar y eliminar notas y blocs de notas
Para crear una nueva nota, presione New note.

Para eliminar una nota, presione la tecla Menú y seleccione File>Delete note.

Para agregar un nuevo bloc de notas, presione la tecla Menú y seleccione File>New 
file. Puede tener varios blocs de notas para temas diferentes.
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Sugerencia: La vista de 
notas es útil para la edición 
de textos muy grandes. La 
vista dividida es útil para 
buscar un bloc de notas.

Puede ver el contenido tanto de una nota como de una nota y una lista de notas. 
Para seleccionar una vista, presione la tecla Menú y seleccione View > Split view/
Note view.

Para moverse entre las vistas cuando se muestre la vista dividida, presione 
Change Focus.

Para que aparezca la vista actual en modo de pantalla completa, presione la tecla 
Menú y seleccione View > Full screen. Para volver a la vista normal, vuelva a 
seleccionar Full screen.

Para formatear el texto de la nota
1 Seleccione el texto que desea modificar.
2 Presione la tecla Menú y seleccione las opciones del menú Format:

Seleccione Font... para cambiar la fuente utilizada para el texto o las otras 
opciones para obtener texto en negrita, cursiva, subrayado o con viñetas. 

Para contar las palabras de una nota
Sugerencia: La función 

para contar palabras es útil 
cuando desea enviar una 
nota como mensaje, en el 
que el número de caracteres 
está limitado a unos 160.

Presione la tecla Menú y seleccione Tools >Word count. 

Para corregir la ortografía de una nota
Si tiene instalada la aplicación Ortografía, podrá corregir la ortografía de una nota 
del siguiente modo:
1 Presione la tecla Menú y seleccione Tools > Spell check.



Copyright © 2000-2003 Nokia. All rights reserved. 

18
So

ft
w

ar
e 

en
 C

D-
RO

M 2 Si desea obtener más sugerencias acerca de una palabra desconocida, resalte 
Sugerencias y seleccione Cambiar.

Para ordenar las notas
Puede ordenar las notas de un bloc del siguiente modo:
1 Presione la tecla Menú, seleccione Tools > Sort by  y seleccione el criterio de 

ordenación. Las opciones son Creation Date/Last Modified Date/Title. 
2 Para seleccionar la forma de ordenación, presione la tecla Menú, seleccione 

Tools > Sorting Order y elija Ascending o Descending.

Preferencias
Para ver las preferencias de la aplicación Notas, presione la tecla Menú y 
seleccione Tools > Preferences. Se abre un cuadro de diálogo con dos páginas. 
Defina lo siguiente: 

Preferencias de vistas
Show title of entries on – Defina si desea mostrar la vista de lista a la izquierda o la 
derecha de la vista dividida.

Note width – Defina el ancho de la vista de nota en la vista dividida. Puede elegir 
de 10 a 80%.

Display – Defina el formato de la fecha en la barra de estado que se encuentra en 
la parte inferior de la pantalla. Las opciones son Last update date/Creation date.
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Always start on a new note – Permite decidir si Notas creará automáticamente una 
nota nueva para el usuario. Las opciones son No/Yes.

Include in list – Permite definir la cantidad de texto que se muestra en la lista de 
notas en la vista dividida. Las opciones son First line / All text. La opción First line 
muestra sólo la primera línea de la nota. All text muestra tanto texto como sea 
posible.

Para imprimir notas
Para imprimir una nota, presione la tecla Menú y seleccione File > Printing > Print.... 

Para definir el diseño de la página presione la tecla Menú y seleccione File > 
Printing > Page setup... 

Para obtener una vista previa de la página en la pantalla antes de imprimir, 
presione la tecla Menú y seleccione File > Printing > Print preview.... 

Para buscar las notas
El cuadro de diálogo de búsqueda permite al usuario buscar y reemplazar texto 
dentro del bloc de notas de forma rápida y sencilla. 
1 Presione la tecla Menú y seleccione Edit > Find.
2 Escriba el texto que desea buscar. Presione Reemplazar para escribir el texto de 

reemplazo.
3 Presione Opciones para hacer más exhausta la búsqueda seleccionando la 

distinción de mayúsculas y minúsculas y para que busque palabras completas o 
sólo partes de las mismas.
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las notas del bloc de notas.

5 Para continuar la búsqueda, presione Buscar siguiente.

Conversor de multimedia
Sugerencia: NIM es el 

formato de archivo “Nokia 
Interleaved Multimedia”.

El Conversor de multimedia es una aplicación para el PC. Con el Conversor de 
multimedia puede convertir formatos usuales de archivos de vídeo a formato NIM, 
que se pueden reproducir en el Nokia 9210 Communicator. También puede 
convertir formatos usuales de archivos de audio a formato WAV y optimizar los 
archivos de formato WAV existentes para poder utilizarlos en el Nokia 9210 
Communicator. Puede utilizar los archivos WAV convertidos como tonos de 
llamada, por ejemplo.

Figura 6

Utilizar el convertidor supone una serie de ventajas:
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suele ser mucho menor que el tamaño del archivo original. Por lo tanto, la 
reproducción en el comunicador no requiere una alta capacidad de 
procesamiento y resulta más fluida. De hecho, muchos archivos no pueden 
reproducirse en el comunicador sin una conversión previa.

• Cuando reproduce un archivo WAV con el comunicador, la calidad del sonido 
es mejor.
Nota: El Conversor multimedia es compatible con la mayoría de los archivos 

que pueden reproducirse en el Reproductor de Windows Media. El 
conjunto exacto de archivos compatibles depende de la versión del 
Reproductor de Windows Media instalada en el sistema y de los códecs 
de vídeo y audio instalados. Por lo general, el Conversor multimedia 
admite la mayor parte de los archivos AVI, WAV, MPG y MP3.

Para optimizar un archivo de sólo audio
1 En el Menú, seleccione File > Open. Se abre un cuadro de diálogo.
2 Busque el archivo de audio que desea convertir y haga clic en OK. La 

información del archivo se transfiere a los campos Original file que hay en la 
parte izquierda de la ventana. Los campos muestran el tipo de archivo, su 
tamaño y el tiempo de reproducción.

3 Seleccione una de las dos opciones en el campo Audio format: 
Low compression: Para obtener una calidad óptima de sonido
Normal compression: Para obtener una calidad de sonido ligeramente menor 
pero un tamaño de archivo mucho más reducido

4 Haga clic en Convert. La información del archivo convertido se transfiere a los 
campos Converted file que hay en la parte derecha de la ventana.

5 En el Menú, seleccione File > Save as para guardar el nuevo archivo. 
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Sugerencia: Velocidad 

de secuencias indica la 
velocidad a la que se 
muestran las secuencias, las 
imágenes individuales que, 
una detrás de la otra, crean 
la ilusión de movimiento, en 
una película o vídeo. La 
velocidad de secuencias se 
mide en secuencias por 
segundo (sps). Cuantas 
menos secuencias se 
utilicen, menos fluido será el 
vídeo.

1 En el Menú, seleccione File > Open. Se abre un cuadro de diálogo.
2 Busque el archivo de vídeo que desea convertir y haga clic en OK. La 

información del archivo se transfiere a los campos Original file que hay en la 
parte izquierda de la ventana. Los campos muestran el tipo de archivo, su 
tamaño y el tiempo de reproducción.

3 Seleccione una de las dos opciones en el campo Video quality:
Smooth motion, small image size: Para obtener la mayor velocidad de 
secuencias posible. 
Normal motion, normal image size : Para exhibir un tamaño normal de imagen y 
un movimiento algo menos fluido.

4 Si el archivo contiene tanto vídeo como sonido, seleccione una de las dos 
opciones en el campo Audio format:
Music, normal compression: Utilice esta opción si el archivo de origen contiene 
música u otro tipo de material que requiera una alta calidad de sonido.
Voice, high compression: Si el archivo original sólo contiene voz o si es preferible 
un tamaño de archivo menor a una calidad óptima de sonido.

5 Haga clic en Convert. La información del archivo convertido se transfiere a los 
campos Converted file que hay en la parte derecha de la ventana.
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reproducir el archivo 
original antes de la 
conversión y el archivo 
convertido después de la 
conversión. Utilice los 
controles que aparecen en 
las pantallas de vista previa 
para iniciar, interrumpir o 
detener la reproducción.

6 En el Menú, seleccione File > Save as para guardar el nuevo archivo. 
Nota: Durante la conversión no puede iniciar la reproducción de archivos.

Puede utilizar PC Suite para el Nokia 9210 Communicator para copiar los archivos 
convertidos al comunicador. Si desea obtener más información, consulte la Guía de 
PC Suite incluida en el paquete de ventas.

Juegos
El comunicador no es sólo una herramienta eficaz para los negocios, sino que 
también podrá utilizarlo en su tiempo libre. En esta sección encontrará juegos 
estupendos que puede instalar en el Nokia 9210 Communicator.

Sugerencia: Si desea 
utilizar los servicios de 
juegos de Nokia, únase al 
Club Nokia en 
www.club.nokia.com. 

Instalación
Asegúrese de que el Nokia 9210 Communicator está conectado al PC. Abra el 
CD-ROM, seleccione el juego que desee instalar de la carpeta Software para el 
comunicador/Juegos y presione Instalar.

Bounce
Bounce es un juego en el que tiene que controlar una pelota en un mundo lleno de 
peligros. Tendrá que botar y hacer rodar la pelota en cada nivel, saltando 
obstáculos y recopilando los aros que necesita para desbloquear la salida para el 
próximo nivel. Utilice los bloques de goma para botar más alto o incluso invertir la 
gravedad para alcanzar los obstáculos con más facilidad. Las instrucciones se 
encuentran disponibles en el juego. Bounce está sólo disponible en inglés.
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Figura 7

Requisitos
Bounce requiere al menos 1,5 Mb de memoria libre y 800 Kb de espacio libre en 
disco en el Nokia 9210 Communicator, o en la tarjeta de memoria.

Para comenzar a jugar con Bounce
1 Seleccione el icono Bounce en la lista Extras utilizando la tecla Flechas y 

presione Abrir.
2 Cuando vea el logotipo animado de Bounce, presione una tecla para ir al menú 

principal.
3 Para seleccionar elementos de los menús, utilice la tecla Flechas para resaltar 

el elemento requerido y presione la tecla Intro.

Pantalla principal
El menú de la pantalla principal (Main Screen ) tiene cinco opciones: Start Game, 
Online, Options, High Scores y Quit. 

Para seleccionar Quit, presione la flecha > en la tecla Flechas y presione Intro o el 
botón de comandos que se encuentre en la parte más inferior.
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El menú Start Game tiene cuatro opciones: New Game, Continue, Instructions y Back. 

New Game inicia una nueva partida desde el nivel 1. 

Continue le lleva al menú para continuar.

Instructions inicia una demostración automática de las características del juego. 

Back vuelve a la pantalla principal.

Continuación del juego
El menú Continue tiene cuatro intervalos para partidas previamente guardadas. 
Cada intervalo muestra el número de nivel de la partida guardada y el número de 
vidas restantes. Si selecciona un intervalo, la partida empezará al principio del 
nivel guardado, con el número de vidas que quedaban cuando guardó la partida. 
Cuando carga una partida que ha guardado, la puntuación será cero, de modo que 
el único modo de obtener la puntuación máxima es jugar cada nivel del juego en 
una sola partida. Con Back volverá a la pantalla principal.

En línea
Al seleccionar la opción Online podrá conectarse a la página de inicio de los juegos 
del Nokia 9210 Communicator. Tenga en cuenta que debe tener configurado el 
comunicador para acceder a Internet para que esto funcione. Cuando cierre el 
navegador, volverá a la vista principal de Bounce. Consulte regularmente la página 
de inicio para obtener, sugerencias, consejos y novedades acerca de éste y de otros 
juegos.
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función. No encienda el teléfono en lugares en los que esté prohibida la 
utilización de teléfonos móviles o cuando pueda producir interferencias 
o entrañar algún peligro.

Opciones
El menú Options tiene tres opciones, Change Keys, Change Sound y Back. Change Keys 
permite redefinir las teclas de control. Change Sound permite establecer el volumen 
de los efectos de sonido. Back vuelve a la pantalla principal.

Puntuaciones altas
La opción High Scores muestra una lista de las puntuaciones más altas que ha 
obtenido en Bounce. Seleccione Back para volver a la pantalla principal.

Controles
Las flechas < y > de la tecla Flechas mueven la pelota hacia la izquierda y hacia la 
derecha. Puede hacer saltar la pelota con la barra espaciadora. También podrá 
cambiar las teclas de control utilizando la opción Change Keys en el menú Options.

Cambio de tamaño
La pelota puede cambiar de tamaño si toca los objetos adecuados. Una pelota 
grande salta más alto y se mueve más deprisa que una pelota pequeña, y además 
flota en el agua. La pelota pequeña puede deslizarse por espacios pequeños.
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Hay muchos elementos diferentes en el juego. Si desea ver una demostración 
continua de las características del juego, seleccione Instructions en el menú Start 
Game. Puede salir de la demostración en cualquier momento presionando cualquier 
tecla.

Pausa en el juego
Si presiona la tecla Esc o cualquiera de los botones de comandos se interrumpirá 
la partida. Cuando está en pausa, puede ir al menú Options para redefinir las teclas 
y cambiar el volumen. También puede finalizar la partida o seguir jugando.

Entre niveles
Al final de un nivel tiene la opción de guardar la partida, cambiar las opciones del 
juego, salir del mismo o continuar. Al guardar la partida se abre una lista con 
cuatro intervalos para la partida guardada, que contienen los números de nivel de 
todas las partidas que haya guardado. Si selecciona Options se abre la misma lista 
que en el menú Options de la pantalla principal. End game finaliza la partida actual 
en curso y le devuelve a la pantalla principal. Continue le pasa al siguiente nivel.

Juego finalizado
El juego termina cuando completa todos los niveles disponibles o cuando pierde 
todas las vidas. Si la puntuación es lo suficientemente alta cuando termina el 
juego, se le dará la opción de agregar su nombre a la tabla de puntuaciones altas.
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Triplepop es un juego de puzzle de movimientos rápidos donde pelotas de 
diferentes colores salen volando de los laterales de la pantalla y se van acumulando 
en el centro. Al girar el montón, puede hacer que las pelotas que vuelan aterricen 
donde desee. Cuando haya obtenido tres pelotas del mismo color una junto a otra, 
estallan. Si no es lo suficientemente rápido, el montón crecerá fuera del umbral y 
perderá. Triplepop está sólo disponible en inglés.

Figura 8

Requisitos
Triplepop requiere al menos 1,5 Mb de memoria libre y 800 Kb de espacio libre en 
disco en el Nokia 9210 Communicator, o en la tarjeta de memoria.

Para comenzar a jugar con Triplepop
1 Seleccione el icono Triplepop en la lista Extras utilizando la tecla Flechas y 

presione Abrir. 
2 Cuando vea el logotipo animado de Triplepop, presione una tecla para ir al 

menú principal.
3 Para seleccionar elementos de los menús, utilice la tecla Flechas para resaltar 

el elemento requerido y si desea seleccionarlo presione la tecla Intro.
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El menú de la pantalla principal (Main Screen ) tiene cinco opciones: Start Game, 
Online, Options, High Scores y Quit. Para seleccionar Quit, presione la flecha > en la 
tecla Flechas y presione Intro o el botón de comandos que se encuentre en la parte 
más inferior.

Menú de inicio del juego
El menú Start Game tiene cuatro opciones: New Game, Change Skill, Instructions y 
Back. New Game inicia una nueva partida en el nivel de habilidad actualmente 
establecido. Change Skill le lleva a la pantalla Skill Options donde podrá cambiar el 
nivel de habilidad, y la opción Instructions muestra las instrucciones de juego. Con 
la opción Back volverá a la pantalla principal (Main Screen).

Para cambiar el nivel de habilidad
El menú Skill Options muestra los tres niveles disponibles de habilidad (Easy, Medium 
y Hard) además de una opción Back para volver a la pantalla principal. El nivel de 
habilidad seleccionado actualmente aparece resaltado.

En línea
Al seleccionar la opción Online podrá conectarse a la página de inicio de los juegos 
del Nokia 9210 Communicator. Tenga en cuenta que debe tener configurado el 
comunicador para acceder a Internet para que esto funcione. Cuando cierre el 
navegador, volverá a la vista principal de Triplepop.

Nota: El teléfono del comunicador debe estar encendido para utilizar esta 
función. No encienda el teléfono en lugares en los que esté prohibida la 
utilización de teléfonos móviles o cuando pueda producir interferencias 
o entrañar algún peligro.



Copyright © 2000-2003 Nokia. All rights reserved. 

30
So

ft
w

ar
e 

en
 C

D-
RO

M Opciones
El menú Options tiene tres opciones, Change Sound, Change Keys y Back. Change 
Sound permite establecer el volumen de los efectos de sonido. Change Keys le 
permite redefinir las teclas de control y con la opción Back volverá a la pantalla 
principal.

Puntuaciones altas
La opción High Scores muestra una lista de sus puntuaciones más altas en Triplepop. 
Seleccione Back para volver a la pantalla principal (Main Screen).

El juego
El jugador controla un montón de pelotas con una piedra negra en el centro. 
Durante el juego, aparecen pelotas a la izquierda y a la derecha que se mueven 
hacia el centro y se unen al montón.

Podrá girar el montón con las flechas < y >, permitiéndole cambiar el lugar en que 
las pelotas golpearán. El montón crece hasta que cruza el límite circular, momento 
en que finaliza el juego.

Hay cuatro colores para las pelotas: rojo, verde, amarillo y azul. Las cadenas de tres 
o más pelotas del mismo color estallan y desaparecen, obteniendo 5 puntos por 
cada una que estalle. Más adelante, tenga cuidado con las pelotas inertes. Las 
cadenas de pelotas inertes no estallan por sí solas, pero sí lo harán si otro color se 
propaga a través de ellas.

A medida que pasa el tiempo, las pelotas del montón empiezan a parpadear y 
terminan por convertirse en piedras. Estas piedras sólo pueden destruirse lanzando 
pelotas de bonificación especiales contra ellas.
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rellenarlo si hace estallar cuatro o más pelotas a la vez. Cuanto más larga sea la 
cadena, mayor será la bonificación. A medida que se llena el indicador, se iluminan 
iconos para indicar la pelota de bonificación que se lanzará cuando presione la 
tecla <disparo>. Hay cuatro tipos diferentes de pelotas de bonificación, cada una 
con un efecto diferente sobre el montón.

Estos efectos son:
• estallan las pelotas situadas junto al lugar en el que golpea el montón
• estallan las burbujas desde donde golpea hasta la piedra central
• estalla un anillo de pelotas alrededor del montón donde golpea
• estallan todas las pelotas dentro del anillo y por debajo del mismo que golpea

Si la puntuación es lo suficientemente alta cuando termina el juego, se le dará la 
opción de agregar su nombre a la tabla de puntuaciones altas.

Controles
Los controles predeterminados son:
• Izquierda – flecha < de la tecla Flechas
• Derecha – flecha > de la tecla Flechas
• Disparo – barra espaciadora

Para interrumpir el juego
Si presiona la tecla Esc o cualquiera de los botones de comandos la partida se 
interrumpirá. Cuando se interrumpe, puede ir a las opciones del juego (Game 
Options) para redefinir las teclas y cambiar el volumen. También puede finalizar el 
juego o seguir jugando.
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Los juegos de cartas Solitaire son quizás uno de los juegos de cartas más conocidos 
y populares. Baraja de cartas para el Nokia 9210 Communicator ofrece además de 
una forma de ocio, una variedad de juegos de cartas solitarios.

Figura 9

Requisitos
Baraja de cartas requiere al menos 1,2 Mb de memoria libre y 400 Kb de espacio 
libre en disco en el Nokia 9210 Communicator, o en la tarjeta de memoria.

Para iniciar Baraja de cartas
1 Seleccione el icono Baraja de cartas en la lista Extras utilizando la tecla Flechas 

y presione Abrir. 
2 Cuando aparezca la pantalla de inicio de Baraja de cartas, presione Play y 

seleccione un juego de la lista. Si desea obtener más información acerca de las 
normas de los juegos, presione Ctrl + H.

Controles
• Para mover el cursor, presione la tecla Flechas.
• Para moverse de una baraja a otra, presione la flecha < o > de la tecla Flechas.
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• Para coger y soltar una carta, presione la barra espaciadora o la tecla <Z>.
• Para tener nuevas cartas sobre la mesa, presione la tecla Intro.

En línea
Visite la página de inicio de los juegos del Nokia 9210 Communicator en 
www.nokia.com/games/92xx para obtener sugerencias y consejos sobre éste y 
otros juegos.

Snake EX
Snake EX es una versión mejorada del clásico juego Snake de Nokia para el Nokia 
9210 Communicator.

Figura 10

Requisitos
Snake EX requiere al menos 1,2 Mb de memoria libre y 650 Kb de espacio libre en 
disco en el Nokia 9210 Communicator.
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1 Seleccione el icono Snake EX en la lista Extras utilizando la tecla Flechas y 

presione Abrir.
2 Cuando se muestre la pantalla de inicio animada de Snake EX, presione Settings 

y Mode para seleccionar los controles, el grado de dificultad y las opciones para 
varios jugadores. 

3 Presione Play para iniciar una nueva partida.

El juego
Haga crecer a la serpiente dirigiéndola hacia la comida. No podrá detener la 
serpiente ni hacerla retroceder. Evita golpear las paredes o la cola. Además de la 
comida, hay algunos elementos energéticos en la zona de juegos. Los elementos 
energéticos pueden ayudarle en el juego o pueden hacerlo más difícil durante un 
tiempo. Aparecen en forma de interrogaciones en la pantalla. Hasta que la 
serpiente no se los coma, el efecto que produce es un misterio sin desvelar.

El juego tiene dos modos. Con el modo tradicional, podrá seleccionar el laberinto 
donde jugará y la velocidad a la que se moverá la serpiente. Con el modo extremo, 
se moverá de laberinto a laberinto cuando haya alcanzado una puntuación 
determinada.

Puede retar a un amigo a jugar. Puede jugar con un dispositivo o bien con dos 
mediante una conexión de infrarrojos.

Controles y lengua
Puede controlar la serpiente de tres modos diferentes:
• Directo – utilice la tecla Flechas
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en el sentido de las agujas del reloj o en sentido contrario.
• Diagonal – utilice las flechas diagonales. Por ejemplo, la flecha superior 

izquierda hará que la serpiente se mueva hacia arriba o hacia la izquierda y la 
flecha inferior derecha hará que se mueva hacia abajo o hacia la derecha.

La serpiente tiene lengua. Con ella podrá atrapar la comida desde lejos. Utilice la 
barra espaciadora para controlar la lengua.

Niveles de dificultad
El juego tiene cinco niveles de dificultad. En el primer nivel, la serpiente se mueve 
lentamente y es fácil de controlar. En los niveles superiores, la serpiente se mueve 
más rápidamente, pero cada vez que se alimenta, consigue más puntuación.

Laberintos
En el modo tradicional, puede seleccionar el laberinto en el que desee jugar al 
comienzo del juego. Los laberintos tienen diferentes conjunto de comida y de 
elementos energéticos. El modo extremo se inicia desde el primer laberinto y 
avanza a uno más difícil después de haber alcanzado una puntuación determinada.

Elementos energéticos
El juego dispone de varios elementos energéticos. Pueden facilitar el juego o, de lo 
contrario, hacerlo más difícil temporalmente. Nunca sabrá de antemano las 
consecuencias que tendrá.
• Banquete: comida adicional aparece en la zona de juegos.
• Invencible: la serpiente puede atravesar muros y su cola sin morir.
• Reductor: empequeñece a la serpiente. El efecto es permanente.
• Relajación: ralentiza la serpiente.
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• Lengua: dobla la longitud de la lengua.
• Aceleración: aumenta la velocidad de la serpiente.

Otros
Fuentes
Se encuentran disponibles fuentes adicionales para aumentar el número de estilos 
de caracteres para el comunicador en la subcarpeta Otros.

Ortografía
Si instala la aplicación Ortografía en el Nokia 9210 Communicator, podrá corregir 
la ortografía de las palabras y de los textos en las aplicaciones donde la opción 
Spell check... esté disponible en la lista Menú, por ejemplo, Word. Si desea obtener 
más información acerca de la corrección ortográfica, consulte ‘Para revisar la 
ortografía’ en la página 35 en la Guía del usuario.

Nota: Sólo puede revisar la ortografía de texto y palabras en inglés.
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