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Za vaso varnost

Preberite ta preprosta navodila. NeupoStevanje predpisov je lahko nevarno ali protizakonito. Za podrobnejse informacije preberite celoten
priro¢nik za uporabo.

) VARNO VKLAPLJANJE
Ne vklapljajte naprave, ¢e je uporaba mobilnega telefona prepovedana ali ¢e lahko povzrodi interferenco ali nevarnost.

N

B OGNV RER PR

VARNOST V PROMETU JE NA PRVEM MESTU

Upostevajte vse zakone, ki veljajo v doloceni drzavi. Med voznjo imejte vedno proste roke, da boste lahko upravljali vozilo. Misliti
morate predvsem na varnost na cesti.

INTERFERENCA
Vse brezzitne naprave so obcutljive za interferenco, ki lahko moti njihovo delovanje.

IZKLAPLJANJE V BOLNISNICAH
Upostevajte prepovedi. Izklopite napravo v blizini medicinske opreme.

IZKLAPLJANJE V LETALU
Upostevajte prepovedi. Brezzitne naprave lahko povzrodijo interferenco v letalih.

IZKLAPLJANJE PRI NATAKANJU GORIVA
Naprave ne uporabljajte na bencinski ¢rpalki. Ne uporabljajte je blizu goriv ali kemikalij.

IZKLAPLJANJE V BLIZINI RAZSTRELJEVANJA
Upostevajte prepovedi. Naprave ne uporabljajte tam, kjer poteka razstreljevanje.

RAZSODNA UPORABA
Izdelek uporabljajte le v normalnem polozaju, kot je razlozeno v priloZzeni dokumentaciji. Ne dotikajte se antene po nepotrebnem.

STROKQVNI SERVIS
Ta izdelek sme vgraditi ali popravljati samo usposobljeno osebje.

DODATNA OPREMA IN BATERIJE
Uporabljajte samo odobreno dodatno opremo in baterije. Ne priklapljajte nezdruZzljivih naprav.

NEPREPUSTNOST ZA VODO
Vasa naprava ni neprepustna za vodo. Skrbite, da bo vedno suha.

VARNOSTNE KOPIJE
Ne pozabite si prepisati ali narediti varnostnih kopij vseh pomembnih podatkov.

POVEZOVAN]JE Z DRUGIMI NAPRAVAMI

Pri povezovanju s katero koli drugo napravo preberite podrobna varnostna navodila v njenem priro¢niku. Ne priklapljajte
nezdruzljivih naprav.

KLICI'V SILI

Prepricajte se, da je telefonska funkcija naprave vklopljena in v dosegu signala omrezja. Pritisnite /=I tolikokrat, kot je treba, da se
zaslon zbrise in se prikaze zacetni zaslon. Vtipkajte Stevilko za klic v sili, nato pritisnite .. Povejte, kje ste. Klica ne koncajte, dokler
vam tega ne dovoli klicana sluzba.

M 0 vasi napravi

Mobilna naprava, opisana v tem priro¢niku, je odobrena za uporabo vomrezjuEGSM900/GSM1800/GSM1900 . Vec informacij o omreZzjih
dobite pri svojem ponudniku storitev.

Pri uporabi funkcij te naprave upostevajte vse zakone ter spostujte zasebnost in zakonite pravice drugih.
& Opozorilo: Naprave ne vklapljajte, kadar lahko uporaba brezZi¢nih naprav povzrodi interferenco ali nevarnost.

B STORITVE OMREZJA

Da bi telefon lahko uporabljali, morate imeti dostop do storitve ponudnika mobilnih storitev. Delovanje mnogih funkcij te naprave je odvisno
od delovanja funkcij mobilnega omrezja. Te storitve omreZja morda ne bodo na voljo v vseh omreZzjih ali pa se boste morali nanje posebej
naroCiti pri ponudniku storitev. Vas ponudnik storitev vam bo morda dal dodatna navodila in informacije o stroskih. Nekatera omreZzja imajo
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Za vas3o varnost

lahko omejitve, od katerih je odvisna vasa uporaba storitev omreZja. Nekatera omreZja na primer ne podpirajo vseh storitev oziroma znakov
v zvezi s posameznimi jeziki.

Vas$ ponudnik storitev je morda zahteval izklop ali onemogocil vklop nekaterih funkcij v vasi napravi. V tem primeru v meniju vase naprave ne
bodo prikazane. Za vec informacij se obrnite na svojega ponudnika storitev.

Ta naprava podpira protokole WAP 2.0 (HTTP in SSL), ki delujejo prek protokolov TCP/IP. Nekatere funkcije te naprave, na primer
vecpredstavnostna sporocila in spletni brskalnik, zahtevajo podporo omreZja za te tehnologije.

B Pomnilnik v skupni rabi

Skupni pomnilnik lahko uporabljajo naslednje funkcije v napravi: imenik, besedilna sporoctila, ve¢predstavnostna sporocila, toni zvonjenja,
zvocne datoteke, belezke v koledarjuin opravila, v aplikacijah shranjene datoteke (na primer dokumenti, slike, zvo¢ne datoteke in videoposnetki)
in naloZene aplikacije. Uporaba ene ali vec¢ od teh funkcij lahko zmanjsa velikost pomnilnika, ki je na voljo drugim funkcijam, ki uporabljajo
skupni pomnilnik. Na primer, shranitev mnogih slik lahko zasede ves razpoloZljivi pomnilnik. Ce poskusite uporabiti drugo funkcijo, ki uporablja
skupni pomnilnik, lahko naprava prikaze sporocilo, da je pomnilnik poln. V tem primeru najprej zbriSite nekaj podatkov ali vnosov, shranjenih
v funkcijah, ki uporabljajo skupni pomnilnik.

B Dodatna oprema, baterije in polnilniki

Pred uporabo s to napravo vedno preverite oznako modela polnilnika. Delovanje te naprave omogoca napajanje s polnilniki ACP-12, AC-1 in
LCH-12.

Opozorilo: Uporabljajte le baterije, polnilnike in opremo, ki jih je druzba Nokia odobrila za uporabo s tem modelom. Uporaba kaksnih
drugih vrst lahko iznic garancijo in moznost zamenjave in je lahko nevarna.

Glede razpolozljivosti odobrene dodatne opreme se posvetujte s pooblas¢enim prodajalcem. Ko izklapljate napajalni kabel katere koli dodatne
opreme, primite in potegnite vtikac, ne kabla.

Ta naprava in oprema zanjo lahko vsebujejo majhne sestavne dele. Hranite jih nedosegljive otrokom.
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1. Prvi koraki

Pametni telefon Nokia 9300 ponuja razlicne poslovne aplikacije, kot so e-posta, pisarniSka orodja in brskanje po spletu, omogoca
pa tudi prilagodljive in hitre povezave prek storitve EGPRS (EDGE).

B Vstavljanje kartice SIM, baterije in pomnilniske kartice
Vse kartice SIM hranite izven dosega majhnih otrok. Informacije o dosegljivosti in uporabi storitev SIM dobite pri izdajatelju
vase kartice SIM, tj. pri ponudniku storitev, mobilnem operaterju ali drugih prodajalcih izdelkov mobilne telefonije.

Uporabljajte le ve¢predstavnostne kartice (MMQ), ki so zdruZljive s to napravo. Druge pomnilniske kartice, kot so kartice Secure
Digital (SD), se ne prilegajo v rezo za kartice MMCin niso zdruZljive s to napravo. Uporaba nezdruzljive pomnilniske kartice lahko
poleg kartice poSkoduje tudi napravo in na nezdruZljivi kartici shranjene podatke.

1. Pred odstranitvijo baterije napravo vednoizklopite in jo locite od polnilnika.
Napravo obrnite s hrbtno stranjo proti sebi, pritisnite gumb za sprostitev zadnjega pokrovcka (1) in potisnite pokrovcek v

smeri pusdic.
1 /%;
7,
A St

2. Kartico SIM previdno vstavite v leZiS¢e za kartico SIM (1).

Prirezani vogal mora biti obrnjen navzdol, prav tako tudi zlati stiki na kartici. Pred vstavljanjem ali odstranjevanjem kartice
SIM vedno najprej odstranite baterijo.

Ce imate pomnilnisko kartico, jo potisnite v leZis¢e za pomnilniko kartico (2). Prirezani vogal mora biti usmerjen proti leZis¢u
za kartico SIM, stiki pa morajo biti obrnjeni navzdol. Glejte PomnilniSke kartice na strani 14.

3. Vstavite baterijo. Priklju¢ke na njej poravnajte z ustreznimi prikljucki v leziS¢u za baterijo.

4. Zaponke na zadnjem pokrovcku vstavite v ustrezne odprtine in pokrovcek pritisnite, da se zaskodi.
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L Nasvet: Ce se naprava ne vkljudi, kljub temu da ste vstavili baterijo, pritisnite tipko za vklop/izklop.

QD
=

B Polnjenje baterije

1. Polnilnik prikljucite v omrezno vticnico.

2. Napajalni kabel prikljucite na spodnjo stran naprave. Glejte Slika Tipke in prikljucki na strani 10. Kazalnika napolnjenosti
baterije na obeh zaslonih se za¢neta premikati. Ce je baterija popolnoma prazna, utegne trajati nekaj minut, preden se
prikaze kazalnik polnjenja. Med polnjenjem lahko napravo uporabljate.

3. Ko se baterija napolni, se kazalnik napolnjenosti ustavi. Polnilnik najprejizkljucite iz naprave, potem pa Seizomrezne vticnice.

Kadar napolnjenost baterije na zadostuje za delovanje naprave, se ta izklopi. Ce se mobilni telefon izklopi, bo vmesnik
komunikatorja morda nekaj ¢asa Se dejaven.

B Vklop in izklop naprave

1. (e Zelite napravo vklopiti, pritisnite in pridrZite tipko za vklop/izklop.
/§l
@2
2. Ce naprava od vas zahteva kodo PIN ali varnostno kodo, jo vpisite in pritisnite OK.

3. (e Zelite napravo izklopiti, pritisnite in pridrZite tipko za vklop/izklop.

:\éf: Nasvet: Telefon lahko ob vklopu prepozna ponudnika kartice SIM in samodejno konfigurira pravilne nastavitve za
besedilna in vepredstavnostna sporocila ter povezavo GPRS. Ce se to ne zgodi, lahko pravilne nastavitve dobite pri
ponudniku storitev.

Po vstavitvi baterije se najprej zazene vmesnik. Mobilnega telefona ne morete vklopiti takoj; pocakajte, da se zazene vmesnik
komunikatorja.
;\éf: Nasvet: (e se naprava ne vkljui, kljub temu da ste vstavili baterijo, pritisnite tipko za vklop/izklop.

Ko kartica SIM ni vstavljena ali ko je izbran profil Offline, lahko vmesnik komunikatorja uporabljate brez funkcij telefona.

Antena

Ta naprava ima vgrajeno notranjo anteno.

Q Opomba: Tako kakor pri vseh drugih radiooddajnih napravah se antene ne dotikajte po nepotrebnem,
ko je naprava vklopljena. Dotikanje antene vpliva na kakovost signalov in lahko povzrodi, da naprava
deluje z vegjo mogjo, kot je potrebna sicer. Ce se med uporabo naprave ne dotikate antene, tako izbolj3ate
njeno delovanje in podaljsate trajanje baterije.

Slika prikazuje obicajno drzanje naprave ob uSesu med glasovnimi klici.
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B Kode za dostop

Naprava uporablja ve¢ kod za dostop, ki preprecujejo nepooblas¢eno uporabo naprave in kartice SIM.
Potrebujete naslednje kode za dostop:

Kodi PIN in PIN2 — Koda PIN (Personal Identification Number) 3¢iti vaSo kartico SIM pred nepooblas¢eno uporabo in jo
obicajno dobite skupaj s kartico SIM. Koda PIN2, ki je priloZena nekaterim karticam SIM, je potrebna za dostop do nekaterih
funkcij, na primer do omejenega klicanja.

Po treh zaporednih vnosih napacne kode PIN se koda blokira, zato jo morate pred ponovno uporabo kartice SIM odblokirati
zvnosom kode PUK (Personal Unblocking Key). Koda PIN2, ki je priloZzena nekaterim karticam SIM, je potrebna za dostop do
nekaterih funkcij, na primer do omejenega klicanja. Kodi ponavadi dobite s kartico SIM. (e ju niste, se obrnite na svojega
mobilnega operaterja.

Koda za zaklepanje — Koda za zaklepanje ¢iti napravo pred nepooblas¢eno uporabo. Privzeta koda je nastavljena na 12345.
Kodo spremenite in jo hranite na varnem mestu, pro¢ od naprave.

Kodi PUK in PUK2 — Kodo PUK (Personal Unblocking Key) potrebujete za spremembo blokirane kode PIN. Kodo PUK2
potrebujete za spremembo blokirane kode PIN2. Kodi ponavadi dobite s kartico SIM. Ce ju niste, se obrnite na svojega
mobilnega operaterja.

Barring password — To geslo potrebujete za uporabo storitve zapore klicanja. Glejte Spreminjanje gesla za zaporo na strani 65

Nekatere aplikacije, names¢ene v vasi napravi, uporabljajo gesla in uporabniska imena za zas¢ito pred nepooblas¢eno uporabo
interneta in internetnih storitev. Gesla lahko spremenite v nastavitvah ustreznih aplikacij.

B Prvi zagon

0b prvem zagonu naprave morate nastaviti nekatere osnovne nastavitve. Nastavitve lahko pozneje spremenite. Odprite
pokrovcek in se ravnajte po navodilih na zaslonu komunikatorja.

1
2.

3.
4.
5.
6.

Izberite jezik naprave in pritisnite OK.

S seznama izberite svoje domace mesto in pritisnite OK. Mesto lahko iS¢ete tako, da zanete pisati njegovo ime ali uporabite
krmilno palc¢ko ali pustice. Pomembno je, da izberete pravo mesto, saj se lahko nacrtovani vpisi v koledarju, ki jih ustvarite,
spremenijo, ko zamenjate domace mesto.

Nastavite uro in datum ter pritisnite OK.
Pritisnite OK, da ustvarite svojo vizitko.
Vpisite podatke vizitke in pritisnite OK.
Pritisnite OK.

Privzete mape, kot so C:\My files\ in njene podmape, se ustvarijo ob prvem zagonu. e pozneje jezik naprave spremenite, ostanejo
imena map ista.

B Tipke in prikljucki

Tipke in prikljucki

1 — Tipka za vklop/izklop @.

2 — Tipka za pomikanje, leva in desna izbirna tipka. Pritisnite sredino tipke za pomikanje ali eno od izbirnih tipk, da izvedete
funkdijo, ki je prikazana na zaslonu nad njo. Med klicem lahko glasnost telefona prilagajate s tipko za pomikanje.

3 — Tipka za klicanje (na levi, =), tipka End (na desni, =I).
4 — Prikljucek Pop-Port™ za podatkovni kabel USB, slusalke in set za slusni aparat.
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5 — Mikrofon. Bodite pozorni, da med klici mikrofona ne prekrivate z roko.
6 — Prikljucek za polnilnik.

7 — Slusalka.

Slika prikazuje mesto infrarde¢ega vmesnika.

B Vmesnik komunikatorja

7
u
) [ B

' T Ve OJ
|’9 12 || Jo l enu
Tatste L7 Lg

Tipkovnica komunikatorja

1 — Gumbi aplikacij. Vsak gumb odpre ustrezno aplikacijo, razen tipke My own, ki jo lahko konfigurirate tako, da odpre katerokoli
aplikadijo. Pritisnite Ctrl in tipko My own, da izberete aplikacijo, ki se odpre od pritisku na tipko My own. Te aplikacije lahko
odprete tudi z Namizja.

2 — Tipka za posebne znake. Odpre tabelo znakov, v kateri lahko izberete posebne znake. S kombinacijami tipke Chr in tipk z
modrimi simboli odprete funkcije in vnesete posebne znake.

3 — Tipka Pomot. (e Zelite pomo¢ pri uporabi naprave, pritisnite tipko Chr in 2.

4 — Tipka Bluetooth. Ce Zelite vzpostaviti povezavo Bluetooth, pritisnite tipko Chr in Fg]. Ko Zelite povezavo konéati, znova
pritisnite tipko Chrin [Fg].

5 — Tipki za povecavo. S pritiskom tipke Chr in tipk za povecavo lahko povecate ali pomanjsate pisavo in nekatere ikone.

6 — Tipka za infrardeco povezavo. Ce Zelite vzpostaviti infrarde¢o povezavo, pritisnite tipko Chr in [ Ko Zelite povezavo

koncati, znova pritisnite tipko Chr in [F.].

7 — Tipka Menu. S tipko Menu odprete meni ali pa se pomikate med stranmi pogovornih oken.

8 — Krmilna palcka. Pritisnite pal¢ko v levo, desno, navzgor ali navzdol, ¢e se 2velite pomikati po razlicnih seznamih. Pritisnite

sredino paltke, da izberete ali odprete funkcijo pod¢rtanega ukaznega gumba. Ce Zelite doloditi hitrost in pospesevanje kazalke,

izberite Desk > Tools > Control panel > General > Display > Cursor settings.

9 — Tipka za sinhronizacijo. Vzpostavite povezavo ter s pritiskom tipke Chrin sinhronizirajte napravo z zdruzljivim

racunalnikom.

Qe Nasvet: S puscicami ali krmilno palcko se lahko pomikate po menijih in zaslonu, na primer v aplikaciji Web. Pus(ica
levo je na tipki Bluetooth (4), puscici gor in dol na tipkah za povecavo (5), puscica desno pa na tipki za infrardeco
povezavo (6).

:\é’: Nasvet: Pritisnite tipko Esc, da prekliCete izbire in zaprete okenca.
:\é’: Nasvet: Pritisnite vracalko, Ce Zelite zbrisati predmete, kot so vpisi v koledarju in sporo€ila. Z vracalko zbriSete tudi
znake na levi strani kazalke, s pritiskom na vracalko in tipko Shift pa zbriSete znake na desni strani kazalke.

Zaslon komunikatorja se prizge, ko odprete pokrov. Na zaslonu se prikaze aplikacija, ki je bila aktivna ob zadnji uporabi naprave.
Ko pokrov zaprete, se zaslon komunikatorja ugasne.

|— 1 r 2 [— 3
£ File Edit | View 1oo|2rm | soteet]
" Notelist. 'S ; @7
Dosk Lo
Zoom out Office Madia Tools
- S
A

Clock nokia.com ... Cancel
|_ 6 I_ 5 4

Glavni pogled Namizja
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1 — Meni. Za vstop v meni pritisnite tipko Menu. S tipkami s pus¢icami ali s krmilno pal¢ko se lahko pomikate po meniju, s tipko
Enter pa izberete moznost v meniju.

2 — Mapa. Aplikadije, bliznjice ali opombe lahko razvrstite v razli€ne mape. Glejte Ustvarjanje novih skupin na strani 21.

3 — Drsni trak. Ce je na primer datoteka v Documents velika, lahko z drsnim trakom ugotovite, kje v datoteki ste in kolik3en del
datoteke si lahko ogledate naenkrat. Daljsi ko je drsni trak, ve¢ datoteke si lahko ogledate naenkrat.

4 — Ukazni gumbi. Ukazi na desni strani zaslona ustrezajo ukaznim gumbom. Zatemnjenih ukaznih gumbov ne morete
uporabiti.

5 — Aplikacija. Ce Zelite aplikacijo odpreti v meniju Desk, izberite aplikacijo in pritisnite Open ali tipko Enter.

6 — Obmogje stanja. 0bmoc¢je stanja prikazuje podatke o aplikacijah in sistemu.
r1
{;:‘;/ ™ R ional settings - o
L]

Time format » 12-hour clock
Am/pm format » 123 AM

| Separator| ﬂ
a1 Cance|

2 3
Vedstransko pogovorno okno

1 — Strani pogovornega okna. Ce se Zelite premikati po straneh, pritiskajte tipko Menu.

2 — Izbirni seznam. Na izbirnem seznamu si lahko ogledate razlitne moznosti in eno izberete.

3 — Ukazni gumbi. Z ukaznimi gumbi lahko odpirate funkcije v pogovornem oknu ali na izbirnem seznamu.

Ce je na zaslonu vet okvirov, je izbrani vedno oznacen. Med okviri se lahko premikate s tipko Tab.

Preklapljanje med odprtimi aplikacijami

Ce Zelite preklopiti na drugo odprto aplikacijo, pritisnite Menu, izberite {3 inizberite aplikacijo. Na tem seznamu lahko aplikacije

tudi zaprete.

:\é’: Nasvet: S pritiskom tipke Chrin tipke Tab lahko preklapljate med odprtimi aplikacijami. Pritisnite tipki Chrin Tab znova,
da se premaknete po seznamu.

Control parel

]
=
-]
)
=2
[Fa)

0 zaslonu

Na zaslonu se lahko pojavi manjse Stevilo manjkajocih, razbarvanih ali svetlih pik. To je znacilno za to vrsto zaslona. Na nekaterih
zaslonih so lahko pike, ki so ves ¢as prizgane ali ugasnjene. To je obicajen pojav in ne gre za napako.

0 tipki Menu

Tipkovnica komunikatorja ima tipko Menu. Pritisnite jo, ¢e Zelite dostopati do raznih moznosti v meniju. Moznosti, ki so na voljo,
so odvisne od aplikacije, ki jo uporabljate. Izbrana moznost vpliva na trenutni izbrani ali odprti element. S tipko Menu se lahko
tudi premikate med pogovornimi okendi.

Pomikanje in izbiranje
V vmesniku komunikatorja uporabljajte krmilno palcko za pomikanje kazalke in izbiranje predmetov.

Pomikanje v vmesniku komunikatorja

Pomikate se lahko s Stirimi lo¢enimi tipkami, ozna¢enimi s pus¢icami. Pomikate se lahko navzgor, navzdol, levo in desno po
skupinah aplikacij na Namizju, v odprtih aplikacijah, po besedilu ali v menijih. Krmilna paltka deluje podobno kot tipke s
pusc¢icami, vendar jo lahko tudi pritisnete navzdol, da odprete datoteke ali izvedete funkcijo podcrtanega ukaznega gumba.

Izbiranje

(e Zelite izbrati besedilo levo od kazalke, pridrzite tipko Shift in drZite pritisnjeno tipko s pustico levo, dokler ni izbrano vse
besedilo. Ce Zelite izbrati besedilo desno od kazalke, pridrZite tipko Shift in drZite pritisnjeno tipko s pusc¢ico desno, dokler ni
izbrano vse besedilo.

(e Zelite izbrati razlitne predmete, kot so sporotila, datoteke ali vizitke, pritisnite tipke s pu$ticami navzgor, navzdol, levo in
desno, da se pomaknete do Zelenega predmeta.

(e Zelite izbrati posamezne predmete, se pomaknite do prvega, pridrZite tipko Ctrl, nato se pomaknite do naslednjega predmeta
in gaizberite s preslednico.

(e Zelite izbrati predmet v datoteki, na primer prilogo v dokumentu, premaknite nanj kazalko, da se ob straneh predmeta
prikazejo oglate oznake.

(e Zelite izbrati celico na delovnem listu, pomaknite kazalko na Zeleno celico. Ce Zelite izbrati celo vrstico, pomaknite kazalko
na prvo celico prvega stolpca Zelene vrstice ter pritisnite tipko Shiftin tipko s puscico levo. Ce Zelite izbrati cel stolpec, pomaknite
kazalko na prvo celico zelenega stolpca ter pritisnite tipko Shift in tipko s pus¢ico navzgor.
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Pogoste funkcije v vec aplikacijah
Naslednje funkcije najdete v vec aplikacijah:

(e Zelite zamenjati profil, pritisnite Menu, izberite #Bin se pomaknite do Zelenega profila. Ce Zelite spremeniti nastavitve profilov,
na primer tone zvonjenja, izberite profil in pritisnite Edit.

(e Zelite profil vkljuciti le za doloten &as, pritisnite Menu, izberite 2B in izberite Zeleni profil. Pritisnite Timed in nastavite ¢as
(do 24 ur) trajanja profila. Ko mine ¢as, s katerim je profil omejen, se vklju¢i prej aktivni, neomejeno veljavni profil.

(e Zelite datoteko shraniti, pritisnite Menu in izberite File > Save. Na voljo so razlitne moznosti shranjevanja, odvisno od
aplikacije, ki jo uporabljate.

(e Zelite datoteko poslati, pritisnite Menu in izberite File > Send. Datoteko lahko posljete v e-postnem, faksnem, kratkem ali
vecpredstavnostnem sporocilu ali pa jo posljete prek infrardeCe povezave ali povezave Bluetooth.

(e Zelite dodati bliZnjico, pritisnite Menu in izberite File > Add to Desk. Pomaknite se do skupine, ki ji Zelite dodati bliZnjico, in
pritisnite Select. Ko ste skupino izbrali, pritisnite OK. Bliznjice lahko dodajate na primer datotekam ali spletnim stranem.

(e Zelite tiskati z zdruZljivim tiskalnikom, pritisnite Menu in izberite File > Printing. Elemente, ki jih Zelite natisniti, si lahko
ogledate ali pa uredite videz natisnjenih strani.

(e Zelite izrezovati, kopirati ali lepiti, pritisnite Menu in izberite Edit in Cut, Copy in Paste.
(e Zelite datoteko zbrisati, pritisnite Menu in izberite Edit > Delete.

(e Zelite kaj povecati ali pomanjsati, pritisnite Menu ter izberite View > Zoom in vrsto Zelene povetave/pomanjsave. Lahko tudi
pritisnete tipko Chr in tipko za povectavo oziroma pomanjsavo.

(e Zelite v besedilo vstaviti posebne znake, pritisnite tipko Chr.

:\éf: Nasvet: Ce Zelite vstaviti posebne znake z uporabo nekaterih neoznacenih tipk, na primer "a" in "0", pridrZite tipko
Chr in socasno pritisnite tipko z Zeleno ¢rko. PrikaZe se prvi posebni znak, ki se ujema s pritisnjeno ¢rko. Ob ponovnem
pritisku tipke s ¢rko se namesto prvega prikaze drugi posebni znak in tako naprej, dokler se znova ne prikaze prvi znak.

B Mobilni telefon

(e si Zelite ogledati zadnje klicane 3tevilke, pritisnite =.. Poi3¢ite Stevilko ali ime in znova pritisnite =, da 3tevilko poklicete.
(e hotete poklicati telefonski predal (storitev omreZja), za dalj €asa pritisnite (.

(e si Zelite ogledati prejeta besedilna sporocila, pritisnite tipko za pomikanje desno.

(e Zelite odpreti imenik, pritisnite tipko za pomikanje dol.

(e Zelite pisati ali posiljati sporocila, pritisnite tipko za pomikanje levo.

(e Zelite zamenijati profil, na kratko pritisnite tipko za vklop/izklop in se pomaknite do Zelenega profila. Pritisnite Select, da
profil vkljucite.

(e Zelite preklopiti z ene telefonske linije na drugo (storitev omreZja), za dalj ¢asa pritisnite .

Znaki na zaslonu

'T' Mot signala omreZja na mestu, kjer trenutno ste. (im vigji je stolpec, tem mo¢nejsi je signal.
[1 Stopnja napolnjenosti baterije. Visji stolpec pomeni bolj napolnjeno baterijo.

[=] Prejeli ste novo sporocilo.

= Zaklenili ste tipkovnico mobilnega telefona.

EH Zaklenili ste napravo.

& Izbrali ste tihi profil, zato naprava ne opozarja na dohodne klice ali prejeta sporodila.

9 Funkcija Bluetooth je vkljucena.

p= Vzpostavljena je infrardeta povezava. Ce znak utripa, sku$a vasa naprava povezavo vzpostaviti ali pa se je ta pravkar
prekinila.

#2+ Naprava je povezana z racunalnikom prek podatkovnega kabla.

=F Izbrali ste, naj se vsi klici preusmerijo na drugo Stevilko (storitev omrezja).

1in 2 0znaduje telefonsko linijo, ki ste jo izbrali v meniju Settings > Call settings > Line for outgoing calls, Ce ste naroceni na
dve telefonski liniji (storitev omrezja).

(® Vkljucen je ¢asovno omejen profil. V meniju Control panel lahko spreminjate nastavitve profilov, na primer tone zvonjenja.
Glejte Nastavitve profilov na strani 62.
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+4J Imate neodgovorjen klic.

# Imate dejavno opozorilo.

{3 @, 21 Na napravo je priklju¢ena slusalka, oprema za prostorocno uporabo ali komplet za slusni aparat.
[G] Vzpostavljena je povezava GPRS.

Db Vzpostavljen je podatkovni klic.

IP* Prepustni IP je dejaven.

¢» Naprava se sinhronizira.

Zaklepanje tipkovnice

Tudi €e je tipkovnica zaklenjena, lahko klicete Stevilko za klic v sili, ki je vprogramirana v vaso napravo. Vtipkajte Stevilko za klic
v sili in pritisnite =.

Z zaklepanjem tipkovnice preprecite nehotene pritiske na tipke mobilnega telefona.

(e Zelite tipkovnico zakleniti, pritisnite na sredino tipke za pomikanje in <.

(e Zelite tipkovnico odkleniti, pritisnite na sredino tipke za pomikanje in <.

(e Zelite sistem zakleniti, pritisnite na sredino tipke za pomikanje in . Dolo¢iti morate kodo za zaklepanije, s katero lahko
sistem zaklenete ali odklenete.

(e Zelite sistem odkleniti, pritisnite sredino tipke za pomikanje in <. Vtipkajte kodo za zaklepanje in pritisnite OK.

B Nadzor glasnosti

& Opozorilo: Med uporabo zvocnika naprave ne drzite ob uSesu, saj je lahko zelo glasna.

(e Zelite med klicem nastaviti glasnost, pritisnite tipko za pomikanje levo ali desno.
(e Zelite nastaviti glasnost, kadar uporabljate zvo¢nik, odprite Telephone in premaknite krmilno pal¢ko levo ali desno.

B PomnilniSke kartice

G Opomba: Preden z napravo Nokia 9300 uporabite pomnilnisko kartico iz prodajnega paketa naprave Nokia 9210
Communicator, morate kartico pretvoriti z aplikacijo Data mover in nanjo znova namestiti aplikacije. Vendar ne
namescajte znova aplikacij za napravo Nokia 9210 Communicator, ki so bile na kartici names¢ene Ze ob nakupu.
Naprava Nokia 9300 vsebuje novejSe razli¢ice teh aplikacij, ki jih tudi morate uporabljati s to napravo.

Vasa naprava Nokia podpira samo datoteni sistem FAT16 za pomnilni3ke kartice. Ce uporabljate pomnilnisko kartico iz druge
naprave ali Zelite zagotoviti zdruZzljivost pomnilniSke kartice z napravo Nokia, boste morda morali pomnilnisko kartico
formatirati z napravo Nokia. Vendar upostevajte, da se pri formatiranju pomnilniske kartice izbriSejo vsi podatki na njej.

Vstavljanje in odstranjevanje pomnilniske kartice

1. Ceimate pomnilnisko kartico, jo potisnite v leZis¢e za pomnilnisko kartico (2). Prirezani vogal mora biti usmerjen proti leZis¢u
za kartico SIM, stiki pa morajo biti obrnjeni navzdol. Zadnji pokrovéek morate znova namestiti, da bi naprava prepoznala
pomnilnisko kartico.

2. @ Opomba: PomnilniSke kartice ne odstranjujte med delovanjem, ko naprava dostopa do nje. Odstranitev kartice
med delovanjem lahko poskoduje pomnilnisko kartico, napravo ali na kartici shranjene podatke.

(e uporabljate pomnilnisko kartico, jo lahko odstranite po odstranitvi zadnjega pokroveka, tudi ¢e je baterija vstavljena.
(e ste aplikacije namestili na pomnilnisko kartico, so prikazane v aplikaciji Desk ali v eni od tamkaj$njih skupin, odvisno od
aplikadije.
Preberite tudi informacije o aplikacijah File manager in Varnost pomnilniSke kartice na strani 57.
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Prvi koraki

B Navodila v napravi

(e si Zelite ogledati navodila v napravi, pritisnite tipko Chr in [=]. Pomo¢ v napravi vsebuje podrobna navodila, ki jih imate lahko
ves Cas pri roki.

B Uporaba (D-ja

(D je zdruZljiv z operacijskimi sistemi Windows 98SE, Windows ME, Windows 2000 in Windows XP.
Obseznejsi priro¢nik za uporabo naprave Nokia 9300 in nekaj dodatnih priro¢nikov najdete na (D-ju.

Prav tako lahko namestite programsko opremo PC Suite in preberete prironik za programsko opremo PC Suite na (D-ju.
Programsko opremo Nokia PC Suite lahko uporabljate le v operacijskih sistemih Windows 2000 in Windows XP.

B Podpora uporabnikom na spletni strani Nokia

(e Zelite najnovejso razlitico tega priro¢nika, dodatne informacije, datoteke za nalaganje in storitve za svoj izdelek Nokia,
obis¢ite stran www.nokia.com ali pa krajevno spletno stran Nokia.

B Nalepke v prodajnem paketu

Nalepke v prodajnem paketu vsebujejo informacije, pomembne za servisiranje naprave in podporo uporabnikom. Prodajni paket
vsebuje tudi navodila za pravilno uporabo teh nalepk.

B Prenos podatkov iz drugih naprav

Podatke, na primer vpise vimeniku in koledarju, lahko iz drugih naprav prenasate v pametni telefon Nokia 9300 na ve¢ nacinov.
Glejte Upravljanje podatkov in programske opreme na strani 77.

B Prilagajanje vaSe naprave

@ Opomba: Vas ponudnik storitev je morda zahteval izklop ali onemogocil vklop nekaterih funkcij v vasi napravi. V tem
primeru v meniju vaSe naprave niso prikazane. Naprava je bila morda tudi nastavljena posebej za vaSega omreznega
operaterja.Zaradi tega so mordaimenain vrstni red menijev ter ikone drugacni. Ve¢ informacij lahko izveste pri svojem
ponudniku storitev.

Napravo lahko prilagodite na razlicne nacine. Glejte Prilagajanje vaSe naprave na strani 87.
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2. Mobilni telefon

Z mobilnim telefonom lahko na primer klicete in sprejemate klice ter spreminjate profile. Ve¢ina teh funkdij je na voljo tudi v
vmesniku komunikatorja.

Zaslon mobilnega telefona, stanje pripravljenosti

Dodatna opravila lahko najdete v vmesniku komunikatorja, do katerega pridete, ¢e odprete pokrov. (e med klicem odprete
pokrovcek, se vklju¢i zvocnik. Med klicem lahko tudi uporabljate aplikacije.

B Klicanje

Ce Zelite klicati ali sprejemati klice, morate vkljugiti mobilni telefon, v napravo vstaviti veljavno kartico SIM in se nahajati v
dosegu omreZzja.

Med govornimi klici je povezava GPRS zadrzana.

(e Zelite klicati, v pripravljenosti vpisite telefonsko stevilko skupaj z omrezno skupino. Ce vpisete napacen znak, pritisnite Clear.

:‘é’: Nasvet: Za mednarodne klice dvakrat pritisnite %, da dodate znak +, ki nadomesti mednarodno izhodno kodo, potem
vnesite Se vstopno kodo, obmocno kodo (brez prve nicle, e je treba) in telefonsko Stevilko.

Stevilko pokli¢ete s pritiskom na klicno tipko. S tipko End konéate klic ali prekinete poskus klica.

:\éf: Nasvet: Ce Zelite med klicem na hitro nastaviti glasnost, med pogovorom premaknite tipko za pomikanje desno za
povecanje ali levo za zmanjSanje glasnosti.

(e Zelite klicati izImenika, se v pripravljenosti pomaknite dol. VpiSite prvih nekaj ¢rk shranjenegaimena. Poistite ime in pritisnite

klicno tipko.

:‘é’: Nasvet: Nove vizitke lahko shranite v meniju Contacts telefona ali v pogovornem oknu Contacts directory vmesnika
komunikatorja.

(e Zelite klicati eno od zadnjih klicanih 3tevilk, v pripravljenosti pritisnite klicno tipko, da prikaZete do 20 3tevilk, ki ste jih
nazadnje klicali ali poskusali klicati. Pois¢ite Zeleno Stevilko ali ime in pritisnite klicno tipko.

(e Zelite uporabiti hitro klicanje, potem ko ste stevilko dodelili eni izmed tipk od z] do (=), storite naslednje: V pripravljenosti
pritisnite ustrezno tipko in klicno tipko, ¢e pa je vklju¢ena funkcija Speed dialling, v pripravljenosti dalj ¢asa drZite ustrezno
tipko. Ce Zelite telefonsko Stevilko dodeliti ustrezni tipki, v pripravljenosti pritisnite Menu in izberite Contacts > Speed dials. Ce
Zelite vkljuciti funkcijo Speed dialling, v pripravljenosti pritisnite Menu in izberite Settings > Call settings > Speed dialling.

(e Zelite v pripravljenosti poklicati telefonski predal, za dalj ¢asa pritisnite (T ali pritisnite (y in klicno tipko.

B Sprejem klica

Klic sprejmete s pritiskom na klicno tipko.
Klic zavrnete s pritiskom na tipko Koncaj. Klic se preusmeri, Ce ste vkljucili moznost preusmeritve klica, na primer Divert if busy.
(e Zelite zvonjenje utisati, pritisnite Silence.

(e Zelite med aktivnim klicem sprejeti nov klic, ko je vklju¢ena funkcija Call waiting, pritisnite klicno tipko ali Answer. Prvi klic
bo zadrzan. Aktivni klic koncate s pritiskom na tipko Koncaj.

B Moznosti med klicem

S pritiskom na Options so vam med klicem na voljo nekatere od nastetih moznosti: Mute/Unmute, End call, End all calls, Contacts,
Menu, Hold/Unhold, New call, Answer, Reject in Lock keypad.

Druge moznosti med klicem lahko vklju€ujejo:

Conference — Aktivni in zadrZani klic lahko zdruZite v konferencni klic (storitev omrezja).

Private — Med konferen¢nim klicem se lahko zasebno pogovarjate z izbranim udeleZzencem (storitev omreZja).

Swap — Preklapljate lahko med aktivnim in zadrZzanim klicem (storitev omrezja).

Send DTMF — Posiljate lahko nize tonov DTMF (dual tone multi-frequency), na primer gesla. Niz DTMF vpiSite ali ga poiscite
v meniju Contacts in pritisnite DTMF.

Z veckratnim pritiskom na ) lahko vpiSete znak za ¢akanje (w) in za pavzo (p).
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Mobilni telefon
o Transfer — Zadrzani klic lahko poveZete z aktivnim in sebe izlocite iz klica (storitev omreZja).

B Pisanje besedila

Vpisete lahko besedilo, na primer, ko piSete besedilno sporoctilo. Pritisnite tipko Stevilcne tipkovnice tolikokrat, da se izpiSe
7eleni znak. Ce je naslednja ¢rka na isti tipki kot prej$nja, potakajte z vpisovanjem, dokler se ne prikaZe kazalka. Lahko tudi
pritisnete tipko za pomikanje levo, desno, navzgor ali navzdol, da koncate ¢as zakasnitve, in vpiSete naslednjo ¢rko. RazpoloZljivi
znaki so odvisni od izbranega jezika za pisanje besedila. Presledek vstavite s pritiskom tipke TaJ.

¢ Znak na levi strani kazalke izbriSete s pritiskom na Clear. Znake hitro zbriSete, ¢e pridrzite tipko Clear.
¢ Velikost ¢rk spremenite s pritiskom na .
¢ Med trkami in Stevilkami preklapljate z daljSim pritiskom na (2.
¢ V nadinu za pisanje ¢rk vpisete Stevilko z daljsim pritiskom na ustrezno tipko.
¢ Za posebne znake veckrat pritisnite (1.
Lahko pa pritisnete &, poiScete Zeleni znak in pritisnete Use.

- Nasvet: Ce uporabljate slusalke ali opremo za prostoro¢no uporabo Bluetooth, lahko preusmerite aktivni klic nazaj v
napravo Nokia 9300 tako, da pritisnete Hands..

B Odpiranje funkcij v meniju

Mobilni telefon ponuja ve¢ menijskih funkcij.

Vecina teh funkcij ima kratka navodila. Pomoc se izpiSe, Ce poisCete Zeleno moznost in potakate 15 sekund. Preden lahko
prikaZete besedila s pomogjo, jih morate vkljuciti v Settings > Telephone settings.

Odpiranje menijskih funkdij

(e Zelite do funkcij dostopati s pomikanjem, v pripravljenosti pritisnite Menu, poistite Zeleni glavni meni, na primer Settings,
in pritisnite Select. Pomaknite se na podmeni, na primer Call settings, in pritisnite Select. Poiscite Zeleno nastavitev in pritisnite
Select.

(e Zelite do funkcij dostopati z bliznjicami, v priprqvljenosti pritisnite Menu in v dveh sekundah vtipkajte Stevilko bliZznjice menija,
podmenija in nastavitve, ki jo Zelite uporabljati. Stevilka bliznjice je prikazana v zgornjem desnem vogalu zaslona.

Na prej3nji nivo sistema menijev se vrnete s pritiskom na Back. Ce Zelite zapustiti meni iz glavnega menija, pritisnite Exit. Meni
lahko zapustite tudi s pritiskom na tipko Koncaj.
Zgradba menija

Messages @ ) 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register /// 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
' 5 Call duration

Contacts €2 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (prikazano le, ¢e to podpira vasa kartica SIM), 7 My numbers
(prikazano le, ¢e to podpira vasa kartica SIM)

Profiles / Vsebuje nize nastavitev (profilov), ki jih lahko vkljucite. Naenkrat je lahko
é vkljucen le en profil.

Settings 00 » 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
*, % . . .
nYe 5 Time and date settings, 6 Right select key

SIM . Vi Uporabite lahko dodatne funkdije, ki so na voljo na kartici SIM. Ta meni je
services & na voljo le, ¢e ga podpira va3a kartica SIM.

W Messages (SporoCila)4.

Ta naprava podpira pogilianje besedilnih sporotil, daljsih od obitajne omejitve do 160 znakov. Ce vase sporotilo presega 160
znakov, bo poslano kot niz dveh ali vec sporocil.

Na vrhu zaslona je prikazan kazalnik dolZine sporocila, ki od3teva od 160. 10/2 na primer pomeni, da lahko dodate Se 10 znakov
in nato besedilo posljete kot dve sporocili.

Opomba: Posebni znaki (Unicode), kot so ¢, Z in $, zavzamejo vec prostora.

Cevase sporotilo vsebuje posebne znake, njegova dolZina morda ne bo pravilno prikazana. Naprava vas pred posiljanjem obvesti,
Ce sporocilo presega dolZino, predvideno za eno sporocilo.

Pritisnite Menu in izberite Messages.
Druge vrste sporocil lahko piSete v vmesniku komunikatorja. Glejte Messaging (Sporocila) na strani 26.
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Ko posiljate sporocila, se utegne izpisati obvestilo Message sent. To pomeni, da je sporocilo poslano centru za sporocila na
Stevilko, kije vprogramirana v napravo, in ne pomeni, da je prejemnik sporocilo Ze prejel. Ve¢ podrobnosti o storitvah za sporocila
lahko dobite pri ponudniku storitev. Ce Zelite napisati besedilno sporofilo, izberite Write message in napisite sporotilo. Ce Zelite
sporoCilo poslati, pritisnite klicno tipko ali Send in vpisite Stevilko prejemnika ali pa pritisnite Search, da ga poiScete vimeniku.
(e med pisanjem sporotila pritisnete Options, lahko na primer sporotilo poljete ve¢ prejemnikom ali pa ga shranite za poznej$o
uporabo.

:\é’: Nasvet: Ce Zelite v pripravljenosti odpreti urejevalnik kratkih sporocil, pritisnite tipko za pomikanje levo.

(e si Zelite ogledati vsebino mape za besedilna sporocila, izberite Folders in Zeleno mapo. Ce Zelite ustvariti novo mapo, pritisnite
Options na seznamu map in izberite Add folder.

:\éf: Nasvet: Ce Zelite v pripravljenosti odpreti mapo Inbox, potisnite tipko za pomikanje desno.

(e Zelite dolotiti ali urejati Stevilko telefonskega predala (storitev omreZja), izberite Voice messages > Voice mailbox
number. Vpisite Stevilko ali pajo poiscite vimeniku. Stevilko telefonskega predala dobite pri mobilnem operaterju ali ponudniku
storitev.

(e Zelite poslusati sporoftila v telefonskem predalu (storitev omreZja), izberite Voice messages > Listen to voice messages.

(e Zelite svojemu ponudniku storitev poslati zahteve po storitvah (storitev omreZja), izberite Service commands. Napisite
zahtevo in pritisnite klicno tipko ali Send.

B Call register (Dnevnik klicev) 77,

Ogledate si lahko telefonske Stevilke neodgovorjenih, prejetih in oddanih klicev skupaj z njihovim pribliznim trajanjem.
Telefon shrani neodgovorjene in prejete klice le, ¢e to omogoca vase omrezje ter e je telefon vklju¢en in v dosegu omreZzja.
Pritisnite Menu in izberite Call register.

Informacije o zadnjih klicih si lahko ogledate tudi v vmesniku komunikatorja. Glejte Prikaz klicanih Stevilk ter prejetih in
neodgovorjenih klicev na strani 23.

W Contacts (Imenik)< &

PrikaZete ali urejate lahko imena in telefonske Stevilke, ki ste jih shranili v pomnilnik telefona ali na kartico SIM.

V pomnilniku telefona lahko shranite imena z ve¢ telefonskimi Stevilkami. Stevilo vizitk, ki jih lahko shranite, je odvisno od
koli¢ine podatkov v njih.

V pomnilnik kartice SIM lahko shranite imena z eno telefonsko Stevilko za vsako ime.
V vmesniku komunikatorja lahko uporabite tudi bolj razsirjeno aplikacijo Contacts.

Bliznjice do imenika
Imenik lahko odprete tudi tako:
V pripravljenosti pritisnite Names (Ce je na voljo) ali pritisniteGo to in izberite Contacts.

V pripravljenosti poiscite Zeleno ime, pritisnite Details in izberite Stevilko.
Med klicem pritisnite Options in izberite Contacts.

Iskanje, dodajanje in brisanje vizitk

(e Zelite poiskati vizitko, v pripravljenosti pritisnite Menu in izberite Contacts > Search ali pa v pripravljenosti potisnite tipko
za pomikanje dol. VpiSite prvih nekaj ¢rk Zzelenega imena. Pois¢ite Zeleno ime in pritisnite Details. Poiscite Zeleno Stevilko, dodano
imenu.

(e Zelite shraniti ime in telefonsko tevilko v izbrani pomnilnik, pritisnite Menu in izberite Contacts > Add contact. Vpisite ime

in pritisnite OK. Ce uporabljate pomnilnik telefona, vpiSite priimek in pritisnite OK. Vnesite telefonsko Stevilko skupaj z omrezno

skupino in pritisnite OK. Izberite vrsto Stevilke in pritisnite Select > Done.

:\éf: Nasvet: Ce Zelite 3tevilko uporabljati tudi v tujini, dvakrat pritisnite < za znak + ter vpiSite vstopno kodo, obmo¢no
kodo brez prve nicle in telefonsko Stevilko.

:‘é’: Nasvet: (e Zelite vizitko hitro shraniti, ko je telefon v pripravljenosti, vpisite telefonsko $tevilko in pritisnite Save.
VpiSite ime in pritisnite OK. VpiSite drugo ime in pritisnite OK > Done.

(e Zelite za eno ime shraniti vet stevilk, ko ste za pomnilnik izbrali Phone, se v pripravljenosti pomaknite do imena, ki mu Zelite
dodati Stevilko, in pritisnite Details. Pritisnite Options in izberite Add number, da imenu dodate novo Stevilko.
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(e Zelite zbrisati vizitke in vse njihove tevilke, v pripravljenosti pritisnite Menu in izberite Contacts > Delete. Izberite One by
one ali Delete all.

(e Zelite zbrisati le eno 3tevilko imena, se v pripravljenosti pomaknite do Zelenega imena in pritisnite Details. Pois¢ite Stevilko,
ki jo Zelite zbrisati, pritisnite Options in izberite Delete number.

(e Zelite urediti ime ali Stevilko, se v pripravljenosti pomaknite do Zelenega imena in pritisnite Details. Pritisnite Options in
izberite Edit name ali Edit number. VpiSite ime ali Stevilko in pritisnite OK.

Nastavitve vizitk

V pripravljenosti pritisnite Menu ter izberite Contacts > Settings in eno od naslednjih moznosti:

¢ Memory in use — Da izberete pomnilnik, ki ga Zelite uporabiti za imenik.
¢ (ontacts view — Da izberete nacin prikaza vizitk.

Hitro klicanje

(e Zelite dodeliti stevilko eniizmed tipk od [z7do (27, v pripravljenosti pritisnite Menu, izberite Contacts > Speed dials in izberite
Zeleno tipko.

Pritisnite Assign > Search ter izberite ime in Zeleno Stevilko.

(e je tipki stevilka Ze dodeljena, pritisnite Options in izberite Change, da tevilko spremenite, ali Delete, da jo odstranite.

Druge funkcije
V pripravljenosti pritisnite Menu ter izberite Contacts in eno od naslednjih moznosti:

» Service numbers — Pokli¢ete lahko Stevilke, ki jih je ponudnik storitev morda shranil na va3o kartico SIM (storitev omreZzja).
* My numbers — Ogledate si lahko Stevilke, dodeljene vasi kartici SIM, ¢e to kartica omogoca. Podrobnejse informacije lahko
dobite pri ponudniku storitev.

MW Profiles (Proﬁli)é
Pritisnite Menu in izberite Profiles.

(e Zelite zamenjati profil, izberite Zeleni profil in izberite Activate.

(e Zelite profil vklju¢iti za dolocen ¢as, izberite Zeleni profil in Timed. Nastavite ¢as (do 24 ur) trajanja profila. Ko mine ¢as, s
katerim je omejen profil, se vklju¢i prej aktivni, neomejeno veljavni profil.

:\éf: Nasvet: Ce Zelite vkljutiti profil v pripravljenosti, na kratko pritisnite tipko za vklop/izklop in izberite Zeleni profil.

Nastavitve profilov lahko urejate v vmesniku komunikatorja naprave. Glejte Nastavitve profilov na strani 62.

W Settings (Nastavitve)é?é

Pritisnite Menu in izberite Settings.
(e Zelite spremeniti klicne nastavitve, se pomaknite do Call settings in izberite:
o (all divert (storitev omrezja) — omogoca prenos dohodnih klicev na drugo Stevilko, na primer v telefonski predal.

Za veC informacdij se obrnite na svojega ponudnika storitev. MoZnosti, ki jih vasa kartica SIM ali operater ne podpira, morda
ne bodo prikazane.

Izberite Zeleno mozZnost. Izberite na primer Divert if busy, ki klice preusmeri, kadar je va3a Stevilka zasedena ali ko dohodni
klic zavrnete.

Ce Zelite vkljutiti preusmeritev, izberite Activate, Zeleno telefonsko Stevilko (telefonski predal ali druga stevilka) in $e
zakasnitev pred preusmeritvijo, ¢e je za izbrano preusmeritev na voljo. Ce Zelite preusmeritev izkljuiti, izberite Cancel ali pa
izberite Check status, Ce Zelite stanje preusmeritve le preveriti, v kolikor je ta moZnost na voljo. Hkrati je lahko dejavnih vec
razlinih preusmeritev.

Ustrezni znaki so vidni v stanju pripravljenosti.

* Anykey answer — izberite On, Ce Zelite klice sprejemati s kratkim pritiskom katere koli tipke, razen tipke za vklop/izklop,
izbirnih tipk in tipke Koncaj.

e Automatic redial — izberite On, da telefon po neuspeSnem klicu poskusi vzpostaviti zvezo Se najve¢ desetkrat.

¢ Speed dialling — izberite On, ¢e Zelite imena in Stevilke, doloene tipkam za hitro klicanje od [z7 do 9, klicati z daljSim
pritiskom na ustrezno tipko.

¢ (allwaiting — izberite Activate, Ce Zelite, da vas omreZje med Ze vzpostavljenim klicem opozori na nov klic (storitev omreZzja).

« Send my caller ID — izberite Yes, ¢e Zelite, da telefon poslje va3o stevilko klicani osebi (storitev omreZja). Ce izberete Set by
network, bo naprava uporabila nastavitev, za katero ste domenjeni s ponudnikom storitev.
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Line for outgoing calls (storitev omreZja) — izberite klicanje z linije 1 ali 2. Ce izberete Line 2, vendar na to storitev omreZja
niste naroceni, klicev sploh ne boste mogli vzpostavljati. Ne glede na izbrano linijo pa lahko vedno sprejemate klice z obeh
linij. Uporabljate lahko na primer eno linijo za poslovne in drugo za zasebne klice. Lahko preprecite tudi menjavo linije, ¢e to
podpira vasa kartica SIM.

:\é’: Nasvet: V pripravljenosti lahko med linijama preklapljate z daljsim pritiskom na 7.

(e Zelite spremeniti nastavitve telefona, se pomaknite do Telephone settings in izberite:

x o o

Cell info display — da vas naprava obvesti, kdaj uporablja omreZje, ki temelji na tehnologiji Micro Cellular Network (MCN)
(omrezna storitev).

Network selection — Ce Zelite, da naprava samodejno izbere celicno omreZje, ki je na voljo na vaSem obmocju. Nacin
Manual prikaZe seznam omreZzij, ki so na voljo in med katerimi lahko izbirate, ¢e imajo njihovi operaterji podpisane pogodbe
z vasim.

Confirm SIM service actions —, da vas telefon prikaZe potrditvena sporocila, ki se izmenjujejo med telefonom in ponudnikom
storitev, ko uporabljate storitve kartice SIM.

Za dostop do teh storitev je morda treba poslati besedilno sporocilo ali vzpostaviti klic, kar vam operater lahko zara€una.
Help text activation — da telefon prikaZe besedila s pomocjo, ki vas vodijo po menijskih funkcijah mobilnega telefona.
Start-up tone — da mobilni telefon ob vklopu predvaja ton.

e Zelite spremeniti varnostne nastavitve telefona, se pomaknite do Security settings in izberite:

PIN code request — da bo telefon ob vsakem vklopu zahteval kodo PIN. Nekatere kartice SIM ne dovoljujejo spreminjanja te
funkdije.
Call barring service — za omejitev klicanja (storitev omrezja).

Izberite Zeleno moZnost za zapore in jo vkljucite (Activate) ali izkljucite (Cancel) ali pa preverite, ¢e je moZnost vkljucena
(Check status).

Closed user group (storitev omreZzja) — da dolocite skupino ljudi, ki jih lahko klicete in ki lahko kli¢ejo vas. Ve¢ informacij
lahko dobite pri svojem mobilnem operaterju ali ponudnika storitev. Izberite Default, da bi aktivirali privzeto skupino, o kateri
ste dogovorjeni z mobilnim operaterjem, On, Ce Zelite uporabljati drugo skupino (vedeti morate indeksno Stevilko skupine),
ali Off.

Kadar so klici omejeni na zaprto uporabnisko skupino, morda lahko kli¢ete Stevilko za klic v sili, ki je vprogramirana v vaso
napravo.

Access codes — da spremenite zascitno kodo, kodo PIN in PIN2 ter gesla za zapore.

Lockif SIM card is changed — da naprava zahteva kodo za zaklepanje, ko vanjo vstavite neznano kartico SIM. Naprava vzdrzuje
seznam kartic SIM, ki so preverjene.

Lock system — da napravo zaklenete. Ce Zelite napravo odkleniti, v pripravljenosti pritisnite Unlock > <. Glejte Dolotitev
nastavitev za zaklepanje naprave na strani 64.

(e Zelite spremeniti nastavitve zaslona telefona, se pomaknite do Display settings in izberite:

Colour schemes — da izberete barve nekaterih delov zaslona, kot sta kazalnika moci signala in napolnjenosti baterije.
Operator logo — da prikazete ali skrijete logotip operaterja.
Screen saver timeout — da nastavite ¢as do vklopa ohranjevalnika zaslona.

(e Zelite spremeniti nastavitve ure in datuma, izberite Time and date settings.
(e Zelite v pripravljenosti nastaviti funkcijo desne izbirne tipke, izberite Right select key in Zeleno funkcijo na seznamu.
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3.  Desk (Namizje)

Desk je zacetno mesto, kjer lahko odpirate vse aplikacije v napravi ali na pomnilniski kartici. S krmilno palcko ali tipkami s
pus¢icami se premikate navzgor in navzdol po zaslonu.

Clock Nokia.com m...

W Wed 4th August 2004 open

i < / J L a‘ p;// Write

Desk e
Personal Office Media Tools

- : i Hote

@" > list

Namizje prikazuje vse aplikacije, ki so names¢ene v napravi. Na novo namescene aplikacije so prav tako prikazane na namizju.
Vecina aplikacijje razvrs¢enav privzete skupine, in sicer Personal, Office, Media in Tools. Ce ste aplikacije namestili na pomnilnisko
kartico, so prikazane na namizju ali v eni od skupin, odvisno od aplikacije.

Aplikacije so razvrsene v privzete skupine, in sicer:

 skupina Personal: Telephone, Contacts, Messaging in Calendar

« skupina Office: Documents, Sheet, Presentations, File manager in Calculator
¢ skupina Media: Web, Images, Voice rec., Music player in RealPlayer

¢ skupina Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell
broadcast in Help

Ce Zelite odpreti aplikacijo ali skupino ali dodati bliZnjico, izberite aplikacijo, skupino ali bliznjico in pritisnite Open.
(e Zelite aplikacijo odstraniti, odprite Desk > Tools > Control panel > Data management > Application manager.

Ce Zelite napisati opombo, pritisnite Write note.
- Nasvet: Ce Zelite napisati opombo v glavnem pogledu Namizja, lahko pritisnete tudi Namizje.

:\éf: Nasvet: Opombe se shranijo na mestu, kjer ste. Nasveti, ki so ustvarjeni v skupini Office, se ne primer shranijo v to
skupino. Ce si Zelite ogledati seznam opomb v aplikaciji Desk, pritisnite Note list.

V vecini aplikacij lahko dodajate svoje bliznjice na Desk. Bliznjice lahko odprejo dokument ali spletno stran.

(e Zelite dodati bliznjico na Desk, pritisnite Menu in izberite File > Add to Desk. Pomaknite se do skupine, ki ji Zelite dodati
bliZnjico, izberite skupino in pritisnite OK.

(e Zelite bliznjico ali opombo odstraniti, pritisnite Menu in izberite File > Delete.

(e Zelite spremeniti vrstni red ikon aplikacij, bliznjic ali opomb, izberite ikono, pritisnite Menu in izberite File > Move. S krmilno
palcko ali s pus¢icami premaknite ikono na novo mesto in pritisnite Place here. Aplikacije, bliznjice ali opombe ne morete
premakniti v skupine.

(e Zelite ikone povecati ali pomanj3ati, pritisnite Menu in izberite View > Zoom in ali Zoom out.

(e Zelite dodati ali spremeniti sliko za ozadje, pritisnite Menu in izberite Tools > Wallpaper settings.... Izberite stran Desk in
nastavite Wallpaper na Yes. V polju Image file pritisnite Change, da poisCete sliko. Pomaknite se do slike in pritisnite OK.

;\éf: Nasvet: Sliko za ozadje zaslona mobilnega telefona lahko nastavite na strani Cover istega okenca.

(e Zelite spremeniti ikono ali ime skupine, aplikacije, bliznjice ali opombe, izberite predmet, pritisnite Menu in izberite File >
Properties. Pomaknite se na moznost Icon in pritisnite Change. Pomaknite se na novo ikono in pritisnite Done. Pomaknite se
do Name, vpiSite novo ime in pritisnite Done.

B Delo s skupinami
Na Desk lahko razvrstite aplikacije, bliznjice ali opombe v razli¢ne skupine. Aplikacijo ali bliznjico lahko dodate ve¢ skupinam.
(e Zelite odpreti skupino, jo izberite in pritisnite Open.

(e Zelite aplikacijo, bliznjico ali opombo premakniti v drugo skupino, izberite predmet, pritisnite Menu in izberite File > Show
in groups.... Trenutna skupina je oznacena. Pomaknite se do nove skupine, jo izberite in pritisnite Done.

B Ustvarjanje novih skupin

Na Desk lahko razvrstite aplikacije, bliznjice ali opombe v razlitne skupine. V skupini ne morete ustvariti druge skupine, ne
morete na primer ustvariti skupine pod skupino Office.

(e Zelite ustvariti novo skupino, pritisnite Menu in izberite File > New group.... Poimenujte skupino in pritisnite OK.
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4, Telefon

V aplikaciji Telephone lahko pregledujete vizitke, ki ste jih shranili v imenik, na kartico SIM ali na pomnilnisko kartico. Lahko
tudi klicete, pregledate zadnje klice, klicete telefonske predale in dolocate klicne nastavitve.

& Opozorilo: Med uporabo zvocnika naprave ne drzite ob usesu, saj je lahko zelo glasna.

y / Telephone directory call
3

<& Telephone directory Recent

Telephone - orge Adkins 123123456789 calis

John Smith 2numbers Voice

Lisa Hopper 2 numbers mailbox

Exit

B Klicanje

(e Zelite klicati ali sprejemati klice, morate vkljutiti mobilni telefon, v napravo vstaviti veljavno kartico SIM in se nahajati v
dosegu omrezja.

(e Zelite klicati, pojdite v Telephone, vpisite 3tevilko ali izberite vizitko v imeniku in pritisnite Call.

(e Zelite nastaviti glasnost aktivnega klica, pritisnite Audio controls. Pritisnite Volume +, da glasnost povecate, ali Volume -, da
jo zmanj3ate. Ko je glasnost nastavljena, pritisnite Done.

(e Zelite pregledati zadnje, sprejete ali neodgovorjene klice, pritisnite Recent calls in izberite Dialled calls, Received calls ali
Missed calls. Ce se Zelite premikati po pogovornih oknih, pritisnite Menu. Ce Zelite klicati, poiscite Stevilko in pritisnite Call.

(e Zelite preveriti telefonski predal (storitev omreZja), pritisnite Voice mailbox.
Med govornimi klici je povezava GPRS zadrZana.

B Sprejem klica
Prikazeta se lahko ime in Stevilka dohodnega klica (¢e to dovoli klicalec) ali le Stevilka, €e ni shranjena v vasem Imeniku.

Za sprejem klica pritisnite Answer.
:‘é’: Nasvet: Ce se Zelite pogovarjati zasebno, uporabite komplet za prostoro¢no uporabo ali zaprite pokrov naprave.

Ce Zelite preklopiti med aktivnim in zadrZanim klicem (omreZna storitev), izberite zadrZani klic s pritiskom tipk s pus¢icami in
pritisnite Activate.

Zvonjenje izkljucite s pritiskom na Silence.
Klic zavrnete s pritiskom na Reject.

B Hitro klicanje
Funkdija hitro klicanje omogoca klicanje s pritiskom na tipko Stevil¢ne tipkovnice ali na klicno tipko, ko je pokrov naprave zaprt.
Pritisnite Meni in izberite Settings > Speed dials....

(e Zelite telefonski stevilki dolo¢iti tipko za hitro klicanje, izberite tipko za hitro klicanje in pritisnite Add number. V Imeniku
izberite Zeleno Stevilko.

(e Zelite zbrisati telefonsko $tevilko, dolo€eno tipki za hitro klicanje, izberite tipko za hitro klicanje in pritisnite Remove number.

(e Zelite spremeniti telefonsko 3tevilko, doloceno tipki za hitro klicanje, izberite tipko za hitro klicanje in pritisnite Change
number. V Imeniku izberite Zeleno Stevilko.

B Vzpostavitev konferencnega klica

V konferen¢nem klicu lahko sodeluje najvec Sest udelezencev hkrati.

Ce Zelite vzpostaviti konferenéni klic (storitev omreZja), vzpostavite klic ali pa sprejmite dohodni klic. Med klicem vzpostavite
nov klic ali sprejmite nov dohodni klic in pritisnite Conference call.

(e si Zelite ogledati udeleZence konferen¢énega klica, pritisnite Conference commands.

(e Zelite utisati konferen¢ni klic, pritisnite Mute.

(e Zelite udeleZenca izlociti iz konferen¢nega klica, izberite udeleZenca in pritisnite Drop.

(e se Zelite z enim od udeleZencev pogovoriti zasebno, izberite Zelenega udeleZenca in pritisnite Private call.
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B Prikaz klicanih Stevilk ter prejetih in neodgovorjenih klicev

Pregledate lahko klicane Stevilke ter prejete in neodgovorjene klice.

Telefon shrani neodgovorjene in prejete klice le, ¢e to omogoca vase omrezje ter e je telefon vkljucen in v dosegu omreZzja.
Pritisnite Recent calls in izberite Dialled calls, Received calls ali Missed calls.

(e se Zelite premikati po pogovornih oknih, pritisnite Menu.

Informacije o klicih si lahko ogledate tudi v Dnevniku. Glejte Log (Dnevnik) na strani 25.

(e Zelite poklicati stevilko, na seznamu izberite klic in pritisnite Call.
(e Zelite zbrisati vse klice, pritisnite Clear all.
(e Zelite Stevilko klica shraniti v Imenik, izberite stevilko na seznamu in izberite Add to Contacts.

B Posiljanje tonov DTMF

Med aktivnim klicem lahko posiljate tone DTMF (dual tone multi-frequency) za dostop do telefonskega odzivnika ali drugih
samodejnih telefonskih storitev.

(e Zelite poslati zaporedje tonov DTMF, vzpostavite klic, po¢akaijte, da se druga stran oglasi, pritisnite Meni in izberite Call >
Send DTMF tone.... Izberite prednastavljeno zaporedje tonov DTMF ali ga vtipkajte sami.

:\é’: Nasvet: Zaporedja tonov DTMF lahko priloZite vizitkam. Pojdite v Contacts, odprite vizitko, pritisnite Add field in izberite
DTMF.

(e Zelite vstaviti pavzo, dolgo priblizno 2 sekundi, pred ali med znake DTMF, pritisnite tipko p.
(e Zelite napravo nastaviti tako, da poslje znake 3ele takrat, ko med klicem pritisnete Send tone, pritisnite tipko w.

:\é’: Nasvet: Tone DTMF lahko posljete tudi s pritiskom na tipke Stevil¢ne tipkovnice. Ko je pokrov naprave zaprt, lahko tone
posljete s pritiskom na tipke Stevil¢ne tipkovnice mobilnega telefona.

B Nastavitev profila Brez povezave
Profil Brez povezave preprecuje nehoten vklop telefona ter nenamerno vzpostavljanje internetnih povezav ali povezave
Bluetooth.

@ Pomembno: V profilu Brez povezave ne morete vzpostayljati (ali sprejemati) nikakrsnih klicev ali uporabljati drugih
funkcij, za katere je potrebna povezava z omrezjem GSM. Ce Zelite klicati, morate najprej zamenjati profil in tako vkljuciti
funkdijo telefona. Vendar lahko v profilu Brez povezave vzpostavite klic v sili, €e pritisnete tipko za vklop/izklop na
pokrovcku naprave in vpiSete uradno Stevilko za klice v sili. Pri tem lahko uporabljate le mobilni telefon in ne vmesnika
komunikatorja. Ce je naprava zaklenjena, vpisite kodo za odklepanje, da vkljuéite funkcijo telefona. Ko je naprava
zaklenjena, lahko morda kljub temu kli¢ete uradno Stevilko za klice v sili.

Za klicanje v sili, ko je naprava zaklenjena ali v profilu Brez povezave, je potrebno, da naprava prepozna Stevilko kot
uradno Stevilko za klice v sili. Priporo¢amo, da pred vzpostavljanjem klica v sili zamenjate profil ali vnesete kodo za
odklepanje.

Ce Zelite vkljuiti profil Brez povezave, pojdite v Telephone, pritisnite Menu in izberite 28 > Offline.

(e Zelite napravi znova dovoliti komunikacijo brez omejitev, pritisnite tipko Menu in izberite 2B > Exit Offline profile > OK. Nato
vklopite mobilni telefon.

:\é’: Nasvet: Profil Brez povezave lahko vkljucite v vseh aplikacijah ali v mobilnem telefonu.

B Preusmerjanje klicev

Dohodne glasovne klice lahko preusmerite v telefonski predal ali na drugo telefonsko Stevilko.
(e Zelite preusmeriti glasovne klice, pojdite v Telephone, pritisnite Meni in izberite Settings > Voice call diverting.
Izberite eno od naslednjih moZnosti za preusmeritve:

¢ Divert all calls — za preusmeritev vseh dohodnih klicev

 Divert if busy — za preusmeritev dohodnih klicev med aktivnim klicem

¢ Divert if out of reach — za preusmeritev klicev, ko je telefon izklju¢en ali ko je zunaj dosega omreZzja

¢ Divertif not answered — za preusmeritev klicev po dolo¢enem c¢asu. V polju Time delay dolocite, koliko ¢asa naj telefon zvoni,
preden se klic preusmeri.

- Nasvet: Ce Zelite hkrati vkljutiti Divert if busy, Divert if out of reach in Divert if not answered, se pomaknite do Divert
if not available in pritisnite Change.

Ce Zelite preveriti trenutne preusmeritve klicev, se pomaknite do moznosti za preusmeritev in pritisnite Check status.
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Ce Zelite preusmeritev govornih klicev izkljuciti, pritisnite Cancel all.

B Zapore klicev

Omejite lahko dohodne ali odhodne klice, pa tudi mednarodne klice (storitev omrezja).

Funkciji za zaporo klicev in za preusmeritev klicev ne moreta biti vklju€eni istocasno.

(e je vkljutena zapora klicev, morda lahko klicete nekatere 3tevilke za klic v sili.

(e Zelite vkljutiti zaporo govornih klicev, pojdite v Telephone in izberite Settings > Voice call barring.
Izberite eno od naslednjih moZnosti za zapore:

¢ Qutgoing calls — za preprecitev govornih klicev iz vase naprave

¢ Incoming calls — za zaporo dohodnih klicev

¢ International calls — za preprecitev klicanja v tujino

¢ Incoming calls when abroad — za zaporo dohodnih klicev, ko ste v tujini

« International except home country — za preprecitev klicanja v tujino, klici v domovino pa so vseeno mozni

(e Zelite uporabljati storitev za zapore klicev, potrebujete geslo za zaporo, ki ga prejmete od svojega ponudnika storitev, ko se
naroCite na to storitev.

(e Zelite preveriti stanje zapore govornih klicev, se pomaknite na moznost za zapore in pritisnite Check status.
(e Zelite odstraniti zaporo govornih klicev, pritisnite Cancel all.

B Nastavitve za klicanje, omreZje in telefonske linije

V pogovornem oknu Other settings lahko dolocite razlitne nastavitve za klice in omrezne storitve.
Odprite Telephone, pritisnite Menu in izberite Settings > Other settings.

Klicne nastavitve
V pogovornem oknu Other settings izberite Call.

(e Zelite, da prejemniki vash klicev vidijo va3o 3tevilko (storitev omreZja), se pomaknite do Send my caller ID, pritisnite
Change in izberite On.

(e Zelite telefon nastaviti tako, da bo za kratek ¢as prikazal priblizno trajanje zadnjega klica, se pomaknite do Summary after
call, pritisnite Change in izberite On.

(e Zelite napravo nastaviti tako, da ponovno klice tevilko, ¢e je bila ob prvem poskusu klicanja zasedena, se pomaknite do
Automatic redial, pritisnite Change in izberite On.

OmreZne nastavitve
V pogovornem oknu Other settings izberite Network.

(e Zelite rotno izbrati mobilno omreZje, se pomaknite do moznosti Network selection, pritisnite Change in izberite Manual.
Izberite eno od omreZij, ki so na voljo.

:\é’: Nasvet: Rocna izbira je uporabna, kadar veste, da je eno omreZje cenejSe od drugega ali da omogoca vecjo pasovno
Sirino.

(e Zelite nastaviti napravo, da izbira omreZje samodejno, se pomaknite do moZnosti Network selection, pritisnite Change in

izberite Automatic.

(e Zelite uporabljati takajoci klic (storitev omreZja), se pomaknite do moznosti Call waiting, pritisnite Change in izberite On. Ko
boste med klicem prejeli nov dohodni klic, vas bo naprava na to opozorila z zvokom in obvestilom na zaslonu.

:\é’: Nasvet: Ce Zelite izvedeti, ali je funkcija ¢akajocega klica Ze vkljucena, pritisnite Check status.

Dodatne nastavitve
Kadar je vklju¢eno omejeno klicanje, morda lahko klicete Stevilko za klic v sili, ki je vprogramirana v vaso napravo.
V pogovornem oknu Other settings izberite Advanced.

(e Zelite klicanje omeijiti le na dolo¢ene $tevilke (omejeno klicanje), se pomaknite do Fixed dialling number, pritisnite Change
in izberite On. Tudi ¢e uporabljate omejeno klicanje, lahko Se vedno pregledujete Stevilke, shranjene v pomnilniku naprave.
Funkcije omejenega klicanja ne morete uporabljati, ¢e je ne omogoca vasa kartica SIM.

(e Zelite seznam $tevilk za omejeno klicanje spremeniti, se pomaknite do Fixed dialling number in pritisnite Number list.
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- Nasvet: S funkcijo omejenega klicanja lahko na primer omejite klice v dolo¢ena omreZja. V takem primeru omrezno
skupino vpisite v polje Number.

(e Zelite dolotiti, kako se sprejme neznan dohodni klic, se pomaknite do moZnosti Default call mode. Ce na primer izberete
Voice call, se dohodni klic obravnava kot glasovni, kadar omreZje ne more ugotoviti, ali je klic glasovni ali faksni. To se lahko
zgodi, ¢e imata klicalCev telefon in faks enako Stevilko. Ta nastavitev ponekod ni na voljo.

(e Zelite spremeniti telefonsko Iinijovza odhodne klice (storitev omreZzja), se pomaknite do Telephone line in use, pritisnite
Change in izberite telefonsko linijo. Ce Zelite uporabljati to funkcijo, morate imeti kartico SIM, ki omogoc¢a uporabo dveh
telefonskih linij, prav tako pa morate biti naroceni na dve liniji.

(e Zelite prepretiti izbiranje telefonske linije, se pomaknite do Block line selection, pritisnite Change in izberite Yes.

B Nastavitve telefonskega predala
Dolocite lahko Stevilko telefonskega predala in zaporedje tonov DTMF, ki ga Zelite uporabljati za predal (storitev omreZzja).
Pritisnite tipko Menu in izberite Settings > Voice mailboxes....

(e Zelite dolociti stevilko telefonskega predala, se pomaknite do Number in vpisite Stevilko. Stevilko telefonskega predala dobite
pri ponudniku storitev.

:\éf: Nasvet: Ce Zelite telefonski predal uporabljati v tujini, pred Stevilko vpisite znak + in kodo drzave.

Ce Zelite dolotiti zaporedje tonov DTMF za telefonski predal, se pomaknite do DTMF in vpisite zaporedje tonov.

B Log (Dnevnik)

V meniju Log si lahko ogledate informacije o poslanih in prejetih sporocilih, odhodnih in dohodnih klicih ter o zgodovini
komunikacij naprave.

(e Zelite dostopiti do Dnevnika, pritisnite Meni in izberite Tools > Log.
:\éf: BliZnjica: V vecini aplikacij lahko s pritiskom tipk Shift, Ctrl in L odprete Dnevnik.

(e Zelite uporabiti informacije From/To, pritisnite Use. S pritiskom na ustrezni gumb lahko odgovorite na sporocila, fakse ali
klice ter dodate klicalca ali posiljatelja sporocila vimenik.

(e Zelite izbrati vrsto komunikacije, ki jo Zelite prikazati, na primer le telefonske pogovore, pritisnite Filter by type.

(e si Zelite ogledati dogodke v Dnevniku glede na smer, izberite View > Filter by direction.... Ogledate si lahko na primer vse
komunikacije ali pa le dohodne, odhodne ali neodgovorjene komunikacije.

(e Zelite podatke v Dnevniku razvrstiti v druga¢nem vrstnem redu, pritisnite Menu in izberite eno od dveh moznosti v View >
Sorting order

(e si Zelite ogledati podrobnejSe informacije o komunikacijskem dogodku, pritisnite Details. Ogledate si lahko na primer vrsto,
smer in zadevo sporocila ter telefonsko Stevilko klicalca ali posiljatelja sporocila.

(e Zelite zbrisati vsebino Dnevnika, pritisnite Meni in izberite Tools > Clear log....

(e Zelite dolo¢iti, koliko ¢asa naj dogodki ostanejo v Dnevniku, preden se zbrisejo, pritisnite Meni in izberite Tools > Log
duration....

(e Zelite iz Dnevnika kopirati Stevilko, pritisnite Meni in izberite File > Copy number. Stevilko lahko prilepite novi vizitki ali
sporodilu.

(e si Zelite ogledati koli¢ino poslanih in prejetih podatkov prek povezave GPRS, pritisnite Menu in izberite Tools > GPRS data
counter.
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5.  Messaging (Sporo€ila)

V meniju Messaging lahko ustvarjate, posiljate, prejemate, prikaZete, urejate ali razvricate besedilna, ve¢predstavnostna, e-
postna, faks sporocila ter posebna besedilna sporocila, ki vsebujejo podatke, kot so nastavitve ali zaznamki spletnih strani. Poleg
zgoraj nastetih lahko prejemate sporocila tudi prek vmesnika Bluetooth ali infrardece povezave, prejemate obvestila storitev
in sporocila v celici ter posiljate ukaze za storitve.

Preden lahko posiljate ali prejemate sporocila:

¢ Vkljutiti morate mobilni telefon, v napravo vstaviti veljavno kartico SIM in se nahajati v dosegu omrezja. Pokrov naprave je
lahko odprt ali zaprt.

¢ 0mreZje, ki ga uporabljate, mora omogocati faks in podatkovne klice ter storitev za kratka sporocila, e jih Zelite uporabljati.
¢ Vasa kartica SIM mora imeti aktivirane storitve za prenos faksov, podatkov in sporocil SMS.

¢ Doloditi morate nastavitve za internetno dostopno tocko (IAP). Glejte Internet setup (Internetne nastavitve) na strani 66.

¢ Dolociti morate e-poStne nastavitve. Glejte Nastavitve za e-poStni racun na strani 29.

» Dolociti morate nastavitve za kratka sporocila. Glejte Nastavitve za besedilna sporocila na strani 32.

¢ Doloditi morate nastavitve za ve{predstavnostna sporocila. Glejte Nastavitve racuna za vecpredstavnostna sporocila na strani 34

Pravilne nastavitve dobite pri ponudniku storitev, mobilnem operaterju ali ponudniku internetnih storitev.

:\éf: Nasvet: Naprava Nokia 9300 lahko ob vklopu prepozna izdajatelja kartice SIM in samodejno konfigurira pravilne
nastavitve za besedilna in vepredstavnostna sporocila ter povezavo GPRS. Morda se boste morali obrniti na vasega
mobilnega operaterja, da omogo¢i vecpredstavnostna sporocila in povezavo GPRS, da jih boste lahko uporabljali.

B Center za sporodila

Glavni pogled menija Sporocila ima dva okvir¢ka: na levi seznam map in na desni sporocila v izbrani mapi. Med okvir¢koma se
premikate s tipko Tab.

| ]
Messaging Inbox 3 messages™\  Open folder
<% Inbox =@ Laura Thompson 10:03 AM Write
£ Outbox Calendar Message message
] Drafts (3% Lisa Hopper 10:08 AM
[ Sent Birthday Photos 375kB
P Mail e Julie Williams 930 AM
5 Remote mailbox Hi Julie, I'm glad you are go Exit

Mape v glavhem pogledu menija Sporocila:

¢ Inbox — vsebuje vsa prejeta sporoCila, razen e-poSte in sporocil na kartici SIM ter v celici. E-poStna sporocila se shranjujejo v
oddaljenem nabiralniku.

¢ Qutbox — vsebuje sporocila, ki ¢akajo na posiljanje.

¢ Drafts — shrani neodploslane osnutke sporocil.

¢ Sent — shrani poslana sporoCila, razen tistih, ki so bila poslana prek povezave Bluetooh.

Vsi oddaljeni nabiralniki, ki jih dolocite, so na seznamu map prikazani zadnji.

Pisanje in branje sporodil

(e si Zelite ogledati sporocilo, ga izberite in pritisnite Open.

(e Zelite prikaz mape razsiriti na cel zaslon, pritisnite Open folder.

(e Zelite napisati novo sporotilo, pritisnite Write message. Izberito vrsto sporo€ila in pritisnite OK.

(e Zelite odgovoriti posiljatelju in vsem prejemnikom e-po3tnega sporocila, pritisnite Meni in izberite Write > Reply to all.

(e Zelite posredovati prejeto sporotilo, ga izberite, pritisnite Menu in izberite Write > Forward. Posredovanje vseh sporocil
morda ne bo mozno.

:\é’: Nasvet: Sporocila lahko na ta nacin posredujete tudi iz mape Sent.

(e Zelite oznaciti sporocilo kot prebrano ali neprebrano, pritisnite Menu, izberite Write > Mark in izberite As read ali As unread.

(e Zelite naloZiti sporocila s kartice SIM, pritisnite Menu in izberite Receive > SIM messages. Sporotila SIM so besedilna sporotila,
shranjena na kartici SIM.

Vseh sporotil morda ne boste mogli natisniti, na primer ve¢predstavnostnih in drugih posebnih vrst sporocil.
(e Zelite razvrstiti sporotila v dolotenem vrstnem redu, pritisnite Meni in izberite eno od moZnosti v meniju View > Sort by.
(e Zelite natisniti sporofilo, pritisnite Meni in izberite File > Printing > Print....
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(e Zelite pred tiskanjem spremeniti postavitev strani, pritisnite Meni in izberite File > Printing > Page setup....

Delo s sporocili

(e Zelite ustvariti novo mapo za sporocila, pritisnite Menu in izberite File > New folder.... VpiSite Folder name, izberite mesto
mape in pritisniteCreate. Med povezavo ne morete ustvariti podmap v mapah Inbox, Outbox ali Sent, razen v oddaljenih mapah
Outbox in Sent protokola IMAP4. IMAP 4 (Internet Message Access Protocol, razlic¢ica 4) je standardni protokol za dostop do e-
poste na oddaljenem strezniku. Prek protokola IMAP4 lahko iSCete, ustvarjate, briSete in upravljate sporocila in mape na
strezniku.

(e Zelite preimenovati mapo, jo izberite, pritisnite Menu in izberite File > Rename folder.... VpiSite novo ime in pritisnite
Rename. Preimenujete lahko le mape, ki ste jih ustvarili.

(e Zelite premakniti sporotilo, ga izberite, pritisnite Menu in izberite Edit > Move. Pomaknite se na novo mapo in pritisnite
Move. Ce Zelite premakniti sporocilo v podmapo, izberite glavno mapo in pritisnite Expand.

(e Zelite iskati sporotila, pritisnite Menu in izberite Edit > Find.... Vpisite besedilo iskanja in pritisnite Find.
(e Zelite natan¢neje doloditi kriterije iskanja, pritisnite Options.

Prepreevanje prezasedenosti pomnilnika
Redno brisite sporocila v mapah Inbox in Sent ter naloZeno e-posto v pomnilniku naprave; tako boste sprostili pomnilnik.

(e Zelite brisati e-po3to iz naprave, pritisnite Menu in izberite Tools > Delete e-mails locally.... Pritisnite Change in izberite e-
postno sporocilo, ki ga Zelite zbrisati. BriSete lahko na primer vso e-posto ali le e-posto, ki ste jo prejeli pred vec kot dvema
tednoma. Posto zbriSete s pritiskom na Delete now.

:\é’: Nasvet: Tako zbriSete e-posto samo iz naprave. Izvirna e-posta ostane v strezniku. Ce e-postna sporotila zbrisete z
ukaznim gumbom Delete v aplikaciji Messaging, se bodo sporoctila trajno zbrisalaiz naprave in oddaljenega nabiralnika,
ko naslednji¢ vzpostavite povezavo.

(e Zelite zbrisati e-po3tno sporotilo iz naprave in oddaljenega streznika, ga odprite in pritisnite Delete.

(e Zelite, da se mapa Sent prazni samodejno, pritisnite Menu in izberite Tools > Sent items storage.... MoZnost Delete sent
items nastavite na automatically in vpisite, po koliko dneh naj naprava mapo izprazni.

B E-posta

(e Zelite pisati ali brati e-po3tna sporocila, pojdite v Messaging.
E-postni sistem naprave Nokia 9300 je zdruZljiv z internetnimi standardi SMTP, IMAP4 (rev 1) in POP3.

(e Zelite prejemati ali posiljati posto, morate biti naroceni na e-postno storitev. Uporabite storitev ponudnika dostopa do
interneta, mobilnega operaterja ali podjetja, v katerem ste zaposleni.

Pred posiljanjem, sprejemanjem, nalaganjem, odgovarjanjem in posredovanjem poste morate:
¢ Pravilno nastaviti internetno dostopno tocko (IAP). Glejte Internet setup (Internetne nastavitve) na strani 66.
¢ Pravilno doloc¢iti e-poStne nastavitve. Glejte Nastavitve za e-postni racun na strani 29.

Upostevajte navodila, ki ste jih dobili od ponudnika nabiralnika in internetnih storitev. Pravilne nastavitve dobite pri mobilnem
operaterju ali ponudniku internetne storitve.

Delo s povezavo in brez nje

Delo ob povezavi pomeni, da uporabljate napravo med tem, ko je prek interneta povezana z oddaljenim nabiralnikom. Ko ste
na zvezi, lahko v oddaljenem nabiralniku briSete, preimenujete ali ustvarite nove mape. Kadar nimate vzpostavljene povezave,
kar pomeni, da vasa naprava ni povezana z oddaljenim nabiralnikom, lahko briSete le sporocila, ne pa map.

Vse spremembe, ki jih vnesete v mape oddaljenega nabiralnika, ko niste na zvezi, se upostevajo naslednjic, ko vzpostavite
povezavo in podatke sinhronizirate.

(e zbrisete e-postno sporocilo iz naprave, ko niste na zvezi, se to zbri3e iz oddaljenega nabiralnika ob naslednji vzpostavitvi
povezave z njim. Ce Zelite var€evati s pomnilnikom, lahko sporo€ilo zbriSete iz naprave. Glejte Preprecevanje prezasedenosti
pomnilnika na strani 27.

Z upravljanjem e-poste v nacinu brez povezave lahko prihranite pri stroskih povezave in delate v razmerah, ki ne omogocajo
podatkovnih povezav. (e delate v razmerah, v katerih dolotena povezava ni mogoca, lahko povezavo spremenite.

Spreminjanje internetne povezave

(e vasa povezava ni na voljo, boste morali morda zamenjati povezavo.
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(e Zelite uporabiti drugo povezavo, pritisnite tipko Menu in izberite Tools > Change connection. Pomaknite se na novo povezavo
in pritisnite Connect. Preden lahko povezavo zamenjate, morate izbrati e-poStni racun in biti povezani, povezava pa se zamenja
le za ta racun.

(e niste nastavili samodejne zamenjave povezave, zahteva telefon potrditev, ¢e trenutna povezava ni na voljo. Glejte Nastavitve
Za e-postni racun na strani 29.

(e Zelite uporabiti drugo povezavo, se pomaknite na povezavo, ki jo Zelite uporabljati, in pritisnite Change.
(e se Zelite po izbiri nove povezave povezati, pritisnite Connect.

Pisanje in posiljanje e-postnih sporocil
Pritisnite Write message, izberite E-mail in pritisnite OK.

(e Zelite napisati novo e-postno sporofilo, pritisnite Recipient. V meniju Contacts directory izberite prejemnika sporoila in
pritisnite To. VpiSite zadevo in besedilo sporocila ter pritisnite Send. V polje To: lahko vpiSete tudi e-po3tni naslov prejemnika.
E-postni naslovi ne smejo vsebovati naglasenih znakov, na primer A, A ali E.

:\éf: Nasvet: Ce izberete glavnega prejemnika e-po3tnega sporotila iz Imenika, lahko s pritiskom na gumbaCc (prejemnika
lahko vidijo ostali prejemniki) in Bcc (prejemnik je skrit pred drugimi prejemniki) izberete tudi druge prejemnike.

(e Zelite nastaviti ¢as posiljanja ali spremeniti druge nastavitve dostave, pritisnite Tools > Sending options....

E-poStnemu sporoctilu lahko priloZite dokumente, slike in druge datoteke.

(e Zelite e-postnemu sporoilu priloZiti datoteko, pritisnite Insert file.

:\é’: Nasvet: Vsa e-postna sporotila se pred posiljanjem shranijo v mapo Outbox. (e e-po3tnega sporotila ne posljete takoj,
lahko odprete mapo Outbox in posiljanje sporocila preloZzite ali nadaljujete ali pa sporocilo odprete.

(e Zelite e-po3tno sporocilo shraniti v mapo Drafts, ne da bi ga poslali, pritisnite Close.

Zalnite pisati ali urejati e-poStno sporocilo, pritisnite Menu in izberite Tools > Preferences....

(e Zelite spremeniti vrsto ali velikost pisave besedila, izberite ustrezno polje in pritisnite Change. Izberite novo vrsto ali velikost

pisave in pritisnite OK.

(e Zelite spremeniti privzeti nabor znakov, izberite Default character set in pritisnite Change. Izberite nabor znakov in pritisnite
OK. Nabori znakov vplivajo na prikaz vasega e-postnega sporocila v prejemnikovem e-poStnem programu. Ce so vse besedilo
ali besede s posebnimi znaki prikazani nepravilno, je morda vzrok uporabljeni nabor znakov.

:\éf: Nasvet: Nabor znakov za e-po5sto, ki je v obliki navadnega besedila. E-po3ta in oblika HTML kot nabor znakov vedno
uporabljata UTF-8. Ce Zelite spremeniti nabor znakov samo za e-postno sporocilo, ki ga piSete, pritisnite Menuinizberite
Format > Character set.

MoZnosti posiljanja

(e Zelite dolotiti moznosti po3iljanja e-postnega sporocila, ki ga piSete, pritisnite Menu in izberite Tools > Sending options....
Izberite stran Message.

(e Zelite nastaviti pomembnost e-postnega sporotila, izberite Priority in pritisniteChange.

(e Zelite dolotiti vrsto e-postnega sporocila, izberite Message type in pritisnite Change.

Izberite med naslednjimi moznostmi:

¢ Plain text (no MIME) — Izberite, e postni sistem prejemnika ne more prikazati sporocil, poslanih v obicajni internetni obliki
MIME.

¢ Plain text — Izberite, Ce Zelite uporabiti obicajno internetno obliko MIME. Oblika MIME omogoca na primer prilaganje slik
sporocilom.

¢ Formatted text (HTML) — Izberite, e Zelite uporabiti izboljSane moZnosti za oblikovanje besedila, na primer krepko, lezece
ali podértano oblikovanje ali vrsti¢ne oznake. Ce po3tni sistem prejemnika ne podpira oblike HTML, je sporotilo prikazano v
obliki golega besedila brez oblikovanja.

(e Zelite prejeti obvestilo, ko prejemnik odpre e-postno sporofilo, izberite Request read report, pritisnite Change in izberite
Yes. Nekateri e-postni strezniki morda ne podpirajo porocil o prebrani posti ali pa je uporabnik izkljucil moznost poSiljanja
porocila o prebrani posti.

Izberite stran Delivery.

(e Zelite spremeniti e-po3tni racun za posiljanje e-poste, izberite E-mail account in use, in pritisnite Change. Izberite nov racun
in pritisnite OK.

(e Zelite nastaviti ¢as posiljanja e-postnega sporotila, izberite Send e-mail in pritisnite Change.
Izberite med naslednjimi mozZnostmi:
¢ Immediately — za takoj3nje posiljanje sporocila med trenutno povezavo
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» Upon request — za shranitev e-postnega sporocila v mapo Outbox, iz katere ga lahko posljete kasneje
¢ During next connection — za posiljanje e-poStnega sporocila ob naslednji vzpostavitvi povezave.

Nalaganje e-poste

Posta, ki je naslovljena na vas, je shranjena v vaSem postnem predalu in je naprava ne prejme samodejno. Preberete jo lahko
Sele, ko se povezete s poStnim predalom in izberete e-postna sporocila, ki jih Zelite prenesti v napravo. Povezava z oddaljenim
nabiralnikom se vzpostavi prek podatkovnega klica, povezave GPRS ali prepustnega nacina za IP. Glejte Povezovanje na

strani 81.

E-posta, ki jo oznacite kot zbrisano, ko niste na zvezi, se bo zbrisala iz streznika oddaljenega nabiralnika naslednji¢, ko naprava
vzpostavi povezavo. Lokalno e-posto lahko zbriSete, ne da bi zbrisali datoteke v oddaljenem nabiralniku. Glejte Preprecevanije
prezasedenosti pomnilnika na strani 27.

(e Zelite naloZiti e-posto iz oddaljenega streZnika, se pomaknite do nabiralnika in pritisnite Retrieve e-mail.
Izberite:

¢ Mail headers (stay online) —, da naloZite le podatke o posiljatelju, datumu in zadevi.
¢ Messages —, da naloZite vsa e-postna sporocila brez prilog. To je na voljo samo, ¢e je E-mail account type IMAP4.
¢ Messages and attachments — , da nalozite vsa e-postna sporocila s prilogami vred.

Pritisnite Retrieve, da se poveZete in naloZite e-posto.

(e ste v nabiralnikih protokola IMAP4 ustvarili podmape, si jih lahko ogledate v napravi. Ce si Zelite ogledati mape v svojem
nabiralniku IMAP4, vzpostavite internetno povezavo, pritisnite Menu in izberite Receive > Folder subscriptions.... V nabiralnikih
protokola IMAP4 se lahko narocite le na mape.

(e si Zelite ogledati oddaljeno mapo, jo izberite in pritisnite Subscribe. Ob vsaki vzpostavitvi povezave se naro¢ene mape
posodobijo. Postopek lahko traja precej ¢asa, te so mape obsezne.

(e Zelite seznam map posodobiti, pritisnite Update list.

Branje e-poste in odgovarjanje nanjo

(e Zelite odgovoriti na e-posto, pritisnite Reply.

;\éf: Nasvet: Ce vsebuje e-postno sporotilo spletne naslove, e-postne naslove, telefonske Stevilke ali GSM 3tevilke, jih lahko
uporabite. Izberete lahko na primer spletni naslov ali telefonsko Stevilko in pritisnete ustrezni ukazni gumb, da odprete
spletno stran, posljete e-postno sporocilo ali poklicete Stevilko.

(e Zelite v Imenik dodati vizitke, v poljih glave izberite posiljatelja ali prejemnika, pritisnite Menu in izberite Tools > Add to
Contacts....

:\é’: Nasvet: Ce odgovorite na e-po3tno sporotilo, kateremu so priloZzene datoteke, posljete odgovor brez prilog. Ce prejeto
e-postno sporocilo posredujete, pa so priloge vkljucene.

(e Zelite e-posto posredovati, pritisnite Menu in izberite File > Forward.

(e Zelite e-po3tno sporocilo natisniti, pritisnite Menu in izberite File > Printing > Print....

E-postne priloge

& Pomembno: E-postna sporocila lahko vsebujejo viruse ali so drugace Skodljiva za vaso napravo ali racunalnik. Prilog
ne odpirajte, ¢e posiljatelju ne zaupate.
(e Zelite prilogo odpreti, jo izberite in pritisnite Open.
(e Zelite prilogo shraniti, jo izberite in pritisnite Save.
e

(e Zelite prilogo zbrisati, jo izberite in pritisnite Delete locally. Kopija priloge ostane na e-postnem strezniku.

Spreminjanje nastavitev za prikaz e-po3te in odgovarjanje nanjo
Odprite prejeto e-postno sporocilo in pritisnite Preferences....

(e Zelite v odgovor vkljutiti besedilo prejetega e-poitnega sporotila, izberite Include message in reply, pritisnite Change in
izberite Yes.

(e Zelite dologiti vrsto ali velikost pisave besedila, izberite ustrezno polje in pritisnite Change. Izberite novo vrsto ali velikost
pisave in pritisnite OK.

Nastavitve za e-po3tni ra¢un

Vse spremembe e-postnih nastavitev vplivajo na nacin poSiljanja in prejemanja e-poste.
Pritisnite Menu, izberite Tools > Account settings... in pritisnite Create new.
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Pomaknite se do vrste racuna, ki jo Zelite ustvariti, in pritisnite OK.

:\éf: Nasvet: Ustvarite lahko racune E-mail ali Remote e-mail. Kadar ustvarite e-posto in jo poSljete iz naprave Nokia 9300,
uporabljate e-postni racun. Kadar sinhronizirate napravo s programsko opremo Nokia PC Suite, uporabljate oddaljen
e-postni racun.

| New mail account settings

General NSsrva's [Roamlng]Reu'lsva ]

Mail account name >
My name » __

Username » Delete
Done

Do oo lon =

Password »

Nastavitve morate dolocite samo za e-postne racune.
Na strani General dolocite naslednje:

E-mail account name — Vpisite opisno ime za povezavo. Najvecja dolZina imena je 25 znakov.

My name — Vpisite svoje ime.

Username — VpiSite uporabnisko ime, ki vam ga je dodelil ponudnik storitev.

Password — Vpisite geslo. (e tega polja ne izpolnite, bo naprava zahtevala geslo ob poskusu vzpostavitve povezave z

nabiralnikom.

¢ My e-mail address — VpiSite e-postni naslov, ki ste ga dobili pri ponudniku storitev. Naslov mora vsebovati znak @. Odgovori
na vasa sporocila bodo poslani na ta naslov.

¢ Internet access — Izberite Zeleno internetno dostopno tocko.

« Default account — Ce ste ustvarili ve¢ e-postnih ratunov, izberite tistega, ki ga Zelite uporabljati kot privzeti ratun.

:\éf: Nasvet: Kadar piSete e-postno sporocilo, je racun, ki se uporablja za poSiljanje e-poste, prikazan pod ikono e-poste ob
imenu prejemnika in zadevi.

Na strani Servers dolocite naslednje:

¢ E-mail account type — Izberite e-postni protokol, ki ga priporoca vas ponudnik e-poste. To nastavitev lahko dolocite le enkrat;
ko jo shranite ali zapustite stran z nastavitvami, je ne morete vec spremeniti.

:\éf: Nasvet: POP3 (Post Office Protocol, razli¢ica 3) je standardni protokol za prejemanje e-poste iz oddaljenega streznika.
Prek protokola POP3 lahko preverite oddaljeni nabiralnik in naloZite e-posto. IMAP4 (Internet Message Access
Protocol, razli¢ica 4) je standardni protokol za dostop do e-poSte na oddaljenem strezniku. Prek protokola IMAP4
lahko iSCete, ustvarjate, briSete in upravljate sporocila in mape na strezniku.
* Qutgoing e-mail server — VpiSite naslov IP ali ime streZnika, ki posilja vaso e-posto.
¢ Incoming e-mail server — VpiSite naslov IP ali ime streznika, ki prejema va3o e-posto.
¢ Use SMTP authentication — Izberite, ali naj streznik SMTP (Simple Mail Transfer Protocol) zahteva preverjanje, ter vpisite
uporabnisko ime in geslo SMTP.

Na strani Roaming dolocite naslednje:

¢ (Change connection automatically — Izberite, Ce Zelite, da naprava samodejno preklaplja med povezavami, Ce izgubite
povezavo z glavno internetno dostopno tocko.
¢ Second access, Third access inFourth access — Dolocite druge moznosti dostopa do interneta.

Na strani Retrieve dolocite naslednje:

* Retrieve — Izberite, ali Zelite naloZititi le podatke glave e-poste, kot so posiljatelj, zadeva in datum, ali pa e-postna sporocila
ali e-posto s prilogami.

¢ Max. size of e-mail — Dolocite, kako velika e-poStna sporocila naj se naloZijo v vaso napravo.

¢ Sync. e-mails in Inbox — Izberite Stevilo e-poStnih sporodil, ki jih Zelite naloZiti z oddaljenega streznika v mapo Inbox.

 Sync. e-mails in folders — Izberite Stevilo e-postnih sporocil, ki jih Zelite naloZiti z oddaljenega streznika v svoje mape.

Na strani Advanced dolocite naslednje:

¢ Default e-mail type — Izberite Plain text, ¢e Zelite e-postno sporocilo poslati kot golo besedilo, Plain text (no MIME), e postni
sistem prejemnika ne more prikazati e-postnega sporocila, poslanega v obicajni internetni obliki, ali Formatted text
(HTML), Ce Zelite uporabiti izboljSane moZznosti za oblikovanje besedila.

¢ Send e-mail — Izberite Immediately, da e-posto posljete ¢im prej, During next connection, da jo poSljete ob naslednjem
nalaganju e-poste, ali Upon request, da shranite e-posto v mapo Outbox, od koder jo lahko posljete kasneje.

¢ Include signature — Izberite, e Zelite uporabiti podpis. Izberite Use my contact card, da uporabite vizitko, ki je v napravi, ali

Custom, da uporabite datoteko s podpisom, ki ga lahko ustvarite za e-postni racun.

Request read report — Izberite, ali Zelite prejeti obvestilo, ko prejemnik odpre vase e-postno sporocilo.

Allow report requests — Izberite, ali Zelite, da poSiljatelj prejme obvestilo, ko preberete njegovo e-postno sporocilo.

Copy to my e-mail address — Izberite, ali Zelite prejeti kopijo vsakega e-postnega sporocila, ki ga posljete.

Secure login (APOP) — Izberite, ali Zelite uporabljati zas¢iteno prijavo POP3, ¢e jo uporabljeni streznik POP3 podpira.

Incoming secure connection — Izberite, ali Zelite uporabiti Sifriranje za varno dohodno povezavo. Zas¢itena povezava se

uporablja za protokola POP3 in IMAP4, da zas¢iti povezavo z oddaljenim nabiralnikom. Ce Zelite, da ta funkcija deluje, mora

oddaljeni streznik omogocati zasCitene povezave.
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» Qutgoing secure connection — Izberite, ali Zelite uporabiti Sifriranje za varno odhodno povezavo. Zas¢itena povezava se
uporablja za protokol SMTP, da zai¢iti povezavo z oddaljenim nabiralnikom. e Zelite, da ta funkcija deluje, mora oddaljeni
streznik omogodati zascitene povezave.

o IMAP4 folder path — VpiSite pot do mape Inbox protokola IMAP4, Ce je streznik ne more odpreti samodejno. Obi¢ajno vam
poti ni treba dolociti.

(e Zelite urediti obstojedi racun, izberite vrsto racuna, ki jo Zelite urejati, in pritisnite Edit.

B Besedilna sporodila

Ta naprava podpira posiljanje besedilnih sporodil, dalj$ih od obitajne omejitve do 160 znakov. Ce vase sporotilo presega 160
znakov, bo poslano kot niz dveh ali vec sporodil.

Navrhu zaslona je prikazan kazalnik dolZine sporocila, ki odSteva od 160. 10 (2) na primer pomeni, da lahko dodate e 10 znakov
in nato besedilo posljete kot dve sporodili.

Opomba: Posebni znaki (Unicode), kot so ¢, Z in §, zavzamejo vec prostora.

(e vase sporotilo vsebuje posebne znake, njegova dolZina morda ne bo pravilno prikazana. Ce ste Confirm multipart
messages nastavili na Yes, vas naprava pred posiljanjem obvesti, ¢e sporocilo presega dolzino, predvideno za eno sporocilo.
Glejte Nastavitve za besedilna sporocila na strani 32.

Pritisnite Write message, izberite Text message in pritisnite OK.

(e Zelite napisati novo besedilno sporo¢ilo, pritisnite Recipient, daizberete prejemnike sporocila, ali pa vpisite telefonske Stevilke
GSM prejemnikov v polje To:. Ce vpiSete vec Stevilk, jih loCite s podpi¢jem ali pa po vsaki Stevilki pritisnite tipko Enter. NapiSite
sporociloin pritisnite Send. Stevec znakov prikazuje Stevilo preostalih znakov. Sporocilo lahko vsebuje le neoblikovano besedilo.

(e Zelite nastaviti ¢as posiljanja ali spremeniti druge nastavitve dostave, pritisnite Sending options.

;\éf: Nasvet: Vsa besedilna sporocila se pred posiljanjem shranijo v mapi Outbox. Ce besedilnega sporotila ne posljete takoj,
lahko odprete mapo Outbox in posiljanje sporoctila preloZite oziroma nadaljujete.

(e Zelite natisniti besedilno sporodilo, pritisnite Menu in izberite File > Printing > Print...

MozZnosti poSiljanja za besedilno sporocilo

(e Zelite nastaviti moZnosti posiljanja za trenutno besedilno sporotilo, v urejevalniku besedilnih sporoéil pritisnite Sending
options. Ce se Zelite premakniti na drugo pogovorno okence, pritisnite tipko Menu.

Na strani Sending options dolocite naslednje:

* Service centre in use — Izberite center za sporocila, ki bo poslal sporocilo.

¢ Delivery report — Izberite, ali Zelite, da je stanje poslanega besedilnega sporocila prikazano v Dnevniku.

« Send text message — Izberite ¢as posiljanja sporotila. Ce izberete Upon request, morate izbrati sporo¢ilo v mapi Outbox in
pritisniti Send, da ga posljete. Ce izberete Scheduled, morate dolo¢iti datum in ¢as posiljanja sporotila.

(e Zelite nastaviti moZnosti posiljanja za vsa besedilna sporocila, v glavnem pogledu aplikacije Messaging pritisnite Menu in
izberite Tools > Account settings.... Izberite Text message in pritisnite Edit.

(e Zelite nastaviti moZnosti posiljanja za trenutno besedilno sporotilo, v urejevalniku besedilnih sporofil pritisnite Sending
options. Ce se Zelite premakniti na drugo pogovorno okence, pritisnite tipko Menu.

Na strani Advanced dolocite naslednje:

 Validity period — Izberite, koliko ¢asa center hrani besedilno sporocilo, ¢e prejemnik ni dosegljiv. Maximum je najvedja
vrednost, ki jo omogoca center za sporoc€ila. Ta funkcija deluje le, ¢e jo podpira omreZje.

¢ Reply via same centre — Izberite, ali se odgovor poslje prek iste Stevilke centra za sporoCila.

* Message conversion — Izberite, ali se besedilno sporocilo pretvori v faks, e-posto ali pager. To moznost spremenite le, Ce ste
prepricani, da lahko center za sporocila pretvori besedilna sporoctila v te druge oblike zapisa. Vet informacij lahko dobite pri
svojem mobilnem operaterju.

¢ (Concatenation — Izberite No, da posljete besedilna sporocila, daljSa od 160 znakov, v vec sporocilih. Izberite Yes, da posljete
besedilna sporocila, daljSa od 160 znakov, v vec sporocilih in omogocdite, da jih zdruZljive naprave prejmejo kot eno dolgo
sporocilo. Posiljanje sporoCila, daljSega od 160 znakov, utegne biti drazje kot poSiljanje enega sporocila.

(e Zelite nastaviti moZnosti posiljanja za vsa besedilna sporocila, pritisnite Menu in izberite Tools > Account settings.... Izberite
Text message in pritisnite Edit.

Odgovarjanje na besedilna sporodila

(e Zelite odgovoriti na prejeta besedilna sporotila, odprite sporocilo in pritisnite Reply.

;\éf: Nasvet: Na besedilno sporotilo lahko odgovorite tudi z veCpredstavnostnim. Odprite sporodilo, pritisnite Menu in
izberite File > Reply > Via multimedia message.

(e Zelite poklicati posiljatelja besedilnega sporotila, pritisnite Call sender.
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- Nasvet: Cevprejeto besedilno sporoilo vsebuje hiperpovezavo, jo izberite in pritisnite Open Web address, da odprete
brskalnik. Ce prejeto besedilno sporocilo vsebuje Stevilko, se s kazalko pomaknite na Stevilko in pritisnite Call
number, da jo poklicete.

Nastavitve za besedilna sporodila

(e Zelite nastaviti moznosti posiljanja za vsa besedilna sporocila, pritisnite Menu in izberite Tools > Account settings.... Izberite
Text message in pritisnite Edit. Ce se Zelite premakniti na drugo pogovorno okence, pritisnite tipko Menu.

Na strani General dolocite naslednje:

¢ Service centre in use — Izberite center za sporocila, ki bo poslal sporocilo.

* Delivery report — Izberite, ali Zelite, da je stanje poslanih besedilnih sporo¢il prikazano v Dnevniku.

« Send text message — Izberite ¢as, ko naj se sporocila posljejo. Ce izberete Upon request, morate izbrati sporotilo v mapi
Outbox in pritisniti Send, da ga posljete.

 Validity period — Izberite, kako dolgo naj center hrani sporocila, ¢e prejemnik ni dosegljiv. Ta funkcija deluje le, ¢e jo podpira
omrezje.

Na strani Concatenation dolocite naslednje:

¢ Concatenation — Izberite No, da posljete besedilna sporoCila, daljSa od 160 znakov, v vec sporocilih. Izberite Yes, da poSljete
besedilna sporoCila, daljSa od 160 znakov, v ve¢ sporocilih in omogoCcite, da jih zdruZljive naprave prejmejo kot eno dolgo
sporocilo. Posiljanje sporoCila, daljSega od 160 znakov, utegne biti draZje kot poSiljanje enega sporocila.

« (Confirm multipart messages — Izberite, ali Zelite, da se pokaze potrditveno okno, ko skusate poslati besedilna sporocila,
daljSa od 160 znakov.

Na strani Advanced dolocite naslednje:

¢ Reply via same centre — Izberite, ali se odgovor poslje prek iste Stevilke centra za sporocila.

¢ Include original in reply — Izberite, ali se besedilo prejetega besedilnega sporocila prekopira v odgovor.

¢ Preferred connection — Izberite, ali se besedilno sporocilo poslje prek omreZja GSM ali GPRS. Sporocilo bo poslano prek
omreZja GPRS le v primeru, ¢e je to na voljo. (e omreZje GPRS ni na voljo, se sporotilo poslje prek omreZja GSM.

MoZnosti za besedilnega sporocila lahko urejate tudi v meniju Desk > Tools > Control panel > Messaging.

Spreminjanje nastavitev centra za sporocila

(e si Zelite ogledati centre za sporotila, pritisnite Menu in izberite Tools > Account settings.... Izberite Text message in pritisnite
Edit. V moznosti General pritisnite Service centres.

(e Zelite urejati centre za sporodila, pritisnite Edit ter vpisiteService centre name in Service centre number.
(e Zelite dodajati centre za sporoila, pritisnite New ter vpiditeService centre name in Service centre number.
(e Zelite brisati centre za sporocila, se pomaknite na center in pritisnite Delete.

Delo s sporoCili na kartici SIM
Besedilna sporocila lahko shranite na kartico SIM.
(e Zelite prikazati besedilna sporotila na kartici SIM, pritisnite Menu in izberite Receive > SIM messages.

(e Zelite odpreti besedilno sporotilo na kartici SIM, izberite sporo¢ilo in pritisnite Move. Sporotilo se premakne v mapo Inbox
in se zbride s kartice SIM. Pritisnite Close, da zapustite okence za sporocila na kartici SIM. V mapi Inbox izberite sporocilo in
pritisnite Open.

(e Zelite kopirati besedilno sporocilo s kartice SIM, izberite sporodilo in pritisnite Copy. Sporocilo se kopira v mapo Inbox, izvirno
sporocilo pa ostane shranjeno na kartici SIM.

(e Zelite zbrisati besedilno sporocilo s kartice SIM, ga izberite in pritisnite Delete.

Slikovna sporocila

& Opomba: Funkdijo slikovnega sporo¢anja lahko uporabljate le, ¢e jo omogoca vas omrezni operater ali ponudnik
storitev. Slikovna sporocila lahko sprejmejo in prikazejo le naprave, ki omogocajo delo s slikovnimi sporocili.

(e si Zelite ogledati slikovno sporotilo, ga izberite v meniju Messaging in pritisnite Open.
(e Zelite odgovoriti posiljatelju, pritisnite Reply via text msg.. Slika se ne vklju¢i v odgovor.

(e Zelite posredovati slikovno sporaotilo, pritisnite Forward. Pritisnite Recipient, izberite prejemnika, napisite besedilo sporocila
in pritisnite Send. Besedilo slikovnega sporocila ne sme biti daljSe od 120 znakov.
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B Velpredstavnostna sporocila

Q Opomba: Vecpredstavnostna sporocila lahko sprejmejo in prikazejo le naprave, ki omogocajo delo z zdruZljivimi
vecpredstavnostnimi ali e-poStnimi sporodili.
Videz vecpredstavnostnega sporocila je lahko drugacen, odvisno od naprave, ki ga prejme.
Privzeta nastavitev za vecpredstavnostno sporocanje je ponavadi: storitev je vklju¢ena.

Ustvarjanje in posiljanje ve¢predstavnostnih sporodil
Vecpredstavnostno sporocilo lahko vsebuje besedilo, slike, zvo¢ne ali videoposnetke.

To funkcijo lahko uporabljate le, ¢e jo omogoca vas mobilni operater ali ponudnik storitev.

Zaradi zas¢ite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenasati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.

Preden zacnete posiljati in prejemati ve¢predstavnostna sporocila, morate pravilno dolociti nastavitve za ve¢predstavnostna
sporocila. Pravilne nastavitve dobite pri ponudniku storitev. Glejte Nastavitve rauna za ve¢predstavnostna sporocila na strani 34

(e Zelite odgovoriti na ve¢predstavnostno sporotilo, ga odprite in pritisnite Reply. Izberite, ali Zelite odgovoriti z
veclpredstavnostnim ali besedilnim sporodilu, in pritisnite OK. Pritisnite Recipient, da izberete prejemnike sporocila, ali pa vpisite
telefonske $tevilke GSM ali e-postne naslove prejemnikov v polje To:. Ce vpisete vet stevilk, jih locite s podpi¢jem ali pa po vsaki
Stevilki pritisnite tipko Enter. VpiSite zadevo in besedilo sporocila. Ko je sporocilo pripravljeno za posiljanje, pritisnite Send.

(e Zelite ustvariti ve¢predstavnostno sporodilo, pritisnite Write message, se pomaknite na moznost Multimedia message in

pritisnite OK. Pritisnite Recipient, da izberete prejemnike sporocila, ali pa vpiSite telefonske Stevilke GSM ali e-postne naslove

prejemnikov v polje To:. Ce vpiSete vec Stevilk, jih locite s podpi¢jem ali pa po vsaki Stevilki pritisnite tipko Enter. VpiSite zadevo

in besedilo sporocila. Ko je sporocilo pripravljeno za posiljanje, pritisnite Send.

;\éf: Nasvet: Vecpredstavnostna sporocila lahko tudi neposredno ustvarjate iz ve¢ aplikacij, kot sta na primer Images in File
manager.

(e Zelite sporocilu dodati ve¢predstavnostne predmete, pritisnite Insert. V sporotilo lahko vstavljate slike, zvo¢ne in
videoposnetke ter ustvarjate prelome strani. Izberite vrsto vecpredstavnostnega predmeta, ki ga Zelite dodati, in pritisnite
Insert.

:\é’: Nasvet: Vecpredstavnostno sporotilo lahko vsebuje vet strani. Ce je kazalka v polju To:, Cc: ali Subject:, ko dodajate
stran, nova stran postane prva stran sporocila. Sicer se nova stran doda za stranjo, na kateri je kazalka. Vsaka stran
lahko vsebuje le en zvocni ali videoposnetek.

(e Zelite slikam v vegpredstavnostnih sporotilih dodati posebne ucinke, pritisnite Menu in izberite Options > Transition
settings.... Dolocite lahko trajanje prikaza slike in nacin, kako se novi predmet odpre. Izbrati morate naprednejsi nacin urejanja.

(e si Zelite pred posiljanjem ogledati ve¢predstavnostno sporotilo, pritisnite Menu in izberite View > Preview.

(e Zelite zbrisati ve€predstavnostni predmet, izberite Zeleni predmet, pritisnite Menu, izberite Edit > Delete in ustrezno moZnost
vV meniju.

:\éf: Nasvet: Nekatere priloge, kot so vizitke, morda ne bodo vidne v telesu sporocila, ampak bodo prikazane samo v polju
za zadevo kot ikona sponke za papir. Ce Zelite te priloge izbrisati, izberite Edit > Delete > Attachments.... Izberite
prilogo in pritisnite Delete.

(e Zelite zbrisati stran, se pomaknite nanjo, pritisnite Menu in izberite Edit > Delete > Page.

(e Zelite uporabljati vecino funkcij urejanja, morate izbrati naprednejsi nacin urejanja. Pritisnite tipko Menu in izberite

Options > Activate advanced editing mode.

(e Zelite spremeniti poloZaj besedila glede na slike, pritisnite Menu in izberite Tools > Slide layout. Izberite Text right ali Text left.

(e Zelite urediti vrsto, barvo in oblikovanje besedila, izberite besedilo, pritisnite Menu in izberite Options > Text format.... Lahko
tudi najprej izberete oblikovanje in nato zacnete pisati.

(e Zelite spremeniti barvo ozadja vetpredstavnostnega sporotila, pritisnite Menu in izberite Options > Background colour....
Pritisnite Change, pomaknite se na novo barvo in pritisnite OK. Pritisnite Done.

(e Zelite spremeniti moZnosti posiljanja vetpredstavnostnega sporotila, zatnite ustvarjati ali urejati sporocila, pritisnite Menu
inizberite Options > Sending options.... Izberete lahko, ali Zelite prejemati povratnice in kako dolgo naj center za sporocila
skusa poslati sporocila.

Nastavite naslednje moznosti:

¢ Receive report — Izberite, ali Zelite prejeti obvestilo, da je vase sporocilo doseglo naslovnika. Prejem povratnice za
velpredstavnostna sporocila, poslana na e-postni naslov, morda ne bo mogoc.
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« Validity period — Izberite, kako dolgo naj center za sporotila skusa poslati vase sporotilo. Ce prejemnik sporoila ni dosegljiv
v €asu veljavnosti sporocila, se sporocilo odstrani iz centra za ve¢predstavnostna sporocila. Ta funkcija deluje le, ¢e jo podpira
omrezje. Maximum je najdaljsa veljavnost, ki jo omreZje omogoca.

Prejemanje veépredstavnostnih sporo€il

G Pomembno: Predmeti vecpredstavnostnih sporocil lahko vsebujejo viruse ali so drugace Skodljivi za vaso napravo ali
racunalnik. Prilog ne odpirajte, ¢e posiljatelju ne zaupate.

Vecpredstavnostna sporocila prejmete v mapo Inbox in jih lahko odpirate ter nanje odgovarjate, kot pri drugih vrstah sporocil.

Prejemate lahko tudi sporocila s predmeti, ki jih ta naprava ne podpira, a si jih ne boste mogli ogledati. Vendar pa lahko ta

sporocila posredujete drugi napravi, ki podpira to vrsto predmetov.

(e si Zelite ogledati ve¢predstavnostne priloge v sporofilu, pritisnite Menu in izberite Tools > Objects....

(e Zelite shraniti vetpredstavnostni predmet, izberite Zeleni predmet in pritisnite Copy to.

(e Zelite predvajati ve¢predstavnostni predmet, izberite Zeleni predmet in pritisnite Open.

Nastavitve racuna za vecpredstavnostna sporocila

Odprite Messaging, pritisnite Meni in izberite Tools > Account settings.... Pomaknite se na moznost Multimedia message
service in pritisnite Edit.

Na strani Send dolocite naslednje nastavitve:

¢ Internet access — Izberite internetno dostopno tocko (IAP), ki jo Zelite uporabljati pri poSiljanju sporocil.

* Homepage — Vpisite naslov centra za vecpredstavnostna sporodila.

¢ Receive report — Izberite, ali Zelite prejeti obvestilo, da je vase sporocilo doseglo naslovnika. Prejem povratnice za
velpredstavnostna sporocila, poslana na e-postni naslov, morda ne bo mogoc.

¢ Sending time — Dolocite, kdaj naj se vecpredstavnostno sporocilo poslje.

« Validity period — Izberite, kako dolgo naj center za sporotila skua poslati vase sporotilo. Ce prejemnik sporotila ni dosegljiv
v Casu veljavnosti sporodila, se sporocilo odstrani iz centra za ve¢predstavnostna sporocila. Maximum je najdaljsa veljavnost,
ki jo omrezje omogoca. Ta funkcija deluje le, ¢e jo podpira omreZje.

Na strani Receive dolocite naslednje nastavitve:

¢ Multimedia reception — Izberite, kdaj Zelite prejemati veCpredstavnostna sporocila. Ve¢predstavnostna sporocila lahko na
primer prejemate vedno ali samo v domacem omreZju.

¢ Onreceiving messages — Izberite On, Ce Zelite vedno prejemati vecpredstavnostna sporocila. Prejemanje ve¢predstavnostnih
sporocil je po privzeti nastavitvi vklju¢eno. Izberite Deferred, ¢e Zelite, da se sporocila shranijo v centru za ve¢predstavnostna
sporocila in jih boste naloZzili pozneje. Ko Zelite naloZziti sporocila, spremenite to nastavitev na On. Izberite Reject, Ce Zelite
vedno zavrniti veCpredstavnostna sporocila. Center za vepredstavnostna sporocila jih bo zbrisal.

¢ Receive advertisements — Izberite, ali Zelite prejemati sporocila, oznaena kot oglasi.

¢ Receive anonymous messages — Izberite, ali Zelite prejemati tudi sporocila neznanih poSiljateljev.

Na strani General dolocite naslednje nastavitve:

* Compress images — Izberite, ali naj se slike, ki jih nameravate poslati v ve¢predstavnostnih sporocilih, stisnejo.
Vecpredstavnostna sporocila bodo manjsa, ¢e vanje vkljucite stisnjene slike.

B Faks

(e Zelite poslati faks, pritisnite Write message. Pomaknite se na moZnost Fax in pritisnite OK. Pritisnite Recipient in v meniju
Contacts directory izberite prejemnika. Stevilko lahko vpiSete tudi sami. Napisite sporocilo in pritisnite Send.

(e Zelite spremeniti pisavo in zapis besedila faksa, pritisnite Menu in izberite Format > Font..., Formatting ali Alignment.

Ce ielitve faksu dodati dokument, preglednico ali sliko, pritisnite Insert object. Dokumenta morda ne boste mogli vedno dodati
faksu. Ce Zelite poslati dokument kot faks, v Documents uporabite moznost File > Send > Via fax.

(e Zelite natisniti faks, pritisnite Menu in izberite File > Printing > Print.... Preverite, ali so nastavitve za tiskanje pravilne, in
pritisnite Print.

Nastavitev moznosti posiljanja faksa

(e Zelite spremeniti moZnosti posiljanja faksa, pritisnite Menu in izberite Tools > Sending options....

V nastavitvi Fax cover page lahko dolo¢ite videz prve strani faksa. Ce spremenite naslovno stran faksa, se lahko zbrisejo
informacije, ki ste jih Ze vpisali v glavo trenutnega faksa.

V moznosti Send fax lahko dolotite, kdaj se faks poslje. Ce izberete Upon request, morate odpreti mapo Outbox in od tam poslati
faks.

(e si Zelite ogledati prejeti faks, izberite faks in pritisnite Open. Po faksu se pomikajte s pus¢icami.
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(e Zelite zavrteti faks, pritisnite Rotate.
(e Zelite faks povecati ali pomanjsati, pritisnite Zoom in ali Zoom out.

Shranjevanje prejetega faksa
V okencu Range selection lahko izberete del faksa, ki ga Zelite izvoziti v drug zapis slikovne datoteke.

(e Zelite shraniti ve¢stranski faks, ga odprite, pritisnite Menu in izberite File > Export.... Izberite Whole document za shranitev
celotnega faksa, Current page za shranitev strani, na kateri se nahajate, Selected za shranitev izbranega dela aliUser defined:
za vpis Stevilk strani, ki jih Zelite shraniti.

Urejanje nastavitev faksa

Pritisnite Menu in izberite Tools > Account settings.... Izberite Fax in pritisnite Edit.
Na strani General dolocite naslednje:

¢ Fax cover page — Izberite, ali Zelite uporabiti glavo ali naslovno stran faksa. Izberite Template 1 za ustvarjanje lo¢ene
naslovne strani,Full template za naslovno stran, ki vsebuje podatke posiljatelja in prejemnika, vaSe opombe glede vsebine
faksa in datum, Header za prikaz posiljatelja in prejemnika ter datuma ali None, ce ne Zelite naslovne strani.

« Send fax — Izberite ¢as, ko naj se sporotila posljejo. Ce izberete Upon request, morate izbrati sporocilo v mapi Outbox in od
tam poslati faks.

Na strani Advanced dolocite naslednje:

¢ Resolution — Izberite locljivost poslanih in prejetih faksov.

¢ ECM — Izberite, ali naj se nepravilne strani faksa samodejno popravijo med poSiljanjem. Naprava, ki prejema, mora prav tako
podpirati ECM.

¢ Resend — Za ponovno posiljanje izberite All pages ali le Missed pages, Ce se katera od strani faksa ni poslala.

Ce Zelite urejati nastavitve za preusmerjanje ali zaporo faksa, pritisnite Fax diverting ali Fax barring.

Prejemanje faksov iz oddaljenega nabiralnika za fakse

S pozivanjem lahko prejmete fakse iz oddaljenega nabiralnika za fakse, ¢e omrezje to omogoca. Opravite lahko faks klicin nato
prejmete informacije po faksu.

(e Zelite prejemati fakse iz oddaljenega nabiralnika za fakse s pozivanjem, pritisnite Menu in izberite Receive > Dial fax poll.
Vpisite Stevilko nabiralnika za fakse in pritisnite Call.

B Posebne vrste sporocil

Naprava lahko prejema razli¢ne vrste sporocil, na primer besedilna sporocila, ki vsebujejo podatke, logotipe operaterja, tone
zvonjenja, zaznamke, nastavitve za dostop do interneta ali za e-postni racun.

Naprava lahko prejema tudi sporocila storitev. Sporocila storitev so na primer obvestila o novicah in lahko vsebujejo besedilno
sporocilo ali povezavo. Glede razpolozljivosti in naro¢nine se obrnite na svojega ponudnika storitev.

Prejemanje logotipov operaterja

(e Zelite prejeti logotip operaterja nastaviti kot novi logotip operaterja, odprite sporocilo, ki vsebuje logotip, in pritisnite
Save. (e Zze imate logotip operaterja, pritisnite Replace, da potrdite zamenjavo trenutnega logotipa.

(e Zelite zbrisati sporotilo, ki vsebuje logotip operaterja, pritisnite Delete.

Prejemanje tonov zvonjenja
(e Zelite poslusati ton zvonjenja, odprite sporotilo, ki ga vsebuje, in pritisnite Play.

(e Zelite ton zvonjenja shraniti, pritisnite Save. Ce ton zvonjenja z istim imenom Ze obstaja, se za imenom novega tona zvonjenja
doda Stevilka.

Prejemanje nastavitvenih sporocil

L Nasvet: Nastavitvena sporocila vsebujejo razne nastavitve, kot so nastavitve internetne dostopne tocke, e-postnega

racuna in centra za veCpredstavnostna sporocila, ali Stevilke telefonskega predala ali centra za sporocila, ki vam jih
poslje ponudnik storitev.

S
=

(e Zelite prikazati nastavitveno sporotilo, izberite sporoéilo in pritisnite Open.
(e Zelite sprejeti nastavitve, odprite sporotilo in pritisnite Save.

Copyright © 2004-2005 Nokia. All Rights Reserved. 35



Messaging (Sporo¢ila)

Prejemanje obvestil o e-posti

(e si Zelite ogledati obvestilo o e-posti, izberite sporocilo in pritisnite Open.
:\éf: Nasvet: Obvestilo o e-posti je sporocilo, ki vsebuje podatke o Stevilu novih e-postnih sporocil v vaSem nabiralniku.

Odpiranje sporoCil, zas€itenih z geslom
(e si Zelite ogledati sporocilo, ki je zastiteno z geslom, izberite sporocilo in pritisnite Open. Vpisite pravo geslo in pritisnite
0K. Geslo ponavadi dobite od poSiljatelja sporocila, na primer operaterja.

Prikaz sporodil z zaznamki

(e si Zelite ogledati sporotilo, ki vsebuje zaznamek, izberite sporocilo in pritisnite Open.
- Nasvet: Zaznamek vsebuje ime in naslov spletne strani.

(e Zelite shraniti zaznamek, pritisnite Save.

Prikaz podrobnosti konfiguracije

(e si Zelite ogledati informacije o nastavitvah konfiguracije, ki ste jih prejeli v besedilnem sporo€ilu, odprite sporo€ilo in pritisnite
Details.

:\éf: Nasvet: Ce Zelite nastavitve shraniti, zaprite okence s podrobnostmi in pritisnite Save.
Vseh prejetih nastavitev konfiguracije si morda ne boste mogli ogledati.

Preimenovanje nastavitev
(e Zelite shraniti prejete nastavitve pod imenom, ki Ze obstaja, lahko izberete, ali Zelite nastavitve zamenjati ali preimenovati.

(e Zelite shraniti nastavitve pod drugim imenom, pritisnite Rename, vpiSite novo ime in pritisnite OK.
Vseh nastavitev morda ne boste mogli preimenovati.

Prejemanje nastavitev
(e si Zelite ogledati sporocilo, ki vsebuje nastavitve za povezovanje, sporo¢ilo izberite in pritisnite Open. Ce naprava od vas
zahteva geslo, ga vpisite in pritisnite OK. Ce trikrat zapored vpiSete nepravilno geslo, se sporocilo zbrise.

(e Zelite sprejeti nastavitve in konfigurirati napravo, pritisnite Save. Ce od ponudnika storitev prejmete nastavitve preverjenega
streznika (osnovne nastavitve za povezovanje in mesto streznika), se nastavitve shranijo samodejno, v mapo Prejeto pa se
shrani obvestilo.

B Sporo€ila v celici

Na obmogjih, kjer je na voljo storitev za sporoc¢ila v celici (storitev omrezja), lahko od ponudnika storitev prejemate sporocila o
raznih temah, na primer o vremenu in prometnih razmerah. Seznam tem in njihovih Stevilk boste izvedeli pri ponudniku storitev.
Paketna podatkovna povezava (GPRS) lahko prepreci sprejem sporocil v celici. Pravilne nastavitve za GPRS dobite pri svojem
operaterju.

Odprite Desk > Tools > Cell broadcast.

(e Zelite odpreti sporodilo v celici, izberite temo in pritisnite Read.
;\é’: Nasvet: (e Zelite iskati teme, vpisite v iskalno polje ime ali 3tevilko teme.

(e Zelite prejeti dolo¢eno temo, izberite temo in pritisnite Subscribe. Ce tem ne Zelite vet prejemati, izberite temo in pritisnite
Unsubscribe.

(e ne Zelite vet prejemati sporotil v celici, pritisnite Reception off. Ce Zelite spet prejemati sporotila v celici, pritisnite Reception
on.

(e Zelite dodajati, urejati ali brisati teme, pritisnite Meni in izberite eno od moZnosti menija Topic > More options.

(e Zelite ustvariti prazen seznam tem, pritisnite Meni, izberite List > Edit lists in pritisnite New. Vpisite novo ime seznama tem
in pritisnite OK.

(e Zelite ustvariti seznam tem iz izbranih tem, pritisnite Meni, izberite Topic > Add selected topics to list in pritisnite New.
Vpisite novo ime seznama tem in pritisnite OK.
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(e Zelite dolotiti samodejno zaznavanje novih tem, pritisnite Meni in izberite Tools > Settings > Add new topics automatically
to list.

(e Zelite dolotiti jezik prejetih sporodil, pritisnite Meni in izberite Tools > Settings. Pomaknite se v Language in izberite jezik.
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Web je spletni brskalnik HTML/XHTML, ki omogoca povezovanje z internetom z uporabo storitev GPRS ali EDGE. Brskalnik podpira
razlicne vticnike, kot so Flash 5 in zvocni vticniki.
" 'Nokia%300

NOKIA

‘CONNECTING PEOPLE

(e Zelite vzpostaviti povezavo s svetovnim spletom:

* Imeti morate doloceno internetno dostopno toc¢ko in nastavitve za internetno povezavo. Glejte Internet setup (Internetne
nastavitve) na strani 66.

« (e uporabljate podatkovni klic ali povezavo GPRS, mora vase brezZi¢no omreZje podpirati podatkovne klice ali GPRS, va3a
kartica SIM pa mora imeti vklju¢eno storitev za prenos podatkov.

Pravilne nastavitve dobite pri ponudniku storitev.

Brskanje po spletu

Po spletnih straneh boste brskali najlazje, ¢e boste uporabljali tipkovnico in kazalec. S tipkami s pus¢icami pomikate stran
navzgor, navzdol, v levo ali desno.

S krmilno paltko premikajte kazalec po strani. Kadar kazalec premaknete na povezavo, se kazalec spremeni v roko. Povezavo

odprete tako, da pritisnete krmilno palcko. Povezave in druge elemente spletnih strani lahko izberete tudi s pritiskom tipk na
tipkovnici. Glejte BliZnjice na tipkovnici za brskanje na strani 40.

(e Zelite odpreti spletno stran, pritisnite Open Web address, vpiSite naslov strani in pritisnite Go to. Pred tem morate vzpostaviti
povezavo.

e Nasvet: Ce Zelite povezavo odpreti, se s kazalcem pomaknite do povezave, tako da se spremeni v roko, in pritisnite
2 krmilno palcko.

(e Zelite odpreti novo okno, pritisnite Meni in izberite File > Open > New window.

(e Zelite povezavo odpreti v novem oknu, premaknite kazalec na povezavo ter pritisnite Shift in krmilno pal¢ko. 0dprl se bo
majhen pojavni meni z dodatnimi moznostmi. Pomaknite se na moznost Load in new window in pritisnite Select.

Shranjevanje datotek

(e Zelite spletno stran shraniti brez slik, pritisnite Menu in izberite File > Save as....

(e Zelite shraniti sliko na spletni strani, pritisnite tipko e ali d, da sliko izberete. Okoli nje se mora pojaviti okvir. Pritisnite Menu
in izberite File > Save > Save image as....

:\é’: Nasvet: Lahko tudi postavite kazalec na sliko ter pritisnete Shift in krmilno pal¢ko. 0dprl se bo majhen pojavni meni z
dodatnimi moznostmi. Izberite Save as..., dolocite, kam naj se slika shrani, in pritisnite OK.

Ce Zelite spletno stran shraniti z okvirji, izberite okvir, pritisnite Menu in izberite File > Save > Save frame as....

Nalaganje datotek

(e Zelite naloZiti datoteko, premaknite kazalec na povezavo do datoteke in pritisnite krmilno pal¢ko. Preden zatnete nalaganje,
si lahko ogledate ime, vrsto, velikost, spletni naslov in aplikacijo, ki jo vasa naprava uporablja za odpiranje datoteke.

(e Zelite datoteko naloZiti in shraniti, pritisnite Save. Izberite, kam naj se datoteka shrani, in pritisnite OK.

(e Zelite naloZiti in odpreti datoteko z ustrezno aplikacijo, pritisnite Save and open. Izberite, kam naj se datoteka shrani, in
pritisnite OK.

(e si Zelite ogledati informacije o potekajo¢em nalaganju, pritisnite Menu in izberite View > Downloads....
(e Zelite nalaganje zatasno prekiniti, izberite nalaganje in pritisnite Pause.

(e Zelite nalaganje preklicati, izberite nalaganje in pritisnite Cancel download.

(e Zelite konano nalaganje zbrisati s seznama, pritisnite Clear list of compl..

Piskotki
Piskotek je majhna datoteka, ki se shrani v napravo in vsebuje informacije, kot so osebne nastavitve za spletno stran.
(e Zelite piskotek shraniti v napravo, pritisnite Accept.
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Ce Zelite prepretiti, da bi se piskotek shranil v napravo, pritisnite Refuse.

Odpiranje obiskanih strani

(e si Zelite ogledati seznam spletnih strani in naslovov, ki ste jih obiskali ali posku3ali obiskati, pritisnite Meni in izberite
Information > History list. Po seznamu se lahko premikate s krmilno palcko ali s tipkami s pus¢icami. Morda boste lahko videli
samo naslov spletne strani.

(e Zelite seznam zgodovine zbrisati, pritisnite Clear list.

:‘é’: Nasvet: (e Zelite prikazati spletni naslov strani, ki si jo ogledujete, pritisnite Open Web address. Ce Zelite prikazati
seznam spletnih naslovov, ki ste jih vnesli v polje Enter an address, potisnite krmilno paltko navzdol. Pomaknite se do
Zelenega spletnega naslova in pritisnite OK. Naslovi spletnih strani, ki ste jih obiskali z uporabo povezav na spletnih
straneh, na seznamu niso navedeni.

Brisanje zacasnega pomnilnika
Zatasni pomnilnik se uporablja za zatasno shranjevanje podatkov. Ce ste dostopali ali poskusili dostopiti do zaupnih podatkov,
ki zahtevajo geslo, izpraznite zacasni pomnilnik po vsaki uporabi. V njem se shranjujejo podatki ali storitve, do katerih dostopate.

(e Zelite zbrisati zatasni pomnilnik, pritisnite Meni in izberite Tools > Clear > Clear cache.

Delo z zaznamki

Na vasi napravi so lahko ob nakupu shranjeni zaznamki za strani, ki niso nikakor povezane s podjetjem Nokia. Nokia ne jamdi
zavsebino teh straniinjih ne priporoca. Ce jih Zelite uporabljati, veljajo za njihovo vsebino in zascito enaka varnostna priporocila
kot za druge strani.

(e si Zelite ogledati seznam zaznamkov, pritisnite Bookmarks.

(e Zelite ustvariti nov zaznamek, pritisnite New bookmark, vpisite ime in naslov zaznamka ter pritisnite OK.
(e Zelite odpreti stran z zaznamkom, se pomaknite do zaznamka in pritisnite Go to.

(e Zelite urediti ime in naslov zaznamka, se pomaknite do zaznamka in pritisnite Edit.

(e Zelite ustvariti novo mapo za zaznamke, pritisnite Menu in izberite Bookmarks > Insert new folder.... Vpisite ime mape in
pritisnite OK.

(e Zelite mapo za zaznamke preimenovati, jo izberite, pritisnite Menu in izberite Bookmarks > Rename folder.... Vpigite ime
mape in pritisnite OK.

(e Zelite zaznamke shraniti kot spletno stran, pritisnite Menu in izberite Bookmarks > Export as HTML....

B Nastavitve brskalnika

(e Zelite spremeniti nastavitve brskalnika, pritisnite Menu in izberite Tools > Settings....
Izberite stran General za urejanje:

¢ Home page address — VpiSite naslov prve strani, ki se odpre, ko zazenete brskalnik. Pritisnite Use current, Ce Zelite stran, ki
ste jo odprli, uporabiti za domaco stran.

* Show images — Izberite, ali Zelite, da se na spletni strani prikazejo vse slike, da se sploh ne prikazejo ali da se prikazejo le
tiste, ki so Ze shranjene v zacasnem pomnilniku.

¢ Frame options — Izberite, ali Zelite hkratni prikaz vseh okvirjev na spletni strani ali prikaz posameznih okvirjev.

¢ Load in new window — Izberite stran, ki se odpre, ko odprete novo okno brskalnika.

Izberite stran Services za urejanje:

¢ Use cookies — Izberite, ali Zelite sprejeti vse pisSkotke ali nobenih piskotkov ali pa Zelite, da potrdite vsakic, ko skusa spletna
stran piskotek shraniti.

:\éf: Nasvet: Piskotek je datoteka, v kateri so shranjene informacije, kot so osebne nastavitve za spletno stran.

¢ Enable plug-ins — Izberite, ali Zelite razSiriti uporabnost brskalnika s prednames¢enimi vticniki, ki omogocajo uporabo
animacij Flash in drugih funkcij.

¢ Enable JavaScript — Izberite, ali Zelite, da spletne strani, ki jih odprete, uporabljajo JavaScript™.

¢ Enable automatic redirection — Izberite, ali Zelite samodejno preusmeritev na novo spletno stran, ¢e poskusite stran odpreti
z ukazom za preusmeritev.

Izberite stran Advanced za urejanje:

¢ Maximum cache size — Izberite koli¢ino pomnilnika, ki ga Zelite dodeliti zacasnemu pomnilniku.
:\éf: Nasvet: Zacasni pomnilnik se uporablja za zatasno shranjevanje podatkov. Ce ste dostopali ali poskusili dostopiti

do zaupnih podatkov, ki zahtevajo geslo, izpraznite za¢asni pomnilnik po vsaki uporabi.
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Empty cache on exit — Izberite, ali Zelite zatasni pomnilnik izprazniti, ko zaprete brskalnik.

Empty history list on exit — Izberite, ali naj se seznam obiskanih spletnih strani zbrise, ko zaprete brskalnik.

Delete cookies on exit — Izberite, ali Zelite iz naprave zbrisati vse piskotke, ko zaprete brskalnik.

Use proxy configuration script — Izberite, ali Zelite uporabiti skript za konfiguracijo posredniskega streznika. e ga uporabite,
bo zamenjal nastavitve za posrednidki streznik, nastavljene za vsako internetno dostopno tocko.

Script address — Vpisite naslov za skript za konfiguracijo posredniskega streznika.

BliZznjice na tipkovnici za brskanje

Tu je nekaj uporabnih bliznjic na tipkovnici za brskanje. Druge bliZnjice na tipkovnici so prikazane v menijih poleg ukazov. Glejte
Bliznjice na strani 89.

(e Zelite odpreti povezavo v novem oknu, pritisnite Shift in krmilno paltko.

(e Zelite izbrati naslednje okno, gumb ali drugaten element, pritisnite tipko Tab.

Ce Zelite izbrati morebiten naslednji okvir na strani, pritisnite tipki Ctrl in Tab.

(e Zelite izbrati morebiten prej3nji okvir na strani, pritisnite tipke Shift, Ctrl in Tab.

(e Zelite izbrati naslednjo povezavo na strani, pritisnite A, ¢e pa Zelite izbrati prej$njo povezavo, pritisnite Q.

(e Zelite izbrati naslednji element na strani, pritisnite D, ¢e pa Zelite izbrati prej$njega, pritisnite E. Element je lahko kar koli
na strani, od odstavkov besedila do slik.

(e Zelite izbrati naslednji naslov na strani, pritisnite S, ¢e pa Zelite izbrati prej$njega, pritisnite W.
Ce Zelite stran pregledati zaslon po zaslon, pritisnite Chr in krmilno pal¢ko navzgor ali Chr in krmilno pal¢ko navzdol

(e Zelite skoditi na konec strani, pritisnite Chr in krmilno pal¢ko v desno, ¢e pa Zelite na vrh strani, pritisnite Chr in krmilno
palcko v levo.

Prikaz slik na strani vklapljate in izklapljate s tipko G.

Ce je bila stran pomanjsana, pritisnite 6, in povetala se bo na dejansko velikost.
(e Zelite v pogledu zaznamkov razsiriti ali strniti mape, pritisnite preslednico.
Ce Zelite zapreti pogled zaznamkov, pritisnite Esc.

(e Zelite zbrisati zaznamek, pritisnite vracalko.
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V meniju Contacts lahko shranjujete, urejate in spreminjate podatke o osebah, na primer telefonske Stevilke in naslove.

Pomnilnik naprave je glavna podatkovna zbirka imenika. Imenik lahko shranite tudi na kartico SIM ali v podatkovne zbirke na
pomnilniski kartici, ki je vstavljena v napravo.
r1 rZ

- Contacts direct|ry Lisa Hopper Open
SIM card Company Ltd. 3

3 SIM card
21 My contact cfrd
George Adkins

Sales Manager pelead

2 = 0123123456789

; (el d 012312345678 Delete
PP @ lisa.hopper@company.com

1 o Exit

Levi okvircek glavnega pogleda Contacts (Contacts directory) prikazuje vsebino trenutno odprte podatkovne zbirke imenika (1).
Podatkovne zbirke imenika, ki so na voljo, so prikazane na vrhu seznama.
Pod seznamom je iskalno polje za iskanje vpisov (2).

Desni okvir¢ek glavnega pogleda Contacts prikazuje vsebino vizitke ali skupine vizitk, ki ste jo izbrali na seznamu Contacts
directory.
Informacije o vizitkah uporablja na primer tudi meni Telephone.

B Delo z vizitkami
(e Zelite odpretivpodatkovno zbirko imenika, se pomaknite do Zelene podatkovne zbirke na seznamu Contacts directory in
pritisnite Open. Ce izberete podatkovno zbirko kartice SIM, vse menijske moznosti ne bodo na voljo.

(e Zelite ustvariti novo vizitko s privzeto predlogo, pritisnite New card, vtipkajte podatke in pritisnite Done. Vizitka se doda
izbrani podatkovni zbirki imenika.

:\éf: Nasvet: (e Zelite klicati telefonsko 3tevilko v tujini, pred kodo drZave vpisite znak +.

(e Zelite odpreti vizitko v izbrani podatkovni zbirki, se pomaknite do vizitke na seznamu Contacts directory in pritisnite Open.

(e Zelite vizbrani podatkovni zbirki poiskati obstojeco vizitko, vtipkaijte prve ¢rke vizitke viskalno polje pod seznamom Contacts
directory, se pomaknite do Zelene vizitke in pritisnite Open.

(e Zelite vizitko klicati, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiscite telefonsko tevilko
in pritisnite Call.

(e Zelite ustvariti novo vizitko z dolo¢eno predlogo, pritisnite tipko Menu ter izberite File > New card in predlogo, ki jo Zelite
uporabiti.

(e Zelite obstojeto vizitko zbrisati, se pomaknite do vizitke na seznamu Contacts directory ter pritisnite Delete in nato Delete.

(e Zelite vizitki poslati besedilno ali ve¢predstavnostno sporocilo, se pomaknite do vizitke Contacts directory, nato v desno
okence, poiscite Stevilko mobilnega telefona in pritisnite Write text message ali Write MMS.

(e Zelite vizitki poslati faks, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, pois¢ite stevilko faksa
in pritisnite Write fax.

(e Zelite vizitki poslati e-postno sporocilo, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poistite
e-postni naslov in pritisnite Write e-mail.

(e Zelite kopirati vse vizitke iz podatkovne zbirke, se pomaknite do podatkovne zbirke na seznamu Contacts directory, pritisnite
Copy all in izberite podatkovno zbirko, v katero Zelite kopirati vizitke.

(e Zelite odpreti spletni naslov v vizitki, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiscite
spletni naslov in pritisnite Go to.

(e Zelite na pomnilniski kartici ustvariti novo podatkovno zbirko, pritisnite tipko Menu in izberite File > More options > New
database.

(e Zelite zapustiti meni Contacts, pritisnite Exit.

B Urejanje vizitk

V pogledu vizitk lahko ustvarjate, prikaZete, spreminjate in brisete vsebino in predloge vizitk. Ce Zelite odpreti in urediti vizitko,
jo poiscite na seznamu Contacts directory in pritisnite Open.

(e Zelite v vizitko dodati polje, pritisnite Add field.
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(e Zelite polje v vizitki preimenovati, se pomaknite do polja in pritisnite Rename field. Ce polja ne smete preimenovati, je Rename
field zatemnjen.

(e Zelite polje iz vizitke zbrisati, se pomaknite do polja in pritisnite Delete field.

(e Zelite spremeniti privzeto predlogo za nove vizitke, pritisnite tipko Menu, izberite Tools > Settings > General > Default
template, pritisnite Change in izberite predlogo.

(e Zelite vizitki dodati sliko, se pomaknite do praznega okvirtka za sliko in pritisnite Insert picture.

(e Zelite sliko v vizitki zamenjati, se pomaknite do slike in pritisnite Change picture.

(e Zelite sliko v vizitki zbrisati, se pomaknite do slike in pritisnite Remove picture.

(e Zelite vizitki dodeliti dolo€en ton zvonjenja, pritisnite tipko Menu, izberite Card > Ringing tone in pritisnite Change.
(e Zelite vizitki priloZiti tone DTMF, pritisnite Add field, izberite DTMF in vtipkajte zaporedje tonov DTMF.

(e Zelite vizitko shraniti in se vrniti v glavni pogled Contacts, pritisnite Done.

(e Zelite vizitko zbrisati, pritisnite tipko Menu in izberite File > Delete card.

B Ustvarjanje in urejanje predlog za vizitke

Predloge vsebujejo niz polj, ki jih naprava uporablja, ko ustvarite ali prikaZete vizitko.
Predloge se ne uporabljajo za vizitke na kartici SIM, ker je postavitev vizitke na kartici SIM fiksna.

(e Zelite ustvariti novo predlogo, pojdite v Contacts directory, pritisnite tipko Menu, izberite Tools > Card templates in pritisnite
New.

(e Zelite spremenitivpredlogo, pojdite v Contacts directory, pritisnite tipko Menu, izberite Tools > Card templatgs in predlogo
ter pritisnite Open. Ce Zelite spremeniti polje, se pomaknite do njega in pritisnite Rename field ali Delete field. Ce Zelite dodati
polje, pritisnite Add field. Ce Zelite shraniti spremembe polj in zapustiti predlogo vizitke, pritisnite Done.

(e Zelite izbrisati predlogo, pritisnite Menu in izberite Tools > Card templates, izberite predlogo in pritisnite Delete. (e zbrisete
privzeto predlogo, naprava uporabi naslednjo predlogo na seznamu kot privzeto.

B Moja vizitka

L Nasvet: Informacije, ki jih vsebuje My contact card, lahko uporabite kot elektronsko vizitko. Svojo vizitko lahko posljete

vsporocilu ali prek infrardece povezave ali povezave Bluetooth, lahko pajo uporabite v glavi ali na naslovni strani faksa.

S
=

(e Zelite v svoji vizitki spremeniti polja, se pomaknite do polja in pritisnite Rename field, Delete field ali Add field.

(e Zelite svoji vizitki priloZiti sliko, pritisnite tipko Menuinizberite Card > Insertpicture ali pa se pomaknite do praznega okvirtka
za sliko in pritisnite Insert picture.

(e Zelite v svoji vizitki spremeniti sliko, se pomaknite do slike in pritisnite Change picture.

(e Zelite iz svoje vizitke zbrisati sliko, pritisnite tipko Menu in izberite Card > Remove picture ali pa se pomaknite do slike in
pritisnite Remove picture.

(e Zelite shraniti spremembe in zapustiti My contact card, pritisnite Done.
B Posiljanje vizitk
V Contacts directory lahko prek storitev SMS, MMS, e-poste ali prek infrardee povezave ali povezave Bluetooth zdruZljivim

napravam posiljate vizitke v zapisu vCard ali Nokia Compact Business Card.
(e Zelite odpreti Contacts directory, pojdite v Contacts.

Posiljanje vizitke
Pojdite v Contacts, pomaknite se do vizitke na seznamu Contacts directory, pritisnite Menu in izberite File > Send.

(e Zelite vizitko iz imenika v obliki vizitke vCard poslati zdruZljivi napravi, vpisite ime prejemnika v polje To: ali pritisnite
Recipient, da izberete ime iz imenika vizitk. Ce Zelite vizitko poslati, pritisnite Send. Ce za nacin posiljanja izberete storitev SMS,
bodo vizitke poslane brez slik.

(e Zelite sporotilo z vizitko shraniti kot osnutek, pritisnite Menu in izberite File > Save. Sporocilo se shrani v mapo Osnutki v
meniju Messaging.

(e Zelite vizitko zbrisati, pritisnite Menu in izberite File > Delete.
(e Zelite dodati sporotilo kot bliznjico do Desk, pritisnite Menu in izberite File > Add to Desk....
(e Zelite prej3nje dejanje razveljaviti, pritisnite Menu in izberite Edit > Undo.
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(e Zelite urejati prejemnike, pritisnite Menu in izberite Edit > Cut, da izreZete izbrano besedilo v odloZis¢e,Copy da kopirate

izbrano besedilo v odloZisce aliPaste da prilepite besedilo iz odloZis¢a v polje To:.

(e Zelite odpreti naslednje ali prejSnje sporotilo v mapi Osnutki, pritisnite Menu in izberite View > Next message ali Previous
message.

(e Zelite preveriti imena prejemnikov iz podatkovne zbirke imenika, pritisnite Menu in izberite Tools > Check names. Crke, ki
ste jih vtipkali v polje To:, se primerjajo s podatkovno zbirko imenika. Ce je najden samo en zadetek, se ga doda v polje To:. (e
je ve€ zadetkov, lahko s seznama izberete pravega.

B Ustvarjanje in urejanje skupin vizitk
(e uporabljate skupine vizitk, lahko hkrati posljete isto sporo¢ilo skupini ljudi.

(e Zelite ustvariti skupino vizitk, v Contacts directory pritisnite Menu in izberite File > New group.... Pomaknite se do Group
name in poimenujte skupino. Ce Zelite skupini dodati ¢lana, pritisnite Add member, se pomaknite do vizitke na seznamu in
pritisnite Add. Ce Zelite izbrati vec vizitk, pritisnite tipko Shift in pomaknite krmilno paltko navzgor ali navzdol.

:\é’: Nasvet: (e Zelite dohodne klice omejiti na dolo¢eno skupino ljudi, na primer, ko ste na sestanku, lahko ustvarite skupino
vizitk, ki vklju€uje le te ljudi. Glejte Nastavitve profilov na strani 62.

(e Zelite odpreti skupino vizitk, se pomaknite do skupine vizitk na seznamu Contacts directory in pritisnite Open.
:\é’: Nasvet: (e Zelite skupini vizitk priloZiti sliko, pritisnite Menu in izberite Group > Insert picture.

(e Zelite iz skupine vizitk zbrisati ¢lana, odprite skupino s seznama Contacts directory, se pomaknite do ¢lanain pritisnite Remove
member.

B Delo z vizitkami na kartici SIM

:\éf: Nasvet: Kartica SIM vsebuje podatke, ki vas oznacujejo kot uporabnika omreZzja.
DolZina imena in telefonske Stevilke, ki ju lahko shranite, je na kartici SIM omejena.

(e Zelite na kartico SIM shraniti novo vizitko, odprite imenik kartice SIM in pritisnite New contact. Odpre se prazna vizitka SIM.
Vpisite ime in telefonsko Stevilko ali Stevilko faksa.

(e Zelite urejati vizitko na kartici SIM, se pomaknite do vizitke na seznamu Contacts directory in pritisnite Open.
(e Zelite zbrisati vizitko na kartici SIM, se pomaknite do vizitke na seznamu Contacts directory in pritisnite Delete.

(e Zelite vizitko klicati, se pomaknite do vizitke na seznamu Contacts directory, nato v desno okence, poiscite telefonsko tevilko
in pritisnite Call.

(e Zelite vizitki poslati besedilno ali ve¢predstavnostno sporotilo, se pomaknite do vizitke Contacts directory, nato v desno
okence, poiscite Stevilko mobilnega telefona in pritisnite Write text message ali Write MMS.

(e Zelite kopirati vsebino imenika kartice SIM v drugo podatkovno zbirko vizitk, se pomaknite do imenika SIM na seznamu
Contacts directory in pritisnite Open > Copy all. Izberite podatkovno zbirko, v katero Zelite kopirati vizitke.

(e Zelite spremeniti vrstni red imen v imeniku kartice SIM, pritisnite Menu, izberite View > Sort by > Name ali SIM location.

B Kopiranje in premikanje vizitk v razli¢ne podatkovne zbirke

Izbrane vizitke lahko kopirate ali premikate iz ene podatkovne zbirke v drugo.

(e Zelite v izvirni podatkovni zbirki ohraniti kopijo vizitke, izberite Copy to in podatkovno zbirko vizitk, v katero Zelite kopirati
vizitko.

(e Zelite vizitko premakniti iz izvirne podatkovne zbirke, izberite Move to in podatkovno zbirko vizitk, v katero Zelite premakniti
vizitko. V izvirni podatkovni zbirki se kopija vizitke ne ohrani.

Glavna podatkovna zbirka imenika je v napravi. Vizitke lahko shranite v podatkovne zbirke kartice SIM in pomnilniSke kartice.
Contacts directory prikaZe le eno podatkovno zbirko naenkrat. Ce Zelite prikazati vsebino druge podatkovne zbirke, izberite
podatkovno zbirko v Contacts directory in pritisnite Open.

(e izberete podatkovno zbirko kartice SIM, lahko kopirate le ime in 3tevilke vizitk. Ce vizitka vsebuje vet kot eno telefonsko
Stevilko ali Stevilko faksa, se vsaka Stevilka shrani na lo¢eno mesto v pomnilniku kartice SIM.

B Nastavitve vizitke

Za vizitke lahko izberete privzeto predlogo, vrstni red prikaza imen na seznamu Contacts directory, obliko zapisa naslovov v
vizitkah in obliko vizitk, ki jih posiljate.
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(e Zelite izbrati privzeto predlogo vizitke, pojdite v Contacts, pritisnite Menu, izberite Tools > Settings > General > Default
template in pritisnite Change. S seznama izberite predlogo in pritisnite OK. Ko vizitko Ze ustvarite, ne morete vec uporabiti druge
predloge, lahko pa dodajate, brisete ali preimenujete polja v vizitki.

(e Zelite spremeniti vrstni red imen, na podlagi katerih so navedene vizitke v Contacts directory, pojdite v Contacts, pritisnite
Menu, izberite Tools > Settings > General > Name display in pritisnite Change. Izberite First name Last name ali Last name,
First name in pritisnite OK.

(e Zelite spremeniti obliko prikaza naslovov v vizitkah, pojdite v Contacts, pritisnite Menu, izberite Tools > Settings > General >
Default country/regionin pritisnite Change. Oblike naslovov se dolocijo v skladu s standardno obliko, ki se uporablja v drzavi ali
regiji. Na seznamu izberite novo drZavo ali regijo z novo obliko naslova in pritisnite OK.

(e Zelite izbrati obliko zapisa za posiljanje vizitk, pojdite v Contacts, pritisnite Menu, izberite Tools > Settings > General >
Sending formatvia text message in pritisnite Change. Izberite vCard, da uporabite zapis vCard, ali Compact, da uporabite stisnjeni
zapis, in pritisnite OK.
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8. Dokumenti

V meniju Documents lahko piSete nove ali urejate obstojece dokumente. Vanje lahko vstavljate slike in druge datoteke ter jih
pregledujete.

Documents je ena od aplikacij, ki je na voljo v skupini Ofﬁce. Office vsebuje tudi aplikaciji Sheet in Presentations, Calculator in
aplikacijo File manager za delo z datotekamiin mapami. Ce Zelite odpreti skupino Office, izberite Desk > Office in pritisnite Open.

K - Office Open
— 0~

) / t.r D J? E’ Write

Office ) note

Documents Sheet Presentations File manager o

£ list

Calculator Exit

Odpirate, urejate in shranjujete lahko dokumente, izdelane s programom Microsoft Word for Windows razli¢ice 97 in novejse.
Aplikacija ne podpira vseh funkcij in oblikovanja izvirnih dokumentov. Izvirni dokument ne sme biti zas¢iten z geslom.
Dokumente, ustvarjene z drugimi razli¢cicami programa Microsoft Word, boste morda lahko samo pregledovali.

B Delo z dokumenti

S krmilno paltko se premikajte po dokumentu ter s pritiskom na tipko Shift in pomikanjem levo, desno, gor ali dol izberite
besedilo.

:\éf: Nasvet: Ta meni vsebuje veliko moznosti, ki so podobne moznostim drugih urejevalnikov besedil.

(e Zelite ustvariti nov dokument, odprite aplikacijo Documents in za¢nite pisati v odprti novi dokument, ali pritisnite Menu in
izberite File > New document > Blank document.... NapiSite besedilo ali ga prilepite iz drugega dokumenta.

(e Zelite odpreti obstojeci dokument, pritisnite Menu in izberite File > Open.... Pois¢ite mapo, v kateri je shranjena datoteka.
:‘é’: Nasvet: (e Zelite odpreti zadnje uporabljene dokumente, pritisnite Menu in izberite File > Recent documents.

(e Zelite izbrano besedilo kopirati ali izrezati, pritisnite Menu in izberite Edit > Copy or Cut. Ce Zelite besedilo prilepiti, odprite
Zeleni dokument, pritisnite Menu in izberite Edit > Paste.

(e Zelite dokument ostevil¢iti, pritisnite Menu in izberite Tools > Paginate. S tem ukazom razdelite dokument na strani in
posodobite oStevil¢enje strani.

(e Zelite v dokument vstaviti prelome strani ali vrstic, pritisnite Menu in izberite Insert > Page break ali Line break.
(e Zelite presteti besede, pritisnite Menu in izberite Tools > Word count.

(e Zelite v dokumentu poiskati besedilo, pritisnite Menu in izberite Edit > Find.... Vpisite besedilo, ki ga i3¢ete, in pritisnite
Find. Ce Zelite kriterije iskanja dolociti natan¢neje, pritisnite Options. Ce Zelite najdeno besedilo zamenjati z drugim,
pritisnite Replace, vpisite nadomestno besedilo in pritisnite Replace.

(e Zelite dokument shraniti in zapreti, pritisnite Exit. Ce ste datoteko spremenili, pritisnite Save, da shranite dokument pod
privzetim imenom datoteke. Pritisnite Save as, da dolocite ime in mesto datoteke, ali pritisnite Discard changes, da zaprete
aplikacijo brez shranitve sprememb. Ce Zelite datoteko shraniti v drugi obliki, pritisnite Change format.

(e si Zelite ogledati zgradbo dokumenta, pritisnite Menu in izberite View > Outline.... Dokument je zgrajen iz ve¢ stopenj
naslovov. Naslov 1 je prva stopnja, Naslov 2 druga in tako naprej. Telo besedila v orisu dokumenta ni prikazano. (e si Zelite
ogledati vet stopenj v orisu dokumenta, pritisnite Expand. Ce Zelite skriti niZje stopnje, pritisnite Collapse. Ce Zelite sko¢iti na
dolocen naslov v dokumentu, izberite naslov in pritisnite Go to.

(e Zelite skriti ali prikazati besedilne oznake, pritisnite Menu in izberite Tools > Preferences.... Na strani Basic options lahko
dolocite, ali naj bodo v dokumentu prikazani tabulatorski znaki, presledki in oznake odstavkov. Na strani Advanced options
lahko dolodite, ali naj bodo v dokumentu prikazane oznake za obvezni prehod v novo vrstico, nedeljive presledke in trde vezaje.

(e Zelite v dokumentu odpreti dolo€eno stran, pritisnite Menu in izberite Tools > Go to page.... V pogovornem oknu Go to si
lahko ogledate, koliko strani ima dokument, in izberete stran, ki jo Zelite odpreti. Vtipkajte Stevilko strani in pritisnite Done.

B Oblikovanje dokumentov

V dokumentu lahko spremenite slog odstavka in pisave. Uporabite lahko razlicne vrste, velikosti in sloge pisave. Razli¢ne
prednastavljene ali uporabnisko dolocene sloge lahko uporabite tako, da spremenite lo¢ene dele besedila ali pa da uporabite
predlogo sloga besedila.

(e Zelite oblikovati besedilo, ga izberite, pritisnite Menu in izberite Format > Font..., Formatting, Bullets... ali Paragraph. Izberite
ustrezno moznost oblikovanja. Dodate lahko na primer krepko, lezece ali pod¢rtano oblikovanje, spremenite velikost in barvo
pisave ter dodate vrsticne oznake in obrobe.
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(e Zelite urediti ali ustvariti nov slog odstavka, pritisnite Style. Izberite slog, ki ga Zelite urediti, in pritisnite Edit. Pritisnite
New, da ustvarite nov slog. Novi slog poimenujte ter dolocite pisavo, vrsti¢ne oznake, obrobo in razmik.

(e Zelite spremeniti slog odstavka, premaknite kazalko v odstavek in pritisnite Style. Izberite nov slog in pritisnite Set.

B Vstavljanje in urejanje predmetov

Predmeti v besedilnih dokumentih niso povezave, ampak vdelane priloge, zato lahko ob¢utno povecajo njihovo velikost.
Nekatere vrste predmetov so prikazane kot ikone.

(e Zelite v dokument vstaviti predmet, pritisnite Insert object. Na seznamu izberite Zeleno vrsto predmeta. Pritisnite Insert
new, da odprete ustrezni urejevalnik in ustvarite nov predmet, ali pritisnite Insert existing, da odprete seznam obstojecih
datotek. Na seznamu so prikazane le tiste datoteke, ki jih lahko vstavite. Izberite datoteko in pritisnite OK.

(e Zelite sliki spremeniti velikost, jo izberite, pritisnite Menu in izberite Edit > Object > Object details.... Na strani Scaling lahko
dolocite Sirino in visino slike ali pa ji za dolo¢en odstotek spremenite velikost. Na strani Cropping lahko sliko obreZete. Velikosti
ikon ne morete spreminjati.

(e Zelite predmet odpreti za pregledovanje ali urejanje, ga izberite in pritisnite tipko Enter.
(e Zelite predmet odstraniti iz dokumenta, ga izberite in pritisnite vra¢alko.

B Prikaz tabel

Tabele, ustvarjene s programom Microsoft Word for Windows, lahko odprete v lo€enem pogledu.

(e Zelite tabele prikazati v lo¢enem pogledu, premaknite kazalec pod tabelo, pritisnite tipko s pustico desno, da tabelo izberete,
in pritisnite tipko Enter.

(e Zelite tabelo kopirati, pritisnite Copy.
(e Zelite pogled tabel zapustiti, pritisnite Close.

B Uporaba predlog

Predloge lahko uporabite ter dokumente tudi shranite kot predloge. Uporabite lahko na primer predlogo podjetja, ki oznacuje
doloceno postavitev.

(e Zelite dokument shraniti kot predlogo, pritisnite Menu in izberite File > Save > Save as template....

(e Zelite izbrati predlogo, pritisnite Menu in izberite File > New document > Use template.... PoiS¢ite mapo, v kateri je shranjena
predloga.
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Aplikacija Sheet vam omogoca shranjevanje podatkov v datoteko, ki se imenuje delovni zvezek. Vsak delovni zvezek vsebuje
vsaj en delovni list. Lahko pa vsebuje tudi posebne liste z diagrami, v katerih so uporabljeni podatki z delovnega lista.

Odprite Desk > Office > Sheet.

B Delovni zvezki
(e Zelite ustvariti nov delovni zvezek, pritisnite Menu in izberite File > New workbook.

(e Zelite odpreti obstojeti delovni zvezek, pritisnite Menu in izberite File > Open. Pois¢ite mapo, v kateri je shranjena datoteka.
:\é’: Nasvet: Ce Zelite odpreti zadnje uporabljene delovne zvezke, pritisnite Menu in izberite File > Recent workbooks.

B Delo z delovnimi listi

(e Zelite podatke vstaviti v celice, se s krmilno paltko premaknite v celico in vpisite podatke.

(e Zelite izbrati celo vrstico na delovnem listu, premaknite kazalko na prvo celico Zelene vrstice ter pritisnite tipko Shift in pus¢ico
levo. Ce Zelite izbrati cel stolpec, pomaknite kazalko na prvo celico Zelenega stolpca ter pritisnite tipko Shift in pusc¢ico navzgor.
(e Zelite izbrati cel delovni list, pritisnite tipko Esc.

(e Zelite oblikovati delovne liste, izberite celice, ki jih Zelite oblikovati, pritisnite Menu ter izberite Format in ustrezno moznost
vmeniju. Spremenite lahko oblikovanje pisave in Stevil ter nastavite poravnavo, visino vrsticin Sirino stolpcev. Ce Zelite oblikovati
obrobe ali barvo ozadja celic, izberite Format > Cell appearance > Borders ali Background colour.

(e Zelite v delovni zvezek dodati nov delovni list, pritisnite Menu in izberite Insert > New worksheet.

(e Zelite preklopiti na drug delovni list, pritisnite Menu in izberite View > Worksheets ali Sheets/Charts, ¢e delovni zvezek
vsebuje vsaj en diagram. Izberite delovni list in pritisnite OK.

(e Zelite, da ostanejo vrstice med premikanjem vidne, izberite vrstico pod obmo¢jem, ki ga Zelite ohraniti vidnega. (e Zelite, da
ostanejo vidni stolpdi, izberite stolpec na desni strani obmocdja, ki ga Zelite ohraniti vidnega. Pritisnite tipko Menu in izberite
View > Freeze panes.

Ce 2eljte iskati podatke, pritisnite Menu in izberite Edit > Find. VpiSite besedilo ali Stevilke, ki jih Zelite poiskati, in pritisnite
Find. Ce Zelite iskati po dolocenih kriterijih, pritisnite Options.

(e Zelite delovni list preimenovati, pritisnite Menu in izberite Format > Rename worksheet. VpiSite novo ime in pritisnite Done.

M Delo s celicami

(e Zelite vsebino ali oblikovanje celic odstraniti, izberite celice in pritisnite Clear. Ce izberete Formats, se bo odstranilo le
oblikovanje izbranih celic, vsebina pa se bo ohranila. Uporabljen je privzeti slog. Ce izberete Contents, se bo odstranila le vsebina
izbranih celic, oblikovanje pa ostane isto. All odstrani oblikovanje in vsebino izbranih celic.

(e Zelite vstaviti celice, izberite obmodcje, kamor Zelite vstaviti nove celice, pritisnite Menu in izberite Insert > Cells. Celice lahko
vstavite nad izbranim nizom (Shift cells down) ali levo od njega (Shift cells right). Ce ste izbrali le eno celico, se vstavi le ena
nova celica, ¢e pa ste izbrali niz celic, se vstavi enako $tevilo praznih celic. Ce Zelite vstaviti novo vrstico ali stolpec, izberite Entire
row ali Entire column in pritisnite OK.

(e Zelite izbrati niz celic, pritisnite Menu in izberite Edit > Select. Ce Zelite izbrati celotni delovni list, izberite Entire
worksheet v polju Range.

:\é’: Nasvet: Ce Zelite izbrati stolpec Av\ izberite Reference, se premaknite do Qolja Reference in vtipkajte A:A. Ce Zelite izbrati
stoplce od A do C, vtipkajte A:C. Ce Zelite izbrati vrstico 1, vtipkajte 1:1. Ce Zelite izbrati stolpce od A do Cin vrstici 2 in
3, vtipkajte A2:C3.

(e Zelite na delovnem listu izbrati poimenovane celice, pritisnite Menu in izberite Edit > Select. Izberite Named cells v polju
Range in v polju Named area izberite celico. Ko izberete celico, pritisnite Done.

(e Zelite vrstni red celic preurediti, izberite celice, pritisnite Menu in izberite Tools > Sort > Top to bottom ali Left to right. Na
strani 1st colurpn ali 1st row izberite smer razvrScanja, ¢e pa zelite razvrstiti glede na velike ali male ¢rke, izberite Yes v polju
Case sensitive. Ce ste izbrali ve€ vrstic ali stolpcev, se pomaknite na drugo ali tretjo stran, da razvrstite naslednji stolpec ali vrstico.

(e Zelite v izbrano celico vstaviti funkcijo, na delovnem listu pritisnite Insert function. Funkcije se uporabljajo za samodejne
izraCune. Izbirate lahko med razli¢nimi kategorijami funkdij, v katerih lahko izbirate med razli¢nimi funkcijami. MIN na primer
poisce najnizjo vrednost v Stevilski vsebini izbranega niza celic, AVERAGE izracuna povprecno vrednost v celicah, SUM pa sesteje
vse vpisane vrednosti. Ko izberete funkcijo, pritisnite Done. Funkcija se vstavi vizbrano celico delovnega lista. Na delovnem listu
pritisnite Point reference, s tipko Shift in krmilno palcko izberite celice, za katere Zelite izvesti funkcijo, in pritisnite OK.
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/O Primer: Stevilke v celicah od C2 do (6 Zelite sesteti in vsoto prikazati v celici z oznako (7. Izberite celico (7 in pritisnite
Insert function. Izberite funkcijo SUM ter pritisnite OK in Done. Pritisnite Point reference ter s tipko Shift in krmilno
palcko izberite niz celic in pritisnite OK. Vsota se prikaZze v celici (7.

(e Zelite celico poimenovati, izberite Zelene celice, pritisnite Menu in izberite Insert > Name > Add. VpiSite ime celice ali niza
celic. Koordinate celic, ki ste jih izbrali na delovnem listu, se samodejno vstavijo v polje Value. VpiSete lahko nove koordinate,
da spremenite izbor celic. Lahko tudi vpiSete Stevilke ali ¢rke za razli¢ne funkcije.

:\éf: Nasvet: Imena celic lahko uporabite za laZje razumevanje izratunov. Na primer, celici Najemnina in Specerija lahko
odstejete od celice Placa, da izraCunate, koliko denarja vam je Se ostalo za prosti ¢as.

B Ustvarjanje in spreminjanje listov z diagrami
Listi zdiagramivsebujejo diagrame, v katerih so uporabljeni podatki zdelovnih listov. Ko spremenite podatke na listu, se diagram
samodejno posodobi.

(e Zelite ustvariti list z diagrami, na delovnem listu izberite celice s podatki, ki jih Zelite vkljuiti v diagram, pritisnite Menu in
izberite Insert > New chart. Izberite vrsto diagrama, izdelajte dvo- ali tridimenzionalni diagram, spremenite barvo ozadja in
osi ali diagramu dodajte naslov.

(e Zelite spremeniti niz celic, na katerem temelji diagram, pritisnite Sheets/ Charts, izberite delovni list, na katerem temelji
diagram, in pritisnite OK. Izberite nov niz celic, pritisnite Menu in izberite View > Sheets/Charts. Izberite list z diagrami in
pritisnite OK. Na listu z diagrami pritisnite Menu in izberite Tools > Replace data. Spremembo potrdite s pritiskom na Replace
ranges.

(e Zelite podatke na listu z diagrami zamenijati, pritisnite Sheets/ Charts. Izberite delovni list in pritisnite OK. Uredite podatke
na delovnem listu in pritisnite OK. Pritisnite Menu in izberite View > Sheets/Charts. Izberite diagram in pritisnite OK.

(e Zelite spremeniti splo3ni videz diagrama, pritisnite Chart settings. Tu lahko izberete vrsto diagrama, spremenite diagram v
tridimenzionalnega ter zamenjate barvo ozadja in osi. Lahko spremenite tudi naslov diagrama.

(e Zelite diagram oblikovati podrobneje, pritisnite Select object. Izberite predmet, ki ga Zelite urediti, in pritisnite OK. S pritiskom
na tipko Enter odprete pogovorno okno, v katerem lahko spremenite ustrezne nastavitve.

:\é’: Nasvet: Predmete na listih z diagrami lahko izberete tudi s tipko Tab.

(e Zelite v istem delovnem zvezku preklopiti na drug list z diagrami, pritisnite Sheets/ Charts. Izberite diagram in pritisnite OK.
(e Zelite list z diagrami zbrisati, pritisnite Menu in izberite Chart > Delete chart.

B Seznam funkcij
Funkcije se uporabljajo za samodejne izraCune. Glejte Delo s celicami na strani 47.

ABS(number) Vrne absolutno vrednost Stevila.

ACOS(number) Vrne arkus kosinus Stevila.

ADDRESS(row,column,paragraph,Al,pagename) Ustvari naslov celice kot besedilo za dano Stevilko vrstice in
stolpca.

ASIN(number) Vrne arkus sinus Stevila.

ATAN(number) Vrne arkus tangens Stevila.

ATANZ (x_num,y_num) Vrne arkus tangens navedenih koordinat x in y.

AVERAGE(numberl,number2,...) Vrne povprecje (aritmeti¢no srednjo vrednost) njegovih
argumentov.

CELL(type of info,reference) Vrne informacije o oblikovanju, mestu (polozaju) in vsebini
zgornje leve celice v sklicu.

CHAR(number) Ugotovi predznak Stevila.

CHOOSE(index_num,valuel,value2,...) Izbere vrednost s seznama vrednosti, ki temelji na indeksni
Stevilki.

CODE(text) Vrne Stevilsko kodo za prvi znak v besedilnem nizu.

COLUMN(reference) Vrne Stevilko stolpca za dani sklic.

COLUMNS(array) Vrne Stevilo stolpcev v sklicu.

COMBIN(valuel,value2,...) Vrne Stevilo kombinacij za Stevilo predmetov.
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COS(number)

Vrne kosinus kota.

COUNT(valuel,value2,...)

Presteje celice, ki vsebujejo Stevila, in Stevila na seznamu
argumentov.

COUNTA(valuel,value2,..)

Presteje celice, ki niso prazne, in vrednosti na seznamu
argumentov.

COUNTBLANK(range) Presteje prazne (nenapolnjene) celice v navedenem obsegu
celic.
DATE(year,month,day) Vrne zaporedno Stevilko, ki predstavlja dolo¢en datum.

DATEVALUE(date_text)

Pretvori datum v obliki besedila v zaporedno Stevilko.

DAY(serial_number)

Vrne zaporedno Stevilko dneva v datumu.

DDB(cost,salvage,life,period,factor)

Vrne amortizacijo sredstva za doloteno obdobje na nacin
nespremenljivo-pojemajocega salda.

DEGREES(angle)

Pretvori radiane v stopinje.

ERROR.TYPE(error_val)

Vrne Stevilo, ki ustreza eni od vrednosti napak.

EXACT(textl,text2) Primerja, ali sta dva besedilna niza popolnoma enaka.
EXP(number) Vrne e na potenco danega Stevila.

FACT(number) Vrne fakulteto Stevila.

False() Vrne logi¢no vrednost FALSE.

FIND(find_text,within_text,start_num)

Vrne zacetni poloZaj besedilnega niza v drugem besedilnem
nizu. FIND lo¢i velike in male Crke.

FV(rate,nper,pmt,pv,type)

Vrne prihodnjo vrednost nalozbe.

HLOOKUP(lookup_value,table_array,row_index_num,...)

Poisce doloceno vrednost v zgornji vrstici tabele in jo vrne v
navedeni celici.

HOUR(serial_number)

Vrne uro ¢asovne vrednosti.

IF(logical_test,value_if_true,value_if_false)

Funkcija vrne eno vrednost, Ce se pogoj, ki ste ga dolodili,
ovrednoti kot TRUE, in drugo vrednost, ¢e se ovrednoti kot
FALSE.

INDEX(reference,row_num,column_num)

Vrne sklic na dolocene celice znotraj sklica.

INDIRECT(reference,Al)

Vrne sklic, ki je doloten z besednim nizom.

INT(number)

ZaokroZi Stevilo navzdol do najblizjega celega Stevila.

IRR(value,guess)

Vrne notranjo stopnjo donosa za vrsto denarnih tokov.

ISBLANK(value)

Vrne TRUE, ¢e se vrednost sklicuje na prazno celico.

ISERR(value)

Vrne TRUE, Ce se vrednost sklicuje na katerokoli vrednost
napake, razen na #N/V.

ISERROR(value)

Vrne TRUE, e se vrednost sklicuje na katerokoli vrednost
napake.

ISLOGICAL(value)

Vrne TRUE, €e se vrednost sklicuje na logi¢no vrednost.

ISNA(value)

Vrne TRUE, e se vrednost sklicuje na vrednost napake #N/V.

ISNONTEXT(value)

Vrne TRUE, Ce se vrednost sklicuje na element, ki ni besedilo.

ISNUMBER(value)

Vrne TRUE, €e se vrednost sklicuje na Stevilo.

ISTEXT(value)

Vrne TRUE, e se vrednost sklicuje na besedilo.

LEFT(text,num_chars)

Vrne doloceno Stevilo znakov od zacetka besedilnega niza.

LEN(text) Vrne Stevilo znakov v besedilnem nizu.
LN(number) Vrne naravni logaritem Stevila.
LOG10(number) Vrne logaritem Stevila z osnovo 10.
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LOOKUP() Poisce vrednost bodisi iz obsega, ki vsebuje le eno vrstico ali
en stolpec, bodisi iz matrike.
LOWER(text) Pretvori vse velike ¢rke v besedilnem nizu v male.

MAX(numberl,number2,...)

Vrne najvecjo vrednost v mnoZzici vrednosti.

MID(text,start_num,num_chars)

Vrne doloceno Stevilo znakov iz besedilnega niza.

MIN(numberl,number2,...)

Vrne najmanjso vrednost v mnoZzici vrednosti.

MINUTE(serial_number)

Vrne minute ¢asovne oblike vrednosti.

MOD(number,divisor) Vrne ostanek deljenja.

MONTH(serial_number) Vrne mesec v datumu, predstavljenem kot zaporedno Stevilo.
N(value) Vrne vrednost, pretvorjeno v Stevilo.

NOW() Vrne zaporedno Stevilo za trenutni datum in uro.

NPV(rate,valuel,value2,...)

Racuna cisto (neto) sedanjo vrednost naloZbe z uporabo
diskontne stopnje in niza prihodnjih pladil (negativnih
vrednosti) in dohodkov (pozitivnih vrednosti).

OFFSET(refernce,rows,cols,height,width)

Vrne sklic na obseg, ki je doloceno Stevilo vrstic in stolpcev, iz
celice ali obsega celic.

PERMUT(number, number_chosen)

Vrne Stevilo permutacij za Stevilo predmetov.

PI() Vrne vrednost Stevila pi.

PMT(0,0,0) Izracuna placilo za posojilo na temelju enakih placil in
nespremenljive obrestne mere.

POWER(number,power) Vrne potenco Stevila.

PRODUCT(numberl,numberz2,..) MnoZi Stevila, ki so bila podana kot argumenti.

PROPER(text) Prvo ¢rko vsake besede v besednem nizu spremeni v veliko

zacetnico.

PV(rate,nper,pmt,fv,type)

Vrne sedanjo vrednost nalozbe.

RADIANS(angle)

Pretvori stopinje v radiane.

RAND()

Vrne naklju¢no Stevilo, ki je vecje ali enako 0 in manjSe od 1.

RATE(nper,pmt,pv,fv,type,guess)

Vrne obrestno mero za obdobje rente.

REPLACE(old_text,start_num,num_chars,new_text)

Nadomesti del besedilnega niza z drugim besedilnim nizom.

REPT(text,number_times)

Ponovi besedilo tolikokrat, kolikorkrat je podano.

RIGHT(text,num_chars)

Vrne doloceno Stevilo znakov od konca besedilnega niza.

ROUND(number,num_digits)

ZaokroZi Stevilo na doloceno Stevilo Stevk.

ROW(row) Vrne Stevilko vrstice za sklic.

ROWS(array) Vrne Stevilo vrstic v sklicu.

SECOND(serial_number) Vrne sekunde ¢asovne vrednosti.

SIGN(number) Ugotovi predznak Stevila.

SIN(number) Vrne sinus danega kota.

SLN(cost,salvage,life) Vrne linearno amortizacijo sredstva za eno obdobje.
SQRT(number) Vrne pozitivni kvadratni koren Stevila.

STDEV(numberl,number2,..))

Ocenjuje standardni odklon, ki temelji na vzorcu.

STDEVP(numberl,number2,...)

Izracuna standardni odklon, ki temelji na celotni populadciji.

STRING()

Pretvori Stevilo v besedilo glede na besedilni niz.

SUM(numberl,number2,..)

Sesteje vsa Stevila v obsegu celic.

SUMPRODUC(T(arrayl,array2,...)

Vrne vsoto produktov ustreznih obsegov ali matrik.
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SUMSQ(arrayl,array2)

Vrne vsoto kvadratov argumentov.

SYD(cost, salvage, life, per)

Vrne amortizacijo po metodi vsote letnih Stevk za sredstvo za
doloteno obdobje.

T(value) Vrne besedilo, na katerega se sklicuje vrednost.
TAN(number) Vrne tangens danega kota.
TERM() IzraCuna Stevilo placil za naloZzbo glede na sprotna placila P,

obrestno mero R in prihodnjo vrednost FV.

TIME(hour,minute, second)

Vrne decimalno Stevilo dolotenega ¢asa.

TIMEVALUE(time,text) Pretvori ¢as, zapisan v besedilni obliki, v zaporedno Stevilko.
TODAY() Vrne zaporedno Stevilo trenutnega datuma.

TRIM(text) Iz besedila odstrani vse presledke.

TRUE() Vrne logi¢no vrednost TRUE.

TRUNC(number, num_digits) PrireZe Stevilo na celo Stevilo.

TYPE(field) Vrne Stevilo, ki je odvisno od vsebine izbranega polja.
UPPER(text) Pretvori besedilo v velike ¢rke.

VALUE(text) Pretvori besedni niz, ki predstavlja Stevilo, v Stevilo.

VAR(numberl,number2,...)

Oceni varianco, ki temelji na primeru.

VARP(numberl,number2,...)

IzraCuna varianco, ki temelji na celotni populaciji.

VLOOKUP(lookup_value,table_array,col_index_num,...)

Preisce skrajnji levi stolpec tabele za dolofeno vrednost in
vrednost vrne.

YEAR(serial_number)

Vrne dan v tednu in temelji na danem Stevilu, ki predstavlja
datum.
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10. Predstavitve

V meniju Presentations lahko odpirate, pregledujete, urejate in shranjujete predstavitve, ustvarjene s programom Microsoft
PowerPointrazli¢ice 97 ali novejse. Ustvarite lahko tudi nove predstavitve. Aplikacija ne podpira vseh funkcijin vsega oblikovanja
izvirnih datotek.

Odprite Desk > Office > Presentations.

B Prikaz predstavitev

(e Zelite odpreti obstoje¢o predstavitev, pritisnite Menu in izberite File > Open... ali pa pritisnite Ctrl+0. Poistite mapo, v kateri
je datoteka shranjena. S krmilno palcko lahko premikate stran gor in dol, levo in desno.

:\é’: Nasvet: (e si Zelite ogledati zadnjo prikazano predstavitev, pritisnite Menu in izberite File > Recent presentations.

(e se Zelite premikati med stranmi, pritisnite Next in Previous. Ce se Zelite premakniti na to¢no dolo¢eno stran, pritisnite Menu
in izberite Tools > Go to slide.... S seznama izberite stran in pritisnite Go.

(e Zelite prikaz povecati, pritisnite Menu in izberite View > Zoom.
:\éf: Nasvet: S tipkama Chr in povecevalnega stekla lahko prikaz povecate ali pomanjsate.

(e si Zelite ogledati strani v celozaslonskem natinu, pritisnite Menu in izberite View > Full screen mode. V celozaslonskem
nacinu pritisnite za prikaz ukazov katerikoli ukazni gumb. Med celozaslonskim in obic¢ajnim nacinom lahko preklapljate tudi s
pritiskom na Ctrl+T.

Prikaz projekdij
Posebni ucinki ali animacija v predstavitvi so prikazani v projekciji. Vsi posebni ucinki ali animacije niso podprti.
(e Zelite zateti projekcijo, pritisnite Menu in izberite View > Slide show > View show.

(e Zelite nastaviti moZnosti projekcije, pritisnite Menu in izberite View > Slide show > Show unsupported objects ali Show
animations.

Ce se Zelite v projekciji premikati med stranmi, pritisnite Menu in izberite Show > Next in Previous. Ce Zelite izbrati prvo ali
zadnjo stran, pritisnite Menu in izberite Show > First slide ali Last slide. Ce se Zelite premakniti na dolo¢eno stran, pritisnite
Menu in izberite Tools > Go to slide.... S seznama izberite stran in pritisnite Go.

(e Zelite projekcijo konéati, pritisnite Menu in izberite Show > End show.

Prikaz projekdij s podatkovnim projektorjem

Projekcije lahko prikazete z zdruZljivim podatkovnim projektorjem ali drugim zdruZljivim sisemom za projekcijo. Projekcijo
prenesete v podatkovni projektor na primer prek povezave Bluetooth.

(e si Zelite ogledati projekcijo z zdruZljivim podatkovnim projektorjem, morate najprej namestiti gonilnike za projektor. Ce
gonilnike niste namestili, moZnosti menija niso vidne. Ce Zelite vet informacij, se obrnite na proizvajalca podatkovnega
projektorja ali njegovega zastopnika.

(e Zelite prikazati projekcije s poda'gkovnim projektorjem, izberite predstavitev, pritisnite Menu in izberite View > Slide
show > Show on external display. Ce 2elitve projekcijo zaceti, pritisnite Menu in izberite View > Slide show > View show.
Posebni ucinki ali animacije niso podprti. Ce predstavitev vsebuje opombe, so vidne le na zaslonu komunikatorja.

:\éf: Nasvet: Ce podatkovnega projektorja niste izbrali, se odpre okno External display. Izberite projektor, pritisnite
Connect in nato Done.

:\é’: Nasvet: ée med projekcijo preklopite na drug prikaz, na primer na prikaz orisa, predstavitev ni ve¢ vidna v zunanjem
prikazu. Ce Zelite nadaljevati s prikazom projekcije s projektorjem, preklopite nazaj na prikaz projekdije.

(e Zelite spremeniti podatkovni projektor, pritisnite Menu in izberite View > Slide show > External display settings.... V oknu

External display s seznama izberite napravo in pritisnite Connect, nato Done.

(e Zelite kontati prikaz projekcije s podatkovnim projektorjem, pritisnite Menu, izberite View > Slide show in prekli¢ite
izbiroShow on external display.

B Ustvarjanje predstavitev

(e Zelite ustvariti novo predstavitev, pritisnite Menu in izberite File > New presentation. S tipko Tab izberite besedilno polje in
zaclnite pisati. Ko ste pripravljeni, pritisnite OK in se premaknite do naslednjega besedilnega polja. Ce Zelite uporabiti predlogo,
pritisnite Menu in izberite File > New presentation > Use template.... Pois¢ite mapo, v kateri je shranjena predloga.
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- Nasvet: Ce Zelite premikati besedilno polje na strani, ga izberite s tipko Tab in premaknite s krmilno paltko. Ce Zelite
besedilno polje premikati v manjsih korakih, pritisnite tipko Ctrl in krmilno palcko. Na podoben nacin lahko premikate
druge predmete, na primer slike ali samodejne oblike.

(e Zelite v predstavitev vstaviti novo stran, izberite stran, za katero Zelite vstaviti novo stran, in pritisnite Insert slide. Izberite
postavitev nove strani in pritisnite Insert.

(e Zelite v predstavitev vstaviti slike ali samodejne oblike, pritisnite Menu in izberite Insert > Picture... ali Autoshape.... Pois¢ite
mapo, v kateri je shranjena slika, ali izberite samodejno obliko s seznama in pritisnite Insert.

:\é’: Nasvet: Ce Zelite spremeniti velikost predmeta, pritisnite tipko Shift + levo, desno, gor ali dol. Ce Zelite spremeniti
velikost v manjsih korakih, pritisnite tipki Ctrl in Shift + levo, desno, gor ali dol.

(e Zelite v predstavitev vstaviti besedilno okno, pritisnite Menu in izberite Insert > Text box. VpiSite besedilo in pritisnite OK.

:\é’: Nasvet: Meni vsebuje dodatne moznosti za oblikovanje besedila: pritisnite Menu, izberite Format in moznost v meniju.
Spremenite lahko oblikovanje pisave in Stevil, dodajate vrsticne oznake in nastavite poravnavo.

(e Zelite predstavitev shraniti, pritisnite Menu in izberite File > Save > Save presentation ali Save as.... Datoteka se shrani v
zapisu PPT.

(e Zelite oblikovati predmet, ki ste ga dodali strani, izberite predmet, pritisnite Menu in izberite Format > Object.... Spremenite
lahko velikost predmeta in ga zavrtite. Vseh predmetov, na primer slik ali tabel, ne morete vrteti.

B Vstavljanje tabel

(e Zelite v predstavitev vstaviti tabelo, pritisnite Menu inizberite Insert > Table > Inserttable.... Izberite stevilo vrsticin stolpcev
v tabeli in pritisnite Insert.

(e Zelite izbrati celice v tabeli, s tipko Tab izberite tabelo in pritisnite tipko Enter. S tipko Tab izbirate celice.

(e Zelite v tabelo dodati vrstice ali stolpce, izberite celico, pritisnite Menu in izberite Insert > Table > Insert column ali Insert
row. Novi stolpec se vstavi levo od izbrane celice, nova vrstica pa nad izbrano celico.

(e Zelite v tabeli vrstice ali stolpce zbrisati, izberite Zeleno celico v vrstici ali stolpcu, pritisnite Menu in izberite Insert > Table >
Delete column or Delete row.

B Delo z razli¢nimi pogledi

Presentations vsebuje razlitne poglede, ki vam pomagajo pri ustvarjanju predstavitve.
(e Zelite preklapljati med razli¢cnimi pogledi, pritisnite Menu in izberite View > Slide, Notes, Outline ali Slide master.

Prikaz orisa
Prikaz orisa prikazuje vsebino besedila strani predstavitve in se uporablja za razvr$¢anje vsebine.
(e Zelite odpreti prikaz orisa, pritisnite Menu in izberite View > Outline.

(e si Zelite ogledati vsebino strani, pritisnite Expand. Ce Zelite vsebino skriti, pritisnite Collapse. Ce Zelite stran odpreti za urejanje,
joizberite in pritisnite tipko Enter.

(e Zelite spremeniti vrstni red strani, izberite stran, ki jo Zelite premakniti, in pritisnite Move. Pomaknite se gor ali dol, da
premaknete kazalnik poloZaja na novo mesto, in pritisnite OK.

(e Zelite odstraniti strani, izberite Zeleno stran in pritisnite Delete.

Pogled opomb
V pogledu opomb lahko berete opombe, priloZzene stranem v predstavitvi. Dodajate lahko tudi svoje opombe.

(e Zelite odpreti pogled opomb, pritisnite Menu in izberite View > Notes. Ce se Zelite premikati med stranmi, pritisnite Next in
Previous.

(e Zelite dodati opombo, s tipko Tab izberite besedilno polje in za¢nite v njem pisati. Ko ste pripravljeni, pritisnite 0K in se po
potrebi premaknite na naslednjo stran.
Pogled matrice strani

Matrica strani je stran, ki vsebuje nekatere lasnosti besedila, ki so skupne vsem stranem v predstavitvi. Ce Zelite spremeniti videz
strani, spremenite matrico, ne pa posameznih strani.

(e Zelite odpreti pogled matrice strani, pritisnite Menu in izberite View > Slide master. S tipko Tab izberite besedilno polje in
zacnite pisati. Ko ste pripravljeni, pritisnite OK in se premaknite do naslednjega besedilnega polja.
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11. Koledar

V aplikaciji Calendar lahko ustvarjate in pregledujete nacrtovane dogodke in sestanke. Vpisom v koledar lahko dodate tudi
opozorila.

December 2004 Wednesday 01/12/2004 Edit day
WMTWTFS S| W 12 years Wedding
49 2345 anniversary M Change
506 7[8]9 10 11 12| 48 Call dentist pren
51 13 14 15 16 17 18 19| 1200 PM-1230PM 2 Lunch with Goto
52 20 21 22 23 24 25 26 Edna date
53 27 28 29 30 31

Exit

Koledar, mesecni pogled

S pomo¢jo programa PC Suite, ki ga dobite na (D-ju, lahko podatke v koledarju sinhronizirate z zdruzljivim racunalnikom. Vet
informacij o sinhronizaciji lahko preberete v priro¢niku za program PC Suite.

Podatke iz koledarja lahko sinhronizirate tudi z zdruzljivimi telefoni. Glejte Data transfer (Prenos podatkov) na strani 78.

B Ustvarjanje vpisov v koledarju

Obstajajo Stiri vrste vpisov v koledarju:

¢ Sestanki so vpisi z dolo¢enim datumom in ¢asom.

¢ BeleZke se nanasajo na ves dan, ne na dolocen del dneva. BeleZke se ne pojavijo v tedenskem pogledu.

¢ Vpisi obletnic vas opomnijo na rojstne dneve in pomembne datume. Ponovijo se vsako leto.

« Opravila vas opomnijo na potrebne opravke. Lahko jih razvrstite po pomembnosti in zdruzite v sezname opravil.

(e Zelite pisati v koledar, izberite datum, pritisnite Meni in izberite File > New entry. Izberite Zeleno vrsto vpisa. Nastavitve, ki
so na voljo za sestanek, belezko, obletnico in opravilo, se razlikujejo.

Dolocite nastavitve na naslednjih straneh:

« Stran Details — Namenjena je opisu in datumu vpisa. Ce Zelite nastaviti poseben zacetni in konéni ¢as, v polju Timed izberite
Yes..

¢ Stran Notes — Vpis v koledarju lahko opremite z dodatnimi podatki. Vpisu se doda ikona [.

¢ Stran Alarm — Vpisu lahko dodate opozorilo. Izberite polje Set alarm in Yes. VpiSite ¢as opozorila in izberite, koliko dni pred
dogodkom naj se vklopi. Ce je sestanek vezan na dolocen ¢as, v polje Time before vpisite, koliko ¢asa pred sestankom naj se
opozorilo vklopi. Opozorilo za opravilo lahko nastavite le, ¢e ste na strani Details izbrali rok.

¢ Stran Repeat — Dolocite lahko ponovitev vpisa in kdaj naj se ponovi. Dolocite vrsto ponovitve, pogostost in morebitni kon¢ni
datum.

« Stran Status — Dolocite lahko barvo in simbol vpisa, njegovo stanje ter izberete, ali Zelite vpis sinhronizirati. Ce je stanje vpisa
negotovo, ga oznacite kot Tentative. Ko je vpisani dogodek dokoncan, ga lahko precrtate. Vendar s tem vpisa ne odstranite
iz koledarja. Ce v polju Synchronisation izberete Private, si drugi ne bodo mogli ogledati podrobnosti vpisa, ko se boste
povezali v omreZje in sinhronizirali koledar.

- Nasvet: Vpis v koledarju lahko ustvarite tudi tako, da odprete aplikacijo Calendar in za¢nete vna3ati besedilo. Med
vnasanjem znakov se odpre okence privzetega vpisa.

- Nasvet: Prepricajte se, da ste v aplikaciji Clock izbrali pravo mesto, ker se utegnejo nacrtovani vpisi v koledarju
spremeniti, ko spremenite trenutno mesto, ki je v drugem ¢asovnem pasu.

(e Zelite vpis odpreti in ga urediti, izberite Zeleni vpis in pritisnite Edit. Uredite podrobnosti na ve¢ straneh.

Ikone koledarja

V aplikaciji Calendar najdete naslednje ikone:
£ Opozorilo

%¢ Obletnica

I Opomba

# Belezka

¢, Ponavljajodi se vpis

# Pogojni vpis

g Opravilo

1ty Opravilo z visoko pomembnostjo
iy Opravilo z nizko pomembnostjo
@ Vpis brez ¢asa
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Upravljanje vpisov v koledarju

(e Zelite vpis preértati ali ga oznaciti kot pogojnega, izberite Zeleni vpis, pritisnite Meni in izberite Entry > Crossed out ali
Tentative. Ce vpis pretrtate, ga s tem ne odstranite iz koledarja.

(e Zelite poslati vpis v koledarju, pritisnite Meni in izberite File > Send. Izberite natin posiljanja.

(e Zelite dodati prejet vpis v svoj koledar, odprite sporocilo, ki vsebuje Zeleni vpis, in pritisnite Add to calendar.

(e Zelite dologiti privzete nastavitve vpisov v koledarju, pritisnite Meni in izberite Entry > Default settings. Izberite vrsto vpisa
in vpiSite vrednosti, ki jih najpogosteje uporabljate.

(e Zelite spremeniti vrsto odprtega vpisa, pritisnite Meni in izberite Entry > Change entry type.... S seznama izberite novo vrsto
vpisa in pritisnite Select.
(e Zelite zbrisati vpis v koledarju, izberite vpis in pritisnite vracalko. Brisanje potrdite s pritiskom na OK.

(e Zelite premakniti ali zbrisati vec vpisov, pritisnite Meni in izberite Tools > Move/Delete.... Ce Zelite vse predlagane vpise
premaknitiv drugo datoteko alijih zbrisatiiz naprave, pritisnite K. Ce Zelite dolo¢iti dodatne kriterije, pritisnite Options. Dolo¢ite
lahko, ali se vpisi v koledarju zbriSejo ali premaknejo v datoteko, izberete vrsto vpisov za brisanje in omejite brisanje na dolo¢eno
¢asovno obdobje.

:\éf: Nasvet: Pri brisanju ali premikanju vpisov v koledarju lahko uporabite tudi bliznjice. Ce Zelite vpis izrezati, pritisnite
Ctrl+X, e ga Zelite kopirati, pritisnite Ctrl+C, in €e ga Zelite prilepiti, pritisnite Ctrl+V.

(e Zelite iskati vpise v koledarju, pritisnite Meni in izberite Tools > Find entry.... Vpisite klju¢ne besede za iskanje, ki so navedene
v opisu Zelenega vpisa, in pritisnite Find. Iskanje pri¢nete s pritiskom na Done > Find. V pogledu Find results lahko spreminjate
najdeni vpis in odprete predhodno odprti pogled koledarja.

(e Zelite natan¢neje doloditi kriterije iskanja, pritisnite Meni, izberite Tools > Find entry... in pritisnite Options. Na strani
Details lahko natancneje dolocite kriterije iskanja in omejite ciljne skupine iskanja na podlagi skupnih lastnosti.
Iskanje lahko omejite tudi na dolo¢eno ¢asovno obdobje:

¢ Whole calendar — Vkljudi vse vpise v iskanje.

¢ From today — ISCe vpise v prihodnosti. Vpisite datum Until.

¢ Until today — I5Ce vpise v preteklosti. V polje From vpiSite datum, od katerega Zelite priceti z iskanjem.
o User defined — Tu lahko dolotite ¢asovno obdobje iskanja. V polji From in Until vpiSite datuma.

B Nastavitve koledarja

(e Zelite spremeniti splo3ne nastavitve koledarja, pritisnite tipko Menu in izberite Tools > General settings.... Na strani
General lahko izberete pogled, v katerem naj se odpre aplikacija Calendar in dolocite mesto, kjer naj se pojavijo vpisi brez ¢asa.
Na strani Preferred views lahko spremenite vrstni red razpoloZljivih pogledov koledarja. Ce za pogled izberete No, je ob
menjavanju pogledov s pritiski tipke aplikacije Koledar prikazan zadnji na seznamu ali pa sploh ni prikazan.

B Pogledi koledarja

(e Zelite preklapliati med razli¢tnimi pogledi koledarija, v kateremkoli pogledu koledarja pritisnite Change view. Na seznamu
izberite vrsto pogleda in pritisnite Select.

:\é’: Nasvet: S pritiski tipke aplikacije Koledar se premikate po pogledih koledarja. Prikazani so le prednostni pogledi. (e
Zelite nastaviti prednostne poglede, pritisnite Menu in izberite Tools > General settings... > Preferred views.

(e Zelite urediti pogled koledarja, izberite Zeleni pogled, pritisnite tipko Menu in izberite View > View settings....

(e Zelite dodatne informacije o urejanju nastavitev pogleda, odprite funkcijo Pomot v napravi.

(e Zelite v pogledu koledarja odpreti dolo¢en datum, pritisnite Go to date, vpiSite datum in pritisnite OK. Ce se Zelite pomakniti
na danasnji datum, pritisnite Today. Ce Zelite prikazati datum v mese¢nem pogledu, pritisnite Browse.

e Nasvet: V vecini pogledov koledarja se lahko pomaknete na danasnji datum tako, da na tipkovnici pritisnete
ah preslednico.

Mesecni pogled

V pogledu Month se lahko vIevem okvirju pomikate po dnevih enega meseca, vdesnem okvirju pa si ogledate vpise za posamezne
dni. Danasnji datum je oznacen z barvastim pravokotnikom, dnevi z dolo¢enimi dogodki so oznaceni s krepko pisavo modre
barve, trenutno izbrani datum pa je poudarjen.

Med dnevi meseca in vpisi zanje lahko preklapljate s tipko Tab.
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Tedenski pogled

Pogled Week prikazuje dogodke izbranega tedna v sedmih okencih za posamezne dni. Danasnji datum je oznacen z barvastim

pravokotnikom.

S Nasvet: Ce Zelite v dnevnem in tedenskem pogledu hitro izbrati drug datum, pritisnite tipko Tab, izberite Zeleni datum
in pritisnite tipko Enter.

L Nasvet: (e Zelite zamenjati prvi dan v tednu, izberite Desk > Tools > Control panel > General > Regional settings.
Izberite stran Date in polje First day of the week.

Dnevni pogled

Pogled Day prikazuje dogodke izbranega dne. Vpisi so glede na zatetni €as razvriteni v ¢asovne predele. Ce si Zelite ogledati
prejsnji ali naslednji dan, se pomaknite levo ali desno.

Pogled tedenskega urnika

Pogled Weekly time schedule prikazuje rezervirane ure v izbranem tednu. Prikazani so le vpisi s €asom. Ce ¢asovno okence
vsebuje vpise, so v vrstici v spodnjem delu tedenskega urnika prikazane podrobnosti vpisa. Stevilke na desni strani od opisa
oznacujejo Stevilo vpisov v to ¢asovno okence. 1/3 na primer pomeni, da si ogledujete podrobnosti prvega od treh vpisov. (e
¢asovno okence vsebuje vec vpisov, prikaZzite njihov seznam s pritiskom tipke Tab.

:\éf: Nasvet: Za razli¢ne vrste vpisov lahko izberete razli¢cne barve vrstic. Pregled dejavnosti v dolo¢enem tednu bo laZzji, ¢e
izberete na primer zeleno vrstico za hobije in rdeco za sluzbena potovanja. Ce zelite dolo¢iti barvo vpisa, izberite vpis
in pritisnite Edit. Izberite stran Status in polje Colour/Symbol marking.

Pogled letnega urnika

Pogled Year schedule prikazuje urnik za izbrano leto. Prikazani so le barvasti vpisi. Ce je za en dan dolo¢enih vet barv, se lahko
prikazZe le ena.

Pogled obletnic

Pogled Anniversaries prikazuje obletnice za Stiri mesece naenkrat. Drugi vpisi niso prikazani.

;\éf: Nasvet: (e Zelite spremeniti Stevilo mesecev, prikazanih v pogledu obletnic, pritisnite tipko Menu in izberite View >
View settings....

Pogled seznamov opravil

V pogledu To-do lists lahko prikaZete in ustvarite sezname opravil. Stevilka strani v zgornjem desnem kotu oznacuje mesto
seznama opravil glede na druge sezname. 1/6 na primer pomeni, da si ogledujete prvega od Sestih seznamov opravil. Ce si Zelite
ogledati prejsnji ali naslednji seznam, se pomaknite levo ali desno. Ce si Zelite ogledati vse sezname opravil, pritisnite tipko Tab.

(e Zelite ustvariti nov seznam opravil, pritisnite tipko Menu in izberite File > New to-do list.... Na strani Details vpisite ime,
mesto in vrstni red seznama opravil. Na strani Visibility dolocite, ali so opravila vidna le na seznamih opravil ali v vseh pogledih
koledarja ter izberite casovno mesto prikaza opravil.

B Datoteke koledarja
Uporabljate lahko ve¢ datotek koledarja.

(e Zelite ustvariti novo datoteko koledarja, pritisnite tipko Menu in izberite File > More options > New calendar.... Izberite
mesto za datoteko in vpiSite njeno ime. Pritisnite OK.

(e Zelite odpreti drug koledar, pritisnite tipko Menu in izberite File > More options > Open calendar....

(e Zelite trenutno odprto datoteko koledarja shraniti kot novo datoteko, pritisnite tipko Menu in izberite File > More
options > Save as.... Izberite mesto za novo datoteko in vpiSite njeno ime. Pritisnite OK.

(e Zelite vsebino datoteke koledarja dodati trenutno odprtemu koledarju, pritisnite tipko Menu in izberite File > More
options > Import.... PoisCite datoteko koledarja, katere vsebino Zelite uvoziti.
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V aplikadiji File manager lahko upravljate vsebino in lastnosti datotek in map.
Odprite Desk > Office > File manager.

'1 _ —

File storage ] | Communicator\ Open
= ) £ My files 01/01/04
@(:omm!mcator 3 MyDocs 07/01/04
1 My files = Tmp 18/06/04
2 MyDocs
2 Tmp
[ Memory card Exit

V levem okvircku prikaza Upravitelja datotek lahko brskate po mapah in jih izbirate. Ce Zelite mape rvaz§iriti ali jih strniti,
premaknite krmilno pal¢ko desno ali levo. V desnem okyiréku lahko odpirate podmape in datoteke. Ce se Zelite pomakniti
navzgor v hierarhiji map, izberite [& in pritisnite Open. Ce se Zelite premakniti iz enega okvirtka v drugega, pritisnite tipko Tab.

B Delo z datotekami in mapami

(e Zelite odpreti mapo, jo izberite in pritisnite Open. Odpre se prikaz vseh podmap in datotek nadrejene mape. Ce Zelite odpreti
podmapo, jo izberite in pritisnite Open. Ce Zelite odpreti nadrejeno mapo, izberite & in pritisnite Open. Pritisnite Close folder,
da se vrnete v glavni pogled.

(e Zelite odpreti datoteko, jo izberite in pritisnite Open. Datoteka se odpre v ustrezni aplikaciji. Hkrati imate lahko odprto le eno
datoteko.

:\éf: Nasvet: (e Zelite prikazati skrite datoteke, pritisnite Menu in izberite View > Show all files.

(e Zelite ustvariti novo datoteko ali mapo, se pomaknite na Zeleno mesto nove datoteke ali mape, pritisnite Menu in izberite
File > New folder aliNew file.... VpiSite ime in pritisnite OK.

(e Zelite datoteko ali mapo premakniti ali jo kopirati, jo izberite, pritisnite Menu in izberite Edit > Cutali Copy. Nato se pomaknite
na mesto, kamor Zelite datoteko ali mapo postaviti, pritisnite Menu in izberite Edit > Paste.

:\é’: Nasvet: Datoteke ali mape lahko premikate tudi s pritiskom na Move.

(e Zelite preimenovati datoteke ali mape, izberite Zeleno datoteko ali mapo, pritisnite Menu in izberite File > Rename. Vpisite
novo ime in pritisnite Rename. Spreminjanje imen privzetih map ni priporocljivo. Privzete mape so mape, ki jih naprava ustvari
ob prvem zagonu, na primer C:\My files\ inC:\My files\Templates\.

(e Zelite brisati datoteke ali mape, izberite Zeleno datoteko ali mapo in pritisnite Delete.

(e Zelite prikazati ali spremevniti lastnosti datoteke, mape ali pogona, izberite datoteko, mapo ali pogon, pritisnite Menu in
izberite File > Properties.... Ce bi radi preprecili urejanje datoteke ali mape, izberite polje Read-only in izberiteYes. Ce Zelite
skriti datoteko, izberite polje Hidden in Yes.

(e Zelite na namizje dodati bliZnjico, izberite datoteko ali mapo, pritisnite Menu in izberite File > Add to Desk.... Izberite skupine
aplikadij, katerim Zelite dodati bliznjico.

(e Zelite razporediti datoteke in mape, pritisnite Menu in izberite View > Sort by ali Sorting order. Izberite eno od moZnosti.
(e Zelite poslati datoteko, jo izberite, pritisnite Menu in izberite File > Send. Izberite natin posiljanja.

(e Zelite spremeniti nastavitve aplikacije File manager, pritisnite Menu in izberite Tools > Settings.... V aplikaciji File manager
lahko dolocite moznost brskanja po sistemskem imeniku ter njegovih mapah in datotekah.

:\é’: Nasvet: Priporocljivo je, da skrijete sistemski imenik, da ne bi pomotoma zbrisali ali premaknili pomembnih sistemskih
datotek, zaradi esar programi morda ne bi delovali pravilno.

(e Zelite iskati datoteke in mape, pri:[isnite Menu in izberite Tools > Find.... VpiSite besedilo, ki je vklju¢eno vime datotekg ali
mape, ki jo i¢ete, in pritisnite Find. Ce Zelite spremeniti mesto ali natan¢neje dolociti kriterije iskanja, pritisnite Options. Ce
Zelite iskati datoteke in mape, uporabite naslednje moznosti:

¢ nadomestni znaki: ? za katerikoli znak in * za katerikoli niz
e operatorji: AND, OR, NOT
¢ narekovaji: ¢e vtipkate na primer "mobilni telefon", boste iskali le to frazo

V pogledu Results of Find lahko odpirate in briSete najdene datoteke in mape, lahko pajih tudi premikate, kopirate, preimenujete
in razporedite.

B Varnost pomnilniske kartice

Pomnilnisko kartico lahko zas¢itite z geslom in tako preprecite nepooblad¢en dostop.
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(e Zelite pomnilnisko kartico zascititi z geslom, pritisnite Menu in izberite Memory card > Security > Change password.... Vpiite
trenutno geslo (Ce je Ze nastavljeno), nato vpisite novo geslo, ga potrdite in pritisnite OK. Geslo ima lahko najve¢ 8 znakov. Shrani
se v napravo in vam ga ni treba znova vnasati, kadar pomnilnisko kartico uporabljate v isti napravi. Ce jo uporabite v drugi
napravi, morate vnesti geslo. Vse pomnilniske kartice ne podpirajo zascite z geslom.

:\éf: Nasvet: Geslo razlikuje med velikimi in malimi ¢rkami, zato lahko uporabljate oboje. Uporabite lahko tudi Stevilke.

(e Zelite odstraniti geslo pomnilniske kartice, pritisnite Menu in izberite Memory card > Security > Remove password.... Vpisite
trenutno geslo in pritisnite Remove.

(e Zelite formatirati pomnilnisko kartico, pritisnite Menu in izberite Memory card > Format memory card.... Vsi na kartici
shranjeni podatki se trajno zbrisejo.

(e Zelite varnostno kopirati podatke na pomnilnisko kartico ali jih z nje obnoviti, pritisnite Menu in izberite Memory card >
Backup to memory card... ali Restore from memory card....
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13.  Control panel (Nadzorna plosca)

V meniju Control panel lahko dolocate in spreminjate razlitne nastavitve naprave. Spreminjanje teh nastavitev vpliva na
delovanje naprave v Stevilnih aplikacijah.

Pojdite v Desk > Tools > Control panel.

f <7 | Control panel General Zoen
o ) General &3 Date and time e
[ Data management “ Regional settings
ol poeel [ Telephone 43 Phone language
[ Messaging J&@ My own key
[ Connections = Display
[ Security [ Wallpapers
[ Extras S settings Exit

Nadzorna plos<a, glavni pogled

(e Zelite odpreti aplikacijo v meniju Control panel, izberite eno od map v levem okviréku in nato ustrezen element v desnem
okvircku.

(e Zelite priblizati pogled Nadzorne plo3¢e, pritisnite Menu in izberite View > Zoom in.

B General (Splosno)

Odprite Desk > Tools > Control panel > General.

Date and time (Datum in ¢as)
Spremenite lahko ¢as in datum za aplikacije, kot sta Calendar in Clock.

(e Zelite nastaviti trenutni ¢as in datum, izberite General > Date and time, izberite polji Time in Date ter vpisite 3tevilke. Pri
nastavitvi datuma lahko tudi pritisnete Browse za prikaz meseca, kjer nato izberete datum.

(e Zelite, da se datum in ¢as posodabljata samodejno, izberite General > Date and time. V polju Auto time update izberite On.
Informacije o ¢asu, datumu in €asovnem pasu v vasi napravi posodobi mobilno omreZje (omreZna storitev). Ce spremenite
¢asovni pas, spremenite tudi trenutno mesto v aplikaciji Clock, zacetni in kon¢ni ¢as vpisov v koledarju pa sta prikazana v
lokalnem ¢asu. Nastavitev bo delovala Sele po ponovnem zagonu telefona.

:\é’: Nasvet: Preverite vsa opozorila in nacrtovane vpise v koledarju, ker lahko nanje vpliva Auto time update.

(e Zelite uporabiti poletni ¢as, izberite General > Date and time. Ce Zelite uporabiti poletni ¢as, v polju Daylight-saving izberite
On. Poletnega ¢asa ne morete vkljuciti, ¢e ste v polju Auto time update izbrali On.

:‘é’: Nasvet: e Zelite spremeniti obliko zapisa ¢asa in datuma, izberite General > Regional settings. Nastavitve spremenite
na straneh Time in Date.

Regional settings (Obmocne nastavitve)

Dolocite lahko obliko zapisa za uro, datum, ostevil¢evanje in valute.

(e Zelite dolotiti obmo¢ne nastavitve, izberite General > Regional settings in izberite ustrezno stran.
Stran Time ((as)

Dolocite naslednje:

¢ Time format — Izbverite 12- ali 24-urni zapis.
« am/pm format — Ce ste v prejSnjem polju izbrali 12-urni zapis, izberite nacin prikaza 12-urnega zapisa.
¢ Separator — Izberite loCilo med urami in minutami.

Stran Date (Datum)

Dolocite naslednje:

¢ Date format — Izberite vrstni red dni, mesecev in let.
¢ Separator — Izberite lo¢ilo med dnevi, mesedi in leti.
« First day of the week — Zamenjajte prvi dan v tednu.
¢ Working days — Dolo¢ite delovne dni v tednu.

Stran Numbers (Stevilke)

Dolocite naslednje:

¢ Decimal point — Izberite znak za decimalno locilo.
* Thousands separation — Izberite, ali Zelite uporabljati locilo za tisocice.
¢ Thousands separator — Izberite lo¢ilo med tisoicami in stoticami.
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¢ Measurement units — Izberite metricne ali nemetri¢ne enote za merjenje dolzine.
Stran Currency (Valuta)

Dolocite naslednje:

¢ Currency symbol — Vpisite simbol za uporabljeno valuto.

¢ Decimal places — Dolocite Stevilo decimalk v zneskih.

« Symbol position — Dolocite mesto in razmik simbola valute in Stevilo enot valute.
¢ Negative value format — Dolo¢ite nacin prikaza negativnega zneska.

Device language (Jezik)

(e Zelite spremeniti jezik naprave, izberite General > Device language. S seznama izberite nov jezik in pritisnite Done. Pritisnite
Reboot, da ponovno zaZenete napravo.

Tipka Lastno

(e Zelite izbrati aplikacijo, ki se odpre, ko pritisnete tipko Lastno, izberite General > My own key. Pritisnite Select, izberite
aplikacijo in pritisnite Done.

Zaslon

(e Zelite dolotiti kontrast in svetlost zaslona, izberite General > Display.
Dolocite naslednje:

¢ (ontrast level — Pritisnite + ali -, da povecate ali zmanj3ate razliko med najsvetlejSimi in najtemnejSimi deli zaslona.
¢ Brightness — Pritisnite + ali -, da povecate ali zmanjsate koli¢ino beline barv.

* Brightness period — Izberite ¢as, po preteku katerega se zaslon zatemni, Ce je naprava nedejavna.

e Screen saver — Izberite €as, po preteku katerega se zaslon samodejno izkljudi, e niste pritisnili nobene tipke.

:\éf: Nasvet: Svetlost lahko prilagodite tudi s kombinacijo tipk Chr in preslednice.

(e Zelite dologiti barve za okenca in moZnosti v meniju, izberite General > Display. Na strani Colour izberite polje Colour
schemes, izberite enega izmed nizov barv in pritisnite Done.

(e Zelite dologiti hitrost in pospeSevanje kazalke, izberite General > Display in izberite stran Cursor settings. Dolo¢ite hitrost
kazalke ter njeno pospesevanje ob hitrejSem premikanju.

Wallpapers (0zadja)

(e Zelite v vmesniku komunikatorja zamenjati sliko za ozadje, izberite General > Wallpapers. Izberite stran Desk in v polju
Wallpaper izberite Yes. Izberite polje Image file in pritisnite Change. Vnaprej names¢ena ozadja so prikazana v okencu Select
wallpaper. e Zelite iskati druge datoteke, pritisnite Browse. Po privzeti nastavitvi so prikazane le slikovne datoteke. Ce Zelite
prikazati tudi druge vrste datotek, pritisnite Show all files. Ce Zelite prikazati izbrano sliko, pritisnite Preview.

Podobno lahko spremenite sliko za ozadje zaslona mobilnega telefona, na strani Cover.

Enhancement settings (Nastavitve dodatne opreme)

(e Zelite, da naprava samodejno sprejme klice, ko uporabljate dodatno opremo, izberite General > Enhancement settings,
izberite Headset, Loopset ali Car kit s seznama in pritisnite Edit. V polju Automatic answer izberite On.

(e Zelite izbrati profil, ki se vklopi ob priklju¢itvi naprave na dodatno opremo, izberite General > Enhancement settings, na
seznamu izberite Headset, Loopset, Car kit ali TTY in pritisnite Edit. Spremenite profil v polju Default profile. Ce Zelite izbrati
trenutno aktivni profil, izberite Active.

(e Zelite, da se osvetlitev mobilnega telefona ne izklopi, ko napravo prikljucite na komplet za vgradnjo v vozilo, izberite
General > Enhancement settings, na seznamu izberite Car kit in pritisnite Edit. V polju Cover display lights izberite Always on.

(e Zelite vklopiti terminal TTY, izberite General > Enhancement settings, na seznamu izberite TTY in pritisnite Edit. V polju TTY
active izberite Yes.

B Data management (Upravljanje podatkov)

Odprite Desk > Tools > Control panel > Data management.

Application manager (Upravitelj aplikacij)

V meniju Application manager lahko pregledujete podrobnosti namescenih aplikacij ali pa aplikacije odstranite iz naprave.
Dolocite lahko tudi nastavitve za namestitev.
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V meniju Application manager aplikacij ne morete namescati. Glejite NamesSc¢anije aplikacij in programske opreme na strani 79.

Ko odprete meni Application manager, se na strani Installed software izpiSejo vsi name3¢eni programski paketi, njihova imena,
razlicice, vrste in velikosti.

(e si Zelite ogledati podrobnosti namestenega programskega paketa, izberite Data management > Application manager in
izberite stran Installed software. Na seznamu izberite aplikacijo ali njen del in izberite Details.

(e Zelite aplikacije ali njihove dele odstraniti, izberite Data management > Application manager. Na seznamu izberite program,
pritisnite Remove in odstranitev potrdite. Nekatere posodobitve spremenijo obstojece programske pakete, zato ne morete
vedno odstraniti le posodobitev, ampak morate vcasih odstraniti celoten programski paket.

(e odstranite programsko opremo, jo lahko obnovite le, ¢e imate izvirni namestitveni paket ali varnostno kopijo. e programski
paket odstranite, morda ne boste mogli vet odpirati datotek, ustvarjenih z njim. Ce je programski paket, ki ste ga odstranili,
potreben za delovanje drugega programskega paketa, bo lahko ta paket prenehal delovati. Podrobnosti preberite v
dokumentaciji namescene programske opreme.

(e si Zelite ogledati dnevnik namestitev, izberite Data management > Application manager in izberite stran Install log. Na
seznamu sta prikazana programska oprema, ki je bila name3¢ena ali odstranjena, in datum namestitve ali odstranitve. Ce po
namestitvi programske opreme pride do teZav z napravo, lahko na njem poiscete programski paket, ki jih morda povzroca. S
podatki na tem seznamu si lahko pomagate tudi pri odkrivanju tezav zaradi nezdruzljivosti posameznih programskih paketov.

(e Zelite vsebino dnevnika namestitev shraniti, izberite Data management > Application manager in izberite stran Install
log. Pritisnite Copy in odprite aplikacijo, v katero Zelite vsebino prilepiti.

Spreminjanje nastavitev za namestitve

(e Zelite spremeniti nastavitve za namestitve, izberite Data management > Application manager in izberite stran
Preferences. Izberete lahko moZnosti, povezane z namestitvijo programske opreme.

« Delete source file after installation — Ce izberete Yes, naprava po namestitvi zbrise namestitvene datoteke. Ce nalagate
programske pakete prek spletnega brskalnika, s to moZnostjo zmanjsate porabo pomnilnika. Ce Zelite namestitveni
programski paket shraniti zato, da bi ga lahko znova namestili, te moznosti ne izberite ali pa njegovo kopijo shranite v
zdruZzljiv racunalnik oziroma na (D.

« Preferred language — Ce programski paket vsebuje vet jezikovnih razlic¢ic programske opreme, izberite jezikovno razli¢ico,
ki jo Zelite namestiti.

« Install application — Dolotite, kaksne aplikacije Zelite namestiti. Ce izbereteOnly certified, lahko namestite le aplikacije s
preverjenimi certifikati. Ta nastavitev velja le za aplikacije za operacijski sistem Symbian (datoteke SIS).

Nastavitev varnostnih nastavitev aplikadij Java

(e Zelite spremeniti varnostne nastavitve aplikacije Java, izberite Data management > Application manager in izberite stran
Installed software. Na seznamu izberite aplikacijo Java in pritisnite Details. Na straneh Network permissions in Privacy
permissions lahko dovolite ali omejite dostop do dolocenih funkcij aplikacije.

Backup (Varnostno kopiranje)
Glejte Backup (Varnostno kopiranje) na strani 77.

Memory (Pomnilnik)
(e si Zelite ogledati porabo pomnilnika, izberite Data management > Memory. Ogledate si lahko razpoloZljivo koli¢ino
pomnilnika, ki je odvisna od koli¢ine Ze shranjenih podatkov v pomnilniku naprave in na pomnilniski kartici.

(e Zelite preklopiti med statistiko pomnilnika naprave in pomnilniske kartice, izberite Data management > Memoryin pritisnite
Device ali Memory card.

:\éf: Nasvet: (e Zelite, da telefonu ne zmanjka prostega pomnilnika, podatke redno briite, jih prenasajte na pomnilnisko
kartico ali pa shranjujte v racunalnik.

Messaging tools (Orodja za sporocila)

(e Zelite, da se mapa Poslano v meniju Messaging prazni samodejno, izberite Data management > Messaging tools in izberite
Sent items storage. MozZnost Delete sent items nastavite na automatically in vpiSite, po koliko dneh naj naprava mapo izprazni.

(e Zelite sporotila zbrisati iz naprave, izberite Data management > Messaging tools. Izberite Delete e-mails locally in izberite
e-postno sporocilo, ki ga Zelite zbrisati. ZbriSete lahko na primer vso e-posto ali le e-posto, staro vec kot dva tedna. Pritisnite
Delete now, da sporocila zbrisete.

Glejte Preprecevanije prezasedenosti pomnilnika na strani 27.
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B Telephone (Telefon)

Pojdite v Desk > Tools > Control panel > Telephone.

¢ Speed dials — Glejte Hitro klicanje na strani 22.

« Voice call diverting — Glejte Preusmerjanje klicev na strani 23.

¢ Voice call barring — Glejte Zapore klicev na strani 24.

¢ Voice mailboxes — Glejte Nastavitve telefonskega predala na strani 25.

¢ Other settings — Glejte Nastavitve za klicanje, omreZje in telefonske linije na strani 24.

Nastavitve profilov
Tone naprave lahko nastavite in prilagodite razlicnim dogodkom, okoljem in podskupinam.

(e Zelite spremeniti profil, izberite Telephone > Profile settings. S seznama izberite profil in pritisnite Edit. Ce Zelite ustvariti
nov profil, pritisnite New. Dolocite nastavitve na razli¢nih straneh pogovornega okna Profile settings. Vseh nastavitev pri vseh
profilih ne morete spremeniti.

Dolocite naslednje:

+ Name — Profilu lahko dolo¢ite poljubno ime. Profilov General in Offline ne morete preimenovati.

* Ringing type — (e izberete moznost Ascending, glasnost zvonjenja postopoma naras¢a od prve do izbrane stopnje.

« Ringing tone — Pritisnite Change, da s seznama izberete ton zvonjenja. Ce je zvo¢na datoteka shranjena v pomnilniski kartici
ali v drugi mapi, pritisnite Browse, da poi3cete datoteko. e Zelite poslu3ati izbrani ton, pritisnite Play. Ce uporabljate dve
telefonski liniji, lahko dolocite ton zvonjenja za vsako linijo posebej.

» Personal tones — Izberite On, ¢e Zelite uporabljati osebne tone zvonjenja za klicalce, ki ste jih nastavili v Imeniku.

(lockalarm — Izberite melodijo budilke. Na podoben nacin lahko dolo¢ite melodijo opozoril za vpise v koledarju ter za prejeta

besedilna, vecpredstavnostna in faks sporocila.

Keyboard tone — Nastavite stopnjo glasnosti tipkovnice komunikatorja.

Telephone keypad tone — Nastavite stopnjo glasnosti tipkovnice telefona.

Notification tones — Nastavite zvo¢na opozorila naprave, na primer ob skoraj prazni bateriji.

Play ringing tone for — Omogocite lahko zvonjenje le za prejete klice, katerih Stevilke so v izbrani podskupini. Telefon vas

ne bo opozarjal na klice, ki ne prihajajo od izbrane podskupine.

Profil za dostop do kartice SIM

S profilom za dostop do kartice SIM lahko prek zdruzljivega kompleta za vgradnjo v vozilo dostopate do kartice SIM v pametnem
telefonu. Tako za dostop do podatkov na kartici in povezavo z omreZjem GSM ne potrebujete dodatne kartice SIM.

Za uporabo profila za dostop do kartice SIM potrebujete:

« zdruzljiv komplet za vgradnjo v vozilo, ki podpira tehnologijo Bluetooth
¢ veljavno kartico SIM v pametnem telefonu

Glejte Bluetooth na strani 81.

Vet informacij o kompletih za vgradnjo v vozilo in zdruZljivosti z vasim pametnim telefonom lahko najdete na spletni
straniwww.nokia.com. Glejte tudi prirocnik za uporabo kompleta za vgradnjo v vozilo.

Uporaba profila za dostop do kartice SIM

1. Vkljucite funkdijo Bluetooth v pametnem telefonu. Pojdite v Desk > Tools > Control panel > Connections > Bluetooth.
Izberite stran Settings in nastavite Bluetooth active na Yes.

2. Pomaknite se na moznost Remote SIM access in izberite Enabled.
3. Vkljucite Bluetooth na kompletu za vgradnjo v vozilo.

4. S kompletom za vgradnjo v vozilo pois¢ite zdruZljive naprave. Preberite navodila v priro¢niku za uporabo kompleta za
vgradnjo v vozilo.

5. Na seznamu zdruZljivih naprav izberite svoj pametni telefon.
6. V pametni telefon vnesite geslo Bluetooth, prikazano na zaslonu kompleta za vgradnjo v vozilo, da se napravi seznanita.

7. Odobrite povezavo s kompletom za vgradnjo v vozilo. Odprite Desk > Tools > Control panel > Connections > Bluetooth in
izberite stran Paired devices. Izberite komplet za vgradnjo v vozilo in pritisnite Edit. V polju Device authorised izberite Yes.
Povezave med pametnim telefonom in kompletom za vgradnjo v vozilo se bodo lahko vzpostavljale brez posebnih odobritev.
(e izberete No, boste morali zahteve za povezavo s to napravo vedno potrditi.

- Nasvet: (e ste do kartice SIM Ze dostopali z aktivnim uporabnigkim profilom, komplet za vgradnjo v vozilo samodejno
poisce napravo z vstavljeno kartico SIM. Ce je ta naprava vas pametni telefon in je vklju¢eno samodejno povezovanje,
komplet poiSce pametni telefon in se po vzigu avtomobila samodejno poveze z omreZjem GSM.

Ko je vklju€en profil za dostop do kartice SIM, ne morete uporabljati mobilnega telefona vase naprave. Vendar lahko uporabljate
aplikacije vmesnika komunikatorja, ki ne potrebujejo omreZja ali storitev kartice SIM.
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(e Zelite kontati povezavo Bluetooth za dostop do kartice SIM, pritisnite Menu, izberite 2B ter pritisnite Exit Remote SIM
profile in OK.

Preusmerjanje podatkovnih in faks klicev (storitev omreZja)
S storitvijo preusmerjanja klicev lahko dohodne podatkovne in faks klice preusmerite na drugo telefonsko Stevilko.
(e Zelite preusmeriti podatkovne ali faks klice, izberite Telephone > Data call diverting ali Fax call diverting.

Dolocite naslednje:

« Divert all calls — Ko je ta moZnost vklju¢ena, se preusmerijo vsi dohodni klici.

¢ Divert if busy — Ko je ta moznost vkljucena, se dohodni klici preusmerijo, ¢e je vasa Stevilka zasedena.

¢ Divert if out of reach — Ce vkljucite to moznost, se dohodni klici preusmerijo, Ce je vasa naprava izklopljena ali ¢e ni v dosequ
omrezja.

« Divertif notanswered — Ce je vklju¢ena ta moZznost, se preusmerijo dohodni klici, na katere se v dolo¢enem ¢asu ne oglasite.

¢ Divertif notavailable — S to moznostjo hkrati vkljucite naslednje: Divertif busy, Divertif out of reach in Divertif not answered.

(e Zelite preveriti, ali je preusmeritev vklju€ena, izberite Telephone > Data call diverting ali Fax call diverting, izberite moZnost
preusmeritve in pritisnite Check status.

(e Zelite preklicati vse preusmeritve podatkovnih ali faks klicev, izberite Telephone > Data call diverting ali Fax call diverting
in pritisnite Cancel all.

Zapore podatkovnih in faks klicev (storitev omrezja)

Zapore klicanja vam omogocajo omejevanje dohodnih in odhodnih klicev. Za spreminjanje teh nastavitev potrebujete geslo za
zapore, ki ga dobite pri ponudniku storitev.

(e Zelite preprediti ali dovoliti dolotene vrste podatkovnih ali faks klicev, izberite Telephone > Data call barring ali Fax call
barring.

Dolocite naslednje:

* Qutgoing calls — (e izberete to moZnost, se onemogo¢i vzpostavljanje klicev.

Incoming calls — Ce izberete to moZnost, sprejemanije klicev ni mogo¢e.

International calls — Ce vkljutite to moznost, klicanje v tujino ni ve¢ mogoce.

Incoming calls when abroad — (e izberete to moZnost, sprejemanje klicev ni mogoce, ko ste v tujini.

International except home country — Ce operater omogo¢a mednarodno gostovanje, v tujini ne morete klicati, razen v
domovino.

(e Zelite preveriti trenutno stanje moZnosti zapor, izberite Telephone > Data call barring ali Fax call barring, izberite Zeleno
moznost in pritisnite Check status.

(e Zelite preklicati vse zapore podatkovnih ali faks klicev, izberite Telephone > Data call barring ali Fax call barring in pritisnite
Cancel all.

B Messaging (Sporocila)

Odprite Desk > Tools > Control panel > Messaging.

Glejte Urejanje nastavitev faksa na strani 35.

Glejte Nastavitve racuna za velpredstavnostna sporocila na strani 34.
Glejte Nastavitve za besedilna sporocila na strani 32.

Service message (Sporocila storitev)

(e Zelite urejati nastavitve za prejemanje in potrjevanje obvestil storitev, izberite Messaging > Service message. V polju
Reception: izberite Yes, Ce Zelite prejemati vsa obvestila storitev v mapo Inbox. Izberite No, ¢e ne Zelite prejemati nobenih
obvestil storitev.

B Connections (Povezave)

Odprite Desk > Tools > Control panel > Connections.

¢ Internet setup — Glejte Internet setup (Internetne nastavitve) na strani 66.
¢ Bluetooth — Glejte Bluetooth na strani 81.

Cable setup (Priprava kabelske povezave)

(e Zelite dolotiti natin uporabe podatkovnega kabla, izberite Connections > Cable setup.
Izberite naslednje moznosti:
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¢ P(CSuite connection — Izberite to, da podatkovni kabel poveZete s programsko opremo PC Suite.

¢ IP passthrough — Izberite to, da svojo napravo poveZete z zdruzljivim racunalnikom in uporabite internetno ali omrezno
povezavo racunalnika.

¢ IP passthrough overrides PC Suite — Izberite to, da se povezava s programsko opremo PC Suite prek podatkovnega kabla
samodejno prekine, ko svojo napravo povezete z zdruzljivim racunalnikom in uporabite internetno ali omreZno povezavo
racunalnika.

RealPlayer settings (Nastavitve aplikacije RealPlayer)

(e Zelite dostopati do pretoka podatkov, kot so zvotne datoteke in videoposnetki v realnem €asu, morate nastaviti nastavitve
omreZja in posrednisSkega streznika za aplikacijo RealPlayer.

(e Zelite spremeniti nastavitve aplikacije RealPlayer, izberite Connections > RealPlayer settings.
Na straneh Network in Proxy dolocite naslednje:

« (Connection timeout — Dolotite, koliko ¢asa naj RealPlayer ¢aka, preden sporo¢i napako omreZne povezave. (as podaljsajte,
¢e vam pogosto javlja napako predolge neaktivnosti.

* Server timeout — Dolocite, koliko ¢asa naj RealPlayer ¢aka na odziv medijskega streznika, preden prekine povezavo.

¢ Port range: — Dolocite obseg vrat za prejemanje podatkov.

» Use proxy: — Izberite Yes, Ce vas ponudnik internetnih storitev zahteva, da uporabljate posredniski streznik za povezavo z
internetom.

¢ Host address: — Vpisite naslov posredniskega streznika.

e Port: — Vpisite Stevilko vrat posredniSkega streznika.

Restore default IAP

Naprava vsebuje vnaprej nastavljene, privzete internetne dostopne tocke, ki se ustvarijo samodejno, ko v napravo prvi€ vstavite
novo kartico SIM. Ce te dostopne tocke zbri3ete, jih lahko obnovite z aplikacijo Restore default IAP.

(e Zelite obnoviti vnaprej nastavljene internetne dostopne totke, izberite Connections > Restore default IAP in pritisnite Yes.

B Security (Varnost)
Odprite Desk > Tools > Control panel > Security.

Device security (Varnost naprave)

Spremenite lahko varnostne nastavitve za kodo PIN, samodejno zaklepanje naprave in zamenjavo kartice SIM. Poleg tega lahko
spremenite gesla za kodi PIN in PIN2, kodo za zaklepanje in zapore.

Izogibajte se kodam, ki so podobne Stevilkam za klic v sili, na primer 112, da preprecite nehoteno klicanje Stevilke za klic v sili.
Kode se prikazejo kot zvezdice. Pri spreminjanju kode vpiSite najprej trenutno kodo in nato dvakrat novo kodo.

Dolocitev nastavitev za zaklepanje naprave

@ Pomembno: V profilu Brez povezave ne morete vzpostayljati (ali sprejemati) nikakrsnih klicev ali uporabljati drugih
funkdij, za katere je potrebna povezava z omreZjem GSM. Ce Zelite klicati, morate najprej zamenjati profil in tako vkljuciti
funkdijo telefona. Vendar lahko v profilu Brez povezave vzpostavite klic v sili, ¢e pritisnete tipko za vklop/izklop na
pokrov¢ku naprave in vpisete uradno Stevilko za klice v sili. Pri tem lahko uporabljate le mobilni telefon in ne vmesnika
komunikatorja. Ce je naprava zaklenjena, vpisite kodo za odklepanje, da vkljutite funkcijo telefona. Ko je naprava
zaklenjena, lahko morda kljub temu kli¢ete uradno Stevilko za klice v sili.

Za klicanje v sili, ko je naprava zaklenjena ali v profilu Brez povezave, je potrebno, da naprava prepozna Stevilko kot
uradno Stevilko za klice v sili. Priporo¢amo, da pred vzpostavljanjem klica v sili zamenjate profil ali vnesete kodo za
odklepanje.

(e Zelite dolotiti nastavitve za zaklepanje naprave, izberite Security > Device security in izberite stran Device lock.
Dolocite naslednje:

* Autolock period — Pred samodejnim zaklepanjem naprave lahko nastavite zakasnitev. Napravo lahko potem uporabljate le,
e vpiSete pravilno kodo za zaklepanje. Tudi ce je naprava zaklenjena, lahko klicete Stevilko za klic v sili, ki je programirana
v napravi. Lahko sprejemate tudi dohodne klice.

¢ Lock code — Pritisnite Change, da spremenite kodo za zaklepanje. Nova koda mora biti dolga od 5 do 10 znakov. Tovarnisko
je nastavljena na 12345. Kodo za zaklepanje zamenjajte, da preprecite nepooblas¢eno uporabo svoje naprave. Kodo hranite
na skrivnem in varnem mestu, pro¢ od naprave.

¢ LockifSIM card is changed — Napravo lahko nastavite tako, da zahteva kodo za zaklepanje, ko vanjo vstavite neznano kartico
SIM. Naprava vzdrZuje seznam kartic SIM, ki so preverjene.

« Allow remote locking — Ce to moZnost nastavite na Yes, lahko zaklenete napravo tako, da iz drugega telefona posljete vnaprej
pripravljeno besedilno sporocilo.
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(e Zelite ustvariti sporo¢ilo za zaklepanje na daljavo, izberite Security > Device security. MoZnost Allow remote locking nastavite
na Yes, vpisite kodo za zaklepanje in v polju Message vpiSite besedilo sporocila za oddaljeno zaklepanje. Potrdite sporocilo in
pritisnite Done. Sporocilo za oddaljeno zaklepanje je lahko dolgo od 5 do 20 znakov ali Stevilk. Pritisnite Reboot, da ponovno
Zazenete napravo, in spremembe bodo zalele delovati.

:\éf: Nasvet: Ce uporabljate pomnilnisko kartico bre; gesla, se bo ob zaklepanju telefona z oddaljenim sporo¢ilom za
zaklepanje zaklenila tudi pomnilniSka kartica. Ce Zelite odstraniti geslo pomnilniske kartice, izberite Desk > Office >
File manager, pritisnite Menu in izberite Memory card > Security > Remove password.... 0ddaljeno sporocilo za
zaklepanje vpisite kot geslo in pritisnite Remove. (e je to sporotilo dalj$e od 8 znakov, se prvih 8 znakov uporabi kot
geslo za pomnilnisko kartico.

Dolocitev nastavitev za kodo PIN

(e Zelite dologiti nastavitve za kodo PIN, izberite Security > Device securityin izberite stran PIN codes.
Dolocite naslednje:

« PIN code request — Ce nastavite to moZnost na On, bo telefon ob vsakem vklopu zahteval, da vpiSete kodo PIN. Te nastavitve
ne morete spremeniti, e je naprava izklju€ena ali ¢e vanjo ni vstavljena veljavna kartica SIM. Nekatere kartice SIM ne dovolijo
izklopa zahteve po kodi PIN.

* PIN code — Pritisnite Change, da spremenite kodo PIN. Koda PIN mora biti 3tiri- do osemmestna. Ce Zelite kodo PIN spremeniti,
morate izbrati moznost PIN code request, vkljuciti napravo in vstaviti veljavno kartico SIM.

¢ PIN2 code — Pritisnite Change, da spremenite kodo PIN2. Koda PIN2 mora biti Stiri- do osemmestna. Kodo PIN2 potrebujete
za odpiranje nekaterih funkcij, na primer nastavitev za omejeno klicanje, ki jih mora vasa kartica SIM podpirati.

Spreminjanje gesla za zaporo

(e Zelite spremeniti geslo za zaporo govornih, faks in podatkovnih klicev, izberite Security > Device security in izberite
stranCall barring. Izberite polje Barring password in pritisnite Change. Vpisite trenutno kodo in nato dvakrat novo kodo. Geslo
Za zaporo mora biti Stirimestno.

Certificate manager (Upravitelj certifikatov)

@ Pomembno: Cepravje tveganje, povezano z oddaljenimi povezavamiin name$¢anjem programske opreme, pri uporabi
certifikatov znatno manjse, jih morate za zagotovitev povecane varnosti uporabljati pravilno. Sam obstoj certifikata
ne zagotavlja nikakrsne zascite - za omogocanje povetane varnosti mora upravitelj certifikatov vsebovati pravilne,
pristne in zaupanja vredne certifikate. Certifikati imajo omejeno veljavnost. Ce bi certifikat moral biti veljaven, a se
prikaze sporocilo Certifikat je potekel ali Certifikat Se ni veljaven, preverite, ali sta v vasi napravi nastavljena to¢na ura
in datum.

Pred spreminjanjem kakrsnih koli nastavitev certifikata se prepricajte, ali res zaupate njegovemu lastniku in ali
certifikat res pripada navedenemu lastniku.

Digitalni certifikati se lahko uporabljajo za:

¢ povezave s spletnimi ban¢nimi storitvami, drugimi stranmi ali oddaljenimi streZniki za prenos zaupnih informacij

¢ zmanjdanje tveganja za okuzbo z virusi ali drugo Skodljivo programsko opremo ter preverjanje pristnosti programske opreme
pri njenem nalaganju in namescanju.

Upravljanje certifikatov

0sebni certifikati so certifikati, ki se izdajo vam. Navedeni so na strani User.

Certifikati certifikatne agencije so na strani Other. Uporabljajo jih nekatere storitve, kot je ban¢niStvo, za preverjanje veljavnosti

drugih certifikatov.

(e Zelite dodati certifikate, izberite Security > Certificate manager. Ce Zelite dodati nov certifikat, pritisnite Add. Nato lahko
poiscete datoteko s certifikatom. Pritisnite Delete za brisanje izbranega certifikata.

(e Zelite preveriti pristnost certifikata, izberite Security > Certificate manager. Izberite certifikat in pritisnite View details. Polje
Issued to: oznacuje imetnika tega certifikata. Prepriajte se, ali je to ime stranke, kateri pripada certifikat. Polje Fingerprint:
edinstveno oznacuje certifikat. Obrnite se na podporo uporabnikom imetnika certifikata in zahtevajte prstni odtis MD5
certifikata. Primerjajte prstni odtis z odtisom, ki je prikazan v okencu in preverite, ali se ujemata.

:\éf: Nasvet: Vsaki¢, ko dodajate nov certifikat, preverite njegovo pristnost.

(e Zelite spremeniti nastavitve zaupanija, izberite Security > Certificate manager. Izberite certifikat, pritisnite View details in
pritisnite Trust settings. Glede na vrsto certifikata se prikaze seznam aplikacij, ki lahko uporabljajo izbrani certifikat. Izberite
polje aplikacije in spremenite vrednost na Yes ali No. Nastavitev zaupanja osebnega certifikata ne morete spreminjati.

(e Zelite spremeniti geslo za shranitev zasebnega klju¢a, izberite Security > Certificate manager, izberite stran Password in
pritisnite Change password. Vpisite trenutno geslo, pritisnite OK in dvakrat vpiSite novo geslo. Pri uporabi osebnih certifikatov
potrebujete geslo za shranitev zasebnega kljuca. Zasebni klju¢ vsebuje tajne kljuce, ki jih dobite z osebnimi certifikati.

Copyright © 2004-2005 Nokia. All Rights Reserved. 65



Control panel (Nadzorna plo§ta)

B Extras (Pripomocki)

Odprite Desk > Tools > Control panel > Extras.

About product (0 izdelku)

(e si Zelite ogledati razlitico programske opreme, izberite Extras > About product in se pomaknite na dno okenca.

Location privacy (Zasebnost lokacije)

Nekatera omreZja omogocajo drugim, da zahtevajo poloZaj vase naprave (storitev omrezja). Za to storitev potrebujete poseben
modul za dolocanje poloZaja.

(e Zelite napravo nastaviti tako, da sprejme ali zavrne vse zahteve po poloZaju, izberite Extras > Location privacy in izberite
polje Verification policy. Izberite Accept all ali Reject all.

Location request log (Dnevnik zahtev po lokaciji)

(e si Zelite ogledati dnevnik zahtev po lokaciji, izberite Extras > Location request log. V dnevniku je prikazan seznam prejetih
zahtev po lokadiji, skupaj z imenom ali telefonsko Stevilko zahtevnika, tasom in datumom ter podatkom, ali je bila zahteva
sprejeta.

HP printer selection (Izbiranje tiskalnika HP)
Glejte Upravljanje nastavitev za mobilno tiskanje na strani 84.

Service command editor (Urejevalnik zahtev po storitvah)

Zahteve po storitvah ali ukazi USSD so sporocila, ki jih posljete ponudniku storitev. To so lahko ukazi za vklju¢itev omreznih
storitev.

(e Zelite ponudniku storitev poslati zahtevo po storitvi, izberite Extras > Service command editor, natipkajte zahtevo po storitvi
in pritisnite Send.

B Internet setup (Internetne nastavitve)

Odprite Desk > Tools > Control panel in izberite Connections > Internet setup.
(e se Zelite povezati z internetom, potrebujete internetno dostopno to¢ko.

Za povezavo z internetom prek GPRS uporablja naprava prednastavljene, privzete nastavitve za internetno dostopno tocko.
Novo internetno dostopno tocko lahko ustvarite sami ali pa nastavitve prejmete od vasega ponudnika storitev v sporocilu. Tako
vam morda nekaterih ali celo vseh nastavitev ne bo treba vpisovati ro¢no.

Natancne vrednosti nastavitev ponavadi dobite pri ponudniku storitev. Skrbno upostevajte vsa njegova navodila.

;\éf: Nasvet: Odvisno od strani, ki jih obiskujete, boste morda morali nastaviti vec internetnih dostopnih tock. Za brskanje
po spletnih straneh na primer potrebujete eno dostopno tocko, za dostop do intranetnih strani svojega podjetja pa
drugo.

Qe Nasvet: (e izbrisete privzeto internetno dostopno to¢ko, lahko dostopne totke obnovite z aplikacijo Restore default
IAP. Odprite Desk > Tools > Control panel > Connections > Restore default IAP in pritisnite Yes.

Priprava internetne dostopne tocke

1. Izberite Connections > Internet setup.

2. Pritisnite New. Obstojeco internetno dostopno tocko lahko uporabite kot osnovo za novo dostopno tocko: ko ste pritisnili
New, pritisnite Yes. S seznama izberite dostopno tocko in pritisnite OK.

3. Dolocite nastavitve.

¢ Internet settings name — Vpisite opisno ime za povezavo.

¢ Internet settings type — Izberite vrsto povezave. 0dvisno od povezave, ki ste jo izbrali, bodo med postopkom namestitve
na voljo le dolofene nastavitve.

¢ Network ID — Izberite ID omreZja v skladu s cilinim omreZjem, do katerega Zelite dostopati z internetno dostopno tocko.
ID-je omreZja lahko preimenujete ali pa ustvarite nove. Uporaba pravilnega ID-ja omreZja zagotavlja, da se promet
podatkov usmeri neposredno v Zeleno ciljno omreZzje. Promet podatkov za doloceno cilino omreZje utegne Se posebej
omejiti programska oprema VPN (virtual private network). ID omreZzja lahko filtrira internetne dostopne tocke pri
vzpostavitvi internetne povezave.

« GPRS access point name (samo za GPRS) — Ce ne uporabljate privzete internetne dostopne to¢ke, dolotite ime dostopne
tocke. Ime dobite pri mobilnem operaterju ali ponudniku storitev.

¢ Telephone number (samo za GSM) — Vtipkajte modemsko telefonsko Stevilko dostopne tocke.
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¢ Password prompt — Spremenite to na Yes, ¢e morate ob vsaki prijavi v omreZje vpisati novo geslo ali ¢e gesla ne Zelite
shraniti v napravo.

¢ User name — Vtipkajte uporabnisko ime, Ce ga zahteva ponudnik storitev. V€asih je za vzpostavitev povezave potrebno
uporabnisko ime, ki ga dobite od ponudnika storitev. Za uporabnisko ime je obi¢ajno pomembno, ali je izpisano z malimi
ali velikimi ¢rkami.

¢ Password — Za povezavo z internetom morda potrebujete geslo, ki ga obi¢ajno dobite od ponudnika storitev. Za geslo je
pogosto pomembno, ali je izpisano z malimi ali velikimi ¢rkami.

4. Po vnosu nastavitev pritisnite Advanced, da dolocCite dodatne nastavitve, Ce je treba. Drugace pritisnite Finish ali Done, da
zapustite ¢arovnika za namestitev.

Konfiguriranje dodatnih nastavitev za internetno dostopno tocko

Ko kon¢ate namestitev osnovnih nastavitev za internetno dostopno tocko, pritisnite Advanced. Strani in moznosti, ki so na voljo,
so odvisne od vrste povezave, ki ste jo izbrali.

Stran IP configuration (Konfiguracija IP)

Protokola IPv4 in IPv6 zahtevata nekoliko razlicne nastavitve.

» Network type (samo za GPRS) — (e Zelite vzpostaviti povezavo GPRS, morate dologiti, kateri protokol Zelite uporabiti.

o AutoretrieveIP — (e izberete Yes, naprava samodejno pridobi naslov IP od streZnika. Ta nastavitev se imenuje tudi ‘dinami¢ni
naslov IP’.

« IP address — Naslov IP naprave. Ce internetni naslov prejmete samodejno, vam te nastavitve ni treba dologiti.

« Auto retrieve DNS — Ce za protokol IPv4 izberete Yes, naprava samodejno dobi naslov DNS (domain name server) od streznika.
Ustrezna vrednost za protokol IPv6 je Well known. DNS je internetna storitev, ki prevaja imena domen, kakrsno je
www.nokia.com, v naslove IPv4, kakrsen je 192.100.124.195, ali v naslove IPv6, kakrien je 3ffe:2650:a640:1c2:341:¢39:14. (e
za protokol IPv4 izberete moznost No ali za protokol IPv6 moznost Manual, morate dolo¢iti naslova IP za primarni in
sekundarni streznik DNS.

Stran Proxies (Posredniski strezniki)

Za hitrejSi dostop do interneta boste morda uporabili posredniski streznik. Nekateri ponudniki internetnih storitev zahtevajo
uporabo spletnih posredniskih streznikov. Podrobnosti in nastavitve boste izvedeli pri svojem ponudniku interneta.

Ce uporabljate internetno povezavo v omreZju svojega podjetja in ne morete pregledovati obi¢ajnih spletnih strani, boste morda
morali nastaviti posredniski streznik.

Dolocite naslednje:

¢ Proxy protocol — Izberite vrsto protokola za posredniski streznik. Za vsak protokol lahko nastavite posebne nastavitve
posredniskega streznika.

* Use proxy server — Izberite Yes, ce Zelite uporabljati posredniski streznik.

¢ Proxy server — Vpisite naslov IP posredniskega streznika oziroma ime domene. Imeni domen sta na primer: company.com
in organisation.org.

e Port number — Stevilka vrat posredniskega streznika. Stevilka vrat je povezana s protokolom. Pogosti vrednosti sta 8000 in
8080, vendar se te vrednosti med posameznimi strezniki razlikujejo.

* No proxy for — Dolocite domene, za katere ne potrebujete posredniskega streznika HTTP ali HTTPS.

Stran Data call (Podatkovni klic)

Dolotite naslednje:

« (Connection type — Dolota vrsto podatkovnega klica GSM. Ce Zelite uporabljati funkcijo High speed, jo mora ponudnik storitev
podpirati, in e je treba, jo vkljucite za kartico SIM.

¢ Remote modem type — Dolocite, ali naprava uporablja analogno ali digitalno povezavo. Ta nastavitev je odvisna od
mobilnega operaterja in ponudnika internetnih storitev, saj nekatera omreZja GSM nekaterih vrst povezav ISDN ne podpirajo.
Za vet podrobnosti se obrnite na svojega ponudnika dostopa do interneta. Ce so na voljo povezave ISDN, boste z njimi
vzpostavili povezavo hitreje kot z analognimi.

¢ Modem speed — Ta moZnost vam omogoca, da omejite najvecjo hitrost povezave. Hitrejsi prenos je pri nekaterih ponudnikih
draZji. DoloCena hitrost je najvedja hitrost, pri kateri bo delovala povezava. Med delovanjem je lahko hitrost prenosa manjsa,
kar je odvisno od pogojev v omreZzju.

¢ Modem initialisation — Napravo lahko nadzorujete z ukazi AT za modem. Po potrebi vpiSite niz, ki vam ga je priskrbel
ponudnik storitev.

Stran Script (Skript)

Skript lahko samodejno vzpostavi povezavo med napravo in streznikom. Pri vaSem ponudniku internetnih storitev se
pozanimajte, ¢e skript potrebujete.

Dolocite naslednje:

« Use login script — Ce izberete Yes, lahko napisete ali uvozite prijavni skript. Skript lahko uredite v polju Login script.
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« Show terminal window — (e izberete Yes, ko je povezava vzpostavljena, lahko vidite izvajanje skripta.
Stran Other (Drugo)

Dolocite naslednje:

¢ Use callback — Izberite Yes, ¢e uporabljate storitev, ki pri vzpostavitvi internetne povezave poklice vaso napravo.

¢ (allback type — Pravilno nastavitev dobite pri svojem ponudniku internetnih storitev. Server number se nanasa na obicajni
povratni klic druzbe Microsoft, Server number (IETF) pa se nanasa na povratni klic, ki ga je odobrila mednarodna organizacija
za standardizacijo v internetu (Internet Engineering Task Force). Izberite Number, da uporabite Stevilko, ki jo dolo¢ite v polju
Callback number.

¢ (allback number — Vpisite Stevilko za podatkovne klice svoje naprave, ki jo uporablja streznik za povratne klice.

¢ Allow plain text login — Izberite No, ¢e svojega gesla ne Zelite posiljati v obliki golega besedila brez Sifriranja. Ta moznost
vpliva le na povezave PPP; e-postna in spletna gesla niso Sifrirana. Nekateri ponudniki internetnih storitev zahtevajo, da je
ta moznost nastavljena na Yes.

« Use PPP compression — Izberite Yes, da pospesite prenos podatkov, ¢e to oddaljeni streZnik PPP podpira. (e imate z
vzpostavljanjem povezave tezave, izberite No.

Konfiguriranje nastavitev za internetno povezavo
Te nastavitve vplivajo na vse internetne povezave.

(e Zelite konfigurirati skupne nastavitve za internetno povezavo, izberite Connections > Internet setup. Izberite stran Idle in
dolocite ¢as, po preteku katerega se povezava samodejno prekine in se vrne v pripravljenost, e se je ne uporablja. Za vsako
vrsto povezave lahko dolocite drugacen ¢as, vendar pa ta nastavitev vpliva na vse internetne dostopne tocke, ki uporabljajo to
povezavo.

Nekatere internetne povezave so lahko videti nedejavne, a se v ozadju podatki Se vedno posiljajo ali sprejemajo. Te povezave
lahko zakasnijo samodejni izklop povezave.

Izberite stran Other in dolocite nastavitve.

« Ask before connecting — (e izberete Yes, se pred vsako vzpostavitvijo internetne povezave izpise vprasanje, ali Zelite
vzpostaviti povezavo ali zamenjati internetno dostopno tocko.

¢ GPRS operating mode — Izberite Always on, da ostane povezava GPRS v pripravljenosti in se hitro vkljudi, ko jo potrebujete.
(Ceizberete On when needed, bo naprava vzpostavila povezavo GPRS le, ko boste zagnali aplikacijo, ki jo potrebuje. Ce omreZje
GPRS ni v dosegu, ko je izbrana nastavitev Always on, bo naprava vsake toliko ¢asa poskusila vzpostaviti povezavo GPRS.

(e Zelite spremeniti pomembnost internetnih dostopnih tock, izberite Connections > Internet setup. Pritisnite Priority, izberite
internetno dostopno tocko in pritisnite Move up ali Move down. Pri vzpostavitvi podatkovne povezave se iS¢ejo dostopne tocke
po vrstnem redu, ki ste ga dolocili.

Izbiranje internetne dostopne tocke

Pri vzpostavitvi internetne povezave naprava zahteva, da izberete internetno dostopno tocko, ki jo Zelite uporabljati za to
povezavo. V pogovornem oknu Network connection s seznama izberite internetno dostopno tocko in pritisnite Connect. Pred
vzpostavitvijo povezave lahko seznam dostopnih to¢k filtrirate glede na vrsto povezave. (e si Zelite ogledati vse internetne
dostopne totke, izberite All networks. Ce si Zelite ogledati internetne dostopne tocke, ki so trenutno na voljo, pritisnite Show
available. Ce na primer uporabljate profil Offline, niso na seznamu prikazane nobene internetne dostopne tocke GPRS ali GSM.

:\éf: Nasvet: Pogovorno okno Network connection se odpre le, Ce ste v polju Ask before connecting sploSnih nastavitev za
internetne dostopne tocke izbrali Yes. Ce Zelite preveriti stanje nastavitve, izberite Desk > Tools > Control panel in
stran Connections > Internet setup > Other.
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Odprite Desk > Media.
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Odprite Desk > Media > Images.
Meni Images ima dva razli¢na pogleda:

¢ V pogledu brskalnika po slikah lahko na primer urejate, brisete in preimenujete slike, shranjene v napravi ali na pomnilniski
kartici. Slike so lahko prikazane kot sli¢ice ali kot seznam imen datotek.

¢ Vprikazovalniku slik, v katerem se slika odpre, ko jo izberete v pogledu brskalnika po slikahin pritisnete Open, lahko prikaZzete,
urejate in posiljate posamezne slike. Datotek v zapisu TIFF in animiranih slikovnih datotek GIF ne morete urejati.

Podprti so naslednji zapisi datotek: JPEG, BMP, PNG, GIF 87a/89a in TIFF/F (enobarvni). Naprava morda ne podpira vseh razlicic
zgoraj omenjenih zapisov datotek.

Pregledovanje slik

(e Zelite sliko odpreti za pregledovanje, izberite sliko v pogledu brskalnika po slikah in pritisnite Open. Slika se odpre v
prikazovalniku slik.

(e Zelite naslednjo ali prej3njo sliko odpreti za pregledovanje, pritisnite Menu in izberite Go to > Next image ali Previous
image ali pa pritisnite Ctrl+F za naslednjo sliko ali Ctrl+B za prejSnjo.

(e Zelite povecati ali pomanjsati na zaslonu prikazano sliko, pritisnite Menu in izberite View > Zoom > Zoom in ali Zoom out.
(e Zelite sliko prikazati v celozaslonskem nacinu, pritisnite Full screen. Ce se Zelite vrniti v obi¢ajni pogled, pritisnite Menu,
izberite View in opustite Full screen. Ce Zelite, da se slike vedno odprejo v celozaslonskem nacinu, pritisnite Menu in izberite
Tools > Settings.... V polju Always open image in full screen izberite Yes.

:\éf: Nasvet: (e Zelite preklopiti med celozaslonskim in obiajnim prikazom, pritisnite Ctrl+T. V celozaslonskem natinu za
prikaz ukazov pritisnite kateri koli ukazni gumb.

Urejanje slik

(e Zelite zavrteti sliko, jo izberite in pritisnite Open. Pritisnite Menu in izberite Tools > Rotate. Slika se zavrti v smeri urinega
kazalca za 90 stopinj.

(e Zelite sliko prezrcaliti vodoravno ali navpi¢no, jo izberite in pritisnite Open. Pritisnite Menu in izberite Tools > Flip > Flip
horizontally ali Flip vertically.

(e Zelite sliko obrezati, jo izberite in pritisnite Open. Pritisnite Menu in izberite Tools > Crop.... Pritisnite + ali -, da povetate ali
pomanjsate velikost izbranega obmogja, ali pa pritisnite Ctrl in se pomaknite gor, dol, levo ali desno, da spremenite obliko
izbranega obmogja. Ce Zelite izbirnik obmo¢ja premikati znotraj slike, se s tipko za pomikanje premaknite gor, dol, levo ali
desno. Pritisnite Crop, da sliko obreZete. Odvecni prostor okoli izbirnika obmodja se odstrani.

(e Zelite spremeniti velikost slike, jo izberite in pritisnite Open. Pritisnite Menu in izberite Tools > Resize.... Izberite odstotek
ali izberite Custom size, da velikost dolotite sami. Ce Zelite sliko povecati toliko, da izginejo prazni robovi ob straneh zaslona,
izberite Best fit. Ta moZnost je uporabna na primer takrat, ko ustvarjate ozadje za Desk. Razmerja med viSino in Sirino ne morete
spreminjati, Ce izberete Best fit.

Delo s slikovnimi datotekami

Zaradi zas¢ite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenasati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.

(e si Zelite ogledati podrobnejse podatke o sliki, izberite sliko, pritisnite Menu in izberite File > Propertie§.... Prikazejo se ime,
velikost in zapis datoteke, ¢as in datum zadnje spremembe datoteke ter locljivost slike v slikovnih pikah. Ce Zelite, da slike ni
mogoce spreminjati, izberite stran Attributes ter izberite Read-only in Yes.

(e Zelite sliko poslati, jo izberite, pritisnite Menu ter izberite File > Send in nacin posiljanja.

(e Zelite spremeniti zapis datoteke, izberite sliko in pritisnite Open. Pritisnite Menu in izberite File > Save > Save as.... Pritisnite
Change. Izberite nov zapis datoteke in pritisnite Done. Pritisnite OK, da shranite datoteko.
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(e Zelite sliko preimenovati, jo izberite, pritisnite Menu in izberite File > Rename.... Vpisite novo ime in pritisnite OK.
(e Zelite ustvariti kopijo slike, izberite sliko, pritisnite Menu in izberite File > Duplicate.
(e Zelite slike prikazati kot seznam imen datotek ali kot sliice, pritisnite Menu in izberite View > Show as > Thumbnails ali List.

(e Zelite nastaviti sliko za ozadje, izberite sliko, pritisnite Menu in izberite Tools > Set as wallpaper. Izberite Desk, te Zelite, da
je slika prikazana v pogledu Namizja, in izberite Cover, Ce Zelite sliko dodati za ozadje zaslona mobilnega telefona.

(e Zelite vizitki dodati sliko, izberite sliko, pritisnite Menu in izberite Tools > Add to contact card.... Pritisnite + ali -, da povetate
ali pomanjsate velikostizbranega obmogja. Ce Zelite izbirnik obmo¢ja premikati znotraj slike, se s tipko za pomikanje premaknite
gor, dol, levo ali desno. Pritisnite Menu in izberite moznost povecave, vrtenja ali zrcaljenja slike. Ko je sporocilo pripravljeno,
pritisnite Add. Izberite vizitko, kateri je dodana slika, in pritisnite Done.

B Snemalnik zvoka

Snemalnika ne morete uporabljati, kadar sta vklju¢ena prenos podatkov ali povezava GPRS.
Odprite Desk > Media > Voice rec..

Voice rec. lahko posname telefonski pogovor ali zvo¢no belezko, shrani zvocni posnetek, predvaja vas posnetek ali druge zvocne
datoteke in ureja zvoctne datoteke. Voice rec. lahko predvaja naslednje zapise: WAV, AMR, AU in stisnjeni GSM.

S Voice Recorder - Clip.amr o
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Odpiranje snemalnika

Odprete lahko Voice rec. in izberete datoteko ali ustvarite bliZznjico, ki Voice rec. odpre samodejno in predvaja zvoc¢ni posnetek.

(e Zelite izbrati zvo¢ni posnetek, pritisnite Menu in izberite File > Open.... PrikaZe se pogovorno okno za odpiranje datoteke,
preiSce se vsebina izbrane mape in na seznamu se pojavijo vsi zvocni posnetki.

(e Zelite zvotnemu posnetku dodati bliznjico, pritisnite Menu in izberite File > Add to Desk.... Tako ustvarite bliZznjico do
izbranega zvo¢nega posnetka. Neshranjeni datoteki ne morete dodati bliznjice.

Snemanje telefonskega pogovora ali zvocne belezke

Posnamete lahko telefonski pogovor ali zvo¢no belezko. Voice rec. samodejno ustvari stisnjeni zvoc¢ni posnetek v formatu WAV
ali AMR.

(e Zelite posneti zvo¢no belezko, pritisnite Menu, izberite File > New clip in pritisnite Record. Voice rec. za¢ne snemati vse zvoke,
ki jih sprejema zunanji mikrofon. Ce Zelite snemanje koncati, izberite Stop. Pritisnite Menu in izberite File > Save > Save clip.
Poimenujte zvocni posnetek in pritisnite OK.

(e Zelite posneti telefonski pogovor, vzpostavite klic. Ko se prejemnik oglasi, pritisnite Menu, izberite File > New clipin pritisnite
Record. Voice rec. zacne snemati. Obe strani vsakih pet sekund sliSita ton, ki oznacuje, da se telefonski pogovor snema. Ce Zelite
snemanje koncati, izberite Stop. Pritisnite Menu in izberite File > Save > Save clip. Poimenujte zvoc¢ni posnetek in izberite OK.

(e Zelite na koncu zvoénega posnetka snemanje nadaljevati, izberite posnetek in pritisnite Record. Snemanje se za¢ne na koncu
prejSnjega posnetka.

(e Zelite shranjevanje preklicati, lahko z ukazom Prekli¢i ustavite trenutno dejanje in se vrnete na prejsnjega. Z ukazom Zavrni
zvolni posnetek zbriSete iz pomnilnika naprave.

:\éf: Nasvet: Zvocni posnetek je lahko dolg do 60 minut, vendar je to odvisno tudi od razpolozljivega pomnilnika v napravi
ali na pomnilniski kartici.

Predvajanje zvoénega posnetka

Zvocni posnetek lahko predvajate ali zacasno ustavite. Svoj zvo¢ni posnetek lahko shranite ali pa predvajate in shranite zvocni
posnetek, ki ste ga prejeli v sporocilu. Voice rec. lahko predvaja vec zapisov: WAV, AU, AMR in stisnjeni GSM.

Vrstica za stanje prikazuje ¢as predvajanja ter poloZaj in dolzino zvocnega posnetka.

(e Zelite zvocni posnetek poslusati, pritisnite Play. Tipko za pomikanje potisnite levo za hitro previjanje nazaj in desno za hitro
previjanje naprej.

(e Zelite zvotni posnetek za¢asno prekiniti, pritisnite Pause. Predvajanje se nadaljuje, ¢e pritisnete Play.
(e Zelite zvotni posnetek predvajati ponovno, pritisnite Menu in izberite Playback > Repeat. Zvo¢ni posnetek se ponovi.
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- Nasvet: Zvocni posnetki, ki jih prejmete ali posnamete, so zatasne datoteke. Datoteke, ki jih Zelite obdrzati, morate
shraniti.

Posiljanje zvotnega posnetka

Zvoclni posnetek lahko posljete drugi napravi prek infrardeega vmesnika ali povezave Bluetooh, kot samostojno e-postno
sporocilo ali v vecpredstavnostnem sporocilu.

(e Zelite zvotni posnetek poslati prek infrarde¢ega vmesnika, mora biti infrardedi vmesnik naprave, ki prejema, vklju¢en. Izberite
zvolni posnetek, pritisnite Menu, izberite File > Send in izberite moznost infrardeCega vmesnika. Infrardea povezava se
vzpostavi samodejno in zvo¢ni posnetek se poslje drugi napravi.

(e Zelite zvotni posnetek prenesti prek povezave Bluetooth, mora biti povezava Bluetooth v napravi, ki prejema, vklju¢ena.
Izberite zvocni posnetek, pritisnite Menu, izberite File > Send in izberite moZnost povezave Bluetooth. Vkljucite povezavo
Bluetooth v svoji napravi ter poistite napravo, ki prejema, jo izberite na seznamu razpoloZljivih naprav in izberite Poslji. Ce sta
napravi seznanjeniin potrjeni ali e je potrjeno geslo, se zvocni posnetek ob vzpostavitvi povezave Bluetooth prenese na drugo
napravo.

(e Zelite zvoeni posnetek poslati kot e-postno sporocilo, pritisnite Menu, izberite File > Send in izberite moZnost poste. Aplikacija
Posta se odpre samodejno in zvocni posnetek je pripravljen, da ga posljete kot prilogo e-poStnemu sporocilu.

(e Zelite v vepredstavnostno sporotilo dodati zvoéni posnetek, izberite posnetek, pritisnite Menu, izberite File > Sendinizberite
moznost vecpredstavnostnega sporocila. Aplikacija Sporocila MMS se odpre samodejno in zvo¢ni posnetek je pripravljen, da ga
posljete kot prilogo vepredstavnostnemu sporocilu.

B Music player (Predvajalnik glasbe)

& Opozorilo: Med uporabo zvocnika naprave ne drZite ob uSesu, saj je lahko zelo glasna.

Odprite Desk > Media > Music player.

Music player lahko predvaja in razvr$¢a skladbe in druge zvo¢ne datoteke. Music player podpira ve¢ zvocnih zapisov: MP3, WAV,
MIDI, AMR in AAC.

Posludanje glasbe

& Opozorilo: Glasbo poslu3ajte pri zmerni glasnosti. Dolgotrajno poslusanje zelo glasne glasbe lahko poskoduje vas sluh.

Music player prikaze seznam skladb, glasnost, znaka za naklju¢no predvajanje in ponavljanje predvajanja, trenutni aktivni nacin
in vrstico za stanje. Vrstica za stanje prikazuje ¢as predvajanja ter polozaj in dolZino skladbe.
. Music Player - RENA

LA 8 Play
S4) G sink Sigh 0216
Music Player <> Main Theme Sigh 0253 = der
< Dance... Sigh 0252 = o
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(e Zelite izbrati skladbo, se pomaknite gor ali dol po seznamu skladb.

(e Zelite predvajati skladbe iz trenutno izbrane mape, pritisnite Play. Predvajanje se samodejno ustavi, ko se odvrti zadnja
skladba.

(e Zelite skladbe razvrstiti, pritisnite Menu in izberite View > Sort by. Razvrstite skladbe v trenutno izbrani mapi po imenu,
imenu datoteke, datumu ali velikosti. RazvrS€anje vpliva na vrstni red predvajanja skladb v trenutni mapi.

(e Zelite izbrati prej$njo ali naslednjo skladbo, pritisnite Menu in izberite Go to > Previous track ali Next track. Izbrana skladba
temelji na trenutnem vrstnem redu.

(e Zelite skladbe predvajati ponovno, pritisnite Menuin izberite Playback > Repeat.Stem ponovite predvajanje skladb v trenutni
mapi od zadnje do prve.

(e Zelite glasbo predvajati po naklju¢énem vrstnem redu, izberite mapo, pritisnite Menu in izberite Playback > Random.
;\éf: Nasvet: Med predvajanjem skladbe potisnite tipko za pomikanje levo za hitro previjanje nazaj in desno za hitro

previjanje naprej.
Delo s skladbami

(e Zelite glasbo shraniti, pritisnite Menu in izberite File > Save as.... Glasbo shranite na pomnilnidko kartico ali v pomnilnik
telefona.

(e Zelite spremeniti mape z glasbo, pritisnite Menu in izberite File > Change folder.... V pogovornem oknu izberite novo mapo.
Vsebina nove mape se preisce in na seznamu skladb se prikazejo skladbe.
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(e Zelite glasbi dodati bliZnjico, pritisnite Menu in izberite File > Add to Desk.... Tako ustvarite bliZznjico do izbrane skladbe.
Neshranjeni datoteki ne morete dodati bliznjice.

(e Zelite spremeniti velikost besedila, pritisnite Menu in izberite Edit > Zoom in ali Zoom out. Tako spremenite velikost besedila
na seznamu.

Posiljanje glasbe
Glasbo lahko posljete kot sporocilo.

(e Zelite poslati skladbo, pritisnite Menu in izberite File > Send. Izberite nacin pogiljanja izbrane skladbe drugi napravi. Pritisnite
Insert. Skladbo lahko posljete kot prilogo sporocilu.

(e Zelite izbrati mapo, pritisnite Change folder.... V pogovornem oknu izberite novo mapo.
(e Zelite vstavitev preklicati, pritisnite Cancel. Skladba se ne vrne v izvirno mapo in izberete lahko novo skladbo.

B RealPlayer

Zaradi zascite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenasati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.

Odprite Desk > Media > RealPlayer.

RealPlayer predvaja zvotne datoteke in videoposnetke ter druge posnetke zinterneta. RealPlayer predvaja razli¢ne oblike zapisa:
MPEG-4, MP4 (brez pretakanja), 3GP, SDP, RV, RA, RAM in RM.

RealPlayer ne podpira nujno vseh razli¢ic teh zapisov datotek.

Predvajanje posnetkov

Predvajate lahko videoposnetke ali zvo¢ne datoteke, ki so shranjeni v pomnilniku naprave ali na pomnilniski kartici in ki ste jih
prenesli iz e-poste ali zdruZzljivega ra€unalnika ali pa se jih pretodili iz interneta.

Vrstica za stanje prikazuje ¢as predvajanja ter poloZaj in dolzino posnetka. Predvajanje videoposnetka se zacasno prekine, ce
je prikazan glavni meni ali pogovorno okno. Videoposnetek je postavljen v sredino obmodja za predvajanje. Ce je posnetek po
Sirini ali viSini prevelik, se pred predvajanjem njegova velikost spremeni, da se ohrani prvotno razmerje med visino in Sirino.

@ voto Play

stop

RealPlayer

Fe

R LTI

§

(e Zelite predvajati posnetke za pretakanje, poistite predstavnostno datoteko v internetu in pritisnite Play. Ce zaradi tezav z
omrezno povezavo pride pri predvajanju do napake, se skusa RealPlayer samodejno znova povezati zinternetno dostopno tocko.

(e Zelite predvajati shranjene posnetke, pritisnite Play. Predvajanje se samodejno ustavi.

(e Zelite ustaviti predvajanje ali pretakanje, pritisnite Stop. Predpomnjenje ali povezava s stranjo za pretakanje se prekine,
predvajanje posnetka se ustavi in posnetek se previje na zaetek. Posnetek je Se naprej izbran na seznamu posnetkov.

(e si Zelite posnetek ogledati v celozaslonskem natinu, pritisnite Menu in izberite View > Full screen. Na ta nacin nastavite
velikost obmodja za predvajanje na obicajni prikaz ali celozaslonski nacin.

(e Zelite shraniti posnetek, pritisnite Menu in izberite File > Save clip as.... (e Zelite shraniti internetno povezavo, pritisnite Menu
inizberite File > Save link as....

(e Zelite spremeniti velikost videoposnetka, pritisnite Menu in izberite View > Zoom in or Zoom out. MoZnost povecave velikost
videoposnetka poveca, tako da prekrije najve¢jo mozno povrsino obmocja za predvajanje, medtem ko se razmerje med viSino
in Sirino ohrani, ali pa vrne videoposnetek v prvotno velikost.

(e Zelite moZnost RealPlayer zapreti, pritisnite Exit. Predpomnjenje ali povezava s stranjo za pretakanje se prekine in predvajanje
posnetka se ustavi.

:\é’: Nasvet: Ce Zelite posnetku dodati bliznjico, pritisnite Menu in izberite File > Add to Desk.... Tako ustvarite bliznjico do
izbranega posnetka. Neshranjeni datoteki ne morete dodati bliznjice.

Nastavljanje glasnosti posnetkov

(e Zelite spremeniti glasnost posnetka, potisnite tipko za pomikanje gor ali dol.
Zvok izkljucite s pritiskom na Set volume > Mute. S pritiskom na Unmute zvok spet vkljucite.
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Posiljanje posnetkov

Posnetke lahko priloZite sporodilu, dokumentu ali predstavitvi.

(e Zelite poslati posnetek, pritisnite Menu in izberite File > Send. Izberite nacin posiljanja in izberite Insert.

(e Zelite vstavitev preklicati, pritisnite Cancel. Posnetek se ne vrne v prvotno aplikacijo in izberete lahko drug posnetek.
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15. (Calculator (Kalkulator)

V aplikadiji Calculator lahko racunate in shranite rezultate v pomnilnik za kasnejSo uporabo. Desk calculator lahko uporabite za
osnovne izracune, Scientific calculator pa za naprednejSe izracune.

Q Opomba: Ta kalkulator je namenjen preprostim izracunom; njegova natan¢nost je omejena.

Odprite Desk > Office > Calculator.

B Racunanje

(e Zelite ratunati, vpisite prvo Stevilko v izratunu. Pritisnite tipko Tab in s seznama izberite funkcijo. Vpisite drugo 3tevilko v
izraCunu in pritisnite tipko Enter.

Kalkulator izvaja operacije v vrstnem redu, kot jih vnasate. Z oklepaji ne morete spremeniti vrstnega reda operacij.

(e Zelite preklopiti med namiznim in znanstvenim kalkulatorjem, pritisnite tipko Menu in izberite View > Desk calculator ali
Scientific calculator.

(e Zelite uporabiti pozitivno ali negativno 3tevilo, vpisite Stevilo in pritisnite m na tipkovnici.

(e Zelite natisniti izracun, pritisnite tipko Menu in izberite Printing > Print.

:\éf: Nasvet: (e si Zelite pred tiskanjem stran ogledati, pritisnite tipko Menu in v meniju izberite Print preview > Printing.
(e Zelite spremeniti postavitev strani, pritisnite tipko Menu in izberite Page setup.

B Uporaba znanstvenega kalkulatorja

Pritisnite tipko Menu in izberite View > Scientific calculator.

(e Zelite ratunati, vpisite prvo $tevilko v izratunu. Pritisnite tipko Tab in s seznama izberite funkdijo. Vpisite drugo 3tevilko
izra€una, se na seznamu funkcij pomaknite na = ter pritisnite tipko Enter.

(e Zelite funkcijo obrniti, pritisnite i na tipkovnici in izberite funkcijo.

(e Zelite spremeniti kotno enoto, pritisnite tipko Menu, izberite Tools > Angle unit in izberite Degrees, Radians ali Grads.
Trenutno enoto lahko vidite v polju, kamor vpisujete Stevilke.

B Shranjevanje Stevilk v pomnilnik

Za kasnejso uporabo lahko shranite do 26 razli¢nih Stevilk, nedokoncanih izracunov ali kon¢nih rezultatov izracunov.
1. Pritisnite Ctrl+S. Poleg vrednosti se pojavi puscica.

2. Pritisnite tipko Shift in ¢rko, kateri Zelite dodeliti vrednost. Crka se pojavi poleg pustice.

3. Vrednost shranite s pritiskom tipke Enter.

(e Zelite uporabiti shranjeno vrednost, vpisite ¢rko, kateri ste vrednost dodelili, in nadaljujte z izracunom.

(e Zelite iz pomnilnika zbrisati vse vrednosti, pritisnite Ctrl+D.

B Nastavitev oblike zapisa Stevil v Kalkulatorju

(e Zelite spremeniti obliko zapisa Stevil, pritisnite tipko Menu in izberite Tools > Number format.
Izberite:

¢ Normal — za ohranitev privzete oblike zapisa Stevil
¢ Fixed — za nastavitev dolotenega Stevila decimalnih mest
 Scientific — za nastavitev dolo¢enega Stevila pomembnih mest
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16.  (Clock (Ura)

V meniju Clock si lahko ogledate datum in ¢as svojega domacega in cilinega mesta ter upravljate bujenje.
Odprite Desk > Clock.

B Uporaba svetovne ure
(e Zelite nastaviti datum in €as, pritisnite Menu in izberite Tools > Date and time....

:\é’: Nasvet: Datum in ¢as se lahko posodabljata tudi samodejno (storitev omreZzja). To nastavitev lahko izberete v nadzorni
plos¢i. Glejte Date and time (Datum in ¢as) na strani 59.

Ce Zelite preklopiti med podatki 0 domacem in ciljnem mestu, pritisnite tipko Tab.

(e Zelite zamenjati mesto, izberite domace ali cilino mesto in pritisnite Change city.

b
= Nasvet: (e spremenite domace mesto, se ura in vpisi v koledarju posodobijo. To je koristno, kadar se na primer Zelite
udeleziti telefonske konference.

(e Zelite prikazati ali uporabiti budilko, pritisnite Alarm clock.

(e Zelite spremeniti vrsto ure, pritisnite Menu, izberite View > Clock type ter izberite Analog ali Digital.

:\é’: Nasvet: Ce Zelite preklopiti na prikaz ene ure, ki kaZe le podatke o domatem mestu, pritisnite Menu in izberite View >
Remote city details.

B Uporaba funkcije Alarm clock

(e Zelite nastaviti opozorilo, pritisnite New alarm in vpisite ¢as opozorila.
(e Zelite spremeniti opozorilo, pritisnite Edit alarm.

Ce Zelite zbrisati opozorilo, pritisnite vracalko.

Ko opozorilo zvoni, pritisnite Stop v vmesniku komunikatorja ali Exit na mobilnem telefonu, da ga izkljucite. Pritisnite Snooze,
da opozorilo preloZite. Cetudi je mobilni telefon ob ¢asu opozorila izklopljen, predvaja zvok in prikaZze besedilo opozorila.
Pritisnite View, da preberete besedilo.

B Opozorila in opomniki
Ko se opozorilo, nastavljeno v uri ali koledarju, vkljudi, se prikaze belezka.

(e Zelite preloZiti opozorilo, pritisnite Snooze.
:\éf: Nasvet: Privzeti cas prekinitve opozorila je deset minut.

(e Zelite opozorilo izklopiti in ohraniti besedilo na zaslonu, pritisnite Mute.
(e Zelite izklopiti opozorilo in zapreti belezko, pritisnite Stop.
Ce opozorila ne izklopite, se to samodejno izklopi po 15-ih minutah. BeleZka ostane na zaslonu.

B Mesta in drzave

Menjava mest

(e Zelite zamenjati mesto, izberite Zeleno mesto in pritisnite Change city. S seznama izberite novo mesto in pritisnite Select.
PoloZaj mesta je viden na zemljevidu.
:\éf: Nasvet: V iskalno polje vtipkajte zacetne ¢rke imena mesta.

:\é’: Nasvet: Pritisnite Menu in izberite File > New dity..., da na seznam dodate novo mesto.
Ce zamenjate domace mesto, se s tem lahko spremeni splo3ni ¢as vase naprave.

Iskanje mest na zemljevidu sveta

(e Zelite nastaviti poloZaj mesta, izberite File > New city... ali Edit > City details... in pritisnite Set position. Na zemljevidu se
pomaknite na polozaj zelenega mesta in pritisnite OK.
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Ustvarjanje in urejanje vpisov drZzav

Ce Zelite ustvariti nove ali urediti obstojete drzave, izberite File > New country/region... ali Edit > Country/Region details....
Vpisite novo ime Country/Region, izberite polje Dialling code in vpiSite novo Stevilko.

Ce urejate obstojeto drzavo, lahko uredite tudi njeno glavno mesto.

Ustvarjanje in urejanje vpisov mest

(e Zelite ustvariti ali urejati vpise mest, izberite File > New city... in vpiSite ime mesta.

Dolocite lahko tudi naslednje nastavitve:

¢ (Country/Region — Izberite drZavo s seznama.

¢ Area code — VpiSite ustrezno kodo za klicanje v mesto.

¢ Daylight-saving zone — Izberite ¢asovni pas poletnega ¢asa.

¢ GMT offset — Izberite ¢asovno razliko med mestom in srednjim lokalnim ¢asom (GMT).

¢ Latitude in Longitude — VpiSite kooordinate mesta ali pritisnite Set position, da ga poiScete na zemljevidu sveta.
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17.  Upravljanje podatkov in programske opreme

Vas pametni telefon ponuja vec aplikacij, namenjenih urejanju osebnih podatkov, na primer imenik, koledar in elektronsko
posto.

B Data mover (Prenos podatkov)

7 aplikacijo Data mover lahko prek infrarde¢ega vmesnika ali s pomnilnisko kartico iz komunikatorja Nokia serije 9200
premaknete nekatere podatke, na primer imenik in nastavitve, v napravo Nokia 9300. Preden za¢nete, poskrbite, da bo v
pomnilnikih naprav ali na pomnilniski kartici dovolj prostora. Ce je v napravi Nokia 9300 manj kot 2 MB prostega pomnilnika,
premikanja ne morete zaceti.

Naprave Nokia 9300 med prenosom podatkov ne uporabljajte. Ce je mogoce, izklopite zunanji mobilni telefon. Prepricajte se,
da je baterija dovolj napolnjena, ali pa priklju¢ite napravo na polnilnik.

G Opomba: Preden z napravo Nokia 9300 uporabite zdruzljivo pomnilnisko kartico, morate kartico pretvoriti z aplikacijo
Data mover in nanjo znova namestiti aplikacije. Vendar ne namescajte znova aplikacij za napravo Nokia 9210
Communicator, ki so bile na karticinamescene Ze ob nakupu. Naprava Nokia 9300 vsebuje novejse razli¢ice teh aplikacij,
ki jih tudi morate uporabljati s to napravo.

Glede na vrsto premaknjenih podatkov, natin premikanja, koli¢ino prostega pomnilnika v napravah ali pomnilniski kartici ter
Stevilo neuspesnih premikanj boste morda morali opraviti Se dodatne korake. PrepriCajte se, da sta infrarde¢a vmesnika obeh
naprav obrnjena drug proti drugemu.

Vedno preberite navodila, ki jih aplikacija Data mover izpiSe na zaslonu.

1. Odprite Desk > Tools > Data mover. Ce so podatki shranjeni na pomnilniski kartici, jo vstavite v napravo Nokia 9200 series
Communicator. Pritisnite Continue transfer.

2. Izberite svoje trenutno mesto in drZzavo ter pritisnite OK.

3. V obeh napravah vkljucite infrardec¢a vmesnika, prepricajte se, da sta obrnjena drug proti drugemu, in pritisnite Continue.
Med napravama se vzpostavi infrardeca povezava.

4. Pritisnite Send data collector, da v komunikator Nokia serije 9200 prenesete orodje Data collector. To orodje se poslje kot
infrardece sporotilo vmapo Inbox v komunikator Nokia serije 9200. Ce Zelite namestiti orodje Data collector, v komunikatorju
9200 Series pritisnite Open. Ce moZnost Open ni na voljo, pritisnite Save, da shranite namestitveno datoteko in jo odprite v
aplikaciji File manager. Data collector se po namestitvi samodejno zazene. Preostale postopke premikanja podatkov
nadzirate v napravi Nokia 9500. Ko se Data collector namesti, pritisnite Connect data coll. v napravi Nokia 9300.

5. Vnapravi Nokia 9300 izberite podatke, ki jih Zelite premakniti iz komunikatorja Nokia serije 9200. Premaknete lahko podatke
iz koledarja in imenika ter sporocila, nastavitve, slike in dokumente. Nekatere datoteke, kot so vizitke in e-poStna sporocila,
ki niso shranjena v mapi Inbox, se ne premaknejo.

6. Pritisnite Transfer infrared ali Transfer mem. card, odvisno od Zelenega nacina premikanja.

7. Pritisnite Start transfer. Ce se premikanje prekine, znova zaZenite aplikacijo Data mover in ga nadaljujte. Ce se znova prekine,
je vzrok tezave morda vrsta podatkov, ki jih skuSate premakniti. Znova zacnite postopek, vendar tokrat ne izberite podatkov,
ki povzrocajo tezave.

8. Po premikanju pritisnite OK.

9. Pritisnite Exit, Ce Zelite aplikacijo Data mover zapreti, ali Convert mem. card, e Zelite pomnilnisko kartico pretvoriti za
uporabo v napravi Nokia 9300.

Premikanje veliko podatkov iz komunikatorja Nokia serije 9200 lahko traja dlje ¢asa.

B Backup (Varnostno kopiranje)

Priporocljivo je redno varnostno kopiranje podatkov v napravi.

Odprite Desk > Tools > Backup.

Preden zacnete varnostno kopirati ali obnavljati podatke:

e Zaprite vse druge aplikadije.

« (e je mogote, izklopite zunanji mobilni telefon.

* Prepricajte se, ali je baterija dovolj napolnjena.

(e Zelite varnostno kopirati podatke na pomnilnisko kartico, pritisnite New backup. VpiSite ime varnostne kopije in izberite, ali

Zelite ustvariti celotno ali delno varnostno kopijo. Full backup kopira vse podatke. Ce izberete Partial backup, dolotite, katere
elemente Zelite vkljuciti v varnostno kopijo. Pritisnite Start backup.

:\é’: Nasvet: Podatke lahko varnostno kopirate tudi v aplikacijah File manager in Control panel.
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(e Zelite obnoviti varnostno kopijo s pomnilniske kartice, izberite varnostno kopijo in pritisnite Restore. Dolo¢ite, kateri elementi
naj se obnovijo. Ce podatke obnavljate iz celotne varnostne kopije, lahko izberete Partial backup in dolocite elemente, ki naj se
obnovijo. Pritisnite Start restore. Po obnovitvi pritisnite OK, da napravo znova zazenete.

B Data transfer (Prenos podatkov)

(e imate napravo Nokia 9300 in drugo napravo, ki podpira prenos podatkov, lahko z aplikacijo Data transfer sinhronizirate
koledar in imenik med obema napravama.

Vec informacij o zdruZzljivih napravah lahko dobite pri svojem prodajalcu, operaterju ali ponudniku storitev.

Odprite Desk > Tools > Data transfer.

1. Pritisnite New, da ustvarite nov profil za sinhronizacijo.

Izberite vsebino, ki jo Zelite sinhronizirati, in pritisnite Next.

Izberite vrsto povezave in pritisnite Select. (e za vrsto povezave izberete infrardeto povezavo, se sinhronizacija za¢ne takoj.

(e ste za vrsto povezave izbrali povezavo Bluetooth, pritisnite Search, da pois¢ete napravo za sinhronizacijo. Ce Zelite iskanje
prekiniti, pritisnite Stop.

5. Izberite Zeleno napravo in pritisnite Select. Sinhronizacija se zacne.

H W

(e si Zelite ogledati dnevnik sinhronizacije, pritisnite Menu in izberite File > Synchronisation log.

B Sync (Sinhronizacija)

7 aplikacijo Sync lahko svoj koledar ali imenik sinhronizirate z razli¢nimi aplikacijami za koledar inimenik v zdruZljivem osebnem
racunalniku ali internetnem strezniku. Nastavitve (vrsta podatkov in na¢in povezave za sinhronizacijoi) se shranijo v profil, ki
se uporabi pri sinhroniziranju.

:\éf: Nasvet: Sinhronizacijske nastavitve lahko dobite od ponudnika storitev kot sporocilo.

Za oddaljeno sinhronizacijo aplikacija uporablja tehnologijo SyncML. Informacije o zdruzljivosti s SyncML pri ponudniku aplikacij,
s katerimi Zelite sinhronizirati podatke.

Odprite Desk > Tools > Sync.
Naprava ima profil za programsko opremo Nokia PC Suite. Profil PC Suite urejajte samo s programsko opremo Nokia PC Suite.
Sinhroniziranje koledarja in imenika ter e-poste

1. Napravo povezite z zdruZljivim osebnim racunalnikom. Uporabite lahko internetno povezavo, povezavo Bluetooth ali kabel.
Z racunalnikom lahko prek podatkovnega kabla poveZete tudi namizno stojalo in postavite napravo nanj. Glejte Povezovanje
na strani 81.

(e Zelite uporabljati Bluetooth, morate naprej nastaviti povezavo Bluetooth med napravo in programsko opremo Nokia PC
Suite. Izberite Upravljanje povezavin odprite Nokia Connection Manager. Dodatna navodila preberite v priro¢niku za uporabo
programske opreme Nokia PC Suite.

2. Vracunalniku odprite program Nokia PC Suite in izberite Sinhroniziraj. Zazene se Nokia PC Sync.

3. (e ste napravo in racunalnik povezali z uporabo podatkovnega kabla in namiznega stojala, pritisnite gumb za sinhronizacijo
na stojalu. Ce ste napravo in racunalnik povezali z uporabo tehnologije Bluetooth, za¢nite sinhronizacijo v orodju Nokia PC
Sync.

Ustvarjanje novega profila

1. Naprava ima vnaprej dolocen profil za programsko opremo Nokia PC Suite. Ce Zelite ustvariti druge profile, pritisnite Menu
in izberite File > New. Odpre se carovnik za ustvarjanje profila, ki vam pomaga dolociti ustrezne nastavitve.
2. Dolocite naslednje moznosti:
¢ Profile name — Vpisite opisno ime za profil.
¢ Connection type — Izberite Bluetooth ali Data cable za sinhronizacijo z racunalnikom ali Internet za sinhronizacijo s
streznikom prek interneta.
Access point — (e ste za povezavo izbrali Internet, izberite internetno dostopno to¢ko.
Host address — Vnesite naslov streznika za sinhronizacijo.
Port — (e ste za povezavo izbrali internet, vpisite Stevilko vrat streznika za sinhronizacijo.
User name — Vpisite svoje uporabnisko ime za sinhronizacijski streznik.
Password — Vpisite geslo streznika za sinhronizacijo.
Confirm password — Ponovite geslo streznika za sinhronizacijo.

3. Izberite, ali Zelite sinhronizirati imenik, koledar ali e-posto.

4. Vpisite poti do zbirk podatkov v napravi in oddaljenem strezniku ter izberite Synchronisation type. Izberite Normal, ce Zelite
podatke iz naprave sinhronizirati z oddaljenim streznikom in obratno, One-way to telephone, ce Zelite podatke iz
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oddaljenega streznika sinhronizirati z napravo ter One-way from telephone, da sinhronizirate podatke iz naprave z
oddaljenim streznikom.

5. Izberite, ali Zelite uporabiti profil, ki ste ga ustvarili kot privzeti profil za sinhronizacijo.
(e se Zelite vrniti v privzete nastavitve paketa PC Suite, pritisnite Menu in izberite Tools > Reset PC Suite profile.

(e Zelite urediti obstojeéi profil, ga izberite in pritisnite Edit.

(e Zelite enega od obstojetih sinhronizacijskih profilov dolociti za privzeti profil, izberite Zeleni profil, pritisnite Menu in izberite
File > Tools > Set as default.

(e Zelite sinhronizirati vso zbirko podatkov med napravo in streznikom, pritisnite Menu in izberite File > Sync > Slow sync. S
tem prezrete vrsto sinhronizacije, ki je dolocena za profil.

(e Zelite profil zbrisati, ga izberite in pritisnite vracalko.

(e Zelite zbrisati zbirko podatkov iz naprave in jo nadomestiti z zbirko v streZniku, pritisnite Menu in izberite File > Sync >
Replace telephone data.

(e Zelite zbrisati zbirko iz streZnika in jo nadomestiti z zbirko v napravi, pritisnite Menu in izberite File > Sync > Replace server
data.

Po sinhronizaciji svoje naprave z zdruzljivim racunalnikom si lahko ogledate dnevnik sinhronizacije.

(e Zelite odpreti dnevnik sinhronizacije, izberite profil in pritisnite Log. Dnevnik prikazuje na primer datum in uro sinhronizacije
ter morebitne napake.

(e Zelite dodatne informacije o sinhronizaciji, preberite priro¢nik za programsko opremo Nokia PC Suite ali pomo¢ za Nokia PC
Sync.

B Nokia PC Suite

Programska oprema Nokia PC Suite vsebuje vrsto programov za delo z napravo Nokia 9300. S programom Nokia PC Sync lahko
na primer sinhronizirate imenik, koledar, e-posto in opravila z zdruzljivim ra¢unalnikom, s programom Nokia Phone Browser
upravljate mape naprave, s programom Nokia Content Copier varnostno kopirate ali obnovite podatke, s programom Nokia
Application Installer pa lahko name3cate aplikacije.

Programsko opremo Nokia PC Suite namestite s CD-ja ali s strani www.nokia.com. Programsko opremo Nokia PC Suite lahko

uporabljate le v operacijskih sistemih Windows 2000 in Windows XP. Dodatne informacije o namestitvi in uporabi programske

opreme PC Suite lahko poiScete v prirocniku za programsko opremo Nokia PC Suite na (D-ju ali v pomo¢i posameznih aplikacij

programske opreme Nokia PC Suite.

(e Zelite uporabljati programsko opremo Nokia PC Suite, morate napravo povezati z zdruZljivim ra¢unalnikom prek kabla DKU-2

(USB), povezave Bluetooth ali infrardece povezave. Glejte Povezovanje na strani 81.

« (e Zelite uporabljati kabel, boste potrebovali najnovejsi gonilnik za povezovanje s kablom. Gonilnik se namesti med
namescanjem programske opreme Nokia PC Suite. Podrobnosti lahko preberete v priro¢niku za uporabo programske opreme
Nokia PC Suite.

« (e boste uporabili povezavo Bluetooth, seznanite napravo in ratunalnik ter nastavite racunalnik kot potrjen. Glejte
Seznanjanje z napravo na strani 82.

« (e boste uporabili infrardeto povezavo, vkljucite infrarde¢i vmesnik v napravi. Glejte Infrarde¢i vmesnik na strani 83. Ce
je treba, vkljucite Se infrardeci vmesnik v racunalniku.

Morda boste morali namestiti ali posodobiti gonilnike za Bluetooth ali infrardeto povezavo. Ce Zelite dodatne informacije, si
oglejte (D v prodajnem paketu, obiscite stran www.nokia.com in preberite priro¢nik za programsko opremo Nokia PC Suite.

B Namesc¢anje aplikacij in programske opreme
@ Pomembno: Aplikacije namescajte le iz virov, ki nudijo ustrezno zascito proti Skodljivi programski opremi.

V napravo lahko namestite dve vrsti aplikacij in programske opreme:

¢ Aplikacije in programsko opremo, namenjeno napravi Nokia 9300 ali zdruzljivo z operacijskim sistemom Symbian.
Namestitvene datoteke imajo datotecno pripono .SIS.

¢ Aplikacije J2ME™, zdruZljive z operacijskim sistemom Symbian. Namestitvene datoteke aplikacije Java™ imajo datotecno
pripono .JAD ali .JAR.

Namestitvene datoteke lahko v medijsko napravo prenesete iz raunalnika ali z brskalnikom ovziroma jih prejmete v obliki

vecpredstavnostnega sporocila, kot prilogo e-postnemu sporocilu ali prek povezave Bluetooth. Ce za prenos datoteke uporabite

programsko opremo PC Suite for Nokia 9300, shranite datoteko v mapo C:\nokia\installs v napravi. Ce za prenos datoteke

uporabite program Raziskovalec (Microsoft Windows Explorer), jo shranite na pomnilnisko kartico (lokalni disk).

Med namestitvijo naprava preveri celovitost paketa, ki ga nameravate namestiti, in prikaze informacije o izvedenih preverjanjih,
lahko pa izberete tudi, ali boste namestitev prekinili ali nadaljevali.
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Glejte Certificate manager (Upravitelj certifikatov) na strani 65.

Ce namestite aplikacije, za katere je potrebna omreZna povezava, bo morda poraba energije naprave med uporabo teh aplikacij
vedja.

Name3¢anje programske opreme Symbian

Pri namestitvi posodobitve ali popravka za aplikacijo morate za obnovitev aplikacije imeti tudi izvirno namestitveno datoteko
ali popolno varnostno kopijo. Ce Zelite izvirno aplikacijo vrniti v prejSnje stanje, jo najprej odstranite, potem pa ponovno
namestite iz izvirne namestitvene datoteke ali varnostne kopije.

(e Zelite programsko opremo namestiti, v pomnilniku naprave ali na pomnilni3ki kartici poistite namestitveno datoteko, jo
izberite in pritisnite tipko Enter, da se namescanje zatne. Ce ste namestitveno datoteko prejeli na primer kot prilogo e-postnemu
sporodilu, pojdite v poStni predal, odprite e-postno sporoCilo, izberite namestitveno datoteko in pritisnite tipko Enter, da sproZzite
namestitev.

(e Zelite programsko opremo odstraniti, uporabite Upravitelja aplikacij. Glejte Application manager (Upravitelj aplikacii) na
strani 60.

Name3¢anje aplikacij Java™

1. Vpomnilniku naprave ali na pomnilniski kartici pois¢ite namestitveno datoteko, jo izberite in pritisnite tipko Enter, da se
namescanje zacne. Ce ste namestitveno datoteko prejeli na primer kot prilogo e-postnemu sporodilu, pojdite v postni predal,
odprite e-postno sporocilo, izberite namestitveno datoteko in pritisnite tipko Enter, da sproZite namestitev.

2. Potrdite namestitev. Za namestitev je potrebna datoteka JAR. Ce je naprava ne najde, bo morda zahtevala, da jo naloZite. (e
niste dolocili dostopne toctke, bo naprava zahtevala, dajo izberete. Pred nalaganjem datoteke .JAR boste morda morali vpisati
Se uporabnisko ime in geslo za dostop do streznika. Dobite ju od ponudnika storitev.

3. Naprava vas obvesti, ko se namestitev konca.

:\é’: Nasvet: Med prebiranjem spletnih strani lahko namestitveno datoteko naloZite in jo nemudoma namestite. Vedite, da
ostane v tem primeru povezava med namestitvijo aktivna v ozadju.

W Java™

V napravo lahko namestite in uporabljate aplikacije Java™. Glejte Name3canije aplikacij in programske opreme na strani 79.

Platforma Java za napravo Nokia 9300 je J2ME™. Aplikacije Java lahko iS¢ete z brskalnikom, jih naloZite izinterneta in jih shranite
v mapo Aplikacije.

(e Zelite delati z aplikacijami Java, uporabite Application manager.
J2ME v vasi napravi podpira dve okolji Java: MIDP in Personal Profile.

;\éf: Nasvet: (e Zelite dodatne informacije, obistite spletno stran www.forum.nokia.com. Forum Nokia vsebuje Series 80
Developer Platform, Java Software Development Kit (SDK), orodja, tehni¢ne opombe in aplikacije.

Java MIDP

Okolje Java Mobile Information Device Profile podpira naslednje vmesnike API:

¢ Java (LDC 1.1 — obcutljiva mesta, ki so del operacijskega sistema Symbian

¢ Java MIDP 2.0 — varnostna funkcija, ki dodeljuje aplikacije Java naslednjim domenam: proizvajalcu, operaterju, preverjeni
oziroma nepreverjeni tretji osebi

¢ Java WMA — brezzi¢no posiljanje sporocil

» Java Mobile Media — vecpredstavnost za mobilne naprave

¢ Java Bluetooth — povezava Bluetooth in Bluetooth Push za aplikacije Java

¢ Nokia Ul — vmesniki za zvok in grafiko

¢ Java DRM — opisi uporabe vsebine

 Java File — storitve streZnika za datoteke

¢ Java PIM — dostop do vsebin imenika, vpisov v koledarju in opravil

Java PP

Okolje Java Personal Profile podpira naslednje vmesnike API:

¢ Java (DC 1.0 — dodatno povezovanje z napravami

¢ Java Foundation Profile 1.0 — podpora za omreZje in vhod/izhod

« Java Foundation Profile 1.0 — specifikacije standardnih vmesnikov Java UI in AWT za vmesnike, grafiko in slike
¢ Java UI — specifikacije standardnih vmesnikov Java

¢ JDBC — dostop aplikacij Java do relacijske podatkovne zbirke
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V svoji napravi lahko uporabljate ve€ razli¢nih vrst povezovanja. Za programsko opremo PC Suite ali prepustni nacin za IP lahko
uporabljate nacine brezzi¢nega povezovanja, kot so Bluetooth, infrarde¢i vmesnik ali kabelska povezava USB (Universal Serial
Bus).

B Kabelska povezava

Napravo lahko povezete z zdruzljivim osebnim racunalnikom prek kabla DKU-2 (USB). Kabel prikljucite na spodnjo stran naprave.
Glejte Slika Tipke in prikljucki na strani 10.

Kabel lahko prikljucite tudi na namizno stojalo naprave.

Pred uporabo kabelske povezave morate v racunalnik najprej namestiti gonilnik DKU-2. Dodatne informacije najdete na (D-ju
v prodajnem paketu ali na spletni strani www.nokia.com.

IP passthrough (Prepustni nacin za IP)

Kabel lahko uporabljate tudi za IP passthrough, ¢e naprava uporablja internetno povezavo rac¢unalnika. Prepustni nacin za IP
lahko uporabljate tako kot druge internetne dostopne tocke, na primer za brskanje ali oddaljeno sinhronizacijo.

Prepustnega nacina za IP ne morete uporabljati hkrati s programom Nokia PC Suite. Nastavitve kabelske povezave lahko dolo¢ite
v Control panel. Glejte Cable setup (Priprava kabelske povezave) na strani 63.

(e v nastavitvah za kabelsko povezavo izberete IP passthrough, ne morete vklopiti modema. Uporabiti morate PC Suite
connection ali IP passthrough overrides PC Suite brez aktivne povezave v prepustnem nacinu za IP.

B Bluetooth

Ta naprava je zdruZljiva s specifikacijo Bluetooth 1.1 in podpira naslednje profile: profil sploSnega dostopa (Generic Access
Profile), profil zaporednih vrat (Serial Port Profile), profil klicnega dostopa (Dial-Up Networking Profile), profil izmenjave splosnih
predmetov (Generic Object Exchange Profile), profil narofanja predmetov (Object Push profile), profil prenosa datotek (File
Transfer Profile), profil dostopa do kartice SIM (SIM Access Profile) in profil Prostoro¢no (Handsfree). Da zagotovite delovanje z
drugimi napravami, ki podpirajo tehnologijo Bluetooth, uporabljajte dodatno opremo, ki jo je za uporabo s tem modelom
odobrila druzba Nokia. 0 zdruZljivosti s to napravo se pozanimajte pri proizvajalcih drugih naprav.

Ponekod je uporaba tehnologije Bluetooth lahko omejena. 0 tem se pozanimajte pri krajevnih oblasteh ali ponudniku storitev.
Funkdije, ki uporabljajo tehnologijo Bluetooth ali omogocajo tem funkcijam delovanje v ozadju, povecujejo porabo baterije in
skrajSujejo njen ¢as delovanja.

Tehnologija Bluetooth omogoca brezZi¢ne povezave med elektronskimi napravami v obsegu desetih metrov brez kakrsnihkoli
stroSkov. Povezava Bluetooth se uporablja za posiljanje slik, videov, besedil, vizitk, belezk iz koledarja ali za brezzi¢no povezavo
z napravami, ki uporabljajo tehnologijo Bluetooth, denimo z racunalniki.

Naprave Bluetooth komunicirajo prek radijskih valov, zato ni treba, da so vasa naprava in druge naprave zelo blizu skupaj,
usmerjene druga proti drugi. Poskrbeti morate le za to, da ne bosta oddaljeni ve¢ kot 10 m, kljub temu pa lahko povezavo motijo
zidovi ali druge elektronske naprave.

Ko Bluetooth vkljucite prvi¢, telefon od vas zahteva, da napravo poimenujete.

Nastavitve Bluetooth

(e Zelite spremeniti nastavitve Bluetooth, izberite Desk > Tools > Control panel in izberite Connections > Bluetooth. Izberite
stran Settings.

Dolocite naslednje:

« Bluetooth active — Izberite Yes, da omogotite funkcijo Bluetooth. e izberete No, se vse aktivne povezave Bluetooth
prekinejo, posiljanje in prejemanje podatkov prek vmesnika Bluetooth pa ni ve¢ mogoce.

« My telephone’svisibility — Izberite Shown to all, ¢e Zelite, da lahko druge naprave Bluetooth najdejo vao napravo. (e izberete
Hidden, druge naprave ne morejo najti vase naprave.

¢ My Bluetooth name — Poimenujte svojo napravo. Najvecja dolzina imena je 247 znakov.

¢ Remote SIM access — Izberite Enabled, da bi dovolili komunikacijo med zdruZljivim kompletom za vgradnjo v vozilo in
napravo Nokia 9300 Communicator.Glejte Profil za dostop do kartice SIM na strani 62.

Ko vkljucite Bluetooth in nastavite vidnost na Shown to all, lahko drugi uporabniki naprave Bluetooth vidijo vaso napravo in
njeno ime.

:\é’: Nasvet: Ce Zelite Bluetooth vkljuéiti ali izkljuciti, pritisnite tipko Chrin [Fg] .

(e se je Bluetooth izkljucil zaradi izbranega profila Offline, morate Bluetooth omogofiti roéno.
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Posiljanje podatkov prek povezave Bluetooth

Zaradi zas¢ite avtorskih pravic morda ne boste mogli kopirati, spreminjati, prenasati ali posredovati nekaterih podob, tonov
zvonjenja in drugih vsebin.

Hkrati je lahko vzpostavljena le ena povezava Bluetooth.

1. Odprite aplikacijo, v kateri je shranjen element, ki ga Zelite poslati. Ce Zelite poslati na primer fotografijo, odprite aplikacijo
Images.

2. Izberite element, ki ga Zelite poslati, pritisnite Meni in izberite File > Send > Via Bluetooth.

3. (e ste Ze kdaj iskali naprave Bluetooth, se izpi§e seznam prej najdenih naprav. PrikaZeta se ikona in ime naprave. Ce Zelite
sproZziti novo iskanje, pritisnite Search again. Ce Zelite iskanje prekiniti, pritisnite Stop.
4. Izberite Zeleno napravo in pritisnite Select.

5. Ce druga naprava pred posiljanjem zahteva seznanitev, boste morali vpisati geslo. Ustvarite svoje geslo (od 1 do 16 Stevilk)
in se dogovorite z lastnikom druge naprave, naj tudi on uporabi isto geslo. To geslo se uporabi le enkrat, zato si ga ni treba
zapomniti. Naprave brez uporabniSkega vmesnika imajo tovarnisko nastavljeno geslo. Po seznanjanju se naprava shrani na
strani Paired devices.

6. Ko uspesno vzpostavite povezavo, se izpise obvestilo Sending....

Prejemanje podatkov prek povezave Bluetooth
(e Zelite prejemati podatke prek povezave Bluetooth, vkljucite Bluetooth in izberite moznost Shown to all.

Ko prek povezave Bluetooth prejmete podatke od nepotrjene naprave, morate odgovoriti na vprasanje, ali sprejmete sporocilo
Bluetooth. Ce sprejem potrdite, se element shrani v mapo Inbox v meniju Messaging.

:\é’: Nasvet: Ce prejeti element ni v mapi Inbox, odprite Desk > Office > File manager in si oglejte vsebino mape C:\My files\.

Seznanjanje z napravo

Seznanjanje pomeni tudi potrjevanje. Seznanjanje z napravo pospesi in olajsa iskanje naprave.
Odprite Desk > Tools > Control panel in izberite Connections > Bluetooth.

(e se Zelite seznaniti z napravo, izberite stran Paired devices. Pritisnite New in nato Start, da sproZite iskanje naprave. Izberite
Zeleno napravo in pritisnite Pair. Vpisite geslo in pritisnite OK. Ce Zelite, da se druga naprava potrdi, pritisnite Yes. Ce izberete
No, boste morali zahteve za povezavo, ki jih poslje druga naprava, vedno potrditi.

:\éf: Nasvet: Uporabnika naprav, ki uporabljajo tehnologijo Bluetooth, naj se dogovorita za geslo in ga uporabita v obeh
napravah. Naprave brez uporabniskega vmesnika imajo tovarnisko nastavljeno geslo.

(e Zelite preklicati seznanjanje, izberite stran Paired devices. Izberite Zeleno napravo in pritisnite Delete.

(e Zelite seznanjeni napravi dodeliti kratko ime, izberite stran Paired devices. Izberite Zeleno napravo in pritisnite Edit. V polju
Assign short name lahko napravam dolocite kratko ime, po katerem jih boste laZje prepoznali. To ime se shrani v pomnilnik
naprave in ga drugi uporabniki naprav z vmesnikom Bluetooth ne morejo videti.

(e Zelite potrditi ali odstraniti potrditev za napravo, izberite stran Paired devices. Izberite napravo in pritisnite Edit. Pojdite v
polje Device authorised in izberite Yes. Povezave med vaso in potrjeno napravo se lahko zdaj vzpostavljajo tudi brez vase
vednosti. Dodatno potrjevanje ni potrebno. Izberite Yes za lastne naprave, na primer za racunalnik, ali za naprave ljudi, ki jim
zaupate. Na seznamu naprav je poleg potrjenih naprav prikazana ikona @=. Ce izberete No, boste morali zahteve za povezavo
s to napravo vedno potrditi.

(e se Zelite povezati z napravo Bluetooth, izberite stran Paired devices. S seznama izberite napravo, pritisnite Edit in
pritisnite Connect. Ta moznost je na voljo le za zvo¢ne naprave, ki zahtevajo stabilnejSo povezavo Bluetooth, na primer za
sludalke ali za komplet Bluetooth za vgradnjo v vozilo. Take naprave morajo podpirati specifikacijo Bluetooth 1.1 in profil
Prostoro¢no. Ce Zelite prekiniti povezavo z izbrano napravo, pritisnite Disconnect.

Profil za dostop do kartice SIM

Z uporabo povezave Bluetooth in profila za dostop do kartice SIM lahko do svoje kartice SIM dostopate z zdruZljivim
avtomobilskim telefonom. Glejte Profil za dostop do kartice SIM na strani 62.

Prekinitev povezave Bluetooth

Povezava Bluetooth se samodejno prekine takoj po poSiljanju ali prejemu podatkov. Povezava pa ostane vklopljena, tudi e je
ne uporabljate, le pri programski opremi PC Suite ter pri nekateri dodatni opremi, na primer slusalkah.

Preverjanje stanja povezave Bluetooth
€ Bluetooth je vkljucen.
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[@] Ko ikona utripa, se poskusa vasa naprava povezati z drugo napravo.

[@] (e je ikona vidna ves ¢as, je povezava Bluetooth vzpostavljena.

B Infrardedi vmesnik

Ne usmerjajte infrardecih Zarkov nikomur v oéi in ne dovolite, da bi motili delovanje drugih infrardecih naprav. Ta naprava je
laserski izdelek 1. razreda.

Infrardeci vmesnik lahko uporabljate za posiljanje datotek na druge infrardece vmesnike in za prejemanje datotek od njih.

1. Prepricajte se, da so vrata infrardecega vmesnika obrnjena druga proti drugim. PoloZaj naprav je pomembnejsi od kota ali
oddaljenosti.

2. Pritisnite tipko Chrin [F.].
(e Zelite prekiniti infrarde¢o povezavo, znova pritisnite tipko Chr i[5

H Modem

Napravo lahko skupaj z zdruZljivim racunalnikom uporabljate kot modem.

Odprite Desk > Tools > Modem.

Pred uporabo naprave kot modema:

¢ Vractunalniku morate imeti names¢eno ustrezno komunikacijsko programsko opremo.

¢ Pri ponudniku storitev ali ponudniku internetnih storitev se narocite na ustrezne omrezne storitve.

¢ Vracunalniku morate imeti namescene ustrezne gonilnike. Za kabelsko povezavo morate namestiti gonilnike DKU-2 (USB),
morda pa boste morali namestiti oziroma posodobiti gonilnike za infrarde¢o povezavo ali povezavo Bluetooth.

¢ Priporo¢amo, da imate v raunalniku namescen program Nokia Modem Options.
(e Zelite dodatne informacije, obiscite stran www.nokia.com in si preberite priro¢nik programske opreme Nokia PC Suite.

(e Zelite napravo povezati z zdruZljivim ratunalnikom prek infrardete povezave, pritisnite Activate. Povezavo prekinete s
pritiskom na Disable.

;\éf: Nasvet: Ce Zelite napravo uporabljati kot modem prek povezave Bluetooth ali kabla, jo morate najprej povezati z
zdruzljivim racunalnikom in iz ra¢unalnika vklopiti modem.

Ko napravo uporabljate kot modem, nekatere komunikacijske moznosti niso dostopne.

M Tiskanje
V vedini aplikacij lahko z zdruZljivimi tiskalniki tiskate datotete. Pred tiskanjem se prepricajte, da je naprava pravilno povezana
s tiskalnikom.

(e Zelite tiskati z zdruZljivim tiskalnikom, pritisnite Menu in izberite File > Printing > Print.... Preverite, ali so nastavitve pravilne,
in pritisnite Print.
(e Zelite spremeniti nastavitve tiskanja, pritisnite Options.

(e si Zelite pred tiskanjem ogledati datoteko, pritisnite Menu, izberite File > Printing > Print... in pritisnite Preview. Ce Zelite
tiskati z zdruzljivim tiskalnikom, pritisnite Print. Ce Zelite spremeniti velikost, robove, glavo, nogo ali ostevilCenje strani
dokumenta, pritisnite Page setup.

Nastavitev moznosti tiskanja

(e Zelite spremeniti moZnosti tiskanja, pritisnite Menu, izberite File > Printing > Print... in pritisnite Options.
Na strani Connection dolocite naslednje:

¢ Connection type — Izberite nacin povezovanja s tiskalnikom.
¢ Printer — Izberite ustrezni tiskalnik. Ce izberete Hewlett-Packard, izberite gonilnik tukaj, tiskalnik pa v Desk > Tools >
Control panel > Extras.

Na strani Document dolocite naslednje:
¢ Number of copies — Izberite Stevilo kopij, ki jih Zelite natisniti.

Dolocitev priprave strani

(e Zelite spremeniti velikost in usmerjenost strani, pritisnite Menu in izberite File > Printing > Page setup.... Izberite jezicek Size.

(e Zelite spremeniti velikost strani, se pomaknite do moZnosti Page size in izberite novo velikost. Va3 tiskalnik morda ne bo
mogel natisniti vseh razlicnih moznosti. Stevilke v poljih Width in Height se spremenijo glede na velikost strani, ki ste jo izbrali.
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(e Zelite velikosti strani prilagoditi, vpi3ite 3tevilke v polji Width in Height.

(e Zelite spremeniti usmerjenost natisnjene strani, se pomaknite do moznosti Orientation. Ce izberete Portrait, bo stran visja
kot 3irsa. Ce izberete Landscape, bo stran 3ir3a kot visja.

(e Zelite doloiti robove strani, pritisnite Menu in izberite File > Printing > Page setup.... Izberite jezi¢ek Margins, pomaknite
se do vsakega polja za rob in vpisite Stevilko.

(e Zelite prikazati nove robove, zaprite okence Page setup, pritisnite Menu in izberite File > Printing > Print preview. Va$
tiskalnik morda ne bo mogel pravilno tiskati dokumentov z zelo ozkimi robovi.

(e Zelite dolotiti glavo strani, pritisnite Menu in izberite File > Printing > Page setup.... [zberite stran Header in vpiSite besedilo
za glavo. Pritisnite Insert, da v glavo vkljucite ime, zadevo, Stevilke strani, ¢as ali datum.

(e Zelite spremeniti videz besedila, pritisnite Format.

(e Zelite glavo premakaniti bliZe ali dlje od vrha strani, se pomaknite na moZnost Distance from top of page in vpisite stevilo.
Vas tiskalnik morda ne bo mogel pravilno tiskati dokumentov z zelo ozkimi robovi.

(e Zelite dolociti nogo strani, pritisnite Menu in izberite File > Printing > Page setup.... Izberite jezitek Footer in vpiSite besedilo
Za nogo. Pritisnite Insert, da v nogo vkljucite ime, zadevo, Stevilke strani, ¢as ali datum.

(e Zelite spremeniti videz besedila, pritisnite Format.
(e Zelite nogo premakniti blize ali dlje od dna strani, se pomaknite na moznost Distance from bottom margin in vpisite 3tevilko.

(e Zelite izbrati $tevilko prve strani, se pomaknite na moZnost Start numbering at in vpi3ite Stevilko. Ponavadi se za¢ne z 1 ali 0.

(e ne Zelite, da bi se glava ali noga pojavila na prvi strani, se pomaknite na moznost Include header on first page ali Include
footer on first page, pritisnite Change in izberite No.

TeZave pri tiskanju
Naprava vas opozori, ¢e je ne morete povezati z zdruzljivim tiskalnikom.
Nekaj osnovnih napotkov za odpravljanje tezav:

« Tiskalnik - preverite, ali je tiskalnik vklopljen in povezan, natisnite preskusno stran, poskusite tiskati, ko ste neposredno
povezani s tiskalnikom, preverite, ali tiskalnik deluje z ostalimi brezzi¢nimi napravami in preverite, ali vasa naprava podpira
tiskalnik.

¢ Infrardea povezava - preverite, ali je infrarde¢i vmesnik vkljucen, ali so si infrarde¢a vrata naprave in tiskalnika obrnjena
nasproti in ali na nobenih vratih ne gorijo lucke.

¢ Povezava Bluetooth - preverite, ali je povezava Bluetooth vzpostavljena, ali lahko va3a naprava prepozna tudi druge naprave
Bluetooth in ali sta naprava in tiskalnik v dosegu.

Upravljanje nastavitev za mobilno tiskanje

(e Zelite upravljati nastavitve za tiskanje z zdruZljivim tiskalnikom znamke Hewlett-Packard, odprite Desk > Tools > Control
panel > Extras > HP printer selection. Dolocite naslednje:

¢ Printer model — Izberite Zeleni tiskalnik.

¢ Quality mode — Izberite eno od kakovosti tiskanja, ki jih podpira tiskalnik; Normal za tiskanje z lo¢ljivostjo 600 dpi, Draft za
hitro tiskanje z locljivostjo 300 dpi, Best za tiskanje z lo¢ljivostjo 1200 dpi in Maximum za tiskanje z locljivostjo 2400/4800
dpi. Ce bi radi varcevali s ¢rnilom ali povecali hitrost tiskanja, izberite moznost Normal ali Draft.

¢ Media type — Izberite vrsto medija za tiskanje.

¢ Colour mode — Izberite, ali Zelite tiskati barvno ali ¢rno-belo (odvisno od tiskalnika).

B 0ddaljena konfiguracija (storitev omrezja)

7 aplikacijo Device manager lahko v napravi dolocite nastavitve povezav, na primer za e-posto, vecpredstavnostna sporocila ali
internet.

Odprite Desk > Tools > Device manager.

Povezavo za oddaljeno konfiguracijo navadno vzpostavi streznik, ko je treba posodobiti nastavitve naprave.

(e Zelite zaceti konfiguracijsko sejo, s seznama izberite profil in pritisnite Connect. Ce niste dolo¢ili profilov oddaljene
konfiguracije, morate najprej ustvariti nov profil.

(e Zelite konfiguracijo onemogo¢iti, izberite profil, pritisnite Menu in izberite Tools > Disable configuration. Tako od nobenega
streznika, za katerega ste ustvarili profil, ne boste mogli prejeti konfiguracijskih nastavitev.

Ko je konfiguracijska seja koncana, si lahko ogledate informacije o stanju.

(e Zelite odpreti dnevnik konfiguracije, izberite profil in pritisnite Configuration log. Dnevnik navaja stanje zadnje konfiguracije
za izbrani profil.
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Ustvarjanje novega profila za konfiguradijski streznik

Profil konfiguracijskega streznika vsebuje nastavitve za oddaljeni streZnik. Ce potrebujete dostop do razli¢nih streznikov, lahko
ustvarite vec profilov.

Ponudnik storitev vam lahko poslje nastavitve za profil konfiguracijskega streznika v obliki nastavitvenega sporocila.
1. (e niste dolodili profila, pritisnite New, drugace pa pritisnite Menu in izberite File > New .
2. (e ste profile Ze dolocili, izberite, ali Zelite kot osnovo za novi profil kopirati nastavitve iz drugega profila.
3. Odpre se pogovorno okno Profile settings.
Na razli¢nih straneh pogovornega okna dolocite naslednje nastavitve:

¢ Server name — Vpisite ime streZnika za konfiguracijo.

¢ ServerID — VpiSite oznako za identifikacijo konfiguracijskega streznika. Pravilno nastavitev dobite pri ponudniku storitev

ali skrbniku sistema.

Password — Vpisite geslo, po katerem bo streznik prepoznal vaso napravo. Ponovno vpisite geslo.

Active — Izberite Yes, e Zelite strezniku dovoliti, da za¢ne konfiguracijsko sejo.

Accepted — Izberite Yes, ¢e nocete vsakokrat znova potrjevati, da lahko streznik za¢ne konfiguracijo.

Connection type — Izberite nacin povezave s streznikom.

Access point — Izberite dostopno tocko, ki jo Zelite uporabljati pri podatkovni povezavi s streznikom.

Host address — Vpisite naslov URL streZnika. Pravilno nastavitev dobite pri ponudniku storitev ali skrbniku sistema.

Port — Vpisite Stevilko vrat streZnika. Pravilno nastavitev dobite pri ponudniku storitev ali skrbniku sistema.

User name — VpiSite svoje uporabnisko ime za sinhronizacijski streznik. Pravilno nastavitev dobite pri ponudniku storitev

ali skrbniku sistema.

* Password — Vpisite geslo streZnika za konfiguracijo. Ponovno ga vpisite v polje Confirm password. Pravilno nastavitev
dobite pri ponudniku storitev ali skrbniku sistema.

« HTTP authentication — Ce morate strezniku HTTP poslati svoje uporabnisko ime in geslo, izberite Yes. V okence HTTP
authentication vnesite uporabnisko ime in geslo ter pritisnite Done.

(e Zelite urejati profil za konfiguracijo, ga izberite in pritisnite Edit.
(e Zelite profil zbrisati, ga izberite in pritisnite vracalko.

:\éf: Nasvet: Ce ste zbrisali ali spremenili prednastavljen profil programske opreme PC Suite, ga lahko obnovite, e pritisnete
Menu in izberete Tools > Reset PC Suite profile.

B Podatkovne povezave
Naprava podpira paketno podatkovno povezavo (GPRS), hitre podatkovne klice (HSCSD) in podatkovne klice GSM.

Paketni prenos podatkov (sploSna paketna radijska storitev, GPRS)

GPRS omogoca brezzi¢ni dostop do podatkovnih omreZij (omrezna storitev). GPRS deluje tako, da se podatki v omreZju prenasajo
v kratkih paketih. Prednost paketnega prenosa je v tem, da je omreZje zasedeno le takrat, ko poteka prenasanje podatkov. GPRS
ucinkoviteje izrablja sredstva omrezja, zato ponuja hitro vzpostavitev povezave in velike hitrosti prenosa.

Na storitev GPRS se morate narociti. Ve¢ informacij o razpoloZljivosti in naro¢nini na storitev GPRS dobite pri mobilnem operaterju
ali ponudniku storitev.

Enhanced GPRS (EGPRS) je podoben storitvi GPRS, vendar omogoca hitrejse povezave. Vel informacij o razpoloZljivosti storitve
EGPRS in hitrosti prenosa dobite pri mobilnem operaterju ali ponudniku storitev. Ce ste izbrali podatkovni nosilec GPRS, bo
naprava uporabila EGPRS, ¢e bo v omreZju na voljo.

Med govornim klicem ne morete vzpostaviti povezave GPRS, aktivna povezava GPRS pa je zadrZana.

Hitri podatkovni klici (hitri komutirani prenos podatkov, HSCSD)

Hitro podatkovno klicanje omogoca hitrost prenosa podatkov do 43,2 kb/s, kar je Stirikrat hitreje od obicajne hitrosti prenosa
v omrezjih GSM. HSCSD je po hitrosti primerljiv z ve¢ino racunalniskih modemov, ki komunicirajo po fiksnih telefonskih linijah.
Vecinformadij o razpoloZljivosti in narocnini na hitre podatkovne storitve dobite pri mobilnem operaterju ali ponudniku storitev.

Posiljanje podatkov v na¢inu HSCSD prazni baterijo telefona hitreje kot obicajni govorni ali podatkovni klici, saj telefon pogosteje
posilja podatke v omreZje.

podatkovni klici GSM

Podatkovni klic GSM omogoca hitrost prenosa podatkov do 14,4 kb/s. Informacije o razpolozljivosti in uporabi storitev za
podatkovne storitve dobite pri mobilnem operaterju ali ponudniku storitev.
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B Upravitelj povezav

V aplikaciji Conn. manager si lahko ogledate podrobnosti o aktivnih omreznih povezavah in koncate nerabljene povezave.
Odprite Desk > Tools > Conn. manager.

G Opomba: Dejansko trajanje klicev, ki vam ga zara¢una vas mobilni operater, se lahko razlikuje - odvisno od vrste
omreZja, zaokroZevanja in podobnega.

(e si Zelite ogledati podrobne informacije o0 omreznih povezavah, izberite Zeleno povezavo na seznamu in pritisnite Details.
Vrsta prikazanih informacij je odvisna od vrste omrezne povezave.

(e Zelite kon¢ati omreZno povezavo, jo izberite na seznamu in pritisnite Disconnect.
(e Zelite hkrati konéati vse omreZne povezave, pritisnite Menu in izberite Tools > Disconnect all.

(e si Zelite ogledati koli¢ino poslanih in prejetih podatkov prek povezave GPRS, pritisnite Menu in izberite Counters > GPRS
counter.

(e si Zelite ogledati informacije o naslovu IP, pritisnite Menu in izberite Tools > IP address. Informacije o naslovu IP se prikaZejo
samo ob vzpostavitvi, ne pa tudi med vzpostavljanjem omreZne povezave.
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19. Prilagajanje vase naprave

Napravo lahko prilagodite na razlicne nacine.

¢ Pokrovcki - Sprednji pokrovéek naprave lahko zamenjate.

 Izbirni tipki mobilnega telefona - Funkcije, prikazane nad levo in desno izbirno tipko, lahko spremenite.
* Namizje - Aplikacije, bliZznjice in belezke lahko razvrstite v mape in na Namizju ustvarite nove mape.

¢ Tipka Lastno - Tipko Lastno lahko nastavite tako, da odpre vaso priljubljeno aplikacijo.

¢ Slike za ozadje - Nastavite lahko sliko za ozadje zaslona mobilnega telefona in komunikatorja.

¢ Barvne sheme - Barvne sheme v napravi lahko spremenite.

Zamenjava sprednjega pokrovcka

@ Opomba: Pred menjavo pokrova telefon vedno izkljucite in ga loCite od polnilnika ali katere koli druge naprave. Med
menjavo pokrovov se ne dotikajte elektronskih delov. Napravo vedno hranite in uporabljajte s pritrjenima pokrovoma.

1. Pritisnite gumb za sprostitev sprednjega pokrovcka (1) in dvignite pokrovcek (2) v smeri puscice. Zacnite pri spodnjem delu
naprave in koncajte s sprostitvijo zaponk na vrhu naprave.

2. Dvignite sprednji pokrovcek v smeri puscice.

3. Pod majhnim kotom poravnajte zaponke z vrhom naprave.

4. Pritisnite sprednji pokrovtek navzdol, da se zaskoci.

B Izbirne tipke na zunanjem delu naprave

Leva izbirna tipka v pripravljenosti je Go to. Tipko lahko uporabite kot bliZznjico do svojih priljubljenih funkdij. Ce — _
Zelite vkljuciti funkcijo, se pomaknite do nje in pritisnite Select. =1\ E:'

(e Zelite funkcijo dodati na seznam bliZnjic, pritisnite Options, izberite Select options, se pomaknite do funkcije
in pritisnite Mark. Ce Zelite funkcijo zbrisati s seznama, izberite funkcijo in pritisnite Unmark.
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(e Zelite funkcije na seznamu preurediti, pritisnite Options in izberite Organise. Pomaknite se do funkcije, ki jo Zelite premakniti,
pritisnite Move in izberite mesto, kamor jo Zelite premakniti.

B Desk (Namizje)

Namizje lahko uredite na razli¢ne natine. Aplikacije lahko premaknete v druge skupine, ustvarite nove skupine ali preimenujete
stare ter spremenite ikone in imena aplikacij. Lahko tudi zamenjate sliko za 0zadje Namizja. Glejte Desk (Namizje) na strani 21.

B Tipka My own
Tipko My own lahko nastavite, da odpre Zeleno aplikacijo. Glejte Tipka Lastno na strani 60.

B 0zadja in barvne sheme

Nastavite lahko sliko za ozadje zaslona mobilnega telefona in zaslona komunikatorja. V napravi je Ze namescenih nekaj ozadij.
Glejte Wallpapers (0zadja) na strani 60.

Spremenite lahko tudi barvne sheme. Zamenjava barvne sheme v Nadzorni plos¢i vpliva na barve vmesnika
komunikatorja.Glejte Zaslon na strani 60. Barvno shemo mobilnega telefona zamenjajte v meniju Settings v mobilnem telefonu.
Glejte Settings (Nastavitve) na strani 19.
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20.  Bliznjice

Navajamo nekatere bliznjice na tipkovnici vase naprave. Z bliznjicami lahko ucinkoviteje uporabljate aplikacije.
Uporabljate lahko razli¢ne kombinacije bliznjic:

e 7 bliznjicami s tipko Ctrl in drugo tipko dostopate do funkcij v meniju. S pritiskom tipk Ctrl+N na primer ustvarite novo okno
v aplikaciji Web, novo vizitko v imeniku ali novo sporocilo v aplikaciji Messaging.

* Posebne znake in simbole lahko najpogosteje vstavite s kombinacijo tipke Shift in druge tipke. S pritiskom na primer tipke
Shift in Stevilcne tipke lahko vstavite navednice, klicaje ali oklepaje.

¢ S kombinacijo tipke Chr in drugih tipk lahko vkljucite nekatere funkcije. S pritiskom na primer tipk Chr+[=]| odprete dodatne
informacdije o trenutnem opravilu, s pritiskom tipk Chr+[.] pa vkljuZite ali izkljucite infrarded vmesnik.

- Nasvet: Mnoge bliznjice so prikazane tudi v aplikacijah poleg menijskih moZznosti.

B Splosne bliznjice

Ctrl+A Izberi vse

Ctrl+C Kopiraj

Ctrl+D ZbriSi

Ctrl+F Najdi

Ctrl+I Razvrsti

Ctrl+M Premakni

Ctrl+N Novo

Ctrl+0 0dpri

Ctrl+P Tiskaj

Ctrl+S Shrani

Ctrl+T Celoten zaslon

Ctrl+V Prilepi

Ctrl+X IzreZi

Ctrl+Z Razveljavi

Shift+Ctrl+E Povecava

Shift+Ctrl+G Naslednji

Shift+Ctrl+L Dnevnik

Shift+Ctrl+P Prejdnji

Shift+Ctrl+S Shrani kot

Shift+Ctrl+U Priprava strani

Shift+Ctrl+V Predogled tiskanja

Shift+Ctrl+Z Uredi

Shift+Backspace Brisanje besedila z desne strani
Ctrl+Telefon O0dpre seznam zadnjih klicev v aplikaciji Telefon
Chr+abeceda Vstavljanje naglasene crke

Chr+Tab Preklapljanje med odprtimi aplikacijami
Chr + tipka Telephone Ponovno klicanje zadnje klicane Stevilke
Chr + tipka Messaging Nalaganje e-poste

Shift+Ctrl+Chr+S Posnetek zaslona
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B BliZnjice v aplikacijah
Aplikacija Desk (Namizje)

Ctrl+P Lastnosti

Shift+Ctrl+S Prikazi po skupinah

Ctrl+My own Konfiguracija tipke My Own

Clock (Ura)

Ctrl+B Prekli¢i budilko

Ctrl+E Prikaz podrobnosti 0 mestu

Ctrl+K Nastavitve budilke

Crl+T Nastavi datum in €as

Shift+Ctrl+A Budilka

Shift+Ctrl+E Prikaz podrobnosti o drzavi ali regiji
Shift+Ctrl+N Dodaj novo mesto

Shift+Ctrl+Q Nastavi vrsto ure

Shift+Ctrl+T Prikaz podrobnosti o oddaljenem mestu
Shift+Ctrl+W Svetovna ura

Telephone (Telefon)

Ctrl+P Prikaz serijske Stevilke (IMEI)
Shift+Ctrl+B Zapore klicev

Shift+Ctrl+M Telefonski predali

Shift+Ctrl+0 Druge nastavitve

Shift+Ctrl+P Nastavitve profilov

Shift+Ctrl+S Hitro klicanje

Shift+Ctrl+V Preusmerjanje klicev

Contacts (Imenik)

Ctrl+K Nastavitve

Ctrl+M Pripada skupinam (pri odprti vizitki)
Ctrl+N Nova vizitka

Ctrl+P Lastnosti zbirke podatkov
Ctrl+R Ton zvonjenja (pri odprti vizitki)
Ctrl+T Predloge za kartico

Shift+Ctrl+B Nova zbirka podatkov
Shift+Ctrl+C Kopiraj v

Shift+Ctrl+D Odstrani sliko (pri odprti vizitki)
Shift+Ctrl+M Premakni v

Shift+Ctrl+N Ustvari novo skupino
Shift+Ctrl+0 Vstavi sliko (pri odprti vizitki)

Messaging (Sporocila)

Ctrl+B Nalaganje novih sporodil

Ctrl+G Nalaganje e-poste

Ctrl+I Razvrsti po (razvrsti po Ze izbrani lastnosti, na primer datumu ali posiljatelju)
Ctrl+L Vzpostavitev povezave ali njena prekinitev, e je povezava vzpostavljena
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Ctrl+Q Lastnosti

Ctrl+R 0dgovori

Ctrl+T Razsiri vsebino mape

Ctrl+U Prekini

Ctrl+Y Spremeni povezavo

Shift+Ctrl+A Nalaganje vseh sporocil
Shift+Ctrl+B Nalaganje izbranih sporodil
Shift+Ctrl+E Preimenovanje izbrane mape
Shift+Ctrl+F Posredovanje izbranega sporoctila
Shift+Ctrl+N Ustvari novo mapo

Shift+Ctrl+R 0dgovori vsem

Shift+Ctrl+S Shranjevanje poslanih predmetov
Shift+Ctrl+T Nastavitve racuna

Shift+Ctrl+Z Zbrisi lokalna sporocila
Chr+Sporocila Nalaganje e-poste

Calendar (Koledar)

Ctrl+A Ustvari novo obletnico

Ctrl+E Ustvari novo belezko

(trl+G Pojdi na datum

Ctrl+K Uredi nastavitve pogleda

Ctrl+N Ustvari nov sestanek

Ctrl+Q Spremeni pogled

Ctrl+S Ustvari novo opravilo

Ctrl+T Uredi datum in cas

Shift+Ctrl+A Nastavi obletnico za privzeto vrsto vpisa
Shift+Ctrl+C Precrtan vpis

Shift+Ctrl+D Premakni ali zbrisi izbrani predmet
Shift+Ctrl+E Nastavi sestanek za privzeto vrsto vpisa
Shift+Ctrl+K Uredi sploSne nastavitve

Shift+Ctrl+M Uvozi vpise

Shift+Ctrl+0 Nastavi opravilo za privzeto vrsto vpisa
Shift+Ctrl+P Lastnosti

Shift+Ctrl+R Nastavi belezko za privzeto vrsto vpisa
Shift+Ctrl+T Pogojni vpis

Ctrl+Koledar V dnevnem pregledu odpri danasnji dan
Tipka Calendar Spremeni pogled

Documents (Dokumenti)

Ctrl+B Krepko

Ctrl+G Pojdi na stran

Ctrl+I LeZeca pisava

Ctrl+U Podcrtaj

Shift+Ctrl+A Poravnava odstavka

Shift+Ctrl+B Oblika vrsticnih oznak
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Shift+Ctrl+D Oblika obrob

Shift+Ctrl+F Oblika pisave

Shift+Ctrl+G Oblika sloga

Shift+Ctrl+] Prikaz podrobnosti izbranega predmeta
Shift+Ctrl+K Nastavitve

Shift+Ctrl+N Razmik med vrsticami
Shift+Ctrl+0 Vstavi predmet

Shift+Ctrl+Y Oblika tabulatorjev
Shift+Ctrl+Z Urejanje izbranega predmeta
Sheet (Preglednice)

Ctrl+H Preimenovanje delovnega lista
Ctrl+M Zamrzni podokna

Ctrl+Q Prikaz delovnih listov
Ctrl+wW Vstavi nov delovni list

Ctrl+Y Vstavi celice

Shift+Ctrl+A Poravnava celic

Shift+Ctrl+B Oblika robov celic
Shift+Ctrl+C Vstavi nov diagram
Shift+Ctrl+D Zbrisi celico

Shift+Ctrl+F Oblika pisave

Shift+Ctrl+G Prelom strani

Shift+Ctrl+H Visina vrstice

Shift+Ctrl+I Vstavi funkcijo

Shift+Ctrl+N Zapis Stevilk

Shift+Ctrl+0 Nastavitve

Shift+Ctrl+P Barva ozadja celice
Shift+Ctrl+R Ponovni izracun

Shift+Ctrl+T PrikaZi naslov

Shift+Ctrl+W Sirina stolpca

Shift+Ctrl+X Podisti celico

Presentations (Predstavitve)

Crl+T Celozaslonski natin
Shift+Ctrl+A Oblika poravnave
Shift+Ctrl+F Oblika pisave

Shift+Ctrl+] Oblika izbranega predmeta
Shift+Ctrl+V Prikazi predstavitev

Tipka Enter Zacni urejanje besedila
Tipka Esc Prekli¢i urejanje besedila

File manager (Upravitelj datotek)

Ctrl+E Razsiri pogled
Ctrl+H PrikaZi vse datoteke
Ctrl+I Razvrsti po (razvrsti po Ze izbrani lastnosti, na primer imenu ali datumu)
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Ctrl+N Nova datoteka

Ctrl+0 Strni pogled

Ctrl+P Lastnosti

Ctrl+R Preimenuj izbrani predmet

Ctrl+U Pomik na visjo raven

Shift+Ctrl+B Varnostno kopiraj podatke na pomnilniSko kartico
Shift+Ctrl+I Vrstni red razvrstitve (vrstni red, ki ste ga Ze izbrali, na primer narasc¢ajoc)
Shift+Ctrl+K Nastavitve

Shift+Ctrl+N Ustvari novo mapo

Shift+Ctrl+Q Spremeni geslo za pomnilniSko kartico
Shift+Ctrl+R Obnovi podatke s pomnilniske kartice

Calculator (Kalkulator)

Ctrl+B 0dstej
Ctrl+F Spremeni postavitev
Ctrl+I Sestej
Ctrl+R Priklici
Ctrl+Y Zemljevid funkdij
Shift+Ctrl+C Zbrisi vse
Shift+Ctrl+D Namizno racunalo
Shift+Ctrl+S Znanstveno racunalo
Web (Splet)
Ctrl+B Dodaj med zaznamke
Ctrl+E Zapri brskalnik
Ctrl+G Nazaj

Pojdi na zaznamek (v pogledu zaznamkov)
Ctrl+H Pojdi na domaco stran
Ctrl+I NaloZi vse slike

Vstavi novo mapo (v pogledu zaznamkov)

Ctrl+K Nastavitve
Ctrl+M Prilagodi zaslonu
Ctrl+N 0dpri novo okno
Ctrl+R Ponovno nalozi
Ctri+T Celozaslonski nacin
Ctrl+U Prekini
Ctrl+W Prikazi seznam oken
Ctrl+Y Spremeni povezavo
(Ctrl+Z Ustavi
Shift+Ctrl+B Zaznamki
Uredi zaznamek (v pogledu zaznamkov)
Shift+Ctrl+D Prikaz naloZenih datotek
Shift+Ctrl+F Ponovno naloZi okvir
Shift+Ctrl+G Naprej
Shift+Ctrl+I Preimenuj mapo (v pogledu zaznamkov)
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Shift+Ctrl+0 0dpri datoteko

Shift+Ctrl+R OsveZi vse

Shift+Ctrl+S Shrani okvir kot...

Shift+Ctrl+T PrikaZi naslovno vrstico
Images (Slike)

Ctrl+B PrejSnja slika (pri odprti sliki)
Ctrl+F Naslednja slika (pri odprti sliki)
Ctrl+R Zavrti sliko (pri odprti sliki)
Ctrl+T Celoten zaslon (pri odprti sliki)
Snemalnik

Ctrl+L Ponovi

Ctrl+M Utisaj

Ctrl+R Preimenuj

Shift+Ctrl+K Nastavitve

Music player (Predvajalnik glasbe)

Ctrl+B Prejsnja skladba

Ctrl+F Naslednja skladba

Ctrl+I Razvrsti po (Ze izbrani lastnosti)

Ctrl+L Ponovi vse

Ctrl+M Utisaj

RealPlayer

Ctrl+B Prejsnji posnetek (pri odprtem videoposnetku)
Ctrl+F Naslednji posnetek (pri odprtem videoposnetku)
Ctrl+M UtiSaj (pri odprtem videoposnetku)

Ctrl+R Ponovi enkrat (pri odprtem videoposnetku)
Ctrl+T Celoten zaslon (pri odprtem videoposnetku)
Shift+Ctrl+K Nastavitve

Shift+Ctrl+S Shrani posnetek kot (pri odprtem videoposnetku)

Device manager (Nadzornik naprave)
Shift+Ctrl+C Povezi
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21.  Prenos podatkov

Naprava pri posiljanju ve¢predstavnostnih, kratkih in e-poStnih sporodil ter pri povezovanju z oddaljenimi racunalniki za prenos
podatkov uporablja zmogljivosti omreZij GSM.

Brezzi¢ne podatkovne povezave se lahko vzpostavijo skoraj povsod, kjer deluje vasa naprava, vendar priporotamo, da se
premaknete tja, kjer je brezzi¢ni signal najmoc¢nejsi. Mo¢an signal omogoca ucinkovit prenos podatkov. Brezzi¢ne podatkovne
komunikadije lahko delujejo drugace kot komunikacije prek stacionarnih omreZij. Razlog je v znacilnostih delovanja brezzi¢nih

omreZzij. Pri brezzitnih povezavavah lahko pride do "Suma", Sibkega signala, izgube signala in popacenosti.

N Sum

Radijska interferenca iz elektronskih napravin opreme teriz drugih telefonov vpliva na kakovost brezzi¢nega prenosa podatkov.

B Sledenje

Ko se uporabnik naprave premakne od ene celice omreZzja do druge, se moc signala utegne zmanjsati. Telefon se lahko presumeri
na uporabo drugega oddajnika in frekvence, kjer je signal moc¢nejsi. Do sledenja v omrezju lahko pride tudi, ko se uporabnik
sploh ne premika, razlog za to pa je spremenljiva prometna obremenitev omrezja. To lahko povzro¢i rahle zakasnitve v prenosu
podatkov.

B Elektrostatiéno praznjenje

Praznjenje stati¢ne elektrike iz vasega prsta ali iz prevodnika lahko povzroci nepravilno delovanje elektri¢nih naprav. Posledica
takSnega praznjenja je lahko popacen prikaz in nestabilno delovanje programske opreme. Zanesljivost brezzi¢nih povezav se
zmanjsa, podatki se lahko poskodujejo ali pa se njihov prenos ustavi. (e medtem ravno telefonirate, morate prekiniti klic,
izklopiti napravo in odstraniti baterijo. Nato znova namestite baterijo in vzpostavite novo brezzi¢no povezavo.

B Mrtve tocke in izpadi signala

Mrtve tocke so obmodja, kjer sprejemanje radijskih signalov ni mogoce. Do izpada pride, ko gre uporabnik z napravo skozi
obmodje, kjer je radijski signal blokiran ali oslabljen zaradi geografskih znacilnosti ali velikih zgradb.

B Oslabitev signala

Vecje razdalje in ovire lahko povzrotijo spreminjanje faze signala. Povzrocijo lahko tudi odboj signala. V obeh primerih signal
izgubi nekaj mo¢i.

B Majhna moc signala

Radijski signali iz celice omreZja so lahko zaradi razdalje ali ovir presibki ali premalo stabilni, da bi omogocali zanesljivo
podatkovno povezavo. Da bi zagotovili ¢im boljSo komunikacijo, upoStevajte naslednja navodila:

* Podatkovne povezave delujejo najbolje, kadar naprave ne premikate. Ne poskusajte vzpostaviti brezzitne podatkovne
komunikacije, ko ste v premikajoem se vozilu.

* Naprave ne polagajte na kovinske povrsine.

* Na zaslonu naprave preverite, ali je moc signala zadostna. Morda jo lahko povecate, Ce se z napravo premaknete drugam v
prostoru, najbolje proti oknu. Ce je signal presibek za glasovni klic, podatkovne povezave ne poskusajte vzpostaviti, dokler
ne najdete mesta, kjer je sprejem signala boljsi.
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Podatki o bateriji

Vaso napravo napaja baterija za polnjenje. Nova baterija bo dosegla svojo polno zmogljivost Sele po dva- ali trikratnem
popolnem polnjenju in praznjenju. Baterijo je mogoce napolniti in sprazniti vec stokrat, postopoma pa se vendarle izrabi. Ko se
¢as pogovora in €as v pripravljenosti znatno skrajsata, kupite novo baterijo. Uporabljajte samo baterije in polnilnike, ki jih je za
uporabo s to napravo odobrilo podjetje Nokia.

Ko polnilnika ne uporabljate, ga iztaknite iz elektricne vti¢nice in naprave. Baterije ne puscajte priklopljene na polnilnik.

Prekomerno polnjenje lahko skrajsa njeno Zivljenjsko dobo. (e popolnoma napolnjene baterije ne uporabljate, se ¢ez nekaj ¢asa
sprazni sama od sebe. Ekstremne temperature vplivajo na sposobnost baterije za polnjenje.

Baterijo uporabljajte samo za namene, za katere je narejena. Nikoli ne uporabljajte poskodovanih polnilnikov ali baterij.

Baterije ne izpostavljajte kratkemu stiku. Ta lahko nastane, ¢e s kakim kovinskim predmetom (kovancem, sponko, peresom)
sklenete pozitivni (+) in negativni (-) pol baterije (kovinska trakova na bateriji), na primer takrat, kadar prenasate rezervno
baterijo v Zepu ali torbici. Kratki stik lahko poSkoduje baterijo ali predmet, ki ga je sprozil.

(e pustate baterijo na vrotini ali mrazu, npr. v zaprtem avtomobilu poleti ali pozimi, se zmanj3ata njena zmogljivost in Zivljenjska
doba. Baterijo vedno hranite pri temperaturi med 15°Cin 25°C (59°F in 77°F). Ce je baterija v napravi vro¢a ali hladna, naprava
morda nekaj ¢asa ne bo delovala, ¢etudi je baterija polna. Delovanje baterije je posebej omejeno pri temperaturah pod ledis¢em.

Ne mecite izrabljenih baterij v ogenj! Baterije zavrzite v skladu z lokalnimi predpisi. Kadar je to mogoce, jih reciklirajte. Ne
odvrzite jih v smetnjak za hiSne odpadke.
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NEGA IN VZDRZEVANJE

Vasa naprava je vrhunski izdelek tako glede oblike kot izdelave, zato je treba z njo ravnati skrbno. Z upoStevanjem spodnjih
predlogov boste laZje za3(itili garancijo svoje naprave.

Skrbite, da bo naprava vedno suha. Padavine, vlaga in vse tekocine lahko vsebujejo mineralne primesi, ki povzrocajo korozijo
elektronskih vezij. Ce se naprava zmodi, iz nje odstranite baterijo in pustite, da se naprava popolnoma posusi, preden baterijo
Znova namestite.

Ne uporabljajte in ne hranite naprave v prasnem ali umazanem okolju. Njeni gibljivi in elektronski deli se lahko poskodujejo.

Ne hranite naprave na vrocini. Visoke temperature lahko skrajsajo Zivljenjsko dobo elektronskih naprav, poskodujejo baterije
in deformirajo nekatere vrste plastike.

Ne hranite naprave na mrazu. Ko se naprava nato segreje na obi¢ajno temperaturo, se v njeni notranjosti nabere vlaga, ki
lahko poskoduje elektronska vezja.

Naprave ne posku3ajte odpirati kako drugace, kot je opisano v tem prirocniku.

Varujte jo pred paddi, udarci in tresljaji. Grobo ravnanje lahko poskoduje notranja elektronska vezja in fine mehanske dele.
Za ¢iscenje ne uporabljajte kemikalij, Cistil ali mo¢nih detergentov.

Naprave ne barvajte. Barva lahko zlepi gibljive dele in prepreci pravilno delovanje.

Uporabljajte le priloZeno ali odobreno rezervno anteno. Z neodobrenimi antenami, modifikacijami ali prikljucki lahko
poskodujete napravo in krsite predpise o radijskih napravah.

Vsi zgoraj napisani predlogi veljajo enako za napravo in za baterije, polnilnike ali opremo. Ce katera koli naprava ne deluje
pravilno, jo odnesite v popravilo v najblizji pooblas¢eni servis.
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Dodatni varnostni napotki

B Okolje delovanja

Upostevajte vse posebne predpise, ki veljajo na dolo¢enih obmogjih, in napravo vedno izklopite, kjer je njena uporaba
prepovedana ali kjer lahko povzroci interferenco ali nevarnost. Uporabljajte jo samo v normalnem polozaju delovanja. Da
zagotovite upostevanje omejitev za izpostavljenost radiofrekven¢nemu sevanju, uporabljajte le dodatno opremo, ki jo je
podjetje Nokia odobrilo za uporabo s to napravo. Ko je naprava vklju¢ena in jo nosite s sabo, vedno uporabljajte le odobreno
drzalo ali torbico.

B Medicinske naprave

Delovanje katere koli radiooddajne opreme, tudi mobilnega telefona, lahko moti delovanje neustrezno zasc¢itenih medicinskih
naprav. Povprasajte zdravnika ali proizvajalca medicinske naprave, ali je ustrezno zascitena pred zunanjimi radiofrekvencnimi
vplivi, in se posvetujte z njim tudi, ¢e imate kaka druga vprasanja. Izklopite napravo v vseh zdravstvenih ustanovah, v katerih
jeoznaceno, daje njena uporaba prepovedana.V bolniSnicah ali zdravstvenih ustanovah morda uporabljajo medicinsko opremo,
ki je obcutljiva za zunanjo radiofrekvencno energijo.

Srcni spodbujevalniki

Proizvajalci sr¢nih spodbujevalnikov priporocajo uporabo mobilnega telefona na razdalji vsaj 15,3 ¢m od spodbujevalnika, da
bi se izognili morebitnim motnjam v njem. Omenjena priporocila so rezultati neodvisne raziskave in so v skladu s priporocili
Raziskave o brezzi¢ni tehnologiji. Osebe s spodbujevalniki:

¢ naj imajo napravo, e je vklopljena, vedno najmanj 15,3 cm od spodbujevalnika,

* naj naprave ne nosijo v prsnem Zepu in

¢ najjo drzijo ob uSesu na nasprotni strani od spodbujevalnika, da bi kar najbolj zmanjsali moznost interference.
« (e imate kakrien koli razlog za sum, da prihaja do interference, napravo takoj izklopite.

Sludni pripomocki
Nekatere digitalne brezzi¢ne naprave lahko motijo delovanje nekaterih slu$nih pripomotkov. Ce pride do interference, se
posvetujte s ponudnikom storitev.

M Vozila

Radiofrekvencni signali lahko motijo delovanje elektronskih sistemov v vozilu, ¢e niso ustrezno zas¢iteni ali ¢e so nepravilno
vgrajeni (npr. sistemi za elektronsko vbrizgavanje goriva, protiblokirni zavorni sistemi, elektronski sistemi za nadzor hitrosti,
sistemi zra¢nih blazin). Za vecinformacij se obrnite na proizvajalca (oziroma njegovega zastopnika) vozila ali katere koli dodatne
opreme.

Napravo naj servisira ali jo vgrajuje v vozilo samo strokovno osebje. Nepravilna vgradnja ali servisiranje sta lahko nevarna ter
lahkoiznitita garancijo za napravo. Redno preverjajte, daje vsa brezzi¢na oprema v vasem vozilu pravilno vgrajenain da pravilno
deluje. Ne hranite in ne prenasajte vnetljivih tekocin, plinov ali eksplozivnih snovi v istem predelu skupaj z napravo, njenimi
deli ali dodatno opremo. Pomnite, da se v vozilih, opremljenih z zratno blazino, le-ta aktivira s precejsnjo mogjo. Zato nikoli ne
odlagaijte in ne vgrajujte predmetov in mobilnih brezzZi¢nih naprav na obmogje, kjer se zra¢na blazina nahaja ali aktivira. Ce so
brezzi¢ne naprave v vozilu namescene nepravilno in se zracna blazina aktivira, lahko nastanejo resne telesne poskodbe.

Uporaba naprave v letalu je prepovedana. Izkljucite jo, Se preden se vkrcate v letalo. Uporaba brezzi¢nih naprav v letalu lahko
nevarno zmoti delovanje letala, ogrozi delovanje mobilnega telefonskega omrezja in je lahko nezakonita.

B Nevarnost eksplozije

Kadar ste na obmogjih, kjer lahko nastane eksplozija, napravo izklopite in upostevajte vsa navodila in opozorilne znake. To
vkljucuje obmodja, kjer morate obi¢ajno ugasniti motor vozila. Iskre lahko na teh obmogjih povzrocijo eksplozijo ali zanetijo
pozar ter povzrocijo hude telesne poskodbe ali celo smrt. Napravo izklopite na mestih, kjer se rezervoarji polnijo z gorivom, na
primer v blizini bencinskih ¢rpalk. UpoStevajte prepovedi za uporabo radijske opreme v skladiscih ali prostorih za distribucijo
goriva, v kemijskih obratih ali tam, kjer poteka razstreljevanje. Kraji, kjer obstaja nevarnost eksplozije, so pogosto, a ne vedno,
jasno oznaceni. Sem sodijo: podpalubja ¢olnov; skladis¢a za shranjevanje in pre¢rpavanje kemikalij; vozila, ki uporabljajo za
gorivo tekodi plin (npr. propan ali butan); kraji, kjer je v zraku veliko hlapov kemikalij ali drobnih delcev, kot so zrnca, prah ali
kovinski delci.

W Klici v sili

@ Pomembno: Mobilni telefoni, vklju¢no s to napravo, delujejo prek radijskih signalov, omreZij mobilne in stacionarne
telefonije ter programskih funkcij, ki jih nastavi sam uporabnik. Zaradi tega ne moremo jamciti povezave v vseh
razmerah. Kadar gre za nujne komunikacije (npr. pri klicih za nujno zdravstveno pomoc), se nikoli ne zanasajte samo
na brezzitno napravo.
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Dodatni varnostni napotki

Izvedba Klica v sili:
1. Ce naprava ni vklju€ena, jo vkljutite. Preverite, ali je mot signala zadostna.

Nekatera omreZja lahko zahtevajo, da je v napravo pravilno vstavljena veljavna kartica SIM.
2. Pritisnite = tolikokrat, kot je treba, da se zaslon zbriSe in je naprava pripravljena za klice.

3. Vnesite $tevilko za klic v sili, ki velja na obmogju, na katerem telefonirate. Stevilke za klic v sili se od obmo¢ja do obmo¢ja
razlikujejo.

4. Pritisnite tipko =.

(e so vkljutene dolocene funkcije telefona, jih je morda treba pred klicanjem v sili izkljuiti. Vet informacij boste nasli v tem
prirocniku ali pa se obrnite na svojega ponudnika storitev. Pri klicu v sili &im natan¢neje navedite vse potrebne podatke. Vasa
mobilna naprava je lahko edino sredstvo komunikacije na prizoris¢u nesrece. Klica ne koncajte, dokler vam tega ne dovoli klicana
sluzba.

B Informacije o potrditvi (SAR)

TA NAPRAVA USTREZA MEDNARODNIM ZAHTEVAM ZA 1ZPOSTAVLJENOST RADIJSKIM VALOVOM

Vasa mobilna naprava je radijski oddajnik in sprejemnik. Na€rtovana in izdelana je tako, da ne presega emisijskih omejitev za
izpostavljenost radiofrekven¢nemu sevanju, kot jih dolo¢ajo mednarodne smernice (ICNIRP). Te omejitve so deliz¢rpnih smernic
in dolocajo dovoljeno izpostavljenost radiofrekvencni energiji za sploSno populacijo. Smernice temeljijo na standardih, ki so jih
razvile neodvisne znanstvene organizacije s temeljitim periodi¢nim preverjanjem znanstvenih Studij. Standardi zagotavljajo
precejsnjo varnostno rezervo, ki zagotavlja varnost vseh oseb, ne glede na starost in zdravstveno stanje.

Standard izpostavljenosti za mobilne naprave uporablja merilno enoto, znano kot Specific Absorption Rate - specifitna hitrost
absorpcije - SAR. Mednarodne smernice dolocajo omejitev SAR na 2,0 W/kg*. Preskusanje za SAR se izvaja v standardnih poloZajih
delovanja, pri ¢emer deluje oddajnik naprave z najvec¢jo mocjo v vseh frekvencnih pasovih. SAR se dolo¢i pri najvecji moci
ravno dovolj mo¢i za dosego omrezja. Na splosno velja, da se oddajna mo¢ zmanjsuje skupaj s priblizevanjem antene bazni
postaji.

Najvisja izmerjena vrednost SAR za to napravo pri uporabi ob uSesu znasa 0,24 W/kg.

Ta naprava ustreza smernicam za izpostavljenost RF sevanju, kadar ga uporabljate v normalnem poloZaju ali kadar je od telesa
oddaljen najmanj 1,5 cm. Ce med uporabo telefon nosite s torbico, pasom ali drzalom, naj ti ne vsebujejo kovine, izdelek pa naj
bo od telesa oddaljen najmanj 1,5 cm.

Da bi lahko prenasala podatkovne datoteke ali sporocila, mora ta naprava imeti kakovostno povezavo z omrezjem. V nekaterih
primerih lahko pride do odloZitve prenosa podatkovnih datotek ali sporocil, dokler ni na voljo ustrezna povezava. UpoStevajte
navodila za razdaljo od telesa, dokler prenos ni koncan.

* SAR za mobilne naprave je omejena na 2,0 W/kg, porazdeljeno prek 10 g tkiva. Standard daje precejSnjo varnostno rezervo,
ki zagotavlja dodatno zascito javnosti in skrbi za morebitne razlike v meritvah. Vrednosti SAR se lahko razlikujejo glede na
zahtevane merilne postopke v drzavi in glede na omrezno frekven¢no podrocje. Za informacije o SAR v drugih regijah obis¢ite
stran www.nokia.com in preglejte podatke o izdelku.
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