
Nokia 9500 Communicator لهاتف المستخدم دليل

9230565
الإصدار

 

2



المطابقة إعلان

/www.nokia.com على المطابقة موقع على الحصول ويمكن .EC/1999/5 :التالي الإداري المجلس شروط مع يتوافق RA-2 المنتج أن مسؤوليتنا وتحت NOKIA CORPORATION شركة نحن نعلن
phones/declaration_of_conformity/.

.محفوظة الحقوق جميع Nokia 2004 © والطبع النشر حقوق

.Nokia من مسبق خطي إذن دون الأشكال من شكل بأي الوثيقة هذه محتويات كل أو من جزء تخزين أو توزيع أو نقل أو إنتاج إعادة يحظر

Nokia, Nokia Connecting People, Xpress-on and Pop-port نوكيا لشركة مسجلة تجارية علامات أو تجارية علامات   Nokia   Corporation   .   يـأ   نـأ   امك نوكت   دق   انه   اهركذ   درو   تاكرش   ءامسأ   وأ   جتنم   
. اهل   ةكلاملا   ةكرشلل   اهنم   لك   ةيراجت   ءامسأ   وأ   ةيراجت   تــامالع 

.Nokia Corporation بـ خاصة صوتية علامة Nokia tune تعُد

This product includes software licensed from Symbian Software Ltd (c) 1998-2004. Symbian and Symbian OS are trademarks of Symbian Ltd.

This software is based in part of the work of the FreeType Team. This product is covered by one or more of the following patents: United States Patent 5,155,805, United States Patent
5,325,479, United States Patent 5,159,668, United States Patent 2232861 and France Patent 90 05712.

 Java and all Java-based marks are trademarks or registered trademarks of Sun Microsystems, Inc.

Bluetooth is a registered trademark of Bluetooth SIG, Inc.

الحصول يمكن والذي المتوفر الاستخدام )1( المعلومات أو البيانات )أ( بـ مباشرة المتعلق الاستخدام عدا فيما ،MPEG-4 لـ المرئي المعيار مع يتوافق شكل بأي المنتج هذا استخدام يُحظرَ
بواسطة ومنفصل خاص بشكل المرخصة الأخرى الاستخدامات )ب(و فقط؛ الشخصي للاستخدام )2(و المنتج بتوفير فيها عمله يختص تجارية مؤسسة في يعمل لا مستهلك من مجانًا عليه

MPEG LA, L.L.C.

Nokia وتحتفظ .المستمر التطوير سياسة تتبع Nokia مسبق إشعار بدون الوثيقة هذه في الموصوفة منتجاتها من منتج أي على تحسينات وإدخال تغييرات إحداث في بالحق.

.الخسارة أو الأضرار تلك سبب كان مهما مباشرة أو استتباعية أو عرضية أو خاصة أضرار أية عن مسؤولة أو الدخل أو للبيانات خسارة أية عن مسؤولة الأحوال من بحال Nokia تكون لن

على، يقتصر لا لكنه ذلك، في بما ضمنية، أو صريحة كانت سواء نوع أي من ضمانات تقدم لن فإنه المفعول الساري القانون يقتضيه ما وباستثناء ".علاتها على" مزودة الوثيقة هذه محتويات
أي في سحبها أو الوثيقة هذه تنقيح في بالحق Nokia وتحتفظ .الوثيقة هذه محتويات أو موثوقية أو بدقة تتعلق ضمانات تقدم لن معين، لغرض والصلاحية للرواج الضمنية الضمانات

.مسبق إشعار بدون وقت

.إليك Nokia تاجر أقرب مع الأمر فحص الرجاء .المنطقة باختلاف معينة منتجات توفر يختلف

الكندي الصناعات إشعار/الفيدرالية الاتصالات مفوضية

إغلاق منك يُطلَبُ فقد التداخل، هذا حل يتم لم إذا ).آخر استقبال جهاز من بالقرب الهاتف استخدام عند المثال، سبيل على( الراديو أو التلفاز موجات مع تداخلاً الجهاز يُحدِثُ ربما
من 15 رقم الفقرة مع الجهاز هذا يتفق .المحلي الخدمة بمكتب اتصل للمساعدة، احتياجك حالة في الكنديةز الصناعات هيئة و الفيدرالية الاتصالات مفوضية لإرشادات طبقًا الهاتف
.ضاراً تداخلاً يسبب لا الذي بالشكل الجهاز هذا تشغيل يتم أن يجب .الفيدرالية الاتصالات مفوضية قواعد
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لسلامتك
وراديو GSM شبكة راديو على الجهاز يحتوي .للقانون مخالفاً وربما خطراً يكون قد بالتعليمات الالتزام عدم إن .البسيطة الإرشادات هذه اقرأ

إيقاف إلى الجهاز غطاء على الموجود التشغيل مفتاح على الضغط طريق عن الجهاز تشغيل إيقاف ويؤدي .منفصلين لاسلكية LAN شبكة
LAN بشبكة جديد اتصال تأسيس من يمنع لا الاتصال عدم وضع استخدام أو الجهاز تشغيل إيقاف أن ولاحظ .الراديو شبكتي كلتا تشغيل
إضافية معلومات توجد .واستخدامه لاسلكية LAN بشبكة اتصال تأسيس عند للتطبيق قابلة أمان متطلبات أية اتبع ذلك، على وبناء .لاسلكية
.الكامل المستخدم دليل في مفصلة

الآمن الاستعمال
.تشويشاً أو خطراً تسبب عندما أو محظوراً المحمولة الهواتف استخدام يكون حين الهاتف تستخدم لا

أولاً تأتي الطريق على السلامة
.أولاً تأتي الطريق على السلامة أن تذكر .السيارة قيادة أثناء يدوياً الهاتف تستخدم لا .المحلية القوانين بكافة الالتزام يجب

التشويش
.أدائها على يؤثر قد مما للتشويش المحمولة الهواتف كافة تتعرض

المستشفيات في الهاتف أغلق
.الطبية المعدات من بالقرب وجودك أثناء الهاتف أغلق .القيود كافة اتبع

الطائرة داخل الهاتف أغلق
.الطائرة داخل تشويشاً اللاسلكية الأجهزة تسبب قد .القيود كافة اتبع

بالوقود التزود أثناء الهاتف أغلق
.الكيماوية المواد أو الوقود قرب الهاتف تستخدم لا .بالوقود التزود محطات في الهاتف تستخدم لا

التفجيرات مناطق في الهاتف أغلق
.التفجيرات أثناء الهاتف تستخدم لا .القيود كافة اتبع

صحيحة بطريقة الهاتف استخدم
.داع بدون الهوائي تلمس لا .الدليل هذا إرشادات في موضح هو كما فقط الطبيعي الوضع في الهاتف استخدم

المؤهلة الخدمة
.مؤهلين موظفين قبل من إلا إصلاحها أو الهاتف مكونات تركيب يجب لا

والبطاريات الإضافية الملحقات
.الهاتف مع متوافقة غير منتجات توصل لا .فقط المعتمدة والبطاريات الإضافية الملحقات استخدم

الماء مقاومة
.جافاً بقائه على فحافظ .للماء مقاوماً ليس هاتفك

الاحتياطية النسُخ
.الهامة المعلومات كافة من مكتوب بسجل الاحتفاظ أو احتياطية نسُخ عمل تذكر

أخرى بأجهزة التوصيل
منتجات توصل لا .للسلامة المفصلة التعليمات على للحصول الأجهزة هذه استخدام دليل اقرأ أخرى، بأجهزة الهاتف توصيل عند
.الهاتف مع متوافقة غير

الطوارئ مكالمات
لمسح المرات من مطلوب عدد لأي  على اضغط .الخدمة منطقة داخل ووجوده بالجهاز الهاتف وظيفة تشغيل من تأكد

.ذلك منك يُطلب حتى المكالمة تنهِ لا .بموقعك أخبرهم . اضغط ثم الطوارئ رقم أدخل .البداية شاشة إلى والعودة الشاشة

الجهاز عن معلومات
عن المعلومات من لمزيد .EGSM900/GSM1800/GSM1900 شبكة على الاستعمال معتمد الدليل هذا في المذكور اللاسلكي الجهاز

.المحلي الخدمات مزود راجع الشبكات،

.الشرعية وحقوقهم الآخرين خصوصية واحترام القوانين مراعاة عليك المنتج، هذا في الموجودة المزايا استخدام عند

.تشويشاً أو خطراً يسبب عندما أو محظوراً اللاسلكي الجهاز استخدام يكون حين الجهاز تستخدم لا  :تحذير
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الشبكة خدمات
خصائص لأكثرية التشغيل يعتمد .النقالة الهواتف خدمات تزويد شركات تقدمها التي الخدمات في تشترك أن عليك الهاتف استعمال قبل
إلى أولاً ستحتاج أو الشبكات جميع في متوفرة تكون لا قد الشبكة خدمات إن .الخلوية الشبكة تقدمها التي الخصائص على الهاتف هذا

أن قبل لتشغيلها اللازمة الإضافية التعليمات على تحصل كما الخدمات، هذه في بالاشتراك والقيام إليك للخدمة مزود أقرب مراجعة
طريقة على تؤثر قد الشبكات بعض قبل من تحديدات عدة إن .الخدمات هذه تكاليف عن الخدمة مزود يخبرك .منها الاستفادة تستطيع
.الخدمات جميع أو/و وأحرفها اللغة توابع جميع تدعم لا قد الشبكات بعض المثال، سبيل على .الشبكة خدمات استعمال

قائمة على الخصائص هذه إظهار عدم إلى يؤدي مما بك، الخاص الجهاز في معينة خصائص تشغيل عدم أو تعطيل الخدمة مزود يطلب قد
.الخدمة مزود راجع المعلومات، من لمزيد .جهازك

رسائل مثل الجهاز هذا مزايا بعض تتطلب .TCP/IP بروتوكولات خلال من تشغيلها سيتم )SSLو WAP 2.0 (HTTP بروتوكولات الجهاز هذا يدعم
.التقنيات لهذه الشبكة دعم الويب ومتصفح المتعددة الوسائط

المشتركة الذاكرة
المتعددة الإعلامية والرسائل النصية والرسائل الأسماء :وهي المشتركة الذاكرة الجهاز في الموجودة التالية المزايا تستخدم أن يمكن

المكتبية الوثائق مثل( تطبيق أى من حفظها تم التي والملفات المهام وملاحظات التقويم وملاحظات الصوتية والملفات الرنين ونغمات
الذاكرة حجم تقليل في المزايا هذه من أي استخدام يتسبب وقد .تنزيلها تم التي والتطبيقات )الفيديو ومقاطع الصوتية والملفات والصور

الذاكرة مساحة شغل في الصور من العديد حفظ يتسبب قد المثال، سبيل فعلى .المشتركة الذاكرة تستخدم مزايا لأية المتاح المشتركة
هذه وفي .المشتركة الذاكرة تستخدم خاصية استخدام تحاول حين الذاكرة بامتلاء تفيد عبارة الجهاز يعرض قد حيث .بالكامل المشتركة

.العمل متابعة قبل المشتركة الذاكرة مزايا على المحفوظة الإدخالات أو المعلومات بعض حذف عليك الحالة،

الشحن وأجهزة والبطاريات الملحقة الأجهزة
LCH-9و AC-1و ACP-12 تيار بقوة مزود يكون عندما للاستعمال معد الجهاز هذا .الجهاز هذا مع استعماله قبل شاحن لأي النوع رقم من تأكد

LCH-12و

للعمل تصميمها تم والتي Nokia شركة قبل من فقط المعتمدة الإضافية والملحقات الشحن وأجهزة البطاريات استعمل :تحذير
.خطراً يكون وقد الهاتف يخص ضمان أو موافقة أي يبطل قد أخرى أنواع استعمال إن .هاتفك لطراز خصيصاً

.السلك وليس )الفيشة( المآخذ اسحب إضافي، ملحق أي عن التيار لفصل .الوكيل مراجعة يُرجى المعتمدة، الإضافية الملحقات توفر من للتأكد

.الأطفال متناول عن بعيداً الأجزاء هذه احفظ .صغيرة أجزاء على الإضافية وملحقاته الهاتف يحتوي قد

لسلامتك
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لتبدأ.١
وأدوات الإلكتروني البريد مثل الأعمال تطبيقات من العديد )9500 نوكيا الاتصال جهاز( Nokia 9500 Communicator لك يقدم

office خلال من والمرنة السريعة الشبكة واتصالات الويب وتصفح LAN و اللاسلكيةEGPRS (EDGE.(

الذاكرة وبطاقة والبطارية SIM بطاقة تثبيت
خدمات استخدام حول والمعلومات والأسعار التوفر من للتأكد .الأطفال متناول عن بعيدًا الذاكرة بطاقات كافة احفظ

.آخر مركز أي أو الشبكة مشُغل أو الخدمة مزود مثل .SIM الهاتفية للبطاقات تاجر أقرب مراجعة يرُجى ،SIM الهاتفية البطاقات
الرقمية الحماية بطاقات مثل أخرى، ذاكرة بطاقات إن .فقط هاتفك مع متوافقة )MMC( متعددة إعلامية بطاقات باستخدام قم

)SD(، متعددة إعلامية بطاقة شق في تثبيتها يمكن لا )MMC( غير ذاكرة بطاقة استخدام إن .هاتفك مع متوافقة غير وهي
ذاكرة بطاقة على المخزنة البيانات تتلف قد ذلك، إلى بالإضافة .وللهاتف الذاكرة لبطاقة ضررًا يسبب قد هاتفك مع متوافقة

.هاتفك مع متوافقة غير
.البطارية إزالة قبل الشحن جهاز توصيل وبعدم الهاتف تشغيل بإيقاف قم دائماً.1

.الأسهم اتجاه في الغطاء وأزح).1( الخلفي الغطاء تحرير زر على اضغط ثم تجاهك، الجهاز من الخلفي الجانب اجعل

).1( البطاقة فتحة في SIM بطاقة أدخل.2
.لأسفل متجهة البطاقة على الاتصال منطقة وأن الكاميرا عدسة إلى يشير SIM بطاقة من المشطوف الركن أن من تأكد

3.
تحويل يلزم ،Nokia 9500 Communicator الاتصال جهاز مع موجودة متوافقة ذاكرة بطاقة استخدام قبل  :ملاحظة

بطاقة على قبل من بتثبيتها قمت التي التطبيقات تثبيت إعادة يلزم كما البيانات، ناقل باستخدام الذاكرة بطاقة
تثبيتها تم التي Nokia 9210 Communicator الاتصال بجهاز الخاصة التطبيقات تثبيت تعيد لا ذلك، ومع .الذاكرة
يلزم حيث التطبيقات، لتلك حديث إصدار على Nokia 9500 Communicator الاتصال جهاز ويحتوي .مسُبقاً

.Nokia 9500 Communicator الاتصال جهاز مع الحديثة الإصدارات هذه استخدام
).2( الذاكرة بطاقة فتحة في الذاكرة بطاقة أزح ذاكرة، بطاقة لديك كان إذا

.لأسفل متجهة البطاقة من الاتصال منطقة وأن SIM بطاقة فتحة إلى يشير الذاكرة بطاقة من المشطوف الركن أن من تأكد
الذاكرة بطاقة إزالة يمكنك .الذاكرة بطاقة على الجهاز يتعرف حتى موضعه في الخلفي الغطاء يكون أن يجب أنه لاحظ
حفظ مثل العمليات، إحدى أثناء الذاكرة بطاقة بإزالة تقم ولا .البطارية وضع مع حتى الخلفي الغطاء بإزالة قيامك بعد
البيانات في تحريف يسبب قد كما الجهاز، وكذلك الذاكرة لبطاقة ضررًا ذلك يسبب قد حيث الذاكرة، بطاقة على ملف

.البطاقة على المخزنة
بتركيب الخاص الجزء في المناظرة الموصلات بمحاذاة البطارية على الموجودة الاتصال منطقة اجعل .البطارية أدخل.4

.البطارية

.مكانه في الغطاء وأزح بها، الخاصة الفتحات في الخلفي الغطاء قفل ماسكي أدخل.5
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6.
إزالة تسبب قد حيث .بالفعل البطاقة دخول عند العمليات إحدى أثناء MMC بطاقة بإزالة تقم لا :ملاحظة
المخزنة البيانات في تحريف تسبب قد كما الجهاز، وكذلك الذاكرة لبطاقة ضررًا العمليات إحدى أثناء البطاقة

.البطاقة على
.البطارية وضع مع حتى الخلفي الغطاء بإزالة قيامك بعد الذاكرة بطاقة إزالة يمكنك ذاكرة، بطاقة استخدام حالة في

البطارية شحن
.متردد تيار بمصدر الشحن جهاز بتوصيل قم.1
في البطارية مؤشر شريط يبدأ .١١اةحفصل والموصلات المفاتيح الشكل انظر .الجهاز بأسفل الطاقة كابل بتوصيل قم.2

الجهاز استخدام يمكن .الشاشة على الشحن مؤشر ظهور قبل دقائق بضع تمر فقد تمامًا، فارغة البطارية كانت إذا .التمرير
.الشحن أثناء

مصدر عن افصله ثم الجهاز عن الشحن جهاز افصل .التمرير عن الشريط يتوقف كامل، بشكل البطارية شحن يتم عندما.3
.المتردد التيار

تشغيله وإيقاف الجهاز تشغيل
الهاتف وظائف بدون الاتصال جهاز استخدام يمكن .التشغيل مفتاح على الاستمرار مع اضغط الجهاز، لتشغيل
.محددًا Offline الوضع يكون عندما أو بالجهاز موجودة غير SIM بطاقة تكون عندما

.OK على واضغط الرمز، أدخل الحماية، رمز أو PIN رمز الجهاز طلب إذا

.التشغيل مفتاح على الاستمرار مع اضغط الجهاز، تشغيل لإيقاف
الضغط طريق عن الجهاز تشغيل إيقاف ويؤدي .منفصلين لاسلكية LAN شبكة وراديو GSM شبكة راديو على الجهاز يحتوي

أو الجهاز تشغيل إيقاف أن ولاحظ .الراديو شبكتي كلتا تشغيل إيقاف إلى الجهاز غطاء على الموجود التشغيل مفتاح على
أمان متطلبات أية اتبع ذلك، على وبناءً .لاسلكية LAN بشبكة جديد اتصال تأسيس من يمنع لا الاتصال عدم وضع استخدام

.٢٤اةحفصل متصل غير وضع انظرضبط.واستخدامه لاسلكية LAN بشبكة اتصال إنشاء عند للتطبيق قابلة
الصحيحة النصية الرسالة إعدادات بتهيئة آلياً ويقوم SIM بطاقة مزود على يتعرف الهاتف، تشغيل عند :تلميح

.الصحيحة الإعدادات على للحصول الخدمة بمزود اتصل ذلك، يحدث لم إذا .GPRSو المتعددة الإعلامية والرسالة
بدء قبل الطاقة مفتاح على الضغط إلى تحتاج فقد بسرعة، أخرى مرة وإدخالها البطارية إزالتك حالة وفي :تلميح
.الجهاز تشغيل

البطارية، إدخال بعد مباشرة الغطاء هاتف تشغيل يمكنك لا .أولاً البطارية وضع بعد التشغيل في الاتصال جهاز واجهة تبدأ
.التشغيل في الاتصال جهاز واجهة تبدأ حتى الانتظار عليك يجب حيث

.داخليان هوائيان لهاتفك
يؤثر .التشغيل وضع في الهاتف كان إذا سبب بلا الهوائيين من أياً تلمس لا آخر، إرسال جهاز أي في كما :ملاحظة

أثناء الهوائي لمس عدم إن .يجب مما أعلى لطاقة الهاتف استهلاك إلى يؤدي وقد المكالمة جودة على الهوائي لمس
.أطول تحدث مدة وإلى للهوائي أفضل أداء إلى يؤدي الهاتف استخدام

.الكتف فوق الجهاز ويكون لأعلى موجهاً الهوائي يكون بحيث الجهاز بحمل قم :الطبيعي الوضع

لتبدأ
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الوصول رموز
.SIM ولبطاقة للجهاز به المسموح غير الاستخدام ضد للحماية الوصول رموز من العديد الجهاز يستخدم
:التالية الوصول رموز إلى ستحتاج

وهو به، المسموح غير الاستخدام من بك الخاصة SIM بطاقة )الشخصي التعريف رقم( PIN رمز يحمي — PIN2 ورمز PIN رمز•
مثل الوظائف بعض إلى للوصول مطلوب وهو SIM بطاقات بعض مع مزودًا يكون فقد PIN2 رمز أما ،SIM ببطاقة دائماً مرفق

.محدد برقم الاتصال

القفل فك مفتاح( PUK رمز خلال من القفل فك ويجب PIN رمز قفل يتم ،PIN رمز لإدخال صحيحة غير محاولات ثلاث بعد
للوصول إدخاله يلزم حيث PIN2 برمز SIM بطاقات بعض تزُود قد .أخرى مرة SIM بطاقة استخدام يمكنك أن قبل )الشخصي

على للحصول الخدمة بمزود فاتصل ،SIM ببطاقة مرفقة الرموز تكن لم إذا .محدد برقم الاتصال مثل الوظائف بعض إلى
.المطلوبة الرموز

الرمز بتغيير قم .12345 هو الافتراضي القفل رمز .به المسموح غير الاستخدام ضد الجهاز القفل رمز يحمي — القفل رمز•
.الجهاز عن بعيدًا آمن مكان وفي سرياً الجديد بالرمز واحتفظ

رمز إدخال يلزم .المقفل PIN الشخصي الرمز لتغيير )الشخصي القفل فك مفتاح( PUK رمز إدخال يلزم — PUK2و PUK رمزا•
PUK2 رمز لتغيير PIN2 ببطاقة مرفقة الرموز تكن لم إذا .المقفل SIM، المطلوبة الرموز على للحصول الخدمة بمزود فاتصل.

•Barring password — ٧١اةحفصل الحظر سر كلمة انظرتغيير .المكالمات حظر خدمة استخدام عند مطلوبة الحظر سر كلمة.
للإنترنت به المسموح غير الاستخدام ضد للحماية المستخدم واسم السر كلمة تستخدم بالجهاز الخاصة التطبيقات بعض

.التطبيقات إعدادات في السر كلمات تغيير يتم .وخدماتها

الأول التشغيل بدء
افتح .بعد فيما الإعدادات تغيير يمكنك .الأساسية الإعدادات بعض ضبط إلى تحتاج الجهاز بتشغيل فيها تقوم مرة أول في

.الاتصال جهاز شاشة على الموجودة الإرشادات واتبع الغطاء
.OK على واضغط الجهاز، لغة حدد.1
المدينة اسم كتابة بدء خلال من مدينة عن للبحث الاستعراض يمكنك .OK على واضغط القائمة، من الحالية المدينة حدد.2

التقويم إدخالات لأن الصحيحة، المدينة تحديد المهم من أنه لاحظ .الأسهم مفاتيح أو التمرير مفاتيح استخدام أو
.الحالية المدينة تتغير عندما تتغير أن الممكن من بإنشائها تقوم التي المجدولة

.OK على واضغط والتاريخ، الوقت بضبط قم.3
.بك الخاصة الاسم بطاقة لإنشاء OK على اضغط.4
.OK على واضغط بك، الخاصة الاسم بطاقة معلومات أدخل.5
.OK على اضغط.6

بتغيير قمت إذا أنه لاحظ .تشغيل أول أثناء بها الخاصة الفرعية والحافظات \C:\My files مثل الافتراضية الحافظات إنشاء يتم
.تتغير لن الحافظات أسماء فإن بعد فيما الجهاز لغة
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والموصلات المفاتيح

والموصلات المفاتيح
. التشغيل مفتاح  — 1
مفتاحي من مفتاح أي على اضغط أو التنقل مفتاح مركز على اضغط .والأيسر الأيمن التحديد ومفتاحا التنقل مفتاح — 2

.المكالمة إجراء أثناء التنقل مفتاح باستخدام الهاتف صوت مستوى في التحكم يمكن .فوقه الظاهرة الوظيفة لأداء التحديد
). اليمين على( الإنهاء ومفتاح ) اليسار على( الاتصال مفتاح — 3
.السمع وطقم الأذن وسماعة USB بيانات لكابل ™PopPort موصل — 4
.والميكروفون الحمراء تحت الأشعة توصيل منفذ — 5
.الشحن جهاز توصيل منفذ — 6
.السماعة — 7
.الآخر الصوتي والاستخدام اليدين استخدام دون الهاتفية للمكالمات الصوت مكبر — 8

الاتصال جهاز واجهة

الاتصال جهاز مفاتيح لوحة
تهيئته يمكنك والذي )الخاص مفتاحي( My own key عدا فيما المناسب التطبيق تشغيل يبدأ زر كل .التطبيقات أزرار — 1

My own key يقوم أن في ترغب الذي التطبيق لتحديد )الخاص مفتاحي( Ctrl+My own key على اضغط .تطبيق أي لفتح
.أيضاً )المكتب( Desk من التطبيقات هذه فتح يمكنك أنه ولاحظ .بفتحه )الخاص مفتاحي(
الخضراء بالرموز الحروف+Chr على اضغط .الخاصة الحروف تحديد يمكنك حيث بالحروف جدول يفتح .الحروف مفتاح — 2

.المفاتيح مجموعات خلال من إليها الوصول يمكن التي والوظائف الحروف إلى للوصول
.+Chr على اضغط الجهاز، باستخدام المساعدة على للحصول .التعليمات مفتاح — 3
.أخرى مرة +Chr على اضغط ،Bluetooth تشغيل لإيقاف .+Chr على اضغط ،Bluetooth لتشغيل .Bluetooth مفتاح — 4
.أصغر أو أكبر الرموز وبعض الخطوط لجعل والتصغير التكبير مفتاحا+Chr على الضغط يؤدي .والتصغير التكبير مفتاحا — 5
على اضغط ،Bluetooth تشغيل لإيقاف .+Chr على اضغط الحمراء، تحت الأشعة لتشغيل .الحمراء تحت الأشعة مفتاح — 6

Chr+ أخرى مرة.
على اضغط .المختلفة القوائم خلال للتنقل ولأسفل ولأعلى ولليمين لليسار التنقل مفتاح على اضغط التنقل مفتاح — 7

.خط تحته الذي الزر أمر لأداء أو لتحديد التنقل مفتاح وسط
الصفحات متعددة الحوار مربعات في أو القائمة لفتح )القائمة( Menu مفتاح على اضغط ).القائمة( Menu مفتاح — 8

.لأخرى صفحة من للانتقال
.متوافق كمبيوتر جهاز مع الجهاز لمزامنة +Chr على واضغط اتصال، بعمل قم ).التزامن( Sync مفتاح — 9

في المثال، سبيل على العرض، وشاشة القوائم لتحريك الانتقال مفتاح أو الأسهم مفاتيح استخدام يمكنك :تلميح
ولأسفل لأعلى الأسهم ومفتاحا ،)Bluetooth (4 مفتاح على موجود الأيسر السهم مفتاح ).Wep( الويب تطبيق

).6( الحمراء تحت الأشعة مفتاح على موجود الأيمن السهم ومفتاح ،)5( والتصغير التكبير مفتاحا على موجودان

لتبدأ

Copyright © 2004 Nokia. All Rights Reserved.١١



.الحوار مربعات وإغلاق التحديدات لإلغاء Esc مفتاح على اضغط :تلميح

الحذف مفتاح على واضغط .الرسائل وبعض التقويم إدخالات مثل عناصر لمسح الحذف مفتاح على اضغط :تلميح
على الموجودة الحروف لمسح الحذف مفتاح+Shift على اضغط أو المؤشر، يسار على الموجودة الحروف لمسح
.المؤشر يمين

على الجهاز تشغيل أثناء التشغيل قيد كان تطبيق آخر عرض ويتم .الغطاء فتح حالة في الاتصال جهاز شاشة تشغيل يتم
.الاتصال جهاز شاشة تشغيل إيقاف يتم الغطاء، إغلاق عند .العرض شاشة

الرئيسية )المكتب( Desk شاشة
1 — Menu )القائمة.( مفتاح على اضغط Menu )الأسهم مفاتيح أو التنقل مفتاح استخدام يمكنك .القائمة لفتح )القائمة

.قائمة خيار لتحديد الإدخال مفتاح على واضغط القائمة، داخل للتنقل
جديدة مجموعات انظرإنشاء .مختلفة حافظات في والملاحظات والاختصارات التطبيقات تجميع يمكنك .الحافظة — 2

.٢٢اةحفصل
في عليه تقف الذي الموضع تقدير في التمرير شريط يساعد ،Documents في طويل ملف وجود حالة في .التمرير شريط — 3

.رؤيته يمكنك الذي الملف حجم زاد التمرير، شريط طول زاد وكلما .الملف من رؤيته يمكنك ما ومدى الملف،
أحد تعتيم حالة في أنه لاحظ .الأوامر أزرار مع الشاشة من الأيمن الجانب على الموجودة الأوامر تتطابق .الأوامر أزرار — 4

.استخدامه يمكن لا الأزرار،
.الإدخال مفتاح على أو Open على واضغط التطبيق، حدد ،Desk من تطبيق لفتح .التطبيق — 5
.والنظام بالتطبيق المتعلقة المعلومات المؤشر منطقة تعرض .المؤشر منطقة — 6

الصفحات متعدد الحوار مربع
.القائمة مفتاح على بالضغط لأخرى صفحة من الانتقال يمكنك .الحوار مربعات صفحات — 1
.الخيارات هذه أحد وتحديد التحديد، قائمة في مختلفة خيارات عرض يمكنك .التحديد قائمة — 2
.تحديد قائمة في أو حوار، مربع صفحة في الوظائف لأداء الأوامر أزرار استخدام يمكنك .الأوامر أزرار — 3

على بالضغط الأطر بين الانتقال يمكنك .المحدد الإطار تظليل دائماً يتم الشاشة، في واحد إطار من أكثر وجود حالة في
.الانتقال مفتاح

الانتقال مفتاح +Chr على واضغط .المفتوحة التطبيقات بين ما للتبديل الانتقال مفتاح +Chr على اضغط :تلميح
.القائمة داخل للتحرك أخرى مرة

العرض شاشة حول
من النوع هذا خصائص إلى ذلك ويرجع .الشاشة على اللامعة أو الملونة غير أو المفقودة النقاط من صغير عدد يظهر قد

وهو .خافتة أو مضاءة تظل نقاط أو بكسل وحدات على العرض شاشات بعض تحتوي أن الممكن من أنه كما .العرض شاشات
.عيباً وليس طبيعي أمر

)القائمة( Menu مفتاح حول
خيارات إلى للوصول )القائمة( Menu مفتاح على اضغط ).القائمة( Menu مفتاح على الاتصال جهاز مفاتيح لوحة تحتوي
العنصر على يؤثر المحدد الخيار أن كما تستخدمه، الذي التطبيق على المتاحة الخيارات وتعتمد .القائمة في متعددة
من للتنقل )القائمة( Menu مفتاح استخدام يمكنك المتعددة الصفحات حوار مربعات في .المفتوح العنصر أو حالياً المختار
.أخرى صفحة إلى حوار مربع صفحة

والتحديد التنقل
.الاتصال جهاز واجهة على التحديد وإجراء المؤشر لتحريك التنقل مفتاح أو الأسهم مفاتيح استخدم
الاتصال جهاز واجهة على التنقل
ولأسفل لأعلى تتحرك أنك التنقل يعني .للتنقل استخدامها يمكنك البعض بعضها عن منفصلة للأسهم مفاتيح أربعة يوجد

).القائمة( Menu في أو النص، على أو التطبيقات، أحد في أو ،)المكتب( Desk على التطبيقات مجموعات في ولليسار ولليمين
أو الملفات لفتح لأسفل عليه الضغط أيضاً تستطيع أنك إلا الأسهم، مفاتيح به تقوم الذي العمل بنفس التنقل مفتاح ويقوم
.المحدد الأمر بزر الخاصة الوظيفة تنفيذ
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التحديد إجراء
بتحديد تقوم حتى الأيسر السهم مفتاح على اضغط ثم ،Shift مفتاح على الاستمرار مع اضغط المؤشر، يسار على نصاً لتحديد
تقوم حتى الأيمن السهم مفتاح على اضغط ثم ،Shift مفتاح على الاستمرار مع اضغط المؤشر، يمين على نصاً لتحديد .النص

.النص بتحديد

واليسرى واليمنى والسفلية العلوية الأسهم مفاتيح على اضغط الأسماء، أو الملفات أو الرسائل مثل مختلفة، عناصر لتحديد
.تريده الذي العنصر إلى للانتقال

العنصر إلى انتقل ثم ،Ctrl مفتاح على الاستمرار مع اضغط ثم الأول، العنصر إلى انتقل الآخر، تلو واحدًا العناصر لتحديد
.لتحديده المسافات مسطرة على اضغط ثم التالي،

العلامات تظهر حتى الكائن إلى المؤشر انقل المثال، سبيل على المستندات أحد في كمرفق الملفات، أحد في كائناً لتحديد
.الكائن جانبي من جانب كل على المربعة

من الأولى الخلية إلى المؤشر انقل بالكامل، صف لاختيار .المطلوبة الخلية إلى المؤشر انقل عمل، ورقة في خلية لتحديد
الخلية إلى المؤشر انقل بالكامل، صف لاختيار بينما .الأيسر السهم مفتاح + Shift على اضغط ثم الصف، هذا في الأول العمود
.الأيسر السهم مفتاح + Shift على اضغط ثم الصف، هذا في الأول العمود من الأولى

متعددة تطبيقات في شائعة إجراءات
:متعددة تطبيقات في التالية الإجراءات على العثور يمكنك

.التطبيق وحدد ، حدد ثم ،)القائمة( Menu على اضغط المفتوحة، التطبيقات بين ما للتبديل

نغمات مثل الوضع، إعدادات لتعديل .المطلوب الوضع إلى وانتقل ، وحدد ،)القائمة( Menu على اضغط الوضع، لتغيير
.Edit على واضغط الوضع، حدد الرنين،

،Timed على اضغط .المطلوب الوضع وحدد ، وحدد ،)القائمة( Menu على اضغط محددة، لفترة الأوضاع أحد لتشغيل
السابق، الوضع يصبح الانتهاء، وقت إلى الوصول عند .الوضع إعداد إنهاء يتم بعده والذي )ساعة 24 حتى( الوقت واضبط
.التشغيل قيد زمنية، بفترة تحديده يتم لم والذي

.المستخدم التطبيق بحسب الحفظ خيارات من العديد يوجد .File → Save وحدد ،)القائمة( Menu على اضغط ملف، لحفظ

رسالة أو فاكس أو إلكتروني بريد كرسالة ملف إرسال يمكنك .File → Send وحدد ،)القائمة( Menu على اضغط ملف، لإرسال
.Bluetooth تقنية أو الحمراء تحت الأشعة باستخدام إرساله أو متعددة إعلامية رسالة أو قصيرة

الاختصار إضافة في ترغب التي المجموعة إلى انتقل .File → Add to Desk وحدد ،)القائمة( Menu على اضغط اختصار، لإضافة
إلى اختصارات إضافة يمكنك المثال، سبيل فعلى .OK على اضغط للمجموعة، تحديدك بعد .Select على واضغط إليها،

.الويب صفحات أو الملفات

التي العناصر بعض معاينة يمكنك .File → Printing وحدد ،)القائمة( Menu على اضغط متوافقة، طابعة إلى بالطباعة للقيام
.المطبوعة الصفحات بها تبدو التي الطريقة تعديل أو طباعتها، في ترغب

.Pasteو Copyو Cutو Edit وحدد ،)القائمة( Menu على اضغط واللصق، والنسخ للقص

.Edit → Delete وحدد ،)القائمة( Menu على اضغط ملف، لحذف

أيضاً يمكنك كما .المطلوب التصغير أو التكبير ونوع View → Zoom وحدد ،)القائمة( Menu على اضغط التصغير، أو للتكبير
.التصغير أو للتكبير التصغير أو التكبير مفاتيح + Chr على الضغط

.Chr مفتاح على اضغط النص، في خاصة حروف لإدراج
مفتاح على الاستمرار مع اضغط ،"o" أو "a" مثل معلمة، غير خاصة مفاتيح باستخدام خاصة حروف لتكوين  :تلميح

Chr على اضغط .الحرف مفتاح مع يتوافق خاص حرف أول عرض يتم .الحرف مفتاح على الوقت نفس في واضغط
.أخرى مرة الأول الحرف يظهر حتى وهكذا، الأول، الحرف مكان الثاني الخاص الحرف فيظهر أخرى، مرة الحرف مفتاح

الغطاء هاتف
للاتصال أخرى مرة  على واضغط اسم، أو رقم إلى انتقل ثم . على اضغط مؤخرًا، بها الاتصال تم التي الأرقام لعرض
.بالرقم

. على الاستمرار مع اضغط ،)شبكة خدمة( بك الخاص الصوتي البريد بصندوق للاتصال

.الأيمن التنقل مفتاح على اضغط المستلمة، النصية الرسائل لعرض

.السفلي التنقل مفتاح على اضغط الأسماء، قائمة لفتح

.التنقل مفتاح أعلى على اضغط الكاميرا، لتشغيل

.الأيسر التنقل مفتاح على اضغط وإرسالها، نصية رسائل لكتابة

.الوضع لتشغيل Select على اضغط .المطلوب الوضع إلى وانتقل وجيزة، لفترة التشغيل مفتاح على اضغط الوضع، لتغيير

. على الاستمرار مع اضغط ،)شبكة خدمة( هاتف خطي بين ما للتبديل
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الشاشة مؤشرات
.الإشارة قوة على ذلك دل الشريط، زاد كلما .الحالي موقعك في الخلوية للشبكة الإشارة قوة  

.البطارية شحن قوة على ذلك دل الشريط، زاد كلما .البطارية شحن مستوى  

.رسالة استلمت لقد  

.الغطاء هاتف مفاتيح لوحة بإقفال قمت لقد  

.رسالة أو مكالمة استلام حالة في رنين أي الهاتف يصدر لن ثم، ومن صامت، وضع باختيار قمت لقد  

.Bluetooth تشغيل تم  

الآخر بالجهاز الاتصال يحاول جهازك فإن المؤشر، وميض حالة في .التشغيل قيد جهازك في الحمراء تحت الأشعة اتصال  
.الاتصال فقد تم قد أو

).شبكة خدمة( آخر رقم إلى مكالماتك كافة تحويل بتحديد قمت لقد  
كنت إذا ،Settings → Call settings → Line for outgoing calls قائمة في بتحديده قمت الذي الهاتف خط إلى ذلك يشير   و 

).شبكة خدمة( هاتف بخطي مشتركاً

Control في الرنين، نغمات مثل الوضع، إعدادات تعديل يمكنك .التشغيل قيد زمنية بفترة بتحديده قمت الذي الوضع  
panel. ٦٧اةحفصل الوضع انظرإعدادات.

.عليها الرد يتم لم مكالمة لديك  

)المفاتيح حارس( المفاتيح لوحة قفل

بإدخال قم .جهازك في المبرمج الطوارئ برقم الاتصال من تتمكن فقد التشغيل، وضع في المفاتيح لوحة قفل يكون عندما
. على اضغط ثم الطوارئ رقم

.قصد بغير عليها الضغط من الغطاء بهاتف الموجودة المفاتيح لحماية )المفاتيح حارس( المفاتيح لوحة قفل استخدم

. وعلى التنقل مفتاح منتصف على اضغط المفاتيح، لوحة لقفل

. وعلى التنقل مفتاح منتصف على اضغط المفاتيح، لوحة قفل لفتح

قفل خلاله من يمكنك قفل رمز تعريف عليك يجب أنه لاحظ . وعلى التنقل مفتاح منتصف على اضغط النظام، لقفل
.النظام وفتح

.OK على اضغط ثم القفل، رمز أدخل . وعلى التنقل مفتاح منتصف على اضغط النظام، قفل لإلغاء

الصوت مستوى في التحكم
.جدًا مرتفعا يكون قد الصوت مستوى لأن الصوت، مكبر تشغيل حالة في الأذن قرب الهاتف تضع لا :تحذير

.الأيمن أو الأيسر التنقل مفتاح على اضغط المكالمة، أثناء الصوت مستوى لتعديل

.التنقل مفتاح باستخدام اليسار أو لليمين وانتقل Telephone افتح الصوت، مكبر استخدام عند الصوت مستوى لتعديل

بالجهاز الموجودة الإرشادات
خاصة بيانات على بالجهاز التعليمات تحتوي .+Chr على اضغط جهازك، في التطبيقات ببعض الخاصة الإرشادات لعرض

.دائمة بصفة معك تحملها بك

المضغوط القرص استخدام
Windows 2000و Windows MEو Windows 98SE التشغيل أنظمة مع متوافقاً البيع بحزمة المرفق المضغوط القرص يُعد

.متوافق كمبيوتر لجهاز المضغوطة الأقراص مشغل في إدخاله بعد آلياً نفسه بتشغيل المضغوط القرص يقوم .Windows XPو
الأقراص مشغل على الأيمن بالزر وانقر )Windows مستكشف( Windows Explorer بفتح قم ذلك، حدوث عدم حالة وفي

).آلي تشغيل( AutoPlay وحدد المضغوط، القرص بإدخال قمت حيث المضغوطة
الإرشادات وبعض )9500 نوكيا الاتصال جهاز( Nokia 9500 Communicator بـ الخاص الموسع المستخدم دليل إيجاد يمكنك

.المضغوط القرص على محملة الإضافية
أن لاحظ .المضغوط القرص من لها المستخدم دليل وقراءة "نوكيا من الكمبيوتر برامج مجموعة" تثبيت كذلك يمكنك

.Windows XPو Windows 2000 التشغيل نظام مع فقط استخدامها يمكن "نوكيا من الكمبيوتر برامج مجموعة"

الإنترنت على Nokia دعم
إضافية ومعلومات الدليل لهذا إصدار أحدث على للحصول لنوكيا المحلي الويب موقع أو www.nokia.com الموقع إلى ارجع
.بك الخاص نوكيا بمنتج المرتبطة والخدمات تنزيله يمكن وما

لتبدأ
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البيع حزمة ملصقات
حول إرشادات أيضاً البيع حزمة تتضمن كما .العملاء دعم وأغراض للخدمة هامة معلومات على البيع حزمة ملصقات تحتوي
.الملصقات هذه استخدام كيفية

أخرى أجهزة من البيانات نقل
Nokia الاتصال جهاز إلى المتوافقة الأجهزة من التقويم، أو الأسماء معلومات مثل البيانات، لنقل الطرق من العديد هناك

9500 Communicator. ٨٥اةحفصل والبرامج البيانات انظرتنظيم.

لتبدأ
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الغطاء هاتف.٢

هذه معظم .الأوضاع وتغيير واستلامها المكالمات وإجراء المثال سبيل على الصور التقاط الغطاء هاتف خلال من يمكنك
.الاتصال جهاز واجهة في أيضاً متاحة المزايا

الاستعداد وضع الغطاء، هاتف شاشة
حالة في .الغطاء فتح خلال من إليها الوصول يمكنك والتي الاتصال جهاز واجهة استخدم المتقدمة، المهام من المزيد لمعرفة

.مكالمة إجراء أثناء التطبيقات استخدام أيضاً يمكنك .الميكروفون تشغيل سيتم مكالمة، إجراء أثناء في الغطاء فتح

هاتفية مكالمة إجراء
من بد لا أنه كما سارية، SIM بطاقة على الجهاز احتواء مع الغطاء هاتف تشغيل من لابد المكالمات، واستلام إجراء يمكن حتى

.الخلوية بالشبكة الخاص الخدمة نطاق في تواجدك
.الصوتية المكالمات أثناء الانتظار قيد GPRS اتصال وضع يتم

.Clear على اضغط صحيح، غير رقم إدخال تم إذا .المنطقة رمز على مشتملاً الهاتف رقم أدخل مكالمة، لإجراء
أدخل ثم الدولي الوصول رمز محل يحل والذي + الحرف لإضافة مرتين  على اضغط الدولية، للمكالمات :تلميح

.الهاتف ورقم )الضرورة عند البادئ، الصفر احذف( المنطقة ورمز البلد رمز
).الإنهاء( End مفتاح على اضغط الاتصال، محاولة إلغاء أو الاتصال لإنهاء ).الاتصال( Call مفتاح على اضغط بالرقم، للاتصال

لخفض الأيسر على أو الصوت لزيادة الأيمن التنقل مفتاح على اضغط الاتصال، أثناء الصوت مستوى لضبط :تلميح
.الصوت

.المحفوظ للاسم الأولى الحروف أدخل .الاستعداد وضع في لأسفل بالتمرير قم المحفوظة، الأسماء باستخدام مكالمة لإجراء
).الاتصال( Call مفتاح على واضغط الاسم إلى انتقل

جهاز واجهة في Contacts directory مربع في أو الهاتف في Contacts قائمة في الجديدة الأسماء حفظ يمكنك :تلميح
.الاتصال

قمت رقم 20 أقصى بحد لعرض الاستعداد وضع في )الاتصال( Call مفتاح على اضغط حديثاً، به الاتصال تم برقم للاتصال
).الاتصال( Call مفتاح على واضغط المطلوب الاسم أو الرقم إلى انتقل .بها الاتصال حاولت أو حديثا بها بالاتصال

اضغط :التالي بعمل قم ، إلى  من المفاتيح لأحد الرقم تخصيص عند السريع الاتصال باستخدام هاتف برقم للاتصال
على مضبوطة Speed dialling وظيفة كانت إذا أو الاستعداد، وضع في )الاتصال( Call ومفتاح المطلوب الرقم مفتاح على

رقم، مفتاح على هاتف رقم لتخصيص .المكالمة تبدأ حتى الاستعداد وضع في الرقم مفتاح على الاستمرار مع اضغط تشغيل،
على اضغط تشغيل، على Speed dialling وظيفة لضبط .Contacts → Speed dials وحدد الاستعداد وضع في Menu على اضغط
Menu وحدد الاستعداد وضع في Settings → Call settings → Speed dialling.

 على اضغط أو  على الاستمرار مع اضغط الاستعداد، وضع في )شبكة خدمة( الصوتي البريد بصندوق للاتصال
).الاتصال( Call ومفتاح

هاتفية مكالمة على الرد
).الاتصال( Call مفتاح على اضغط مكالمة، على للرد

Divert if مثل المكالمات تحويل خيار بتشغيل قمت إذا المكالمة تحويل يتم ).الإنهاء( End مفتاح على اضغط المكالمة، لرفض
busy.

.Silence على اضغط المكالمة، على الرد من بدلاً الرنين نغمة لإسكات

)الاتصال( Call مفتاح على اضغط التشغيل، قيد Call waiting وظيفة تكون عندما مكالمة وجود أثناء جديدة مكالمة على للرد
).الإنهاء( End مفتاح على اضغط الحالية، المكالمة لإنهاء .الانتظار قيد الأولى المكالمة توضع .Answer أو

المكالمة أثناء الخيارات
End all callsو End callو Mute/Unmute :المكالمة أثناء التالية الوظائف بعض على للحصول Options على الضغط يمكنك

.Lock keypadو Rejectو Answerو New callو Hold/Unholdو Menuو Contactsو
:المكالمة أثناء الأخرى الخيارات تشمل وقد

•Conference —  شبكة خدمة( جماعية مكالمة في الانتظار قيد وأخرى نشطة مكالمة بدمج لك يسمح.(
•Private —  شبكة خدمة( الجماعية المكالمة أثناء محدد مشارك مع سري بشكل بالتحادث لك يسمح.(
•Swap —  شبكة خدمة( الانتظار قيد وأخرى نشطة مكالمة بين بالتنقل لك يسمح.(
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•Send DTMF — نغمات بإرسال لك يسمح DTMF )نغمة أدخل .السر كلمات مثل )الترددات متعددة النغمة ثنائية DTMF أو
.DTMF على واضغط Contacts في عنها ابحث
. على المتكرر الضغط خلال من p التوقف وحرف w الانتظار حرف إدخال يمكنك أنه لاحظ

•Transfer — شبكة خدمة( بالمكالمة اتصالك وقطع النشطة بالمكالمة الانتظار قيد المكالمة بوصل لك يسمح.(

النص كتابة
الحرف يظهر حتى متكرر بشكل الرقم مفتاح على اضغط .المثال سبيل على نصية رسالة كتابة عند نص كتابة يمكنك

اضغط أو( المؤشر يظهر حتى انتظر الحالي، الحرف عليه يقع الذي المفتاح نفس على يقع التالي الحرف كان إذا .المطلوب
على المتاحة الحروف تعتمد .الحرف أدخل ثم ،)المهلة فترة لإنهاء السفلي أو العلوي أو الأيمن أو الأيسر التنقل مفتاح على
. على اضغط مسافة، لإدراج .النص لكتابة المحددة اللغة

.Clear على الاستمرار مع اضغط بسرعة، الحروف لحذف .Clear على اضغط المؤشر، يسار على حرف لحذف•
. على اضغط الحرف، حالة لتغيير•
. على الاستمرار مع اضغط والأرقام، الحروف وضعي بين للتغيير•
.المطلوب الرقم مفتاح على الاستمرار مع اضغط الحروف، وضع في رقم لإدراج•
.متكرر بشكل  على اضغط خاص، حرف لإدراج•

.Use على واضغط المطلوب الحرف إلى وانتقل  على اضغط ذلك، من بدلاً أو

القائمة وظائف إلى الوصول
.القائمة وظائف من مجموعة الغطائي الهاتف يقدم
15 لمدة وانتظر القائمة، وظيفة إلى انتقل التعليمات، نص لعرض .موجز تعليمات نص مع الوظائف هذه معظم تزويد يتم

.ظهورها يتم أن قبل Settings → Telephone settings في التعليمات نصوص تشغيل عليك يجب .التقريب وجه على ثانية
القائمة وظيفة إلى الوصول
على المطلوبة، الرئيسية القائمة إلى وانتقل الاستعداد وضع في Menu على اضغط التمرير، خلال من وظيفة إلى للوصول
.Select على واضغط Call settings المثال سبيل على الفرعية، القائمة إلى انتقل .Select على واضغط Settings المثال سبيل
.Select على واضغط الإعدادات، أحد إلى انتقل

ثانيتين خلال وفي الاستعداد وضع في Menu على اضغط بالقائمة، اختصار استخدام خلال من الوظائف إحدى إلى للوصول
يمين أعلى في المختصر الرقم عرض يتم .استخدامه تريد الذي والإعداد الفرعية والقائمة للقائمة المختصر الرقم أدخل

.الشاشة

أيضاً يمكنك .Exit على اضغط الرئيسية، القوائم من القائمة من للخروج .Back على اضغط السابقة، القائمة مستوى إلى للعودة
).الإنهاء( End مفتاح على الضغط خلال من القائمة من الخروج

القوائم بنية

Messages1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call log
1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,

5 Call duration

Contacts
1 Search 2و Add contact 3و Delete 4و Settings 5و Speed dials 6و Service

numbers )بطاقة كانت إذا عرضها يتم SIM 7و )هذا تدعم بك الخاصة My
numbers )بطاقة كانت إذا عرضها يتم SIM هذا تدعم بك الخاصة(

Profiles
يمكن .تشغيلها يمكنك التي )الأوضاع( الإعدادات مجموعات على تحتوي
.الواحدة المرة في فقط واحد وضع تنشيط

Settings
1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings, 5

Time and date settings, 6 Right select key

Camera
انظرالكاميرا .بها الخاص الضبط وتعريف الكاميرا بتنشيط لك يسمح

.٦١اةحفصل

SIM services

الخاصة SIM بطاقة على المتاحة الإضافية الوظائف باستخدام لك يسمح
.تدعمها بك الخاصة SIM بطاقة كانت إذا فقط متاحة القائمة هذه .بك

Messages 

حرفاً 160 الرسائل حروف عدد يتخطى أن الممكن فمن ولذا .واحد آن في نصية رسائل عدة إرسال إمكانية الهاتف يدعم
رسالتين إلى النص هذا بتقسيم الهاتف فسيقوم حرفًا، 160الرسالة حروف عدد تخطى إذا .الواحدة النصية للرسالة القياسية

.أكثر أو

الغطاء هاتف
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ما أنه 10/2 يعني المثال، سبيل على .160 من بداية التنازلي العد أثناء الرسالة طول مؤشر مشاهدة يمكن الشاشة، أعلى في
.رسالتين شكل في إرساله سيتم الذي للنص أحرف 10 إضافة بإمكانك يزال
.أكثر مسافة إلى سيحتاج ى و ëو âو ل الأحرف مثل )Unicode( الخاصة الأحرف شفرة استخدام أن انتبه
إرسال يتم أن قبل .صحيح بشكل الرسالة طول المؤشر يظهر لا فقد بك، الخاصة الرسالة في خاصة حروف هناك كانت إذا

.لا أم الواحدة الرسالة لطول المسموح الأقصى الحد عن تزيد الرسالة كانت إذا الجهاز يخبرك الرسالة،
.Messages وحدد ،Menu على اضغط
.٢٧اةحفصلMessagingانظر .الاتصال جهاز واجهة على الرسائل من الأخرى الأنواع كتابة يمكنك

مركز رقم إلى الهاتف من أرسلت قد الرسالة أن إلى الكلمة هذه تشير .Message sentالكلمة الرسائل إرسال عند الهاتف يعرض قد
المعلومات من لمزيد .الصحيحة وجهتها إلى وصلت قد الرسالة أن إلى ذلك يشير لا .الهاتف في المبرمج الرسائل استقبال

الرسالة، لإرسال .الرسالة واكتب Write message حدد نصية، رسالة لكتابة .الخدمة مزود مراجعة يرُجى الرسائل، خدمات حول
قمت إذا .الأسماء قائمة في عنه للبحث Search على اضغط أو المستلم هاتف رقم وأدخل Send أو الاتصال مفتاح على اضغط

الرسالة حفظ أو المستلمين من للعديد الرسالة إرسال المثال سبيل على يمكنك الرسالة، كتابة أثناء Options على بالضغط
.آخر وقت في لاستخدامها

.الأيسر التمرير مفتاح على اضغط الاستعداد، وضع في القصيرة الرسائل محرر إلى للوصول :تلميح

في Options على اضغط جديدة، حافظة لإنشاء .المطلوبة والحافظة Folders حدد النصية، الرسالة حافظة محتويات لعرض
.Add folder حدد ثم الحافظات، قائمة

.الأيمن التنقل مفتاح على اضغط الاستعداد، وضع في الوارد صندوق حافظة لفتح :تلميح

.Voice messages → Voice mailbox number حدد ،)شبكة خدمة( بك الخاص الصوتي البريد صندوق رقم تعديل أو لتعريف
مشغل من أو الخدمة مزود من الصوتي البريد صندوق رقم على الحصول يمكنك .الأسماء قائمة في عنه ابحث أو الرقم أدخل

.الشبكة

.Voice messages → Listen to voice messages حدد ،)شبكة خدمة( بك الخاصة الصوتية الرسائل إلى للاستماع

Call مفتاح على واضغط الأمر اكتب .Service commands حدد ،)شبكة خدمة( بك الخاص الخدمة لمزود خدمة أمر لإرسال
.Send أو )الاتصال(

Call log 

التقريبية والمدة الصادرة والمكالمات المستلَمة والمكالمات عليها الرد يتم لم التي للمكالمات الهاتف أرقام عرض يمكنك
.المكالمات لطول
حالة في وكذلك الوظائف لهذه الشبكة دعم حالة في فقط المستلمة أو عليها ترد لم التي المكالمات بحفظ الهاتف يقوم

.الشبكة خدمة نطاق في الهاتف تشغيل
.Call log وحدد ،Menu على اضغط
لم والتي والمستلمة الصادرة المكالمات انظرعرض .الاتصال جهاز واجهة على الأخيرة المكالمات معلومات عرض أيضاً يمكنك

.٢٤اةحفصل عليها يرُد

Contacts 

.معها والتعامل SIM بطاقة أو الهاتف ذاكرة في بحفظها قمت التي )الأسماء( الهاتف وأرقام الأسماء عرض يمكنك
كمية على حفظها يمكنك التي الأسماء عدد يعتمد .متعددة هاتف أرقام لها التي الأسماء حفظ يمكنك الهاتف، ذاكرة في

.اسم لكل بحفظها قمت التي المعلومات
.اسم لكل واحد هاتف رقم حفظ يمكنك ،SIM بطاقة ذاكرة في

.الاتصال جهاز واجهة على شمولاً الأكثر Contacts تطبيق استخدام أيضاً يمكنك

الأسماء قائمة اختصارات
:التالية بالطرق الأسماء قائمة إلى الوصول أيضاً يمكنك

.Contacts وحدد Go to على اضغط أو )متاحاً ذلك كان إذا( Names على اضغط الاستعداد، وضع في

.الرقم إلى انتقل ثم Details على واضغط المطلوب للاسم تصل حتى لأسفل انتقل الاستعداد، وضع في

.Contacts وحدد Options على اضغط المكالمة، أثناء

وحذفها وإضافتها الأسماء عن البحث
في لأسفل الانتقال مفتاح على اضغط أو ،Contacts → Search وحدد ,Menu على اضغط الاستعداد وضع في اسم، عن للبحث
أرقام خلال تنقل .Details على واضغط المطلوب الاسم إلى انتقل .المطلوب للاسم الأولى الحروف أدخل .الاستعداد وضع

.للاسم إضافتها تم التي الهاتف

الغطاء هاتف
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واضغط الأول الاسم أدخل .Contacts → Add contact وحدد ،Menu على اضغط المحددة، الذاكرة في الهاتف ورقم اسم لحفظ
المنطقة رمز ذلك في بما الهاتف رقم أدخل .OK على واضغط الثاني، الاسم أدخل الهاتف، ذاكرة تستخدم كنت إذا .OK على

.Select → Done على واضغط الرقم، نوع حدد .OK على واضغط
ورمز البلد رمز وأدخل +) حرف لكتابة( مرتين  على اضغط بالخارج وجودك أثناء الهاتف رقم لاستخدام :تلميح

.الهاتف رقم أدخل ثم )ضرورياً ذلك كان إذا البادئ الصفر احذف( المنطقة
الاسم أدخل .Save على واضغط الهاتف رقم أدخل الاستعداد، وضع في بسرعة الهاتف ورقم الاسم لحفظ  :تلميح
.OK → Done على واضغط الثاني، الاسم أدخل .OK على واضغط الأول

تريد الذي الاسم إلى انتقل الاستعداد، وضع في Phone هي المحددة الذاكرة تكون عندما الواحد للاسم متعددة أرقام لحفظ
.للاسم جديد هاتف رقم لإضافة Add number وحدد Options على اضغط .Details على واضغط له رقم إضافة

One by one حدد ثم .Contacts → Delete وحدد الاستعداد وضع في Menu على اضغط بها المرتبطة الأرقام وكل الأسماء لحذف
.Delete all أو

الذي الرقم إلى انتقل .الاستعداد وضع في Details على واضغط المطلوب الاسم إلى انتقل للاسم، إضافته تم مفرد رقم لحذف
.Delete number وحدد Options على واضغط حذفه تريد

Edit وحدد Options على اضغط .الاستعداد وضع في Details على واضغط المطلوب الاسم إلى انتقل رقم، أو اسم لتعديل
name أو Edit number. على واضغط الرقم، أو الاسم عدل OK.

الأسماء إعدادات
:التالية الخيارات وأحد Contacts → Settings وحدد Menu على اضغط الاستعداد، وضع في

•Memory in use — بك الخاصة للأسماء استخدامها تريد التي الذاكرة لتحديد.
•Contacts view — الأسماء عرض كيفية لتحديد.

السريع الاتصال
،Contacts → Speed dials وحدد الاستعداد، وضع في Menu على اضغط , إلى  من المفاتيح لأحد رقم لتخصيص

.تريده الذي الرقم مفتاح إلى وانتقل
.تخصيصه تريد الذي والرقم الاسم وحدد Assign → Search على اضغط

لإزالة Delete أو الهاتف رقم لتغيير Change وحدد Options على اضغط للمفتاح، بالفعل تخصيصه تم قد الهاتف رقم كان إذا
.التخصيص

أخرى وظائف
:التالية الخيارات وأحد Contacts وحدد Menu على اضغط الاستعداد، وضع في

•Service numbers — ببطاقة ضمنها قد الخدمة مزود يكون أن الممكن من التي بالأرقام الاتصال يمكنك SIM بك الخاصة
).شبكة خدمات(

•My numbers — ببطاقة المخصصة الأرقام عرض يمكنك SIM الخدمة بمزود اتصل .ذلك تتيح البطاقة كانت إذا بك الخاصة
.التفاصيل على للحصول

Profiles 

.Profiles وحدد ،Menu على اضغط

.Activate وحدد المطلوب الوضع حدد الوضع، لتغيير

.الوضع ضبط انتهاء تريد عندما )ساعة 24 حتى( الوقت اضبط .Timedو المطلوب الوضع حدد محددة لفترة الوضع لتشغيل
.التشغيل قيد زمنية، بفترة تحديده يتم لم والذي السابق، الوضع يصبح الانتهاء، وقت إلى الوصول عند

.المطلوب الوضع وحدد الطاقة مفتاح على وجيزة لفترة اضغط الاستعداد، وضع في الوضع لتنشيط :تلميح

.٦٧اةحفصل الوضع انظرإعدادات .بك الخاص الجهاز من الاتصال جهاز واجهة في الوضع ضبط تعديل يمكنك

Settings 

.Settings وحدد ،Menu على اضغط
:حدد ثم ،Call settings إلى انتقل المكالمات، إعدادات لتعديل

•Call divert )الصوتي البريد صندوق مثل آخر لرقم الواردة المكالمات لتوجيه حددها —) شبكة خدمة.

من أو بك الخاصة SIM بطاقة من المدعومة غير الخيارات إظهار يتم لا قد .الخدمة بمزود اتصل التفاصيل، على للحصول
.بك الخاص الشبكة مشغل قبل

أو مشغولاً رقمك يكون عندما الصوتية المكالمات لتحويل Divert if busy حدد المثال، سبيل على .تريده الذي الخيار حدد
.واردة مكالمة رفض عند

الغطاء هاتف
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)آخر رقم أو الصوتي البريد صندوق( المطلوب الهاتف ورقم Activate حدد التشغيل، وضع على التحويل إعداد لضبط
أو Cancel حدد التحويل، ضبط لإيقاف .التشغيل لخيار متاحاً ذلك كان إذا المكالمة تحويل بعدها يتم التي الزمنية والمهلة
العديد تكون قد .التحويل لخيار متاحاً ذلك كان إذا Check status حدد لا، أم تشغيله تم قد التحويل خيار كان ما إذا لبحث

.الوقت نفس في نشطة التحويل خيارات من
.الاستعداد وضع في المناظرة المؤشرات رؤية يمكنك

•Anykey answer — حدد On عدا فيما مفتاح أي على وجيزة لفترة الضغط خلال من واردة مكالمة على الرد تريد كنت إذا
).الإنهاء( End ومفتاح التحديد ومفاتيح التشغيل مفتاح

•Automatic redial — حدد On الاتصال محاولة بعد بالمكالمة للاتصال أقصى كحد أخرى محاولات 10 لإجراء الهاتف لإعداد
.الناجحة غير

•Speed dialling — حدد On إلى  من السريع الاتصال لمفاتيح المخصصة الهاتف وأرقام بالأسماء الاتصال تريد كنت إذا
.المناظر المفتاح على الاستمرار مع الضغط خلال من 

•Call waiting — حدد Activate شبكة خدمة( المكالمة أثناء جديدة مكالمة استلام عند إخبارك الشبكة من للطلب.(
•Send my caller ID — حدد Yes قمت إذا ).شبكة خدمة( به بالاتصال تقوم الذي للشخص بك الخاص الهاتف رقم لعرض

.الخدمة مزود مع عليه اتفقت الذي الإعداد باستخدام الجهاز فسيقوم ،Set by network بتحديد
•Line for outgoing calls )بتحديد قمت إذا .المكالمات لإجراء 2 أو 1 الهاتف خطوط حدد —) شبكة خدمة Line 2 تكن ولم

كلا على الرد الممكن من فإنه ذلك، من الرغم على .المكالمات إجراء على قادرًا تكون فلن هذه، الشبكة بخدمة مشتركاً
الممكن من .عمل وخط خاص خط لديك يكون أن الممكن من المثال، سبيل على .المحدد الخط عن النظر بغض الخطين

.ذلك تدعم بك الخاصة SIM بطاقة كانت إذا الخط تحديد منع أيضاً

. على الاستمرار مع الضغط خلال من الهاتف خطي بين التبديل يمكنك الاستعداد، وضع في  :تلميح

:حدد ثم ،Telephone settings إلى انتقل الهاتف، إعدادات لتعديل
•Cell info display — صغيرة خلوية شبكة تقنية على تعتمد خلوية شبكة في تستخدمه متى ليبين الجهاز لضبط )MCN(

).شبكة خدمة(
•Network selection — بتحديد قمت إذا .آلي بشكل المنطقة في متاحة خلوية شبكة لتحديد الجهاز لإعداد Manual، يمكنك

.المحلي الخدمة مزود مع تجوالها على المتفق الشبكة تحديد
•Confirm SIM service actions — عند الخدمة ومزود الهاتف بين إرسالها يتم والتي تأكيد رسائل بإظهار يقوم كي الهاتف لضبط

.SIM بطاقة خدمات استخدام

هذه تكاليف تتحمل قد .هاتفية مكالمات إجراء أو نصية رسائل إرسال يتضمن قد الخدمات هذه إلى الوصول أن لاحظ
.الخدمات

•Help text activation — الغطاء لهاتف القوائم وظائف استخدام في ترشدك والتي التعليمات نصوص لإظهار الهاتف لضبط.
•Start-up tone — الغطاء هاتف تشغيل عند نغمة لتشغيل.

:حدد ثم ،Security settings إلى انتقل بالهاتف، الأمان إعدادات لتعديل
•PIN code request — رمز لطلب الهاتف لضبط PIN بعض تسمح لا أنه لاحظ .الهاتف تشغيل فيها يتم مرة كل في بك الخاص

.الإعداد هذا بتغيير SIM بطاقات
•Call barring service — شبكة خدمة( المكالمات لتقييد.(

Check( لا أم نشطاً الخيار كان إذا ما تأكد أو )Cancel( تشغيله إيقاف أو )Activate( بتشغيله وقم المطلوب الحظر خيار حدد
status.(

•Access codes — رمز أو الحماية رمز لتغيير PIN رمز أو PIN2 الحظر سر كلمة أو.
•Lock if SIM card is changed — بطاقة إدراج عند القفل رمز لطلب الجهاز لضبط SIM الجهاز يدعم .الجهاز في معروفة غير

.للمالك كبطاقات عليها التعرف يتم والتي SIM ببطاقات قائمة
•Lock system — على اضغط الجهاز، قفل لفتح .الجهاز لقفل Unlock→  قفل إعدادات انظرتحديد .الاستعداد وضع في

.٧٠اةحفصل الجهاز

:حدد ثم ،Display settings إلى انتقل الهاتف، شاشة إعدادات لتعديل
•Colour schemes  — البطارية شحن ومستوى الإشارة طول مؤشرات مثل الهاتف، شاشة أجزاء بعض لون لاختيار.
•Operator logo — المشغل شعار إخفاء أو لعرض.
•Screen saver timeout — الشاشة حافظة تشغيل بعدها يبدأ التي الفترة لضبط.

.Time and date settings إلى انتقل والتاريخ، الوقت إعدادات لتعديل
الوظيفة حدد ثم ،Right select key إلى انتقل الاستعداد، وضع في الأيمن التحديد مفتاح على والتاريخ الوقت وظيفة لضبط

.القائمة من المطلوبة

الغطاء هاتف
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Camera
.٦١اةحفصل والصور انظرالكاميرا
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٣.Desk

Desk مفتاح استخدم .ذاكرة بطاقة أو الجهاز على الموجودة التطبيقات كل فتح خلالها من يمكنك التي البداية نقطة يعد
الشاشة داخل لأسفل أو لأعلى للانتقال الأسهم مفاتيح أو التنقل

أيضاً التطبيقات هذه فستظهر جديدة، تطبيقات بتثبيت تقوم وعندما .جهازك على المثبتة التطبيقات كل المكتب يعرض
هناك كانت إذا .Tools و ,Mediaو ,Officeو ,Personal وهي افتراضية مجموعات في التطبيقات أغلب تصنيف ويتم .المكتب على

.التطبيق نوع بحسب وذلك المجموعات، أحد في أو المكتب على عرضها يتم ذاكرة، بطاقة على تطبيقات
:يلي كما الافتراضية، المجموعات في التطبيقات تصنيف يتم

Calendarو Messagingو Contactsو Personal: Telephone مجموعة•
Calculatorو File managerو Presentationsو Sheetو Office: Documents مجموعة•
RealPlayerو Music playerو .Voice recو Imagesو Media: Web مجموعة•
Helpو Cell broadcastو Device managerو Modemو Data transferو Synchronizationو Backupو Tools: Control panel مجموعة•

.Open على اضغط ثم الاختصار أو المجموعة أو التطبيق حدد اختصار، تنشيط أو مجموعة أو تطبيق لفتح

.Desk → Tools → Control panel → Data management → Application manager إلى اذهب تطبيق، لحذف

.Write note على اضغط ملاحظة، لكتابة
.المكتب على الضغط أيضاً يمكنك للمكتب، الرئيسية العرض شاشة في ملاحظة لكتابة :تلميح

إنشائها يتم التي التلميحات حفظ يتم المثال، سبيل على .به توجد الذي الموضع في الملاحظات حفظ يتم :تلميح
Menu على اضغط :Desk في الملاحظات بكل قائمة عرض ويمكنك .ذاتها المجموعة في Office مجموعة خلال من

....View → Note list وحدد ،)القائمة(
.ويب صفحة أو مستند فتح للاختصارات يمكن .التطبيقات معظم من Desk إلى بك الخاصة الاختصارات إضافة يمكنك

اختصار إضافة تريد التي للمجموعة انتقل .File → Add to Desk حدد ثم )القائمة( Menu على اضغط ,Desk إلى اختصار لإضافة
.OK على واضغط حددها ثم لها

.File → Delete حدد ثم )القائمة( Menu على اضغط ملاحظة، أو اختصار لحذف

.File → Move حدد ثم )القائمة( Menu على اضغط ثم الرمز حدد الملاحظات، أو الاختصارات أو التطبيقات رموز ترتيب لتغيير
أو تطبيق نقل يمكنك لا .Place here على اضغط ثم الأسهم مفاتيح أو التنقل مفتاح باستخدام الجديد، موضعه إلى الرمز حرك

.مجموعات إلى ملاحظة أو اختصار

.Zoom out أو View → Zoom in حدد ثم )القائمة( Menu على اضغط تصغيرها، أو الرموز لتكبير

اضبط ثم ، Desk صفحة حدد ....Tools → Display settings حدد ثم )القائمة( Menu على اضغط تغييرها، أو خلفية صورة لإضافة
Wallpaper على Yes. حقل من Image file، على اضغط Change اضغط ثم الصورة إلى انتقل .تريدها التي الصورة إلى للانتقال

.OK على
.الحوار مربع نفس من Cover صفحة في الغطاء هاتف لشاشة الخلفية صورة ضبط يمكنك كما :تلميح

 → File حدد ثم )القائمة( Menu على اضغط ثم العنصر حدد ملاحظة، أو اختصار أو تطبيق أو مجموعة اسم أو رمز لتغيير
Properties. إلى انتقل ثم Icon، على واضغط Change. على اضغط ثم جديد رمز إلى انتقل Done. إلى انتقل Name, الاسم أدخل ثم
.Done على واضغط الجديد

مجموعات إدارة
الاختصار أو التطبيق تكرار يمكن .Desk في منفصلة مجموعات إلى ملاحظات أو اختصارات أو تطبيقات تصنيف يمكنك
.المجموعات من عدد في نفسه

.Open على اضغط ثم المجموعة حدد مجموعة، لفتح

 → File حدد ثم )القائمة( Menu على اضغط ثم العناصر أحد حدد مختلفة، لمجموعة ملاحظة أو اختصار أو تطبيق لنقل
Show in groups.... على واضغط المجموعة حدد ثم جديدة مجموعة إلى انتقل .الحالية المجموعة تعليم يتم Done.

جديدة مجموعات إنشاء
مجموعة داخل مجموعة إنشاء يمكنك لا .Desk في مختلفة مجموعات في ملاحظات أو اختصارات أو تطبيقات وضع يمكنك
.Office مجموعة داخل المجموعات إحدى إنشاء يمكنك لا المثال، سبيل على أخرى،

اضغط ثم للمجموعة اسماً ذلك بعد أدخل ....File → New group حدد ثم )القائمة( Menu على اضغط جديدة، مجموعة لإنشاء
.OK على
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الهاتف.٤

ويمكنك .الذاكرة بطاقة أو ،SIM بطاقة في أو الهاتف، دليل في بتخزينها قمت التي الأسماء عرض Telephone خلال من يمكنك
إعدادات وتحديد الصوتي البريد بصندوق والاتصال إجرائها، تم التي الأخيرة المكالمات وعرض هاتفية، مكالمات إجراء أيضاً

.المكالمة
.جدًا مرتفعا يكون قد الصوت مستوى لأن الصوت، مكبر تشغيل حالة في الأذن قرب الهاتف تضع لا :تحذير

هاتفية مكالمة إجراء
من بد لا أنه كما سارية، SIM بطاقة على الجهاز احتواء مع الغطاء هاتف تشغيل من لابد المكالمات، واستلام إجراء يمكن حتى

.الخلوية بالشبكة الخاص الخدمة نطاق في تواجدك

.Call على واضغط القائمة من الشخص اسم حدد أو الهاتف، رقم بكتابة وقم ،Telephone إلى اذهب هاتفية، مكالمة لإجراء

Volume على.أو الصوت مستوى لرفع + Volume على اضغط .Audio controls على اضغط الحالية، المكالمة صوت مستوى لضبط
.الصوت مستوى ضبط عند Done على اضغط .لخفضه -

أو Dialled calls وحدد ،Recent calls على اضغط مؤخرًا، عليها الرد يتم لم أو عليها الرد أو إجراؤها تم التي المكالمات ض لعر
Received calls، أو Missed calls. مفتاح على اضغط أخرى، إلى حوار مربع صفحة من وللتنقل Menu )بأحد للاتصال ).القائمة

.Call على واضغط الرقم إلى انتقل الأرقام،

.Voice mailbox على اضغط ،)شبكة خدمة( الصوتي البريد لمراجعة
.الصوتية المكالمات أثناء GPRS اتصال تعليق يتم أنه لاحظ

هاتفية مكالمة على الرد
كون عدم حالة في فقط الرقم إظهار أو ،)المتصل بذلك سمح إذا ما حالة في( الواردة للمكالمة الهاتف ورقم الاسم رؤية يمكن
الأشخاص اسماء دليل في مدرجاً الرقم
.Answer على اضغط الهاتفية، المكالمة على للرد

.الجهاز غطاء إغلق أو اليدين تحرير جهاز استخدام يمكن خاصة، هاتفية محادثة بإجراء رغبتك حالة في :تلميح

مفاتيح باستخدام الانتظار قيد المكالمة حدد ،)شبكة خدمة( الانتظار قيد الأخرى والمكالمة الحالية المكالمة بين ما للتبديل
.Activate على اضغط ثم الأسهم،

.Silence على اضغط رنين، نغمة صوت لكتم

.Reject على اضغط الهاتفية، المكالمة على الرد لرفض

السريع الاتصال
الجهاز غطاء يكون عندما )الاتصال( Call ومفتاح الأرقام مفاتيح أحد على بالضغط مكالمة إجراء إمكانية السريع الاتصال يتيح
.مغلقاً
....Settings → Speed dials وحدد ،)القائمة( Menu على اضغط

الرقم حدد .Add number على واضغط السريع، الاتصال مفاتيح أحد إلى انتقل هاتف، لرقم الأرقام مفاتيح أحد لتخصيص
).الأسماء( Contacts دليل من المطلوب

.Remove number على واضغط السريع، الاتصال مفتاح إلى انتقل رقم، لمفتاح المخصص الهاتف رقم لمسح

المطلوب الرقم حدد .Change number على واضغط السريع، الاتصال مفتاح إلى انتقل رقم، لمفتاح مخصص هاتف رقم لتعديل
).الأسماء( Contacts دليل من

جماعية مكالمة إجراء
الوقت نفس في بعضكم وسماع مكالمة في الاشتراك أفراد خمسة أقصى بحد الآخرين المتصلين من مجموعة مع يمكنك

.الجماعية المكالمة خاصية باستخدام

أو أخرى مكالمة بإجراء قم المكالمة، وخلال .واردة مكالمة على الرد أو مكالمة بإجراء قم ،)شبكة خدمة( جماعية مكالمة لإجراء
.Conference call على اضغط ثم أخرى واردة مكالمة على الرد

.Conference commands على اضغط جماعية، مكالمة في بالمشاركين قائمة لعرض
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.Mute على اضغط جماعية، مكالمة صوت لكتم

.Drop على واضغط القائمة في المشارك إلى انتقل الجماعية، المكالمة من المشاركين أحد دور لإلغاء

.Private callعلى واضغط القائمة في المشارك إلى انتقل المشاركين، أحد مع خاصة هاتفية مكالمة لإجراء

عليها يُرد لم والتي والمستلمة الصادرة المكالمات عرض
.عليها ترد لم أو استلامها أو بإجرائها مؤخرًا قمت التي المكالمات عرض يمكن
حالة في وكذلك الوظائف لهذه الشبكة دعم حالة في فقط المستلمة أو عليها ترد لم التي المكالمات بحفظ الهاتف يقوم

.الشبكة خدمة نطاق في الهاتف تشغيل
.Missed calls أو Received calls أو Dialled calls وحدد ،Recent calls على اضغط

).القائمة( Menu مفتاح على اضغط أخرى، إلى حوار مربع صفحة من وللتنقل
.٢٦اةحفصلLogانظر .السجل داخل المعلومات كل عرض أيضاً يمكن

.Call على واضغط القائمة في مكالمة حدد الأرقام، بأحد للاتصال

.Clear all على اضغط القائمة، من كلها المكالمات لحذف

.Add to Contacts على واضغط القائمة، في الرقم حدد ،)الأسماء( Contacts دليل في بالمكالمة الخاص الهاتف رقم لحفظ

DTMF نغمات إرسال

الصوتي البريد صندوق في للتحكم الجارية المكالمات إحدى أثناء )ثنائية نغمة ذو متعدد تردد( DTMF نغمات إرسال يمكنك
.الأخرى الآلية الهاتف خدمات في للتحكم أو بك الخاص

 → Call وحدد ،)القائمة( Menu على اضغط ثم الآخر، الطرف يرد حتى وانتظر مكالمة، بإجراء قم ،DTMF نغمات تسلسل لإرسال
Send DTMF tone... نغمة تسلسل حدد DTMF اسمه اكتب أو مسبقًا، معرف.
Add على واضغط اسم، بطاقة وافتح ،Contacts إلى اذهب .الأسماء ببطاقات DTMF تسلسلات إرفاق يمكنك :تلميح

field, حدد ثم DTMF.
.p مفتاح على اضغط خلالها، أو DTMF حروف قبل ثانيتين من تقترب توقف فترة لإدخال
.w مفتاح على اضغط المكالمة، أثناء Send tone على بالضغط قيامك بعد فقط الحروف لإرسال الجهاز لضبط
الضغط يمكنك الجهاز، غطاء إغلاق حالة وفي .أيضاً الأرقام مفاتيح على بالضغط DTMF نغمات إرسال يمكنك :تلميح

.النغمات لإرسال الهاتف مفاتيح لوحة على الموجودة الأرقام مفاتيح على

متصل غير وضع ضبط
كما استلامها، أو الرسائل وإرسال ،Bluetooth استخدام وكذلك للهاتف، المقصود غير التشغيل دون متصل غير وضع يحول
من يمنع لا متصل غير وضع أن ولاحظ .متصل غير وضع تحديد أثناء التشغيل قيد يكون قد إنترنت اتصال أي بإنهاء يقوم
LAN بشبكة اتصال إنشاء عند للتطبيق قابلة أمان متطلبات أية اتبع ذلك، على وبناءً .لاسلكية LAN بشبكة جديد اتصال إنشاء

.واستخدامه لاسلكية
تستلزم أخرى مزايا استخدام يمكنك لا كما مكالمات، أية )استقبال أو( إجراء يمكنك لا الاتصال، عدم وضع في هام:

إجراء يمكنك كما .الوضع تغيير خلال من الهاتف وظيفة تشغيل أولاً يجب مكالمات، أية ولإجراء .GSM شبكة تغطية
رقم إدخال ثم الجهاز غطاء على الموجود التشغيل مفتاح على بالضغط وذلك الاتصال، عدم وضع في طوارئ مكالمة

إذا .الاتصال جهاز واجهة باستخدام وليس فقط، الغطاء هاتف واجهة باستخدام يتم ذلك بأن علماً .الرسمي الطوارئ
المكالمات تظل قد مقفلاً، الجهاز يكون وعندما .الهاتف وظيفة لتشغيل القفل رمز بإدخال قم مقفلاً، الهاتف كان

.الرسمي الطوارئ برقم ممكنة
الطوارئ رقم على الجهاز يتعرف أن مقفلاً الهاتف يكون عندما أو الاتصال عدم وضع في طوارئ مكالمة إجراء يتطلب
.الطوارئ مكالمة إجراء قبل القفل، رمز بإدخال الجهاز قفل إلغاء أو الوضع بتغيير ويوُصى .الرسمي

.Offline →  وحدد ،)القائمة( Menu على واضغط ،Telephone إلى اذهب متصل، غير وضع لتشغيل

هاتف بتشغيل قم ثم .Exit Offline profile → OK →  حدد ثم ،)القائمة( Menu على اضغط أخرى، مرة الكامل بالاتصال للسماح
.الغطاء

.الغطاء هاتف خلال من أو تطبيق، أي قائمة في متصل غير وضع تشغيل يمكن :تلميح

المكالمات تحويل
.آخر هاتف رقم إلى أو بك الخاص الصوتي البريد صندوق إلى الواردة المكالمات تحويل يمكنك
.Settings → Voice call diverting حدد ثم ،)القائمة( Menu على واضغط .Telephone إلى اذهب الصوتية، المكالمات لتحويل

:التالية التحويل خيارات أحد حدد
•Divert all calls  — الواردة المكالمات كافة لتحويل
•Divert if busy — مكالمة إجراء أثناء الواردة المكالمات لتحويل

الهاتف
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•Divert if out of reach — الشبكة تغطية نطاق خارج التواجد أثناء أو الهاتف تشغيل إيقاف أثناء إما المكالمات لتحويل
•Divert if not answered — الهاتف ترك سيتم التي الزمنية الفترة بتعيين قم ثم .معينة زمنية فترة بعد المكالمات لتحويل

.Time delay حقل في وذلك المكالمة، تحويل قبل خلالها رنين لإصدار

Divert if not إلى انتقل واحدة، خطوة في Divert if not answeredو Divert if out of reachو Divert if busy لتشغيل  :تلميح
available، على واضغط Change.

.Check status على واضغط التحويل، خيار إلى انتقل الحالية، التحويلات من للتحقق

.Cancel all على اضغط الصوتية، المكالمات تحويل تشغيل لإيقاف

المكالمات حظر
).شبكة خدمة( الدولية والمكالمات الصادرة، أو الواردة المكالمات تقييد يمكنك

.الوقت نفس في المكالمات تحويل وخدمة المكالمات حظر خدمة تشغيل يمكن لا
.معينة رسمية طوارئ بأرقام الاتصال من تتمكن فقد المكالمات، حظر حالة في

.Settings → Voice call barring وحدد ،Telephone إلى اذهب الصوتية، المكالمات لحظر
:التالية الحظر خيارات أحد حدد

•Outgoing calls — جهازك من صوتية مكالمات إجراء لمنع
•Incoming calls — الواردة المكالمات لحظر
•International calls — الأجنبية الأقاليم أو بالبلدان الاتصال لمنع
•Incoming calls when abroad — البلاد خارج من الواردة المكالمات لحظر
•International except home country — البلاد داخل بالاتصال السماح مع الأجنبية، الأقاليم أو بالبلدان الاتصال لمنع

.بالخدمة الاشتراك عند الخدمة مزود من استلامها يتم التي الحظر سر كلمة إلى تحتاج المكالمات، حظر خدمة من للاستفادة

.Check status على واضغط الحظر، خيار إلى انتقل الصوتية، المكالمات حظر حالة من للتحقق

.Cancel all على اضغط الصوتية، المكالمات حظر تشغيل لإيقاف

الهاتف وخط والشبكة المكالمة إعدادات
.الشبكة وخدمات بالمكالمات مرتبطة متنوعة إعدادات تحديد Other settingsالحوار مربع خلال من يمكن
.Settings → Other settings وحدد ،)القائمة( Menu مفتاح على اضغط ،Telephone إلى اذهب

المكالمة ضبط
.Call حدد ،Other settings حوار مربع في

.On حدد ثمChange على واضغط ,Send my caller ID إلى انتقل ،)شبكة خدمة( الهاتفية مكالماتك لمستلمي هاتفك رقم لعرض

ثم ،Change على واضغط ,Summary after call إلى انتقل مكالمة، بآخر الخاصة التقريبية المدة باختصار ليعرض الهاتف لضبط
.On حدد

على واضغط ،Automatic redial إلى انتقل هاتفي، اتصال أول إجراء عند انشغاله حالة في بالرقم الاتصال لإعادة الجهاز لضبط
Change، حدد ثم On.

الشبكة إعدادات
.Network حدد ،Other settings حوار مربع في

الشبكات من واحدة حدد .Manual حدد ثم Change على اضغط ثم ،Network selection إلى انتقل يدويًا، خلوية شبكة لاختيار
.عندك المتاحة

.الأخرى من أكثر مدى لإحداها يكون عندما أو الشبكات، أسعار تباين عند يدويا الشبكة تحديد المفيد ومن :تلميح

.Automatic حدد ثم ،Change على اضغط ثم ،Network selection إلى انتقل آليا، الشبكة لاختيار الجهاز لإعداد

قيامك وعند .On حدد ثم ،Change على اضغط ثم ،Call waiting إلى انتقل )شبكة خدمة( المكالمات انتظار خدمة لاستخدام
.الجديدة المكالمة هذه بورود لإعامك وملاحظة صوت يصدر سوف أخرى، مكالمة إجراء أثناء جديدة مكالمة باستلام

.عدمه من التشغيل قيد المكالمات انتظار خاصية كانت إذا ما لمعرفة Check status على اضغط :تلميح

المتقدمة الإعدادات
.استخدامه المطلوب الهاتف خط وتحديد معينة أرقام على المكالمات قصر يمكن
المبرمج الرسمي الطوارئ برقم الاتصال من تتمكن فقد التشغيل، وضع في مسبقاً المحددة بالأرقام الاتصال ميزة تكون عندما

.هاتفك في

الهاتف
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.Advanced حدد ،Other settings حوار مربع في

ثم ،Change على اضغط ,Fixed dialling number إلى انتقل ،)الثابت الاتصال خاصية( معينة أرقام إلى المكالمات بإجراء للسماح
في .الجهاز ذاكرة في المحفوظة الأرقام استعراض يمكن الاستخدام، قيد الثابت الاتصال خاصية كون حالة في حتى .On حدد
.الوظيفة هذه استخدام يمكن فلا الثابت، الاتصال لخاصية SIM بطاقة دعم عدم حالة

.Number list على اضغط ثم ,Fixed dialling number إلى انتقل الثابت، بالاتصال الخاصة الأرقام قائمة لتعديل
قم الحالة، هذه وفي .معينة مناطق على المكالمات حصر المثال، سبيل على الثابت، الاتصال خلال من يمكن :تلميح
Number حقل في المنطقة رمز بكتابة

خط حدد ثم ,Change على اضغط ,Telephone line in use إلى انتقل ،)شبكة خدمة( الصادرة للمكالمات الهاتف خط لتغيير
.هاتف لخطي الاشتراك رسوم ودفع البديل الخط خدمة تدعم SIM بطاقة إلى تحتاج الوظيفة، هذه استخدام من لتتمكن .الهاتف

.Yes حدد ثم ,Change على اضغط ،Block line selection إلى انتقل الهاتف، خط تحديد لمنع

الصوتي البريد صندوق إعدادات
خدمة( البريد صندوق مع استخدامها تريد DTMF نغمة وتتابع الصوتي البريد بصندوق الخاص الهاتف رقم تحديد يمكن
).شبكة

....Settings → Voice mailboxes وحدد ،)القائمة( Menu على اضغط ثم

رقم على الحصول يمكنك .الهاتف رقم بكتابة قم ثم ،Number إلى انتقل الصوتي، البريد بصندوق خاص هاتف رقم لتحديد
.الخدمة مزود من الصوتي البريد صندوق خدمة

أو الدولة ورمز +علامة بإضافة قم الدولة، حدود خارج الصوتي البريد صندوق استخدام في رغبتك حالة في :تلميح
.بك الخاص الهاتف رقم إلى المنطقة

.النغمة تتابع بكتابة قم ثم ،DTMF إلى انتقل الصوتي، البريد بصندوق خاص DTMF نغمة تتابع لتحديد

Log

الصادرة والمكالمات والمستلمة المرسلة النصية الرسائل مثل الجهاز، اتصالات تاريخ عن معلومات عرض يمكنك ،Log في
.والواردة

.Tools → Log وحدد ،)القائمة(Menu على اضغط السجل، إلى للوصول
.التطبيقات معظم في السجل لفتح Shift+Ctrl+L على الضغط يمكنك :اختصار

المتصل إضافة أو المكالمات، أو الفاكسات أو النصية الرسائل على الرد يمكنك .Use على اضغط ،From/To معلومات لاستخدام
.المناسب الزر على بالضغط لديك الأسماء إلى الرسالة مرسل أو

.Filter by type على اضغط فقط، الهاتف مكالمات المثال سبيل على عرضه، تريد الذي الاتصال نوع لتحديد

أو الاتصالات، كافة عرض المثال؛ سبيل على يمكنك ....View → Filter by direction حدد الاتجاه؛ حسب السجلات أحداث لعرض
.عليها يرد لم التي الاتصالات أو الصادرة الاتصالات أو فقط الواردة الاتصالات عرض

.View → Sorting orderفي الخيارين أحد وحدد ،)القائمة( Menu على اضغط مختلف، ترتيب خلال من السجل معلومات لفرز

واتجاهها الرسالة نوع رؤية يمكنك المثال؛ سبيل على .Details على اضغط الاتصال؛ حدث عن التفصيلية المعلومات لعرض
.الرسالة مرسل أو المتصل هاتف رقم أو وموضوعها،

....Tools → Clear log وحدد ،)القائمة( Menu على اضغط السجل؛ محتويات لمسح

....Tools → Log duration حدد ثم ،)القائمة( Menu على اضغط حذفها؛ قبل السجل أحداث بقاء مدة لتحديد

أو جديدة أسماء بطاقة في الرقم لصق يمكنك .File → Copy number وحدد ،)القائمة( Menu على اضغط السجل؛ من رقم لنسخ
.رسالة

WLAN أو Tools → GPRS data counter على اضغط لاسلكية؛ محلية شبكة أو GPRS عبر والمستلمة المرسلة البيانات كمية لعرض
data counter.

الهاتف
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٥.Messaging

المتعددة الإعلامية والرسائل النصية الرسائل وتنظيم وتعديل وعرض واستلام وإرسال إنشاء Messaging خلال من يمكنك
صفحات إعدادات مثل بيانات على تحتوي التي الخاصة النصية الرسائل وكذلك الفاكس، ورسائل الإلكتروني البريد ورسائل
الحمراء تحت الأشعة أو Bluetooth تقنية باستخدام والبيانات الرسائل استلام يمكنك كما .بها الخاصة العلامات أو الويب
.الخدمة أوامر وإرسال المحمولة الإذاعة ورسائل الخدمة رسائل استلام ويمكنك أيضًا،
:استلامها أو الرسائل إرسال من تتمكن أن قبل

في تواجدك ضرورة إلى بالإضافة سارية، SIM بطاقة على الجهاز يحتوي أن يجب كما الغطاء، هاتف تشغيل يتم أن يجب•
.مغلقاً أو مفتوحاً يكون أن الجهاز لغطاء ويمكن .الخلوية الشبكة نطاق في تقع خدمة منطقة

الرسائل خدمة( Short Message Serviceو البيانات ومكالمات الفاكس مكالمات تستخدمها التي الشبكة تدعم أن يلزم•
.المزايا هذه استخدام في ترغب كنت إذا )القصيرة

.SIM لبطاقة )القصيرة الرسائل خدمة( Short Message Serviceو والبيانات الفاكس تشغيل يلزم•
.٧٢اةحفصلInternet setupانظر ).IAP( للإنترنت الوصول نقطة ضبط تعريف يلزم•
.٣٠اةحفصل الإلكتروني البريد حساب انظرإعدادات .الإلكتروني البريد إعدادات تعريف يلزم•
.٣٣اةحفصل النصية الرسالة انظرإعدادات .القصيرة الرسائل إعدادات تعريف يلزم•
.٣٥اةحفصل المتعددة الإعلامية الرسالة حساب انظرإعدادات .المتعددة الإعلامية الرسائل إعدادات تعريف يلزم•

.الصحيحة الإعدادات على للحصول الإنترنت خدمة مشُغل أو الشبكة مشُغل أو الخدمة بمزود اتصل
بتهيئة ويقوم SIM بطاقة مزود على يتعرف قد ،Nokia 9500 Communicator الاتصال جهاز تشغيل حالة في :تلميح

تحتاج قد بأنه علماً .آلي بشكل GPRSو المتعددة الإعلامية والرسالة النصية الرسالة من لكل الصحيحة الإعدادات
.متاحاً استخدامها ليصبح GPRSو المتعددة الإعلامية الرسائل لتشغيل الشبكة بمشُغل الاتصال إلى

الرسائل مركز
يحتوي وإطار اليسار، على بالحافظات قائمة على يحتوي إطار :إطارين على الرئيسية )الرسائل( Messaging عرض شاشة تحتوي

.الإطارين بين ما للتنقل الانتقال مفتاح على اضغط لذا، .اليمين على المحددة الحافظة رسائل على

:الرئيسية )الرسائل( Messaging عرض شاشة حافظات
•Inbox — وبطاقة الإلكتروني البريد رسائل عدا المُستلمةَ الرسائل كافة على تحتوي SIM يتم حيث .الخلوي البث ورسائل

.البعيد البريد صندوق في الإلكتروني البريد رسائل تخزين
•Outbox — الإرسال تنتظر التي الرسائل على تحتوي.
•Drafts — إرسالها يتم لم التي الرسائل مسودات بتخزين تقوم.
•Sent — تقنية باستخدام إرسالها تم التي تلك عدا إرسالها، تم التي الرسائل بتخزين تقوم Bluetooth.

.الحافظات قائمة آخر في بتحديدها قمت بعيدة بريد صناديق أية عرض يتم

وقراءتها الرسائل كتابة
.Open على واضغط الرسالة، حدد رسالة، لعرض

.Open folder على اضغط بالكامل، الشاشة مساحة تشغل كي حافظة لتمديد

.OK على واضغط الرسالة، نوع حدد ثم .Write message على اضغط جديدة، رسالة لكتابة

.Write → Reply to all وحدد ،)القائمة( Menu على اضغط المستلمين، كافة وعلى إلكتروني بريد مرُسلِ على للرد

.الرسائل كافة إرسال إعادة يمكن لا قد أنه ولاحظ .Write → Forward وحدد ،)القائمة( Menu على اضغط رسالة، إرسال لإعادة

رسائل عن عبارة SIM ورسائل .Receive → SIM messages وحدد ،)القائمة( Menu على اضغط ،SIM بطاقة من الرسائل لاسترجاع
.SIM بطاقة على تخزينها تم نصية

.الأخرى الخاصة الرسائل أنواع أو المتعددة الإعلامية الرسائل مثل الرسائل، أنواع كافة طباعة من تتمكن لا قد

.View → Sort by قائمة في الخيارات أحد وحدد ،)القائمة( Menu على اضغط معين، بنظام الرسائل لفرز

....File → Printing → Print وحدد ،)القائمة( Menu على اضغط رسالة، لطباعة

....File → Printing → Page setup وحدد ،)القائمة( Menu على اضغط الطباعة، قبل الصفحة تخطيط لتغيير
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الرسائل تنظيم
المكان وحدد ،Folder name أدخل ثم .File → New folder وحدد ،)القائمة( Menu على اضغط للرسائل، جديدة حافظة لإنشاء
Inbox الحافظات في فرعية حافظات إنشاء يمكنك لا أنه ولاحظ .Create على اضغط ثم الحافظة، إنشاء فيه سيتم الذي

Sentو )الحفظ صندوق( Outbox حافظتي في عدا فيما ،)المرُسلةَ الرسائل( Sentو )الحفظ صندوق( Outboxو )الوارد صندوق(
قياسي بروتوكول IMAP يعد .بالإنترنت متصل تكون عندما وذلك ،IMAP4 شبكة على بُعد عن تعملان اللتان )المرُسلةَ الرسائل(

والحذف والإنشاء البحث يمكن ؛IMAP4 باستخدام .بُعد عن الخدمة مزود على الموجوة الإلكتروني البريد رسائل إلى للوصول
.الخدمة مركز على والحافظات الرسائل وتنظيم

الجديد، الاسم أدخل ثم .File → Rename folder وحدد ،)القائمة( Menu على اضغط الحافظة، حدد الحافظة، تسمية لإعادة
.فقط بإنشائها قمت التي الحافظات تسمية إعادة يمكنك أنه ولاحظ .Rename على واضغط

على واضغط ، جديدة حافظة إلى انتقل ثم .Edit → Move وحدد ،)القائمة( Menu على اضغط ثم الرسالة، حدد رسالة، لنقل
Move. على واضغط الرئيسي، المستوى حافظة حدد فرعية، حافظة إلى الرسالة نقل في ترغب كنت وإذا Expand.

واضغط عنه، البحث في ترغب الذي النص أدخل ثم ....Edit → Find وحدد ،)القائمة( Menu على اضغط الرسائل، عن للبحث
.Find على

.Options على اضغط البحث، لتدقيق

الذاكرة امتلاء تجنب
حذف وكذلك ،)المرُسلةَ الرسائل( Sentو )الوارد صندوق( Inbox حافظتي من منتظم بشكل الرسائل بحذف تقوم أن عليك يجب
.الذاكرة من كافياً حيزًا لتفريغ الجهاز ذاكرة على من استرجاعه تم الذي الإلكتروني البريد

على اضغط ثم ....Tools → Delete e-mails locally وحدد ،)القائمة( Menu على الجهاز،اضغط من الإلكتروني البريد رسائل لحذف
Change، أو الإلكتروني البريد رسائل كافة حذف يمكنك المثال، سبيل فعلى .حذفه في ترغب الذي الإلكتروني البريد وحدد
.الإلكتروني البريد رسائل لحذف Delete now على اضغط .فقط أسبوعين من أكثر منذ استلامها تم التي الإلكتروني البريد رسائل

الأصلي الإلكتروني البريد يظل حين في .فقط الجهاز من الإلكتروني البريد لحذف الطريقة هذه استخدم :تلميح
حذف يتم ،)الرسائل( Messaging في Delete الأمر بزر الإلكتروني البريد رسائل بحذف قمت إذا بينما .الخدمة بمركز

تدخل التي التالية المرة في بُعد عن يعمل الذي البريد صندوق على من دائم بشكل بحذفها، قمت التي الرسائل،
.الإنترنت على فيها

.Delete على واضغط إلكتروني بريد بفتح قم بُعد، عن الخدمة مركز على من وكذلك الجهاز على من الإلكتروني البريد لحذف

على Delete sent items اضبط ثم ....Tools → Sent items storage وحدد ،)القائمة( Menu على اضغط آليًا، Sent حافظة لتفريغ
automatically، الرسائل حذف بعدها سيتم التي الأيام عدد وأدخل.

الإلكتروني البريد
.Messaging إلى انتقل قراءته؛ أو الإلكتروني البريد لكتابة
.POP3و )IMAP4 (rev 1و SMTP الإنترنت معايير مع Nokia 9500 Communicator في البريد نظام يتوافق

خدمة مزود أو إنترنت خدمة مزود الخدمة هذه يقدم وقد .البعيد البريد صندوق خدمة إعداد يجب وإرساله؛ البريد لاستقبال
.شركتك أو شبكة
:يلي بما القيام يجب الجهاز؛ على بريد لأي الإرسال وإعادة والرد والاسترجاع والاستقبال الإرسال قبل

.٧٢اةحفصلInternet setupانظر .صحيح بشكل )IAP( إنترنت وصول نقطة تهيئة يجب•
.٣٠اةحفصل الإلكتروني البريد حساب انظرإعدادات .صحيح بشكل البريد إعدادات تحديد يجب•

للحصول المشغل أو وإنترنت الشبكة خدمة بمزودي اتصل .إنترنت خدمات ومزودي البعيد البريد صندوق تعليمات اتبع
.الصحيحة الإعدادات على

اتصال دون أو باتصال العمل
تستطيع متصلاً؛ تكون وعندما .إنترنت اتصال خلال من بعيد بريد بصندوق متصل وهو الجهاز يعمل أن يعني باتصال العمل
الأمر - اتصال دون العمل عند أما .البعيد البريد صندوق في جديدة حافظات إنشاء أو تسميتها إعادة أو الحافظات حذف
.الحافظات دون فقط؛ الرسائل حذف فيمكن البعيد؛ البريد بصندوق متصل غير الجهاز أن يعني الذي
تفعيله يتم البعيد البريد صندوق في اتصال دون العمل أثناء البعيد البريد صندوق حافظات في تجريه تغيير أي أن لاحظ
.التالية المرة في والتزامن الاتصال يتم عندما

عند البعيد البريد صندوق من الرسالة هذه حذف فسيتم الاتصال؛ عدم أثناء الجهاز من إلكتروني بريد رسالة حذفت إذا
.٢٨اةحفصل الذاكرة امتلاء انظرتجنب .الذاكرة لتوفير الجهاز من الرسالة حذف يمكنك .التالية المرة البريد بصندوق الاتصال

.البيانات اتصال تتيح لا التي الظروف في والعمل الاتصال تكلفة في التوفير اتصال دون الإلكتروني البريد في التحكم يتيح
.الاتصال تغيير فيمكن متاح غير الاتصالات أحد فيها كان ظروف في عملت إذا

الإنترنت اتصال تغيير
.الاتصال تغيير إلى تحتاج فقد متاح، غير الاتصال أصبح إذا

Messaging
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واضغط جديد، اتصال إلى انتقل ثم .Tools → Change connection وحدد ،)القائمة( Menu على اضغط آخر، اتصال لاستخدام
كما الاتصال، تغيير من تتمكن أن قبل بالإنترنت متصلاً تكون وأن إلكتروني بريد حساب تحديد يلزم أنه ولاحظ .Connect على
.فقط الحساب لذلك الاتصال تغيير يتم
.آلي بشكل الاتصال لتغيير الجهاز بضبط تقم لم إذا وذلك متاح، غير الحالي الاتصال يصبح عندما بالتأكيد مطالبتك تتم

.٣٠اةحفصل الإلكتروني البريد حساب انظرإعدادات

.Change على واضغط استخدامه، في ترغب الذي الاتصال إلى انتقل آخر، اتصال لاستخدام

.Connect على اضغط جديد، اتصال تحديد بعد بالإنترنت للاتصال

وإرساله الإلكتروني البريد كتابة
.OK على اضغط ثم ،E-mail وحدد ،Write message على اضغط

اكتب .To على اضغط ثم ؛Contacts directory من الرسالة مستلم حدد .Recipient على اضغط جديد، إلكتروني بريد لكتابة
أن لاحظ .:To الحقل في للمستلم الإلكتروني البريد عنوان إدخال أيضاً يمكنك .Send على اضغط ثم والرسالة؛ الموضوع
.É أو Ä أو Å مثل حركات ذات حروف على تحتوي أن يمكن لا الإلكتروني البريد عناوين

مستلمين تحديد أيضاً فيمكنك الأسماء، دليل من الإلكتروني للبريد الأساسي المستلم بتحديد قمت ذاI :تلميح
المستلمين كل عن المستلم يختفي( Bccو )الآخرين المستلمين لكل ظاهرًا المستلم يكون( Cc الزرين باستخدام آخرين

).الآخرين

....Tools → Sending options حدد ثم ،)القائمة( Menu على اضغط الأخرى، التسليم إعدادات تعديل أو الإرسال وقت لضبط
.الإلكتروني البريد في مرفقات شكل في الأخرى والملفات والصور المستندات إرسال يمكن

.Insert file على اضغط الإلكتروني؛ بالبريد ملف لإرفاق
فتح فيمكنك الفور؛ على الإلكتروني البريد إرسال يتم ومالم .الإرسال قبل Outbox في الرسائل كل تحفظ :تلميح
.الإلكتروني البريد فتح أو الإرسال استئناف أو تعليق ثم الحفظ صندوق

.Close على اضغط إرسالها؛ دون Drafts الحافظة في الإلكتروني البريد لحفظ
....Tools → Preferences وحدد ،)القائمة( Menu على اضغط ثم تحريرها، أو إلكتروني بريد رسالة كتابة ابدأ

اضغط ثم الحجم، أو الجديد الخط نوع حدد .Change على اضغط ثم المناسب، الحقل حدد النص؛ حجم أو الخط نوع لتغيير
.OK على

الإرسال خيارات
....Tools → Sending options حدد ثم ؛)القائمة( Menu على اضغط تكتبه؛ الذي الإلكتروني للبريد الإرسال خيارات لتحديد

.Message صفحة حدد

.Change على اضغط ثم ،Priority حدد الإلكتروني؛ البريد أهمية لتحديد

.Change على اضغط ثم ،Message type حدد الإلكتروني؛ البريد نوع لتحديد
:الخيارات هذه أحد حدد

•Plain text (no MIME( — إنترنت بريد بتنسيق المرسلة الرسائل عرض المتلقي الإلكتروني البريد نظام يتمكن لا متى حدد
.MIME العادي، الإلكتروني

•Plain text — العادي، الإلكتروني إنترنت بريد تنسيق استخدام حدد MIME. تنسيق يتيح MIME - تضمين - المثال سبيل على
.الرسالة في كمرفقات الصور

•Formatted text (HTML( — إذا .النقاط أو خط تحته أو المائل أو السميك مثل المحسنة، النص تنسيق خيارات استخدام حدد
.تنسيق بدون عادي بخط الرسالة فستظهر ؛HTML يدعم المتلقي الإلكتروني البريد نظام يكن لم

أن لاحظ .Yes حدد ثم ،Change على اضغط ثم ،Request read report حدد الإلكتروني؛ البريد المستلم يفتح عندما ملاحظة لتلقي
.القراءة تقارير إرسال منع قد المستخدم أن أو القراءة تقارير تدعم لا قد الإلكتروني البريد خدمة مراكز بعض
.Delivery صفحة حدد

.Change على اضغط ثم ،E-mail account in use حدد الإلكتروني؛ البريد لإرسال تستخدمه الذي الإلكتروني البريد حساب لتغيير
.OK على اضغط ثم الجديد، الحساب حدد

.Change على اضغط ثم ،Send e-mail حدد الإلكتروني؛ البريد إرسال وقت لضبط
:الخيارات هذه أحد حدد

•Immediately — الحالي الاتصال أثناء الفور على الإلكتروني البريد إرسال
•Upon request — في الإلكتروني البريد حفظ Outbox، لاحقاً منها إرساله يمكنك بحيث
•During next connection — التالية المرة الاتصال تأسيس عند الإلكتروني البريد إرسال.

إلكتروني بريد استرجاع
.بعد عن يعمل الذي البريد صندوق خلال من ولكن جهازك، بواسطة أتوماتيكياً إليك المرسل الإلكتروني البريد استلام يتم لا

البريد رسائل حدد ثم بعد عن يعمل الذي البريد بصندوق متصلاً تكون أن يلزم بك، الخاص الإلكتروني البريد ولقراءة

Messaging
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مكالمة باستخدام بعد عن يعمل الذي البريد بصندوق الاتصال تأسيس ويتم .جهازك إلى استرجاعها تريد التي الإلكتروني
.٩٠اةحفصل انظرالتوصيل IP الإنترنت بروتوكول ممر أو لاسلكية LAN شبكة أو GPRS أو البيانات

حذفها أيضاً يتم بالانترنت الاتصال قطع وضع أثناء محذوفة كرسائل بتعليمها تقوم التي الإلكتروني البريد رسائل أن لاحظ
رسائل حذف ويمكنك .الإنترنت بشبكة أخرى مرة الجهاز اتصال حالة في بعد عن يعمل الذي البريد صندوق خدمة مركز من

.٢٨اةحفصل الذاكرة امتلاء انظرتجنب .بعد عن يعمل الذي البريد صندوق ملفات حذف دون المحلية الإلكتروني البريد

على واضغط بك، الخاص البريد صندوق إلى انتقل بعد، عن يعمل الذي الخدمة مركز من الإلكتروني البريد ولاسترجاع
Retrieve e-mail.

:حدد ثم
•Mail headers (stay online( — وموضوعها الرسالة وتاريخ بالمرُسل الخاصة المعلومات فقط لاسترجاع.
•Messages — المحلقات دون كلها الإلكتروني البريد رسائل لاسترجاع.
•Messages and attachments — تتضمنها التي والملحقات كلها الإلكتروني البريد رسائل لاسترجاع.
•Ask before retrieving — للرسائل الجهاز استرجاع ولتأكيد

.الإلكتروني البريد رسائل واسترجاع بالإنترنت للاتصال Retrieve على اضغط

هذه عرض فيمكنك ،IMAP4 شبكة على تعمل والتي بك الخاصة البريد صناديق في فرعية حافظات إنشائك حالة في
قم ،IMAP4 شبكة على يعمل والذي بك الخاص البريد صندوق في الحافظات عرض ولإمكانية .جهازك خلال من الحافظات
فقط يمكنك أنه لاحظ ....Receive → Folder subscriptions وحدد ،)القائمة( Menu مفتاح على واضغط بالإنترنت، اتصال بتأسيس
.IMAP4 شبكة على العاملة بك الخاص البريد صناديق في الحافظات في الاشتراك

بها الاشتراك تم التي الحافظات تحديث ويتم .Subscribe على واضغط الحافظات، إحدى حدد بعد، عن تعمل حافظة لعرض
.الحافظات حجم كبر حالة في طويلاً وقتاً يستغرق قد ذلك أن لاحظ .بالإنترنت الاتصال يتم مرة كل في

.Update list على اضغط الحافظات، قائمة لتحديث

عليه والرد الإلكتروني البريد قراءة
.Reply على اضغط الإلكتروني؛ البريد على للرد

؛GSM أو أرضية هواتف أرقام أو إلكتروني بريد عناوين أو ويب عناوين على يحتوي الإلكتروني البريد كان إذا :تلميح
المناسب الأمر زر على الضغط ثم هاتف، رقم أو ويب عنوان اختيار يمكنك المثال؛ سبيل على .استخدامها فيمكنك

.بالرقم الاتصال أو الإلكتروني البريد إرسال أو الويب صفحة لفتح

حدد ثم ،)القائمة( Menu على اضغط ثم العناوين، حقول من المستلم أو المرسل حدد الأسماء، دليل إلى جديدة أسماء لإضافة
Tools → Add to Contacts....

أعدت إذا أما .الرد في المرفقات تضمين يتم فلن مرفقة؛ ملفات على يحتوي إلكتروني بريد على ترد كنت إذا :تلميح
.المرفقات تضمين فسيتم الإلكتروني؛ البريد إرسال

.File → Forward حدد ثم ،)القائمة( Menu على اضغط الإلكتروني، البريد إرسال لإعادة

....File → Printing → Print حدد ثم ،)القائمة( Menu على اضغط الإلكتروني؛ البريد لطباعة

الإلكتروني البريد مرفقات
لا .الكمبيوتر بجهاز أو بالهاتف أضرارًا تلحق ربما أو فيروسات على الإلكتروني البريد رسائل مكونات تحتوي قدهام:

.المرسل هوية من متأكدًا تكن لم ما مرفق ملف أي تفتح

.Open على اضغط ثم المرفق، حدد المرفق؛ لفتح

.Save على اضغط ثم المرفق، حدد المرفق؛ لحفظ

.الإلكتروني البريد خدمة مركز في تظل المرفق من نسخة أن لاحظ .Delete locally على اضغط ثم المرفق، حدد المرفق؛ لحذف

وعرضه الإلكتروني البريد على الرد تفضيلات تغيير
....Preferences على اضغط ثم مستلمًا، إلكترونياً بريدًا افتح

.Yes حدد ثم ،Change على اضغط ثم ،Include message in reply حدد ردودك؛ في المستلم الإلكتروني البريد نص لتضمين

اضغط ثم الحجم، أو الجديد الخط نوع اختر .Change على اضغط ثم المناسب، الحقل حدد النص؛ حجم أو الخط نوع لتحديد
.OK على

الإلكتروني البريد حساب إعدادات
.واستلامه إرساله طريقة على تؤثر الإلكتروني البريد إعدادات في تجريها تغييرات أي إن

.Create new على اضغط ثم ،...Tools → Account settings وحدد ،)القائمة( Menu على اضغط
.OK على اضغط ثم إنشاءه، تريد الذي الحساب نوع إلى انتقل
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:General الصفحة في يلي ما حدد
•E-mail account name — حرفاً 25 هو الاسم لطول الأقصى الحد أن لاحظ .للاتصال الوصفي الاسم أدخل.
•My name — اسمك أدخل.
•Username — الخدمة مزود لك أعطاه الذي المستخدم، اسم أدخل.
•Password — البريد بصندوق الاتصال محاولة عند السر بكلمة تذكيرك فسيتم فارغًا؛ الحقل هذا تركت إذا .السر كلمة أدخل.
•My e-mail address — الحرف على العنوان يحتوي أن يحب .الخدمة مزود لك أعطاه الذي الإلكتروني البريد عنوان أدخل

.العنوان هذا إلى رسائلك على الردود ترسل @.
•Internet access — استخدامها تريد التي إنترنت وصول نقطة حدد.
•Default account — استخدامه تريد الذي الإلكتروني البريد حساب فحدد إلكتروني؛ بريد حسابات عدة بإنشاء قمت وإذا

.افتراضي كحساب

).القائمة( Menu مفتاح على بالضغط أخرى إلى حوار مربع صفحة من التنقل يمكن :تلميح

:Servers الصفحة في يلي ما حدد
•E-mail account type — هذا أن لاحظ .البعيد البريد صندوق خدمة مزود به يوصي الذي الإلكتروني البريد بروتوكول حدد

.منها خرجت أو الإلكتروني البريد إعدادات حفظت إذا تغييره يمكن ولا فقط واحدة مرة تحديده يمكن الإعداد

مركز من الإلكتروني البريد لاستلام قياسي بروتوكول وهو البريد، مكتب بروتوكول إصدارات أحد POP3 يعد :تلميح
IMAP4 يعد .الإلكتروني البريد وتنزيل البعيد البريد صندوق من التحقق يمكن ؛POP3 باستخدام .البعيد الخدمة

مركز في الإلكتروني البريد إلى للوصول قياسي بروتوكول وهو إنترنت، رسائل وصول بروتوكول إصدارات أحد
.الخدمة مركز على والحافظات الرسائل وتنظيم والحذف والإنشاء البحث يمكن ؛IMAP4 باستخدام .البعيد الخدمة

•Outgoing e-mail server — إنترنت بروتوكول عنوان أدخل IP الإلكتروني بريدك يرسل الذي للكمبيوتر المضيف اسم أو.
•Incoming e-mail server — إنترنت بروتوكول عنوان أدخل IP الإلكتروني بريدك يتسلم الذي للكمبيوتر المضيف اسم أو.
•Use SMTP authentication — خدمة مركز كان إذا ما حدد SMTP )أدخل ثم الموثوقية، يتطلب )البسيط البريد نقل بروتكول

.SMTP في السر وكلمة المستخدم اسم

:Roaming الصفحة في يلي ما حدد
•Change connection automatically — بنقطة الاتصال فقد إذا تلقائياً الاتصالات بين الجهاز يبادل أن تريد كنت إذا ما حدد

.الرئيسية إنترنت وصول
•Second access, Third access، و Fourth access — للإنترنت للوصول الممكنة الأخرى الخيارات حدد.

:Retrieve الصفحة في يلي ما حدد
•Retrieve — أو والتاريخ، الموضوع أو المرسل، مثل فقط الإلكتروني البريد عنوان معلومات استرجاع تريد كنت إذا ما حدد

.ومرفقاتها الإلكتروني البريد رسائل أو الإلكتروني البريد رسائل
•Max. size of e-mail — الجهاز إلى الكبيرة الإلكتروني البريد رسائل استرجاع كيفية حدد.
•Sync. e-mails in Inbox — الوارد صندوق إلى البعيد الخدمة مركز من تنزيلها تريد التي الإلكتروني البريد رسائل عدد حدد.
•Sync. e-mails in folders — حافظاتك إلى البعيد الخدمة مركز من تنزيلها تريد التي الإلكتروني البريد رسائل عدد حدد.

:Advanced الصفحة في يلي ما حدد
•Default e-mail type — بتنسيق الإلكتروني البريد إرسال حدد Plain text أو Plain text (no MIME( البريد نظام يكن لم إذا

تتمكن كي )Formatted text (HTML أو العادي، إنترنت بتنسيق المرسل الإلكتروني البريد عرض يستطيع المتلقي الإلكتروني
.المحسنة النص تنسيق خيارات استخدام من

•Send e-mail — حدد Immediately أو يمكن؛ ما بأسرع الإلكتروني البريد لإرسال During next connection استرجاع عند لإرساله
يمكنك حيث ،)الحفظ صندوق( Outbox في الإلكتروني البريد لحفظ Upon request أو القادمة، المرة في الإلكتروني البريد
.لاحقاً إرسالها

•Include signature — حدد .التوقيع استخدام تريد كنت إذا ما حدد Use my contact card الجهاز في الأسماء بطاقة لاستخدام
.الإلكتروني البريد لحساب إنشاؤه يمكنك الذي التوقيع ملف لاستخدام Custom أو

•Request read report — الإلكتروني لبريدك المستلم فتح عند ملاحظة استلام تريد كنت إذا ما حدد.
•Allow report requests — الإلكتروني البريد قرأت أنك ملاحظة على المرسل حصول تريد كنت إذا ما حدد.
•Copy to my e-mail address — ترسله إلكتروني بريد كل من نسخة استلام تريد كنت إذا ما حدد.
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•Secure login (APOP( — في الآمن الدخول تسجيل نظام استخدام تريد كنت إذا ما حدد POP3، خدمة مركز كان إذا وذلك
POP3 النظام هذا يدعم تستخدمه الذي.

•Incoming secure connection — مع الآمن الاتصال يستخدم .الوارد الاتصال لتأمين التشفير استخدام تريد كنت إذا ما حدد
الاتصالات البعيد الخدمة مركز يدعم أن يجب أنه لاحظ .البعيد البريد بصندوق الاتصال لتأمين IMAP4و POP3 بروتوكولات

.الوظيفة هذه تعمل كي الآمنة
•Outgoing secure connection — مع الآمن الاتصال يستخدم .الصادر الاتصال لتأمين التشفير استخدام تريد كنت إذا ما حدد

الآمنة الاتصالات البعيد الخدمة مركز يدعم أن يجب أنه لاحظ .البعيد البريد بصندوق الاتصال لتأمين SMTPو بروتوكولات
.الوظيفة هذه تعمل كي

•IMAP4 folder path — الوارد صندوق موقع مسار أدخل IMAP4 لا وعادة .تلقائياً فتحها الخدمة مركز استطاعة عدم حالة في
.المسار تحديد عليك يجب

.Edit على اضغط ثم تعديله، تريد الذي الحساب نوع حدد الموجود؛ الحساب لتعديل

النصية الرسائل
حرفاً 160 الرسائل حروف عدد يتخطى أن الممكن فمن ولذا .واحد آن في نصية رسائل عدة إرسال إمكانية الهاتف يدعم

رسالتين إلى النص هذا بتقسيم الهاتف فسيقوم حرفًا، 160الرسالة حروف عدد تخطى إذا .الواحدة النصية للرسالة القياسية
.أكثر أو
ما أنه )2( 10 يعني المثال، سبيل على .160 من بداية التنازلي العد أثناء الرسالة طول مؤشر مشاهدة يمكن الملاحة، شريط في

.رسالتين شكل في إرساله سيتم الذي للنص أحرف 10 إضافة بإمكانك يزال
.أكثر مسافة إلى سيحتاج ى و ëو âو ل الأحرف مثل )Unicode( الخاصة الأحرف شفرة استخدام أن انتبه
Confirm multipart ضبط حالة في .صحيح بشكل الرسالة طول المؤشر يعرض لا قد الخاصة، الأحرف على الرسالة احتواء عند

messages على Yes، الواحدة للرسالة القياسية حرفاً 160 الرسالة حروف عدد تخطى إذا الهاتف سيخبرك الرسالة، إرسال قبل.
.٣٣اةحفصل النصية الرسالة انظرإعدادات

.OK على اضغط ثم ،Text message وحدد ،Write message على اضغط

بالمُستلمين الخاصة GSM الهواتف أرقام أدخل أو الرسالة، مُستلمي لتحديد Recipient على اضغط جديدة، نصية رسالة لكتابة
مفتاح على الضغط خلال من أو منقوطة فاصلة خلال من الأرقام بفصل قم واحد، رقم من أكثر إدخالك حالة في .:To حقل في

Enter على واضغط الرسالة، اكتب ثم .رقم كل بعد Send. أن ولاحظ .الحروف عداد في المتبقية الحروف عدد رؤية سيمكنك
.فقط مُنسَق غير نص على تحتوي أن يمكن النصية الرسالة

.Sending options على اضغط الأخرى، التسليم إعدادات تعديل أو الإرسال وقت لضبط
فتح يمكنك حيث .إرسالها يتم أن إلى )الحفظ صندوق( Outbox حافظة في النصية الرسائل كافة تخزين يتم  :تلميح
.الحال في النصية الرسالة إرسال تم إذا إلا إرسالها، استئناف أو الرسالة إرسال وتعليق )الحفظ صندوق( Outbox حافظة

....File → Printing → Print وحدد ،)القائمة( Menu على اضغط النصية، الرسالة لطباعة

نصية لرسالة الإرسال خيارات
صفحة من وللتنقل .النصية الرسائل محرر في Sending options على اضغط الحالية، النصية للرسالة الإرسال خيارات لضبط
).القائمة( Menu مفتاح على اضغط أخرى، إلى حوار مربع
:التالي حدد ،Sending options صفحة في

•Service centre in use — خلاله من الرسالة استلام سيتم الذي الرسائل مركز حدد.
•Delivery report — في المرُسلةَ النصية الرسالة حالة عرض سيتم كان إذا ما حدد Log )السجل.(
•Send text message — حددت وإذا .النصية الرسالة إرسال يتم متى حدد Upon request، حافظة في الرسالة تحديد يلزم

Outbox )على اضغط ثم ،)الحفظ صندوق Send حددت إذا بينما .لإرسالها Scheduled، سيتم الذي والوقت التاريخ تحديد يلزم
.فيه الرسالة إرسال

وحدد ،)الرسائل( Messaging لـ الرئيسية الشاشة في )القائمة( Menu على اضغط النصية، الرسائل كافة إرسال خيارات لضبط
Tools → Account settings.... حدد ثم Text message، على واضغط Edit.

صفحة من وللتنقل .النصية الرسائل محرر في Sending options على اضغط الحالية، النصية للرسالة الإرسال خيارات لضبط
).القائمة( Menu مفتاح على اضغط أخرى، إلى حوار مربع
:التالي حدد ،Advanced صفحة في

•Validity period — حيث .المُستلِم إلى الوصول تعذر حالة في نصية لرسالة الرسائل مركز تخزين فترة حدد Maximum هو
.الميزة لهذه الشبكة دعم يلزم أنه ولاحظ .الرسائل مركز به يسمح قدر أقصي

•Reply via same centre — رسالتك استخدمته الذي الرسائل مركز رقم نفس باستخدام الرد رسالة إرسال يجب كان إذا ما حدد.
•Message conversion — جهاز رسالة أو إلكتروني بريد رسالة أو فاكس رسالة إلى النصية الرسالة تحويل سيتم كان إذا ما حدد

إلى النصية الرسائل تحويل يستطيع الرسائل مركز أن من يقين على كنت إذا فقط الخيار هذا استخدام وعليك .مناداة
.المعلومات من لمزيد الشبكة بمشُغل واتصل .الأخرى التنسيقات هذه
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•Concatenation — حدد No وحدد .متعددة رسائل هيئة على حرفاً 160 عن تزيد التي النصية الرسائل لإرسال Yes لإرسال
من طويلة واحدة رسالة هيئة على باستلامها والسماح متعددة، رسائل هيئة على حرفاً 160 عن تزيد التي النصية الرسائل
.واحدة رسالة إرسال يتكلفه مما أكثر يتكلف قد حرفاً 160 من أكثر على تحتوي رسالة إرسال بأن علماً .متوافقة أجهزة خلال

Text حدد ثم ....Tools → Account settings وحدد ،)القائمة( Menu على اضغط النصية، الرسائل كافة إرسال خيارات لضبط
message، على واضغط Edit.

النصية الرسائل على الرد
.Reply على واضغط الرسالة، افتح المُستلمةَ، النصية الرسائل على للرد

.Call sender على اضغط النصية، الرسالة بُمرسلِ للاتصال
Open على واضغط التشعبي، الارتباط حدد تشعبي، ارتباط على استلمتها التي النصية الرسالة احتوت إذا :تلميح

Web address واضغط الرقم، على المؤشر ضع رقم، على استلمتها التي النصية الرسالة احتوت وإذا .المتصفح لفتح
.بالرقم للاتصال Call number على

النصية الرسالة إعدادات
Text حدد ثم ....Tools → Account settings وحدد ،)القائمة( Menu على اضغط النصية، للرسائل العامة الإرسال خيارات لتحديد

message، على واضغط Edit. مفتاح على اضغط أخرى، إلى حوار مربع صفحة من وللتنقل Menu )القائمة.(
:التالي حدد ،General صفحة في

•Service centre in use — خلاله من الرسائل استلام سيتم الذي الرسائل مركز حدد.
•Delivery report — في المرُسلةَ النصية الرسائل حالة عرض سيتم كان إذا ما حدد Log )السجل.(
•Send text message — حددت وإذا .النصية الرسائل إرسال يتم متى حدد Upon request، حافظة في رسالة تحديد يلزم Outbox

.لإرسالها Send على اضغط ثم ،)الحفظ صندوق(
•Validity period — دعم يلزم أنه ولاحظ .المُستلِم إلى الوصول تعذر حالة في الرسائل مركز على الرسائل تخزين فترة حدد

.الميزة لهذه الشبكة

:التالي حدد ،Concatenation صفحة في
•Concatenation — حدد No وحدد .متعددة رسائل هيئة على حرفاً 160 عن تزيد التي النصية الرسائل لإرسال Yes لإرسال

من طويلة واحدة رسالة هيئة على باستلامها والسماح متعددة، رسائل هيئة على حرفاً 160 عن تزيد التي النصية الرسائل
.واحدة رسالة إرسال يتكلفه مما أكثر يتكلف قد حرفاً 160 من أكثر على تحتوي رسالة إرسال بأن علماً .متوافقة أجهزة خلال

•Confirm multipart messages — 160 تتجاوز نصية رسائل إرسال محاولة عند تأكيد ملاحظة رؤية في ترغب كنت إذا ما حدد
.حرفاً

:التالي حدد ،Advanced صفحة في
•Reply via same centre  — رسالتك استخدمته الذي الرسائل مركز رقم نفس باستخدام الرد رسالة إرسال يجب كان إذا ما حدد.
•Include original in reply  — الرد إلى المُستلمةَ النصية الرسالة نص نسخ سيتم كان إذا ما حدد.
•Preferred connection — شبكة عبر النصية الرسالة إرسال سيتم كان إذا ما حدد GSM أو GPRS. الرسالة إرسال سيتم أنه ولاحظ

.GSM عبر الرسالة إرسال سيتم متاحة، غير GPRS كانت إذا بينما .متاحة كانت إذا فقط GPRS عبر

.Desk → Tools → Control panel → Messaging في النصية الرسالة خيارات تعديل أيضاً يمكنك

الرسائل مركز إعدادات تعديل
.Edit على واضغط ،Text message حدد ثم ....Tools → Account settings وحدد ،)القائمة( Menu على اضغط الرسائل، مراكز لعرض
.Service centres على اضغط ،General وفي

.Service centre numberو Service centre name وأدخل ،Edit على اضغط الرسائل، مراكز لتعديل

.Service centre numberو Service centre name وأدخل ،New على اضغط جديدة، رسائل مراكز لإضافة

.Delete على واضغط المراكز، أحد إلى انتقل الرسائل، مراكز لحذف

SIM بطاقة على الرسائل تنظيم

.بك الخاصة SIM بطاقة على النصية الرسائل تخزين يتم قد

.Receive → SIM messages وحدد ،)القائمة( Menu على اضغط ،SIM بطاقة على الموجودة النصية الرسائل لعرض

صندوق( Inbox حافظة إلى الرسالة نقل وسيتم .Move على واضغط الرسالة، حدد ،SIM بطاقة على موجودة نصية رسالة لفتح
،)الوارد صندوق( Inbox حافظة وفي .SIM رسائل حوار مربع من للخروج Close على اضغط ثم .SIM بطاقة من وحذفها )الوارد
.Open على اضغط ثم الرسالة، حدد

)الوارد صندوق( Inbox حافظة إلى الرسالة نسخ وسيتم .Copy على واضغط الرسالة، حدد ،SIM بطاقة على من نصية رسالة لنسخ
.SIM بطاقة على الأصل سيظل بينما ،
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.Delete على واضغط الرسالة، حدد ،SIM بطاقة على من نصية رسالة لحذف

المصورة الرسائل
.الخدمة مزود أو الشبكة مُشغل قبل من مدعومة كانت إذا فقط المصورة الرسالة وظيفة استخدام يمكن  :ملاحظة

.وعرضها المصورة الرسائل استلام المصورة الرسائل مزايا توفر التي للهواتف فقط يمكن

.Open على واضغط ،Messaging في الرسالة حدد مصورة، رسالة لعرض

.الرد في مُضمنةَ غير الصورة أن ولاحظ ..Reply via text msg على اضغط المرُسِل، على للرد

على اضغط ثم الرسالة، نص واكتب مُستلِم، لتحديد Recipient على اضغط .Forward على اضغط مصورة، رسالة إرسال لإعادة
Send. حرفاً 120 عن طوله يزيد أن يمكن لا المصورة الرسالة نص أن ولاحظ.

المتعددة الإعلامية الرسائل
الرسائل استلام الإلكتروني البريد مزايا أو المتعددة الإعلامية الرسائل مزايا توفر التي للهواتف فقط يمكن  :ملاحظة
.وعرضها المتعددة الإعلامية

.الاستقبال جهاز إلى استنادًا يتفاوت قد المتعددة الإعلامية الرسالة مظهر إن
.عادةً التشغيل وضع في المتعددة الإعلامية الرسالة لخدمة الافتراضي الضبط سيكون

وإرسالها المتعددة الإعلامية الرسائل إنشاء
.صوت مقاطع أو صور أو نص على متعددة إعلامية رسالة تحتوي أن يمكن
.بك الخاص الخدمة مزود أو الشبكة مشُغل قبِلَ من مدعومة كانت إذا إلا الوظيفة هذه استخدام يمكن لا أنه ولاحظ

أو نقلها أو تعديلها أو الأخرى والمحتويات الرنين ونغمات الصور بعض نسخ عملية والطبع النشر حقوق حماية تعوق قد
.إرسالها إعادة
المتعددة الإعلامية الرسائل إعدادات تحديد يلزم جهازك، على استلامها أو متعددة إعلامية رسائل إرسال من تتمكن أن قبل

الإعلامية الرسالة حساب انظرإعدادات .الصحيحة الإعدادات على للحصول الخدمة بمزود اتصل .صحيح بشكل بك الخاصة
.٣٥اةحفصل المتعددة

على واضغط .OK على اضغط ثم ،Multimedia message إلى وانتقل ،Write message على اضغط متعددة، إعلامية رسالة لإنشاء
Recipient الهواتف أرقام أدخل أو الرسالة، مُستلمي لتحديد GSM حقل في بالمُستلمين الخاصة الإلكتروني البريد عناوين أو To:.

كل بعد Enter مفتاح على الضغط خلال من أو منقوطة فاصلة خلال من الأرقام بفصل قم واحد، رقم من أكثر إدخالك حالة في
.Send على اضغط جاهزة، الرسالة تصبح أن وبعد .الرسالة بإنشاء وقم موضوع، أدخل ثم .رقم

.File manager و Images مثل التطبيقات، من العديد من مباشرة متعددة إعلامية رسائل إنشاء أيضاً يمكنك :تلميح

وكذلك فيديو، ومقاطع صوت ومقاطع صور إدراج يمكنك حيث .Insert على اضغط رسالة، إلى متعددة إعلامية مواد لإضافة
على واضغط إضافتها، في ترغب التي المتعددة الإعلامية المادة نوع حدد ثم .الرسالة في الصفحات بين ما فواصل إنشاء
Insert.

:)إلى( :"To" الحقول في يقف المؤشر كان وإذا .الصفحات من العديد على متعددة إعلامية رسالة تحتوي قد :تلميح
هي الجديدة الصفحة ستصبح الصفحات، لإحدى إضافتك عند ).الموضوع( :"Subject" أو :)كربونية نسخة( :"Cc" أو

لأية ويمكن .المؤشر عليها يقف التي الصفحة بعد الجديدة الصفحة إضافة فسيتم وإلا .الرسالة في الأولى الصفحة
.فقط واحد صوت مقطع أو واحد فيديو مقطع على تحتوي أن صفحة

Options → Transition وحدد ،)القائمة( Menu على اضغط المتعددة، الإعلامية الرسائل في للصور خاصة تأثيرات لإضافة
settings.... وضع في تكون أن ويجب .به جديدة مادة فتح سيتم الذي والنمط الصورة عرض مدة طول تعيين يمكنك حيث
.المتقدم التعديل

.View → Preview وحدد ،)القائمة( Menu على اضغط إرسالها، قبل متعددة إعلامية رسالة لمعاينة

القائمة وخيار Edit → Delete وحدد ،)القائمة( Menu على اضغط حذفها، المراد المادة حدد متعددة، إعلامية مادة لحذف
.المناسب

.Edit → Delete → Page حدد ثم ،)القائمة( Menu على واضغط الصفحة، إلى انتقل صفحة، لحذف
Options وحدد ،)القائمة( Menu على اضغط ثم .التعديل وظائف أغلب لاستخدام المتقدم التعديل وضع في تكون أن ويجب

→ Upgrade editing mode.

.Text left أو Text right حدد ثم .Tools → Slide layout وحدد ،)القائمة( Menu على اضغط للصور، بالنسبة النص وضع لتغيير

يمكنك كما ....Options → Text format حدد ثم ،)القائمة( Menu على واضغط النص، حدد وتنسيقاته، ولونه النص نمط لتعديل
.الكتابة بدء قبل التنسيق تحديد

اضغط ثم ....Options → Background colour وحدد ،)القائمة( Menu على اضغط متعددة، إعلامية لرسالة الخلفية لون لتغيير
.Done على اضغط .OK على واضغط جديد، لون إلى وانتقل ،Change على

حدد ثم ،)القائمة( Menu على واضغط تعديلها، أو رسالة إنشاء في ابدأ متعددة، إعلامية لرسالة الإرسال خيارات لتغيير
Options → Sending options.... التي الفترة طول تحديد وكذلك التسليم، تقارير استلام في ترغب كنت إذا ما تحديد ويمكنك

.الرسائل إرسال فيها الرسائل مركز سيحاول
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:التالية الخيارات بضبط قم
•Receive report — يتيسر لا وقد .بنجاح المُستلِم إلى الرسالة تسليم يتم عندما إخطارًا استلام في ترغب كنت إذا ما حدد

.إلكتروني بريد عنوان إلى إرسالها تم قد متعددة إعلامية لرسالة تسليم تقرير استلام أحياناً
•Validity period — الرسالة مُستلِم إلى الوصول تعذر وإذا .الرسالة إرسال فيها الرسائل مركز سيحاول التي الفترة طول حدد

الشبكة دعم يلزم أنه ولاحظ .المتعددة الإعلامية الرسائل مركز على من الرسالة حذف سيتم المسموحة، الفترة خلال في
.الشبكة به تسمح الوقت من مقدار أقصى هو Maximum حيث .الميزة لهذه

المتعددة الإعلامية الرسائل استلام
.الكمبيوتر بجهاز أو بالهاتف أضرارًا تلحق ربما أو فيروسات على المتعددة الإعلامية الرسالة كائنات تحتوي قدهام:
.المرُسل هوية من متأكداً تكن لم ما مرفق ملف أي تفتح لا

الرسائل مثل عليها الرد أو فتحها يمكنك حيث ،)الوارد صندوق( Inbox حافظة في المتعددة الإعلامية الرسائل استلام يتم
.الأخرى
ومع .عرضها من تتمكن لن ولكنك الجهاز، من مدعومة غير مواد على تحتوي التي المتعددة الإعلامية الرسائل استلام يمكن
.المواد هذه دعم آخر جهاز إلى الرسائل هذه إرسال إعادة يمكنك ذلك

....Tools → Objects وحدد ،)القائمة( Menu على اضغط رسالة، في الموجودة المتعددة الإعلامية المرفقات قائمة لعرض

.Copy to على واضغط المادة، حدد متعددة، إعلامية مادة لحفظ

.Open على واضغط المادة، حدد متعددة، إعلامية مادة لعرض

المتعددة الإعلامية الرسالة حساب إعدادات
:التالية الإعدادات حدد ،Send صفحة في

•Internet access — للإنترنت الوصول نقطة اتصال حدد )IAP( الرسائل لإرسال استخدامه في ترغب الذي.
•Homepage — المتعددة الإعلامية الرسائل مركز عنوان أدخل.
•Receive report — يتيسر لا وقد .بنجاح المُستلِم إلى الرسالة تسليم يتم عندما إخطارًا استلام في ترغب كنت إذا ما حدد

.إلكتروني بريد عنوان إلى إرسالها تم قد متعددة إعلامية لرسالة تسليم تقرير استلام أحياناً
•Sending time — المتعددة الإعلامية الرسالة إرسال يتم أن في ترغب متى حدد.
•Validity period — الرسالة مُستلِم إلى الوصول تعذر وإذا .الرسالة إرسال فيها الرسائل مركز سيحاول التي الفترة طول حدد

أقصى هو Maximum حيث .المتعددة الإعلامية الرسائل مركز على من الرسالة حذف فسيتم المسموحة، الفترة خلال في
.الميزة لهذه الشبكة دعم يلزم أنه ولاحظ .الشبكة به تسمح الوقت من مقدار

:التالية الإعدادات حدد ،Receive صفحة في
•Multimedia reception — على استلامها أو دائم بشكل المتعددة الإعلامية الرسائل استلام في ترغب كنت إذا ما حدد

.الإطلاق على استلامها في ترغب لا أو فقط المحلية الشبكة
•On receiving messages — حدد On استلام تشغيل يتم حيث .المتعددة الإعلامية الرسائل استلام في ترغب كنت إذا

الإعلامية الرسائل مركز يقوم أن في ترغب كنت إذا Deferred حدد ثم .افتراضي كوضع المتعددة الإعلامية الرسائل
.الرسائل استرجاع في ترغب عندما On إلى الضبط هذا بتغيير وقم .بعد فيما استرجاعها ليتم الرسائل بحفظ المتعددة

.الرسائل بحذف المتعددة الإعلامية الرسائل مركز وسيقوم .المتعددة الإعلامية الرسائل رفض في ترغب كنت إذا Reject حدد
•Receive advertisements — الإعلانات رسائل استلام في ترغب كنت إذا ما حدد.
•Receive anonymous messages — مجهولين مرُسلين من الواردة الرسائل استلام في ترغب كنت إذا ما حدد.

:التالية الإعدادات حدد ،General صفحة في
•Compress images — من الضغط يقلل فقد .المتعددة الإعلامية بالرسائل ترفقها التي الصور ضغط تريد كنت إذا ما حدد

.المتعددة الإعلامية الرسالة حجم

الفاكس
من المُستلم وحدد ،Recipient على اضغط .OK على واضغط ،Fax إلى تنقل ثم .Write message على اضغط فاكس، لإرسال

Contacts directory. على واضغط الرسالة، اكتب ثم .بنفسك الرقم إدخال أيضاً يمكنك Send.

.Alignment أو Format → Font..., Formatting وحدد قائمة، Menu على اضغط وصيغته، الفاكس نص كتابة خط لتغيير

.دائماً فاكس إلى مستند إدراج لايمكن قد أنه ولاحظ .Insert object على اضغط فاكس، إلى صورة أو عمل ورقة أو مستند لإضافة
.Documents في File → Send → Via faxالخيار استخدم كفاكس، مستند إرسال تريد كنت إذا

على واضغط الطباعة، إعدادات صحة من تأكد ....File → Printing → Print وحدد ،)القائمة( Menu على اضغط فاكس، لطباعة
Print.
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للفاكس الإرسال خيارات ضبط
. ...Tools → Sending options وحدد ،)القائمة( Menu على واضغط فاكس، بكتابة ابدأ الفاكس، إرسال خيارات لتغيير

الغلاف صفحة بتغيير قمت إذا أنه ولاحظ .الفاكس من الأولى الصفحة شكل تحديد يمكنك ،Fax cover page خلال من
.الحالي الفاكس صفحة رأس في بالفعل بإدخالها قمت التي المعلومات مسح يتم فقد للفاكس،

No display_text{ فتح يلزمك ،Upon request حددت إذا أنه ولاحظ .الفاكس إرسال يتم متى تحديد يمكنك ،Send fax خلال من
mapping for 'mce_folder_name_outbox', locale='ar{'، هناك من الفاكس وإرسال.

.الفاكس إلى للانتقال الأسهم مفاتيح على اضغط ثم .Open على واضغط الفاكس، حدد مُستلَم، فاكس لعرض

.Rotate على اضغط فاكس، لتدوير

.Zoom out على أو Zoom in على اضغط التصغير، أو للتكبير

مُستلمَ فاكس حفظ
.أخرى صور ملف صيغة إلى إرساله في ترغب الذي الفاكس جزء تحديد يمكنك ،Range selection الحوار مربع في

الفاكس لحفظ Whole document وحدد حدد ثم ،)القائمة( Menu على واضغط الفاكس، افتح الصفحات، متعدد فاكس لحفظ
لإدخال :User defined أو بتحديده، قمت قد جزء لحفظ Selected أو عليها، تقف التي الصفحة لحفظ Current page أو بالكامل،

.حفظها في ترغب التي الصفحات أرقام

الفاكس ضبط تعديل
.Edit على واضغط ،Fax حدد ثم ....Tools → Account settings وحدد ،)القائمة( Menu على اضغط

:التالي حدد ،General صفحة في
•Fax cover page — وحدد .الفاكس مع غلاف صفحة أو صفحة رأس استخدام في ترغب كنت إذا ما حدد Template 1 لإنشاء

المرُسلِ من بكل الخاصة الاسم معلومات على تحتوي غلاف صفحة لاستخدام Full template أو منفصلة، غلاف صفحة
والمُستلِم المرُسلِ معلومات لعرض Header أو التاريخ، على كذلك وتحتوي الفاكس محتوى في بتعليمها قمت قد والمُستلِم،
.الغلاف صفحة لإغفال None أو والتاريخ،

•Send fax — حددت وإذا .الرسائل إرسال يتم متى حدد Upon request، من رسالة تحديد يلزم Outbox )الحفظ صندوق(،
.هناك من الفاكس وإرسال

:التالي حدد ،Advanced صفحة في
•Resolution — والمًستلمة المرُسلة الفاكسات وضوح حدد.
•ECM — يجب المُستقبلِ الجهاز أن ولاحظ .آلياً الإرسال أثناء الصحيحة غير الفاكس صفحات تصحيح سيتم كان إذا ما حدد

).الخطأ تصحيح وضع( ECM يدعم أن
•Resend — إرسال ستعيد كنت إذا ما حدد All pages أو Missed pages الفاكس من صفحات أية إرسال تعذر إذا فقط.

.Fax barring على أو Fax diverting على اضغط الفاكس، حظر أو الفاكس تحويل ضبط لتعديل

بُعد عن يعمل فاكس صندوق من الفاكسات استلام
.الشبكة على متاحة كانت إذا بالفاكس، الاستفسار خدمة باستخدام بعُد عن يعمل فاكس صندوق من الفاكسات استلام يمكن
.بالفاكس المعلومات استلام ثم فاكس، آلة مع فاكس اتصال إجراء فرصة لك تتُيح حيث

وحدد ،)القائمة( Menu على اضغط بالفاكس، الاستفسار خدمة طريق عن بُعد عن يعمل فاكس صندوق من الفاكسات لاستلام
.Call على واضغط الفاكس، صندوق رقم أدخل ثم

الخاصة الرسائل أنواع
أو الشبكة، شعارات أو بيانات، على تحتوي التي النصية الرسائل مثل الرسائل، من مختلفة أنواعاً يستلم أن للجهاز يمكن

.الإلكتروني البريد حساب إعدادات أو للإنترنت، الوصول إعدادات أو العلامات، أو الرنين، نغمات
تحتوي وقد الأخبار، عناوين مثل عديدة، بأمورٍ إخطارات عن عبارة الخدمة ورسائل .الخدمة رسائل استلام للجهاز يمكن كما
.الخدمة بمزود اتصل بها، والاشتراك الخدمة توافر مدى ولمعرفة .ارتباط أو نصية رسالة على

الشبكة شعارات استلام
وإذا .Save على واضغط الشبكة، شعار على تحتوي التي الرسالة افتح الجديد، الشبكة شعار ليكون مُستلَم شبكة شعار لإعداد

.الحالي الشعار استبدال في ترغب أنك على للتأكيد Replace على اضغط بالفعل، شبكة شعار لديك كان

.Delete على اضغط الشبكة، شعار على تحتوي التي الرسالة لحذف

الرنين نغمات استلام
.Play على واضغط النغمة، على تحتوي التي الرسالة افتح رنين، نغمة إلى للاستماع
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الجديدة الرنين نغمة تسمية إعادة يتم الاسم، بنفس رنين نغمة بالفعل لديك كان وإذا .Save على اضغط رنين، نغمة لحفظ
.الاسم بعد رقم بزيادة

التهيئة رسائل استلام
نقطة إعدادات مثل الخدمة، مزود من إليك إرسالها يتم مختلفة إعدادات على التهيئة رسائل تحتوي :تلميح
البريد صندوق رقمي أو المتعددة، الإعلامية الرسائل أو الإلكتروني البريد حساب إعدادات أو للإنترنت الوصول
.الرسائل مركز أو الصوتي

.Open على واضغط الرسالة، حدد تهيئة، رسالة لعرض

.Save على واضغط الرسالة، افتح الإعدادات، لقبول

الإلكتروني البريد إخطارات استلام
.Open على واضغط الرسالة، حدد إلكتروني، بريد إخطار لعرض

الإلكتروني البريد رسائل عدد حول معلومات على تحتوي رسالة عن عبارة الإلكتروني البريد إخطار إن :تلميح
.بك الخاص البريد صندوق في الموجودة الجديدة

سر بكلمة المحمية الرسائل فتح
ما وعادةً .OK على واضغط الصحيحة، السر كلمة أدخل ثم .Open على واضغط الرسالة، حدد سر، بكلمة محمية رسالة لعرض
.المشغل المثال، سبيل على السر، بكلمة بتزويدك الرسالة كاتب يقوم

العلامات رسائل عرض
.Open على واضغط الرسالة، حدد علامة، على تحتوي رسالة لعرض

.وعنوانها "ويب" صفحة اسم على العلامة تحتوي :تلميح

.Save على اضغط علامة، لحفظ

التهيئة تفاصيل عرض
.Details على اضغط ثم الرسالة، افتح نصية، رسالة في استلمتها التي التهيئة إعدادات حول معلومات لعرض

.Save على واضغط التفاصيل، حوار مربع أغلق الإعدادات، لحفظ :تلميح

.تتسلمها التي التهيئة إعدادات تفاصيل كافة عرض يمكنك لا قد أنه لاحظ

الإعدادات تسمية إعادة
.تسميتها إعادة أو الإعدادات استبدال بين ما الاختيار فيمكنك بالفعل، موجود باسم المُستلَمة الإعدادات حفظ حاولت إذا

.Rename على واضغط الجديد، الاسم أدخل آخر، باسم الإعدادات لحفظ
.الإعدادات كل تسمية إعادة يمكنك لا قد أنه لاحظ

الخدمة بتوفير الخاصة الإعدادات استلام
أدخل سر، كلمة بإدخال الجهاز طالَب وإذا .Open على واضغط الرسالة، حدد التوصيل، إعدادات على تحتوي رسالة لعرض
فسيتم صحيح، غير بشكل متتالية مرات ثلاث السر كلمة إدخال عند أنه ولاحظ .OK على واضغط بك، الخاصة السر كلمة
.الرسالة حذف

التوصيل إعدادات( موثوق خدمة مركز إعدادات استلام حالة فى .Save على اضغط الجهاز، وتهيئة الإعدادات لقبول
الخدمة صندوق فى معلومات رسالة وضع ويتم آليًا، الإعدادات حفظ سيتم الخدمة، مزود من )الخدمة مركز وموقع الأساسية
.بك الخاص

المحمولة الإذاعة
مزود من متنوعة موضوعات حول رسائل استلام يمكنك ،)شبكة خدمة( المحمولة الإذاعة خدمة بها تتوفر التي المناطق في

.الخدمة بمزود اتصل وأرقامها، المتوفرة الموضوعات حول معلومات على وللحصول .المرور أو الطقس حالة مثل الخدمة،
إعدادات على للحصول الشبكة بمشُغل اتصل لذا .المحمولة الإذاعة استقبال يمنع قد )GPRS( بيانات حزمة اتصال أن ولاحظ

GPRS الصحيحة.
.Desk → Tools → Cell broadcast إلى اذهب

.Read على واضغط موضوع، حدد محمولة، إذاعة رسالة لفتح
.البحث حقل في رقمه أو موضوع اسم أدخل الموضوعات، عن للبحث :تلميح

Messaging
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واضغط الموضوع، حدد الموضوعات، استلام لإيقاف بينما .Subscribe على واضغط الموضوع، حدد معين، موضوع لاستلام
.Unsubscribe على

أخرى، مرة المحمولة الإذاعة رسائل استلام في للبدء بينما .Reception off على اضغط المحمولة، الإذاعة رسائل استلام لإيقاف
.Reception on على اضغط

.Topic → More options قائمة خيارات أحد وحدد ،)القائمة( Menu على اضغط حذفها، أو تعديلها أو موضوعات لإضافة

لقائمة اسماً أدخل ثم .New على واضغط ,List → Edit lists وحدد ،)القائمة( Menu على اضغط فارغة، موضوعات قائمة لإنشاء
.OK على واضغط الموضوعات،

واضغط ،Topic → Add selected topics to list وحدد ،)القائمة( Menu على اضغط محددة، موضوعات من موضوعات قائمة لإنشاء
.OK على واضغط الموضوعات، لقائمة اسماً أدخل ثم .New على

Tools → Settings → Add new topics وحدد ،)القائمة( Menu على اضغط الجديدة، الموضوعات عن الآلي الكشف لتحديد
automatically to list.

.لغة وحدد ،Language إلى انتقل ثم .Tools → Settings وحدد ،)القائمة( Menu على اضغط المُستلَمة، الرسائل لغة لتحديد

Messaging
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الويب.٦

:World Wide Web العالمية الويب بشبكة للاتصال
.٧٢اةحفصلInternet setupانظر .بالإنترنت الاتصال وضبط للإنترنت الوصول نقطة تهيئة يلزم•
يلزم كما ،GPRS أو البيانات مكالمات اللاسلكية الشبكة تدعم أن يلزم ،GPRS اتصال أو البيانات مكالمات استخدام حالة في•

.SIM لبطاقة البيانات خدمة تشغيل
.الصحيحة الإعدادات على للحصول الخدمة بمزود اتصل
الصفحة على المؤشر حرك .والمؤشر المفاتيح لوحة اختصارات من كلِ استخدام هي الويب صفحات لتصفح طريقة أفضل

يمكنك كما .الأسهم مفاتيح باستخدام لليمين أو لليسار أو لأسفل أو لأعلى الصفحة بتمرير وقم .التنقل مفتاح باستخدام
.بالصفحة الموجودة العناصر لتحديد أيضاً الانتقال مفتاح استخدام

غير تكون عندما أنه ولاحظ .Go to على اضغط ثم الصفحة، عنوان وأدخل ،Open Web address على اضغط ويب، صفحة لفتح
.اتصال تأسيس إلى تحتاج فإنك متصل،

.التنقل مفتاح على واضغط الارتباط، على بالمؤشر انتقل ارتباط، لفتح :تلميح

.Tools → Add to bookmarks وحدد ،)القائمة( Menu على اضغط العلامات، إلى بعرضها تقوم التي الصفحة لإضافة

 → View وحدد ،)القائمة( Menu على اضغط العادي، للوضع إعادتها أو بالكامل الشاشة مساحة لتشغل الويب صفحة لتكبير
Full screen mode. الأوامر لعرض الأوامر أزرار من أي على اضغط الشاشة، ملء وضع في.

.View → Fit to screen وحدد ،)القائمة( Menu على اضغط أفقي، بشكل الشاشة على الويب صفحة محتويات لضبط

....File → Save as وحدد ،)القائمة( Menu على اضغط صور، بدون الويب صفحات إحدى لحفظ

....File → Save → Save image as وحدد ،)القائمة( Menu على اضغط صورة، لحفظ

....File → Save → Save frame as وحدد ،)القائمة( Menu على واضغط الإطار، حدد بالإطارات، الويب صفحة لحفظ

....File → Printing → Print وحدد ،)القائمة( Menu على اضغط ويب، صفحة لطباعة

.File → Open → New window وحدد ،)القائمة( Menu على اضغط جديدة، نافذة لفتح

.Switch window على اضغط المفتوحة، النوافذ بين ما للتبديل

في ترغب التي النافذة إلى انتقل ثم ....View → Window list وحدد ،)القائمة( Menu على اضغط الإضافية، النوافذ لإغلاق
.Close window على واضغط إغلاقها،

.File → Disconnect وحدد ،)القائمة( Menu على اضغط بالإنترنت، الاتصال لقطع
وتسمح منبثقة، قائمة تظهر .التنقل ومفتاح.Shift مفتاح على واضغط الرابط أو الصورة لأعلى المؤشر حرك :تلميح

.جديدة نوافذ في الروابط فتح أو تحميلها أو الصور بحفظ لك

مثل معلومات على يحتوي ملف عن عبارة الاسترجاع بيانات ملف .Accept على اضغط بالجهاز، الاسترجاع بيانات ملف لحفظ
.ويب لصفحة الشخصية الإعدادات

.Refuse على اضغط الاسترجاع، بيانات ملف لرفض

وحدد )القائمة( Menu على اضغط زيارتها، حاولت التي أو بزيارتها قمت التي الويب وعناوين الويب بصفحات قائمة لعرض
Information → History list. الأسهم مفاتيح أو التنقل مفاتيح باستخدام القائمة خلال التنقل يمكنك.

.Clear list على اضغط القائمة، محتويات لمسح

الملفات تنزيل
للملف الويب وعنوان وحجمه ونوعه الملف اسم رؤية يمكنك .Enter على اضغط ثم الملف لرابط بالمؤشر انتقل ملف، لتنزيل

.الملف لفتح الجهاز يستخدمه الذي والتطبيق

.Save على اضغط وحفظه، الملف لتنزيل

.Save and open على اضغط المناسب، التطبيق في وفتحه الملف لتنزيل

....View → Downloads وحدد )القائمة( Menu على اضغط الجارية، التنزيل عمليات تفاصيل لعرض

.Pause على واضغط التنزيل حدد مؤقتاً التنزيل لإيقاف

.Cancel download على واضغط التنزيل حدد مؤقتاً التنزيل لإلغاء

.Delete downloads على اضغط القائمة، من المكتمل التنزيل لإزالة
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المؤقتة الذاكرة تفريغ
معلومات استخدام حاولت أو استخدمت إذا .مؤقتة بصفة البيانات لحفظ تستخدم مؤقتة تخزين ذاكرة هي الوسيطة الذاكرة
التي الخدمات أو المعلومات .الذاكرة هذه تفرغ كي استعمال كل بعد الذاكرة هذه بتفريغ فقم سري، رقم إلى تحتاج سرية

.للهاتف الوسيطة الذاكرة في محفوظة استخدمتها

.Tools → Clear → Clear cache وحدد ،)القائمة( Menu على اضغط المؤقتة، الذاكرة لتفريغ

العلامات إدارة
إذا .المواقع هذه تقر ولا نوكيا تضمن لا .لنوكيا تتبع لا لمواقع مسبقاً المركبة الكتابة علامات بعض الهاتف في يكون قد

أو الأمان على حرصاً آخر موقع أي مع تتخذها التي الاحتياطات ذات اتخاذ فيجب المواقع، هذه إلى الدخول اخترت
.المحتويات

.Bookmarks على اضغط علامات، قائمة لعرض

.OK على واضغط وعنوانها العلامة اسم وأدخل New bookmark على اضغط جديدة، علامة لإنشاء

.Go to على واضغط العلامة إلى انتقل مُعلَّمة، صفحة لفتح

.Edit على واضغط العلامة إلى انتقل العلامة، وعنوان اسم لتعديل

الحافظة، اسم أدخل ....Bookmarks → Insert new folder وحدد ،)القائمة( Menu على اضغط للعلامات، جديدة حافظة لإنشاء
.OK على واضغط

أدخل ....Bookmarks → Rename folder وحدد ،)القائمة( Menu على اضغط ثم الحافظة، حدد للعلامات، حافظة تسمية لإعادة
.OK على واضغط الحافظة، اسم

....Bookmarks → Export as HTML وحدد )القائمة( Menu على اضغط ويب، كصفحة العلامات لحفظ

المتصفح إعدادات تغيير
....Tools → Settings وحدد القائمة، )Menu( على اضغط المتصفح، إعدادات لتغيير
:تعديلها المطلوب General صفحة حدد

•Home page address — على اضغط .المتصفح فتح عند فتحها يتم التي الأولى الصفحة عنوان أدخل Use current كنت إذا
.رئيسية كصفحة بفتحها قمت التي الصفحة استخدام تريد

•Show images — عرض أو الويب، صفحة على الصور عرض عدم أو الويب، صفحة على الصور كل عرض تريد كنت ما إذا حدد
.فقط المؤقتة الذاكرة على بالفعل حفظها تم التي الصور

•Frame options — الآخر بعد واحدًا عرضها أو واحد وقت في ويب صفحة على الإطارات كل عرض تريد كنت إذا ما حدد.
•Load in new window — جديدة متصفح نافذة فتح عند فتحها تريد التي الصفحة حدد.

:تعديلها المطلوب Services صفحة حدد
•Use cookies — منك يطلب أن الجهاز من تريد كنت إذا أو قبولها عدم أو الاسترجاع بيانات كل قبول تريد كنت إذا ما حدد

.الاسترجاع بيانات ملف بحفظ الويب صفحة فيها تقوم مرة كل في الموافقة

.ويب لصفحة الشخصية الإعدادات مثل معلومات على يحتوي ملف عن عبارة الاسترجاع بيانات ملف :تلميح

•Enable plug-ins — من تمكنك والتي سلفاً المثبتة المساعدة بالبرامج المتصفح وظيفة توسيع تريد كنت إذا ما حدد
.لا أم الأخرى والتعزيزات المتحركة الفلاش رسوم استخدام

•Enable JavaScript — تستخدم أن بفتحها تقوم التي الويب صفحات تريد أكنت إذا ما حدد JavaScript™.
•Enable automatic redirection — ويب صفحة فتح حاولت إذا أخرى ويب لصفحة تلقائياً الانتقال تريد كنت إذا ما حدد

.لا أم التوجيه إعادة أمر بواسطة
:تعديلها المطلوب Advanced صفحة حدد

•Maximum cache size — المؤقتة للذاكرة تحديدها تريد التي المساحة حجم حدد.

المعلومات إلى الوصول حاولت إذا .مؤقتاً البيانات لتخزين يستخدم بالذاكرة مكان هي المؤقتة الذاكرة :تلميح
.استخدام كل بعد المؤقتة الذاكرة بتفريغ قم إليها، وصلت أو سر كلمات تتطلب التي السرية

•Empty cache on exit — لا أم المتصفح إغلاق عند المؤقتة الذاكرة تفريغ تريد كنت إذا ما حدد.
•Empty history list on exit — لا أم المتصفح إغلاق عند زيارتها تم التي الويب صفحات قائمة تفريغ تريد كنت إذا ما حدد.
•Delete cookies on exit — لا أم المتصفح إغلاق عند الجهاز من الاسترجاع بيانات كل إزالة تريد كنت إذا ما حدد.
•Use proxy configuration script — فسيتجاوز استخدامه تم إذا .لا أم البروكسي تهيئة نص استخدام تريد كنت إذا حدد

.للإنترنت وصول نقطة لكل البروكسي إعدادات مجموعة
•Script address — البروكسي تهيئة نص عنوان أدخل.

الويب
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٧.Contacts

.والعناوين الهواتف أرقام مثل بها، الخاصة المعلومات كافة وتنظيم وتعديلها أسماء لإنشاء Contacts تطبيق استخدام يمكنك
قواعد وفي SIM بطاقة في الأسماء تخزين أيضاً يمكنك كما .الاتصال جهاز ذاكرة في الأساسية الاسم بيانات قاعدة توجد

.بالجهاز المدرجة الذاكرة بطاقة على البيانات

).1( حالياً المفتوحة الاسم بيانات قاعدة محتويات )Contacts directory( الرئيسية Contacts شاشة من الأيسر الإطار يعرض
.القائمة أعلى بالاسم الخاصة المتاحة البيانات قواعد عرض يتم

).2( المدخلات عن للبحث بحث مربع القائمة أسفل يوجد
من بتحديدها قمت التي الأسماء مجموعة أو الاسم بطاقة محتويات الأساسية Contacts عرض شاشة من الأيمن الإطار يعرض
.Contacts directory قائمة
.المثال سبيل على Telephone تطبيق بواسطة أيضاً الاسم بطاقة معلومات استخدام يتم

الأسماء بطاقات إدارة
إذا أنه ولاحظ .Open على واضغط ،Contacts directory قائمة في المطلوبة البيانات قاعدة إلى انتقل اسم، بيانات قاعدة لفتح

.القائمة خيارات كافة تتوفر لن ،SIM بطاقة بيانات قاعدة حددت

.Done على اضغط ثم الاسم، معلومات واكتب ،New card على اضغط الافتراضي، النموذج باستخدام جديدة اسم بطاقة لإنشاء
.المحددة الاسم بيانات لقاعدة البطاقة إضافة يتم

.البلد رمز قبل (+) زائد حرف أضف بالخارج، الهاتف رقم لاستخدام :تلميح

.Open على واضغط ،Contacts directory قائمة في الاسم إلى انتقل المحددة، البيانات قاعدة في الاسم بطاقة لفتح

قائمة أسفل البحث حقل في الاسم من الأولى الحروف اكتب المحددة، البيانات قاعدة من موجودة اسم بطاقة عن للبحث
Contacts directory، على اضغط ثم المطلوب، الاسم إلى وانتقل Open.

الهاتف، رقم إلى انتقل ثم اليمنى، النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل الأسماء، بأحد للاتصال
.Call على واضغط

النموذج حدد وكذلك File → New card وحدد ،)القائمة( Menu على اضغط معين، نموذج باستخدام جديدة اسم بطاقة لإنشاء
.استخدامه في ترغب الذي

.Delete على ثم Delete على واضغط ،Contacts directory قائمة في الاسم إلى انتقل موجودة، اسم بطاقة لحذف

النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل اسم، إلى متعددة إعلامية رسالة أو نصية رسالة لإرسال
.Write MMS على أو Write text message على واضغط الهاتف، رقم إلى انتقل ثم اليمنى

ثم الفاكس، رقم إلى انتقل ثم اليمنى، النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل اسم، إلى فاكس لإرسال
.Write fax على اضغط

إلى انتقل ثم اليمنى، النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل اسم، إلى إلكتروني بريد رسالة لإرسال
.Write e-mail على واضغط الإلكتروني، البريد عنوان

،Copy all على واضغط ،Contacts directory قائمة في البيانات قاعدة إلى انتقل بيانات، بقاعدة الموجودة الأسماء كافة لنسخ
.بها الاسم معلومات نسخ في ترغب التي البيانات قاعدة وحدد

ثم اليمنى، النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل الاسم، بطاقة في متضمن ويب عنوان إلى للذهاب
.Go to على واضغط الويب، عنوان إلى انتقل

File → More options → New وحدد ،)القائمة( Menu على اضغط بك، الخاصة الذاكرة بطاقة في جديدة بيانات قاعدة لإنشاء
database.

.Exit على اضغط ،Contacts تطبيق من للخروج

الأسماء بطاقات تعديل
لفتح .الأسماء بطاقات ونماذج الأسماء بطاقات محتويات وحذف وتعديل وعرض إنشاء يمكنك الاسم، بطاقة عرض شاشة في

.Open على واضغط ،Contacts directory قائمة في الأسماء أحد إلى انتقل لتعديلها، اسم بطاقة

.Add field على اضغط الاسم، لبطاقة حقل لإضافة
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تسمية بإعادة لك مسموحاً يكن لم وإذا .Rename field على واضغط الحقل، إلى انتقل الاسم، بطاقة في حقل تسمية لإعادة
.معتماً يظهر Rename field فإن الحقل،

.Delete field على واضغط الحقل، إلى انتقل الاسم، بطاقة من حقل لحذف

 → Tools → Settings → General وحدد ،)القائمة( Menu على اضغط الجديدة، الأسماء لبطاقات الافتراضي النموذج لتغيير
Default template, على اضغط ثم Change, النموذج وحدد.

الفارغ، الصورة إطار إلى انتقل أو .Card → Insert picture وحدد )القائمة( Menu على اضغط الاسم، ببطاقة صورة لإرفاق
.Insert picture على واضغط

.Change picture على واضغط الصورة، إلى انتقل الاسم، بطاقة في الصورة لتغيير

واضغط الصورة، إلى انتقل أو . Card → Remove picture وحدد )القائمة( Menu على اضغط الاسم، بطاقة من الصورة لحذف
.Remove picture على

.Change على اضغط ثم ،Card → Ringing tone وحدد ،)القائمة( Menu على اضغط للاسم، معينة رنين نغمة لتعيين

.DTMF نغمات تسلسل اكتب ثم ،DTMF وحدد ،Add field على اضغط الاسم، لبطاقة DTMF نغمات لإرفاق

.Done على اضغط الرئيسية، Contacts شاشة إلى والرجوع الاسم بطاقة لحفظ

.File → Delete card وحدد ،)القائمة( Menu على اضغط الاسم، بطاقة لحذف

وتعديلها الاسم بطاقة نماذج إنشاء
.اسم بطاقة عرض أو إنشاء عند الجهاز يستخدمها التي الحقول من مجموعة على النماذج تشتمل

.ثابت SIM اسم بطاقة تخطيط لأن SIM بطاقة في الأسماء بطاقات على النماذج تنظبق لا

اضغط ثم ،Tools → Card templates وحدد ،)القائمة( Menu على واضغط ،Contacts directory إلى اذهب جديد، نموذج لإنشاء
.New على

ثم والنموذج، Tools → Card templates وحدد ،)القائمة( Menu على واضغط ،Contacts directory إلى اذهب نموذج، لتعديل
على اضغط حقل، لإضافة .Delete field على أو Rename field على واضغط إليه، انتقل الحقول، أحد لتعديل .Open على اضغط

Add field. على اضغط الاسم، بطاقة نموذج من والخروج الحقول على أجريت التي التغييرات لحفظ Done.

فسيصبح الافتراضى، النموذج بحذف قمت وإذا .File → Delete template وحدد ،)القائمة( Menu على اضغط النموذج، لحذف
.الجديد الافتراضي النموذج هو القائمة فى التالي النموذج

بي الخاصة الاسم بطاقة
إرسال يمكنك كما .بك خاصة إلكترونية أعمال كبطاقة My contact card في المعلومات استخدام يمكنك :تلميح
عنوان في استخدامها أو Bluetooth أو الحمراء تحت الأشعة اتصال استخدام أو رسالة شكل على الأعمال بطاقة

.به المرفقة الشخصية البيانات صفحة في أو الفاكس

.Add field على أو Delete field على أو Rename field على واضغط الحقل، إلى انتقل بك، الخاصة الاسم بطاقة في الحقول لتعديل

الصورة إطار إلى انتقل أو ,Card → Insert picture وحدد ،)القائمة( Menu على اضغط بك، الخاصة الاسم ببطاقة صورة لإرفاق
.Insert picture على واضغط الفارغ،

.Change picture على واضغط الصورة، إلى انتقل بك، الخاصة الاسم بطاقة في الصورة لتغيير

الصورة، إلى انتقل أو ،Card → Remove picture وحدد ،)القائمة( Menu على اضغط بك، الخاصة الاسم بطاقة من الصورة لحذف
.Remove picture على واضغط

.Done على اضغط ،My contact card من والخروج التغييرات لحفظ

أسماء بطاقات إرسال
الخاص مضغوطة أعمال بطاقة أو v بطاقة بتنسيق أعمال كبطاقات أسماء بطاقات إرسال Contacts directory خلال من يمكنك
الأشعة أو الإليكتروني البريد خدمة أو المتوسطة أو القصيرة الرسائل خدمة باستخدام متوافقة أجهزة إلى Nokia بشركة
.Bluetooth اتصال أو الحمراء تحت
.Contacts إلى اذهب ،Contacts directory لفتح

أسماء بطاقة إرسال
.File → Send وحدد ،)القائمة( Menu على اضغط , Contacts directory قائمة فى اسم إلى انتقل ثم ,Contacts إلى اذهب

الاسم لتحديد Recipientعلى اضغط أو ،:To حقل في المستلم اسم بكتابة قم متوافق، جهاز إلى أعمال كبطاقة اسم بطاقة لإرسال
الإرسال، كطريقة القصيرة الرسائل خدمة تحديدك حالة في أنه لاحظ .Send على اضغط أعمال، بطاقة لإرسال .الأسماء دليل من

.صور بدون الأسماء بطاقات إرسال فيتم

حافظة في الرسالة حفظ يتم .File → Save وحدد )القائمة( Menu مفتاح على اضغط كمسودة، الأعمال بطاقة رسالة لحفظ
.Messaging بتطبيق الخاصة المسودات

.File → Delete وحدد ،)القائمة( Menu مفتاح على اضغط الأعمال، بطاقة لحذف

Contacts
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....File → Add to Desk وحدد ،)القائمة( Menu على اضغط ,Desk إلى كاختصار رسالة لإضافة

.Edit → Undo وحدد ،)القائمة( Menu مفتاح على اضغط السابقة، الخطوة عن للتراجع

وعلى الداخلية، الذاكرة إلى وإرسالة المحدد النص لقطع ,Edit → Cut )القائمة( Menu على اضغط المستلمين، أسماء لتعديل
Copy, على أو الداخلية، الذاكرة إلى المحدد النص لنسخ Paste حقل إلى الداخلية الذاكرة من النص للصق To:.

Previous أو View → Next message وحدد ،)القائمة( Menu على اضغط المسودات، حافظة في السابقة أو التالية الرسالة لفتح
message.

.Tools → Check names وحدد ،)القائمة( Menu علىمفتاح اضغط المستلمين، بيانات قاعدة من المستلمين أسماء من للتحقق
إلى إضافته فيتم فقط، واحد تطابق وجود حالة في .البيانات قاعدة وبين :To حقل في كتبتها التي الحروف بين تطابق يحدث
.القائمة من الصحيح التطابق تحديد فيمكنك عديدة، تطابقات وجود حالة وفي .:To حقل

وتعديلها الأسماء مجموعات إنشاء
.الوقت نفس في الأشخاص من مجموعة إلى الرسالة نفس إرسال الأسماء مجموعات خلال من يمكنك

Group name إلى انتقل ....File → New group وحدد ،Contacts directory في )القائمة( Menu على اضغط أسماء، مجموعة لإنشاء
على واضغط القائمة، في اسم إلى وانتقل ،Add member على اضغط للمجموعة، عضو لإضافة بينما .للمجموعة اسماً واختر

Add. مفتاح على اضغط الأسماء، من العديد لتحديد Shift التنقل ومفتاح.
يمكنك المثال، سبيل على اجتماع أثناء الناس، من معينة لمجموعة الواردة المكالمات تقييد تريد كنت إذا :تلميح
.٦٧اةحفصل الوضع انظرإعدادات .فقط الاجتماع في الناس هؤلاء على تشتمل أسماء مجموعة إنشاء

.Open على واضغط ،Contacts directory قائمة في الأسماء مجموعة إلى انتقل أسماء، مجموعة لفتح
.Group → Insert picture وحدد ،)القائمة( Menu على اضغط الأسماء، لمجموعة صورة لإرفاق :تلميح

Remove على اضغط ثم العضو، إلى وانتقل ،Contacts directory قائمة في المجموعة افتح أسماء، مجموعة من عضو لإزالة
member.

SIM بطاقة في المحفوظة الأسماء إدارة

.للشبكة كمستخدم تحددك التي المعلومات على SIM بطاقة تحتوي :تلميح
.SIM بطاقة على حفظه يمكنك الذي الهاتف ورقم الاسم طول يعتمد

الاسم اكتب .فارغة SIM اسم بطاقة فتح يتم .New contact على واضغط ،SIM بطاقة دليل افتح ،SIM بطاقة في جديد اسم لحفظ
.الفاكس رقم أو الهاتف ورقم

.Open على واضغط ،Contacts directory قائمة في الاسم إلى انتقل ،SIM بطاقة في المحفوظ الاسم لتعديل

.Delete على واضغط ،Contacts directory قائمة في الاسم إلى انتقل ،SIM بطاقة من اسم لحذف

الهاتف، رقم إلى انتقل ثم اليمنى، النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل الأسماء، بأحد للاتصال
.Call على واضغط

النافذة إلى وانتقل ،Contacts directory قائمة في الاسم إلى انتقل اسم، إلى متعددة إعلامية رسالة أو نصية رسالة لإرسال
.Write MMS على أو Write text message على واضغط الهاتف، رقم إلى انتقل ثم اليمنى

Open على واضغط ،Contacts directory قائمة في SIM دليل إلى انتقل آخر، اسم بيانات لقاعدة SIM بطاقة دليل محتويات لنسخ
→ Copy all. بها الاسم معلومات نسخ في ترغب التي البيانات قاعدة حدد ثم.

.SIM location أو View → Sort by → Name وحدد ،)القائمة( Menu على اضغط ،SIM بطاقة دليل في الأسماء فرز ترتيب لتغيير

مختلفة بيانات قواعد إلى ونقلها الأسماء نسخ
.لأخرى بيانات قاعدة من المحددة الأسماء نقل أو نسخ يمكنك

.بها الاسم نسخ في ترغب التي الأسماء بيانات وقاعدة Copy to حدد الأصلية، البيانات قاعدة في الاسم بطاقة من نسخة لحفظ

لن حيث .إليها الاسم نقل في ترغب التي الأسماء بيانات وقاعدة Move to حدد الأصلية، البيانات قاعدة من الاسم بطاقة لنقل
.الأصلية البيانات قاعدة في الاسم بطاقة من نسخة توجد
وبطاقات بك الخاصة SIM بيانات قواعد في الاسم معلومات تخزين يمكنك كما .الجهاز في الأصلية الاسم بيانات قاعدة توجد

حدد مختلفة، بيانات قاعدة محتويات ولعرض .الواحدة المرة في واحدة بيانات قاعدة Contacts directory يعرض .الذاكرة
.Open على واضغط ،Contacts directory في البيانات قاعدة
على تشتمل الاسم بطاقة كانت وإذا .SIM بطاقة بيانات قاعدة بتحديد قمت إذا وأرقامها، الأسماء بطاقات اسم نسخ فقط يمكن
.SIM بطاقة على منفصل بمكان يوضع رقم كل فإن فاكس، رقم أو هاتف رقم من أكثر

الاسم بطاقة إعدادات
وصيغة Contacts directory قائمة في الأسماء لعرض تريده الذي والترتيب الأسماء لبطاقات الافتراضي النموذج تحديد يمكنك

.بإرسالها تقوم التي الأعمال بطاقات وصيغة الأسماء بطاقات في المستخدم العنوان

Contacts
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Tools → Settings → General وحدد ،)القائمة( Menu على واضغط ,Contacts إلى اذهب الافتراضي، الاسم بطاقة نموذج لتحديد
→ Default template، على اضغط ثم Change. على اضغط ثم القائمة، من النموذج وحدد OK. مختلف نموذج استخدام يمكنك لا

.البطاقة في الاسم معلومات حقول تسمية إعادة أو حذف أو إضافة يمكنك ولكن الاسم، بطاقة بإنشاء القيام بعد

وحدد ،)القائمة( Menu على واضغط ,Contacts إلى اذهب ,Contacts directory في الأسماء لترتيب وفقاً الأسماء ترتيب لتغيير
Tools → Settings → General → Name display, على واضغط Change. حدد ثم First name Last name أو Last name, First name،

.OK على واضغط

Tools → Settings وحدد ،)القائمة( Menu على واضغط ,Contacts إلى اذهب الأسماء، بطاقات في العناوين عرض صيغة لتغيير
→ General → Default country/region, على واضغط Change. القياسية للصيغ وفقاً العناوين صيغ تعريف يتم حيث

القائمة، من الجديدة العنوان صيغة مع الجديدة المنطقة أو الجديد البلد حدد ثم .منطقة أو بلد كل في المستخدمة
.OK على واضغط

 → Tools → Settings وحدد ،)القائمة( Menu على واضغط ,Contacts إلى اذهب الأعمال، لبطاقات الإرسال صيغة لتحديد
General → Sending format via text message, على واضغط Change. حدد ثم vCard صيغة لاستخدام vCard، حدد أو Compact

.OK على اضغط ثم المضغوطة، الصيغة لاستخدام

Contacts
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المستندات.٨

وملفات صور وعرض إدخال ويمكنك .موجودة أخرى وتعديل جديدة نصية مستندات كتابة ،Documents خلال من يمكنك
.المستندات في أخرى

Documents مجموعة في المتاحة التطبيقات احدى هو Office. Office تطبيقات علي أيضاً تحتوي Sheet و Presentations و
Calculator و File manager مجموعة لفتح .والحافظة الملف إدارة وتطبيقات Office، حدد Desk → Office, اضغط ثم Open.

من يليه وما 97 الإصدار )windows( النوافذ لنظام Microsoft Word ببرنامج إنشائها تم مستندات وحفظ وتعديل فتح يمكنك
المستند حماية يتم ألا ويجب .الأصلية بالمستندات الخاصة والتنسيقات المزايا كافة تدعيم يتم لا أنه ولاحظ .أخرى إصدارات
.Microsoft word برنامج من أخرى بإصدارات إنشائها تم التي المستندات عرض فقط ويمكن .سر بكلمة الأصلى

المستندات خلال من العمل
ويمينًا، شمالاً التنقل مفتاح +Shift على بالضغط النص تحديد يمكن كما التنقل، مفتاح باستخدام المستند داخل تنقل

.وللأسفل للأعلى
.أخرى نصوص تعديل بتطبيقات الموجودة لتلك مشابهة عديدة خيارات على القائمة تحتوي :تلميح

Menu على اضغط أو فتحه، تم الذي الجديد المستند بداخل الكتابة وابدأ Documents تطبيق افتح جديد، مستند لإنشاء
.آخر مستند من لصقه أو نص بكتابة قم ثم ....File → New document → Blank document وحدد ،)القائمة(

حفظ تم التي الحافظة إلى للوصول بالتصفح قم ثم ....File → Open وحدد ،)القائمة( Menu على اضغط موجود، مستند لفتح
.بها الملف

.File → Recent documents وحدد ،)القائمة( Menu على اضغط حديثًا، استخدامها تم التي المستندات لفتح :تلميح

المستند إلى اذهب النص، للصق .Cut على أو Edit → Copy على واضغط ،)القائمة( Menu على اضغط محدد، نص قص أو لنسخ
.Edit → Paste حدد ثم ،)القائمة( Menu على واضغط به، النص إضافة في ترغب الذي

صفحات إلى المستند بتقسيم الأمر هذا يقوم .Tools → Paginate وحدد ،)القائمة( Menu على اضغط مستند، صفحات لترقيم
.الصفحة ترقيم وتحديث

.Line break أو Insert → Page break وحدد ،)القائمة( Menu على اضغط مستند، داخل أسطر فواصل أو صفحات فواصل لإدخال

.Tools → Word count وحدد ،)القائمة( Menu على اضغط الكلمات، عدد لحساب

عنه، تبحث الذي النص أدخل ....Edit → Find وحدد ،)القائمة( Menu على اضغط المستند، داخل معين نص عن للبحث
على اضغط آخر، بشيء إيجاده تم الذي العنصر لاستبدال .Options على اضغط البحث، معيار لتدقيق .Find على واضغط
Replace، على واضغط إدخاله، سيتم الذي النص وحدد Replace.

.افتراضي ملف باسم المستند لحفظ Save على اضغط الملف، بتعديل قيامك حالة في .Exit على اضغط وإغلاقه، مستند لحفظ
.تغيرات أي حفظ دون التطبيق لإغلاق Discard changes على اضغط أو وموضعه، الملف اسم لتحديد Save as على اضغط

مختلفة مستويات خلال من المستند بنية تتكون ....View → Outline وحدد ،)القائمة( Menu على اضغط مستند، خريطة لعرض
يتم ولا .وهكذا الثانية، المرتبة في 2 الرئيسي والعنوان الأعلى، المستوى 1 الرئيسي العنوان فيمثل .الرئيسية العناوين من

العناوين جزء في أكثر مستويات لعرض .الرئيسية المستند عناوين بعرض الخاص الجزء في الأساسي النص هيكل عرض
في معين رئيسي عنوان إلى للذهاب .Collapse على اضغط الأدنى، المستويات لإخفاء .Expand على اضغط للنص، الرئيسية
.Go to على واضغط الرئيسي، العنوان حدد المستند،

،Basic options صفحة خلال ومن ....Tools → Preferences وحدد ،)القائمة( Menu على اضغط النص، علامات إظهار أو لإخفاء
،Advanced options صفحة خلال ومن .المستند في الفقرة وعلامات والمسافة الجدولة علامات إخفاء أو ظهور تحديد يمكنك
.الوصلة وعلامات فاصلة، غير مسافات و إجبارية أسطر فواصل إخفاء أو ظهور تحديد يمكنك

Go الحوار مربع خلال ومن ....Tools → Go to page وحدد ،)القائمة( Menu على اضغط المستندات، أحد في معينة صفحة لفتح
to، رقم أدخل .إليها الذهاب في ترغب التي الصفحات إحدى وتحديد بالمستند المتضمنة الصفحات عدد رؤية يمكنك

.Done على واضغط الصفحة،

المستندات تنسيق
الخطوط من مختلفة مجموعة استخدام ويمكنك .والفقرة الكتابة بخط يتعلق فيما المستندات أحد شكل تعديل يمكنك

معينة قطع بتعديل سواء المستخدم قبل من تعريفها تم أو مسبقاً معرفة أشكال استخدام يمكنك كما .وأشكالها وأحجامها
.النص شكل عليه يستند نموذج استخدام خلال من أو منفصل، بشكل النص من
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ثم .Paragraph أو ...Bullets أو Formatting أو ...Format → Font وحدد ،)القائمة( Menu على واضغط النص، حدد نص، لتنسيق
الخط حجم تغيير أو تسطير أو مائل أو سميك خط تنسيق إضافة يمكنك المثال، سبيل فعلى .المناسب التنسيق خيار حدد
.وحدود نقطي تعداد وإضافة ولونه

اضغط ثم .Edit على واضغط تعديله، في ترغب الذي الشكل حدد ثم .Style على اضغط إنشاؤه، أو جديد فقرة شكل لتعديل
.والمسافات والحدود النقطي والتعداد الخط خواص وحدد الجديد الشكل بتسمية وقم .جديد شكل لإنشاء New على

.Set على واضغط الجديد، الشكل حدد ثم .Style على واضغط الفقرة، داخل المؤشر بتحريك قم الفقرة، شكل لتغيير

وتعديلها كائنات إدخال
الخاص الملف حجم تزيد قد متضمنة ملحقات ولكن ارتباطات، بمثابة النصية المستندات في الموجودة الكائنات تُعد لا

.فقط كرموز الكائنات أنواع بعض عرض يتم حيث .كبيرة بطريقة بالمستند

على واضغط .إدراجه في ترغب الذي الكائن نوع القائمة من حدد ثم .Insert object على اضغط مستند، داخل كائن لإدراج
Insert new على اضغط أو جديد، كائن وإنشاء المناظر المحرر لفتح Insert existing يتم حيث .الموجودة بالملفات قائمة لفتح

.OK على واضغط الملفات، أحد حدد ثم .فقط إدراجها يمكن التي الملفات بتلك قائمة عمل

خلال ومن ....Edit → Object → Object details وحدد ،)القائمة( Menu على واضغط الصورة، حدد صورة، حجم ضبط لإعادة
من بينما .معينة مئوية نسبة خلال من الصورة حجم ضبط إعادة أو وارتفاعها، الصورة عرض تحديد يمكنك ،Scaling صفحة
.الرموز حجم ضبط إعادة يمكنك لا أنه ولاحظ .الصورة اقتصاص يمكنك ،Cropping صفحة خلال

.الإدخال مفتاح على واضغط الكائن، حدد التعديل، أو للعرض كائن لفتح

.الحذف مفتاح على واضغط الكائن، حدد المستندات، أحد من كائن لحذف

الجداول عرض
حيث .Windows التشغيل بنظام الخاص Microsoft Word برنامج بواسطة الجدول إنشاء حالة في كرموز الجداول عرض يتم

.منفصلة عرض شاشة في للعرض الجداول هذه مثل فتح يمكن

.الإدخال مفتاح على واضغط الجدول، رمز حدد المستندات، أحد في الجداول لعرض

.Copy على اضغط الجدول، لنسخ

.Close على اضغط الجدول، عرض شاشة من للخروج

النماذج استخدام
بتوضيح يقوم شركة نموذج لديك يوجد قد المثال، سبيل فعلى .كنماذج المستندات وحفظ النماذج استخدام يمكنك
.معين تخطيط

....File → Save → Save as template وحدد ،)القائمة( Menu على اضغط كنموذج، مستند لحفظ

إلى للوصول بالتصفح قم ثم ....File → New document → Use template وحدد ،)القائمة( Menu على اضغط نموذج، لتحديد
.بها النموذج حفظ تم التي الحافظة

المستندات
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عمل ورقة.٩

.الأقل على واحدة عمل ورقة على عمل كتاب كل يحتوي .عمل كتاب يُدعى ملف في بياناتك تخزين Sheet خلال من يمكنك
على معتمدًا تخطيطي رسم على تحتوي ورقة عن عبارة التخطيط وورقة تخطيطية، رسوم على أيضاً العمل كتاب ويحتوي
.العمل ورقة من بيانات
.Desk → Office → Sheet إلى اذهب

العمل كتب
.File → New workbook وحدد ،)القائمة( Menu على اضغط جديد، عمل كتاب لإنشاء

حفظ تم التي الحافظة إلى للوصول بالتصفح قم ثم .File → Open وحدد ،)القائمة( Menu على اضغط موجود، عمل كتاب لفتح
.بها الملف

.File → Recent workbooks وحدد ،)القائمة( Menu على اضغط حديثًا، استخدامها تم التي العمل كتب لفتح :تلميح

العمل أوراق خلال من العمل
.بداخلها المعلومات أدخل ثم التنقل مفتاح بواسطة الخلية إلى انتقل خلايا، داخل بيانات لإدخال

التنقل مفتاح+Shift على اضغط ثم الصف، ذلك من خلية أول إلى المؤشر بتحريك قم عمل، ورقة في بأكمله صف لتحديد
.لأعلى التنقل مفتاح+Shift على اضغط ثم العمود، من خلية أول إلى المؤشر بتحريك قم بأكمله، عمود لتحديد .لليسار

القائمة وخيار Format وحدد ،)القائمة( Menu على واضغط تنسيقها، تريد التي الخلايا أو الخلية حدد العمل، أوراق لتنسيق
.العمود وعرض الصف وارتفاع المحاذاة وضبط والأرقام النص كتابة بخط الخاصة التنسيقات تغيير يمكنك .المناسب
.Background colour أو Format → Cell appearance → Borders حدد الخلية، خلفية لون أو الحدود لتنسيق

.Insert → New worksheet وحدد ،)القائمة( Menu على اضغط عمل، كتاب داخل جديدة عمل ورقة لإضافة

كتاب احتواء حالة في Sheets/Charts أو ،View → Worksheets وحدد ،)القائمة( Menu على اضغط أخرى، عمل ورقة إلى للتحول
.OK على واضغط العمل، ورقة حدد ثم .الأقل على واحد تخطيطي رسم على العمل

على وللحفاظ .الرؤية وضع في عليها الحفاظ تريد التي المنطقة أسفل الصف حدد التمرير، أثناء الصفوف رؤية على للحفاظ
وحدد ،)القائمة( Menu على اضغط ثم .الرؤية وضع في عليها الحفاظ تريد التي المنطقة يمين إلى العمود حدد الأعمدة، رؤية

View → Freeze panes.

عنها، البحث في ترغب التي الأرقام أو النص أدخل ثم .Edit → Find وحدد ،)القائمة( Menu على اضغط البيانات، عن للبحث
.Options على اضغط محددة، لمعايير وفقاً العمل ورقة داخل للبحث .Find على واضغط

واضغط الجديد، الاسم أدخل ثم .Format → Rename worksheet وحدد ،)القائمة( Menu على اضغط العمل، ورقة تسمية لإعادة
.Done على

الخلايا خلال من العمل
التنسيق حذف فيتم ،Formats تحديدك حالة في .Clear على اضغط ثم الخلايا، حدد الخلايا، من التنسيق أو المحتويات لحذف
فسيتم ،Contents تحديدك حالة في .الافتراضي النمط استخدام ويتم .بها المحتوى يظل حين في المحددة بالخلايا الخاص
التنسيق من كل حذف فيتم All على الضغط حالة وفي .بها الخاص التنسيق يظل حين في المحددة الخلايا محتوى حذف

.المحددة للخلايا والمحتويات

يمكنك .Insert → Cells حدد ثم ،)القائمة( Menu على واضغط بها، جديدة خلايا إدراج تريد التي المنطقة حدد خلايا، لإدراج
فقط، واحدة خلية تحديدك حالة وفي .المحدد للنطاق )Shift cells right( من اليسار إلى أو )Shift cells down( أعلى خلايا إدراج
.مناظرة فارغة خلايا مجموعة إدراج فسيتم الخلايا، من مجموعة تحديدك حالة في أنه كما فقط، واحدة خلية إدراج فسيتم
.OK على اضغط ثم ,Entire column أو Entire row حدد جديد، عمود أو صف لإدراج

Entire حدد بأكملها، العمل ورقة لتحديد .Edit → Select حدد ثم ،)القائمة( Menu على اضغط خلايا، مجموعة لتحديد
worksheet حقل في Range.

أعمدة لتحديد مشابهة، وبطريقة .A:A بكتابة وقم Reference حقل إلى انتقل ،Reference حدد ،A عمود لتحديد  :تلميح
بكتابة قم ،3 و 2 وصفوف C إلى A من أعمدة لتحديد وأيضاً .1:1 بكتابة قم ،1 الصف ولتحديد .A:C بكتابة قم ، C إلى A من

A2: C3.

Named cells حدد ثم .Edit → Select وحدد ،)القائمة( Menu على اضغط العمل، ورقة داخل بتسميتها قمت التي الخلايا لتحديد
.Done على اضغط للخلايا، تحديدك وبمجرد .Named areaحقل في الخلية وحدد ،Range حقل في

.Left to right أو Tools → Sort → Top to bottomوحدد ،)القائمة( Menu على واضغط الخلايا، حدد الخلايا، نظام ترتيب لإعادة
حالة وفي .Case sensitive حقل في Yes حدد الحالة، بحسب وللفرز الفرز، اتجاه حدد ،1st row أو 1st column صفحة وفي

.التالي الصف أو العمود لفرز والثالثة الثانية الصفحة إلى انتقل عمود، أو صف من أكثر تحديدك

الحسابية العمليات لإجراء الوظائف تُستخدم .العمل ورقة داخل Insert function على اضغط محددة، خلية في وظيفة لإدراج
سبيل على .الوظائف من مجموعة على منها كل وتحتوي مختلفة، بوظائف تتعلق فئات بين من الاختيار يمكنك .أوتوماتيكياً

SUM و القيم متوسط لحساب AVERAGE المحددة، الخلايا لمجموعة الرقمية المحتويات في قيمة أدنى لإيجاد MIN المثال،
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العمل ورقة خلية داخل الوظيفة إدراج فيتم .Done على اضغط الوظائف، لإحدى تحديدك وبمجرد .بعضها مع القيم لإضافة
+Shift بواسطة الوظيفة في تضمينها تريد التي الخلايا حدد ،Point reference على اضغط العمل، ورقة خلال ومن .المحددة
. .OK على واضغط التنقل، مفتاح

فحدد ،C7 خلية في النتائج تظهر أن وتريد C6 إلى C2 خلية في الموجودة الأرقام إضافة في رغبتك حالة وفي مثال:
Point على اضغط .Done على اضغط ثم ،OK على واضغط ،SUM الوظيفة حدد ثم .Insert function على واضغط ،C7 خلية

reference, من الخلية نطاق حدد C2 إلى C6 بواسطة Shift+ على واضغط التنقل، مفتاح OK. في المجموع فيظهر
.C7 الخلية

اسم ادخل ثم .Insert → Name → Add وحدد )القائمة( Menu على اضغط ثم تسميتها، تريد التي الخلايا حدد الخلية، لتسمية
حقل في آلية بطريقة وذلك العمل، ورقة في تحديدها تم التي الخلايا إحداثيات إدخال يتم حيث .الخلايا مجموعة أو الخلية

Value. وظائف في لاستخدامها حروف أو أرقام إدخال يمكنك كما .الخلايا تحديد لتغيير جديدة إحداثيات إدخال ويمكنك
.مختلفة

التي الخلايا طرح يمكن المثال، سبيل على .الحساب وظائف فهم لتسهيل الخلايا أسماء استخدام ويمكنك :تلميح
بعد الترفيهية للأنشطة المتبقية الأموال حساب عند وذلك ،"مرتب" باسم خلية من "البقالة"و "الإيجار" باسم

.الشهرية المعيشة تكاليف حساب

تخطيطية رسوم على المحتوية العمل أوراق وتعديل إنشاء
المعلومات تغيير حالة وفي .العمل أوارق من مستمدة معلومات على معتمدة تخطيطية رسوم على هذه العمل أوراق تحتوي
.ذاته الوقت في التخطيطي الرسم تحديث فيتم العمل، ورقة داخل

تضمينها تريد التي المعلومات على المحتوية العمل ورقة داخل الخلايا حدد تخطيطي، رسم على محتوية عمل ورقة لإنشاء
بعدين إضافة مع التخطيطي الرسم نوع حدد .Insert → New chart وحدد ،)القائمة( Menu على واضغط التخطيطي، الرسم في
.التخطيطي للرسم عنوان أضف أو والمحور، الخلفية لون بتغيير وقم للرسم، ثلاثة أو

يعتمد التي العمل ورقة وحدد ،Sheets/ Charts على اضغط التخطيطي، الرسم عليها يعتمد التي الخلايا مجموعة لتغيير
ثم .View → Sheets/Charts وحدد ،)القائمة( Menu على اضغط جديدة، خلايا مجموعة حدد ثم .OK على واضغط الرسم، عليها
 → Tools وحدد ،)القائمة( Menu على اضغط التخطيطي، الرسم ورقة خلال ومن .OK على واضغط التخطيطي، الرسم ورقة حدد

Replace data. على اضغط ثم Replace ranges التغيير لتأكيد.

بتعديل قم ثم .OK على واضغط العمل، ورقة حدد ثم .Sheets/ Charts على اضغط التخطيطي، الرسم ورقة بيانات لاستبدال
الرسم حدد ثم .View → Sheets/Charts وحدد ،)القائمة( Menu على اضغط ثم .OK على واضغط العمل، ورقة في المعلومات
.OK على واضغط التخطيطي،

أو بعدين إضافة مع التخطيطي الرسم نوع تحديد يمكنك .Chart settings على اضغط التخطيطي، للرسم العام الشكل لتغيير
.التخطيطي بالرسم الموضح العنوان تغيير يمكنك كما .والمحور الخلفية لون وتغيير للرسم ثلاثة

.OK على واضغط تعديله، تريد الذي الكائن حدد ثم .Select object على اضغط تفصيلاً، أكثر بصورة التخطيطي الرسم لتنسيق
.المتوافقة الإعدادت تعديل يمكنك حيث حوار مربع لفتح الإدخال مفتاح على اضغط ثم

.الانتقال مفتاح على الضغط بواسطة التخطيطي الرسم ورقة كائنات تحديد أيضاً ويمكنك :تلميح

واضغط التخطيطي، الرسم حدد ثم .Sheets/ Charts على اضغط ذاته، العمل كتاب في أخرى تخطيطي رسم ورقة إلى للتحول
.OK على

.Chart → Delete chart وحدد ،)القائمة( Menu على اضغط تخطيطي، رسم ورقة ولحذف

الوظائف قائمة
.٤٧اةحفصل الخلايا خلال من انظرالعمل .أوتوماتيكياً الحسابية العمليات لإجراء الوظائف تُستخدم

ABS )الأرقام لأحد المطلقة القيمة يعطي)رقم.

ACOS )الأرقام لأحد التمام جيب قوس يعطي)رقم.

ADDRESS )فقرة، عمود، صف،( )العنوان A1، الجداول بأحد صف إلى مرجع يعطي)صفحة اسم.

ASIN )الأرقام لأحد الزاوية جيب قوس يعطي)رقم.

ATAN )الأرقام لأحد الظل قوس يعطي)رقم.

ATAN2 )ص-و س- إحداثيات من الظل قوس يعطي)رقم_ص رقم،_س.
AVERAGE )الأرقام لهذه الدالة بقيم الخاص المتوسط يعطي...)،2 رقم ،1 رقم( )المتوسط.

CELL )والمحتويات والتنسيق الموضع حول المعلومات يعطي)والمرجع المعلومات نوع( )خلية.

CHAR )للرقم المقابل الحرف يعطي)رقم.

CHOOSE )بالقيم الخاصة القائمة من قيمة يختار...)،2 قيمة ،1 قيمة رقم،_فهرس( )اختار.

CODE )الأول بالحرف الخاص الرقم يعطي)نص( )رمز.

عمل ورقة
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COLUMN )بالمرجع الخاص العمود رقم يعطي)مرجع( )عمود.

COLUMNS )المراجع أحد في الأعمدة رقم يعطي)مصفوفة( )أعمدة.

COMIBIN )العناصر من محدد بعدد الخاصة المجموعات عدد يعطي...)،2 قيمة ،1 قيمة.

COS )الأرقام لأحد التمام جيب يعطي)رقم.

COUNT )الداول بقائمة الموجودة الأرقام عدد بحساب يقوم...)،2 قيمة ،1 قيمة( )عد.

COUNTA )الداول بقائمة الموجودة القيم عدد بحساب يقوم...)،2 قيمة ،1 قيمة.

COUNTBLANK )معين نطاق في الفارغة الخلايا عدد بحساب يقوم)نطاق.

DATE )محدد لتاريخ التسلسلي الرقم يعطي)يوم شهر، سنة،( )تاريخ.

DATEVALUE )تسلسلي رقم إلى نصية بصيغة الذي التاريخ بتحويل يقوم)نصية بصيغة_تاريخ.

DAY )الشهر أيام أحد إلى تسلسلي رقم بتحويل يقوم)تسلسلي_رقم( )يوم.

DDB )،باستخدام محددة لفترة الأصول أحد قيمة انخفاض يعطي)عامل فترة، حياة، تعويض، تكلفة
تقوم أخرى طريقة أي أو الثنائي الهبوط موازنة طريقة

.بتحديدها

DEGREES)درجات إلى القطرية نصف الزوايا بتحويل يقوم)زاوية.

ERROR )الخطأ لنوع مناظر رقم يعطي)قيمة_خطأ.

EXACT )نصيتين قيمتين تطابق مدى من بالتحقق يقوم)2نص ،1نص.

EXP )قيمة يعيد)رقم e محدد رقم قوة مستوى إلى المرفوعة.

FACT )الأرقام بأحد الخاص العامل يعطي)رقم.

False) (المنطقية القيمة يعطي FALSE.

FIND )لحالة حساسة أخرى داخل واحدة نصية قيمة بإيجاد يقوم)البدء_رقم نص،_داخل نص،_إيجاد
.الأحرف

FV)معدل,nلكل,pmt,pv,الاستثمارات لأحد المستقبلية القيمة يعطي)نوع.

HLOOKUP)البحث
,...)رقم_فهرس_صف,مصفوفة_جدول,قيمة_عن

بإعادة يقوم ثم المصفوفات بإحدى الأعلى الصف في يبحث
.الموضحة للخلية القيمة

HOUR )محددة ساعة إلى تسلسلي رقم بتحويل يقوم)تسلسلي_رقم.

IF)إذا_القيمة,صحيحة_كانت إذا_القيمة,منطقي_اختبار
)خاطئة_كانت

.تأديته ليتم منطقي اختبار يحدد

INDEX )،محدد مرجع من قيمة لاختيار فهرس يستخدم)رقم_عمود رقم،_صف مرجع.

INDIRECT)مرجع,A1(النصوص بأحد الخاص المرجع يعطي.

INT)صحيح عدد أقرب إلى الأرقام أحد بتقريب يقوم)رقم.

IRR)النقدية التدفقات من لسلسلة للعائد الداخلي المعدل يعطي)تخمين,قيمة.

ISBLANK)يعطي)قيمة TRUE فارغة القيمة كون حالة في.

ISERR)يعطي)قيمة TRUE عدا خطأ أي تمثل القيمة كون حالة في #N/A.

ISERROR)يعطي)قيمة TRUE صحيحة غير قيمة أية تمثل القيمة كون حالة في.

ISLOGICAL)يعطي)قيمة TRUE منطقية قيمة تمثل القيمة كون حالة في.

ISNA)يعطي)قيمة TRUE صحيحة غير القيمة كون حالة في #N/A.

ISNONTEXT)يعطي)قيمة TRUE نصية غير القيمة كون حالة في.

ISNUMBER)يعطي)قيمة TRUE ما رقم تمثل القيمة كون حالة في.

ISTEXT)يعطي)قيمة TRUE النصوص أحد تمثل القيمة كون حالة في.

LEFT)النصية القيم بإحدى حروف أقصى يعطي)الحروف_رقم,نص.

LEN)النصية السلاسل أحدى في الحروف عدد يعطي)نص.

LN)الأرقام لأحد الطبيعي اللوغاريتم يعطي)رقم.

LOG10)الأرقام بأحد الخاص 10 القاعدة لوغاريتم يعطي)رقم.

عمل ورقة
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LOOKUP) (أو واحد، عمود أو واحد صف نطاق في إما قيمة يعطي
.مصفوفة

LOWER)صغيرة أحرف إلى النص بتحويل يقوم)نص.

MAX)الداول قائمة في القصوى القيمة يعطي,...)2رقم,1رقم.

MID)النصية السلاسل إحدى في الحروف من محدد عدد يعطي)الحروف_عدد,البدء_رقم,نص.

MIN)الداول قوائم إحدى في الدنيا القيمة يعطي,...)2رقم,1رقم.

MINUTE)محددة دقيقة إلى تسلسلي رقم بتحويل يقوم)تسلسلي_رقم.

MOD)قسمة عملية من المتبقي الجزء يعطي)القاسم,رقم.

MONTH)الشهور أحد إلى تسلسلي رقم بتحويل يقوم)تسلسلي_رقم.

N)الأرقام أحد إلى تحويلها تم قيمة يعطي)قيمة.

NOW) (الحالي والوقت للتاريخ التسلسلي الرقم يعطي.

NPV)المعتمدة الاستثمارات لأحد الصافية الحالية القيمة يعطي,...)2قيمة,1قيمة,معدل
.الخصم ومعدل الدورية النقدية التدفقات من سلسلة على

OFFSET )من محدد عدد في يتمثل نطاق إلى المراجع أحد يعطي)عرض ارتفاع، أعمدة، صفوف، مرجع،( )إزاحة
.الخلايا من مجموعة أو خلية خلال من والأعمدة الصفوف

PERMUT)من محدد عدد بترتيب الخاصة التبديلات عدد يعطي)المختار_الرقم ,رقم
.العناصر

PI) (قيمة يعطي pi.

PMT)معدل,nper,pv,fv,السنوية الدورية الدفع عملية يعطي)نوع.

POWER)محددة قوة مستوى إلى الأرقام أحد رفع نتيجة يعطي)القوة,رقم.

PRODUCT)بالأرقام الخاصة الداول يضاعف,..)2رقم,1رقم.

PROPER)القيم بإحدى خاصة كلمة كل في الأول الحرف بتكبير يقوم)نص
.النصية

PV)معدل,nper,pmt,fv,معين لاستثمار الحالية القيمة يعطي)نوع.

RADIANS)قطرية نصف زاويا إلى الدرجات تحويل إلى يؤدي)زاوية.

RAND) (والواحد الصفر بين عشوائي رقم يعطي.

RATE(nper,pmt,pv,fv,السنوية الفائدة معدل فترة يعطي)تخمين,نوع.

REPLACE)النص داخل الحروف يستبدل)جديد_نص,الحروف_عدد,البدء_رقم,قديم_نص.

REPT)المرات من معين لعدد نص بتكرير يقوم)المرات_عدد,نص.

RIGHT)النصية القيم إحدى من الأخيرة الحروف أو الحرف يعطي)الحروف_عدد,نص.

ROUND)الأرقام من محدد عدد إلى رقم بتقريب يقوم)الأرقام_عدد,رقم.

ROW)المحددة الصفوف بأحد الخاص الرقم يعطي)صف.

ROWS)المراجع أحد في الصفوف عدد يعطي)مصفوفة.

SECOND)ثانية إلى تسلسلي رقم بتحويل يقوم)تسلسلي_رقم.

SIGN)للرقم المقابل الحرف يعطي)رقم.

SIN)المعطاة الزاوية جيب يعطي)رقم.

DDB )،واحدة لفترة الأصول لأحد المباشر الانخفاض يعطي)حياة تعويض، تكلفة.

SQRT)موجبة مربع قاعدة يعطي)رقم.

STDEV)النماذج أحد على المعتمد المعيار انحراف يقدر,...)2رقم,1رقم.

STDEVP)التعداد إجمالي على المعتمد المعيار انحراف بحساب يقوم,...)2رقم,1رقم.

STRING) (التنسيق لسلسلة طبقاً نص إلى الأرقام أحد بتحويل يقوم
.المحددة

SUM)بالأرقام الخاصة الداول يضاعف,...)2رقم,1رقم.

SUMPRODUCT)المضاعفة المصفوفات إجمالي يعطي)…,2مصفوفة,1مصفوفة.

عمل ورقة
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SUMSQ)المربعات إجمالي يعطي)2مصفوفة,1مصفوفة.

SYD)الأصول بأحد الخاصة السنوات أرقام انخفاض إجمالي يعطي)لكل ,الحياة ,التعويض ,التكلفة
.محددة لفترة

T)نص إلى بالأرقام الخاصة الدوال بتحويل يقوم)قيمة.

TAN)الأرقام بأحد الخاص العامل يعطي)رقم.

TERM) (الاستثمارات، بأحد الخاصة المدفوعات عدد بحساب يقوم
والقيمة ،R الفائدة ومعدل ،P الدورية الدفع كمية وجود مع

.FV المستقبلية

TIME)محدد لتاريخ التسلسلي الرقم يعطي)ثانية دقيقة، ساعة،( )وقت.

TIMEVALUE)تسلسلي رقم إلى نصية بصيغة الذي الوقت بتحويل يقوم)نص,وقت.

TODAY) (الحالي للتاريخ التسلسلي الرقم يعطي.

TRIM)النص من المسافات يحذف)نص.

TRUE) (المنطقية القيمة يعطي TRUE.

TRUNC)صحيح عدد إلى الرقم باختصار يقوم)الأرقام_عدد ,رقم.

TYPE)المحدد بالحقل الخاص المحتوى على يعتمد رقم يعطي)حقل.

UPPER)كبيرة أحرف إلى النص بتحويل يقوم)نص.

VALUE)رقم إلى النص دالة بتحويل يقوم)نص.

VAR)النماذج أحد على المعتمد المعيار اختلاف يقدر,...)2رقم,1رقم.

VARP)التعداد إجمالي على المعتمد المعيار اختلاف بحساب يقوم,...)2رقم,1رقم.

VLOOKUP)بحث
,...)الفهرس_العمود_رقم,المصفوفة_جدول,القيمة_عن

الجداول بأحد المتبقي العمود في القيم إحدى عن يبحث
.القيمة بإعطاء ويقوم

YEAR)سنة إلى تسلسلي رقم بتحويل يقوم)تسلسلي_رقم.

عمل ورقة
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التقديمية العروض.١٠

Powerpoint 97 برنامج بواسطة المنشأة التقديمية العروض وحفظ وتعديل وعرض فتح ،Presentations خلال من يمكنك
المزايا كل تدعيم يتم لا أنه لاحظ .جديدة تقديمية عروض إنشاء أيضاً يمكنك .الأحدث الإصدارات أو Microsoft لشركة

.الأصلية بالملفات الخاصة والتنسيقات
.Desk → Office → Presentations إلى اذهب

التقديمية العروض عرض
بالتصفح قم .Ctrl+O على اضغط أو ...File → Open وحدد ،)القائمة( Menu على اضغط الموجودة، التقديمية العروض أحد لفتح

استخدام بواسطة ويميناً وشمالاً أسفل، أو أعلى الشريحة تحريك يمكنك .الملف على تحتوي التي الحافظة إلى للوصول
.التنقل مفتاح

.File → Recent presentations وحدد ،)القائمة( Menu على اضغط حديثًا، عرضه تم تقديمي عرض لفتح  :تلميح

،)القائمة( Menu على اضغط خاصة، شريحة إلى مباشرة للإنتقال .Previous و Next على اضغط العرض، شرائح بين للتنقل
.Go على واضغط القائمة، من الشريحة حدد ثم ....Tools → Go to slide وحدد

.View → Zoom وحدد ،)القائمة( Menu على اضغط العرض، تصغير أو لتكبير
.المكبرة العدسة ومفاتيح Chr على الضغط بواسطة وتصغيره العرض تكبير أيضاً يمكنك :تلميح

الشاشة، ملء وضع في .View → Full screen mode وحدد ،)القائمة( Menu على اضغط الشاشة، ملء وضع في الشرائح لعرض
الشاشة ووضع الشاشة ملء وضع بين للتبديل Ctrl+T استخدام أيضاً يمكنك .الأوامر لعرض الأوامر أزرار من أي على اضغط
.العادية

التقديمية الشرائح عرض
المؤثرات كل تدعيم يتم لا أنه حظ لا .الشرائح عرض في التقديمي بالعرض المتحركة الرسوم أو الخاصة المؤثرات عرض ويتم

.المتحركة الرسوم أو الخاصة

.View → Slide show → View show وحدد ،)القائمة( Menu على اضغط التقديمية، الشرائح عرض لبدء

Show أو View → Slide show → Show unsupported objects وحدد ،)القائمة( Menu على اضغط الشرائح، عرض خيارات لإعداد
animations.

الشريحة لتحديد .Previous أو Show → Next وحدد ،)القائمة( Menu على اضغط الشرائح، عروض أحد في الشرائح بين للتنقل
خاصة، شريحة إلى مباشرة للإنتقال .Last slide أو Show → First slide وحدد ،)القائمة( Menu على اضغط الأخيرة، أو الأولى
.Go على واضغط القائمة، من الشريحة حدد ثم ....Tools → Go to slide وحدد ،)القائمة( Menu على اضغط

.Show → End show وحدد ،)القائمة( Menu على اضغط الشرائح، عرض لإنهاء

البيانات عرض جهاز باستخدام التقديمية الشرائح عرض
إلى التقديمية الشرائح نقل يتم .أخر عرض نظام أى أو متوافق، بيانات عرض جهاز باستخدام التقديمية الشرائح عرض يمكنك
.Blueooth اتصال باستخدام المثال سبيل على البيانات، عرض جهاز
بيانات عرض جهاز على التقديمية الشرائح عرض من للتمكن البيانات، عرض بجهاز الخاصة التشغيل برامج تثبيت يلزم

جهاز مُنتجِ إلى ارجع المعلومات، من للمزيد .المناسبة التشغيل برامج تثبيت يتم حتى القائمة، خيارات تظهر لن .متوافق
.يمثله من أو البيانات عرض

وحدد ،)القائمة( Menu على اضغط ثم التقديمي، العرض حدد البيانات، عرض جهاز باستخدام التقديمية الشرائح لعرض
View → Slide show → Show on external display. على اضغط الشرائح، عرض لبدء Menu )وحدد ،)القائمة View → Slide show

→ View show. ملاحظات، على التقديمي العرض احتوى إذا .المتحركة الرسوم أو الخاصة المؤثرات تدعيم يتم لا أنه حظ لا
.الاتصال جهاز شاشة في إلا مرئية تكون فلن

جهاز حدد .External display الحوار مربع يفتح فسوف مسبقًا، البيانات عرض جهاز حددت قد تكن لم وإذا :تلميح
.Done ثم ,Connect على واضغط بيانات، عرض

سبيل على العرض، أثناء أخرى عرض وشاشة التقديمية الشرائح عرض شاشة بين ما بالتبديل قمت إذا  :تلميح
شاشة إلى بالرجوع قم .الخارجية العرض شاشة في التقديمي العرض عرض يتم فلن المفصل، العرض إلى المثال
.البيانات عرض جهاز على التقديمية الشرائح عرض لاستكمال التقديمية، الشرائح عرض

مربع في ....View → Slide show > External display settings حدد ثم ،)القائمة( Menu على اضغط البيانات، عرض جهاز لتغيير
.Done ثم ,Connect على واضغط القائمة، من الجهاز حدد ,External display حوار

وقم ,View → Slide show وحدد ،)القائمة( Menu على اضغط البيانات، عرض جهاز باستخدام التقديمية الشرائح عرض لإنهاء
.Show on external display تحديد بإلغاء
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تقديمية عروض إنشاء
على بالضغط نص حقل بتشغيل قم .File → New presentation وحدد ،)القائمة( Menu على اضغط جديد، تقديمي عرض لإنشاء
في ترغب كنت إذا .التالي النص حقل إلى وانتقل ،OK على اضغط جاهزًا، كنت إذا .بداخله الكتابة وابدأ الانتقال، مفتاح

بالتصفح قم ثم ....File → New presentation → Use template وحدد ،)القائمة( Menu على اضغط النماذج، أحد استخدام
.بها النموذج حفظ تم التي الحافظة إلى للوصول

مفتاح على اضغط ثم الانتقال مفتاح بواسطة النص حقل حدد الشريحة، داخل التالي النص حقل ولنقل :تلميح
التنقل مفتاح +Ctrl على اضغط أقل، خطوات مستخدماً النص حقل ولنقل .لأسفل أو لأعلى أو يميناً أو شمالاً التنقل
.التلقائية والأشكال الصور مثل أخرى كائنات نقل مشابهة،يمكنك وبطريقة .وللأسفل للأعلى أو وشمالاً يميناً

.Insert slide على واضغط بعدها، شريحة إضافة تريد التي الشريحة حدد التقديمية، العروض أحد في جديدة شريحة لإدخال
.Insert على واضغط الجديدة، الشريحة في استخدامه تريد الذي التخطيط حدد ثم

أو ...Insert → Picture وحدد ،)القائمة( Menu على اضغط التقديمية، العروض أحد في تلقائية أشكال أو صور لإدراج
Autoshape.... على واضغط القائمة، من تلقائي شكل حدد أو بها، الصورة حفظ تم التي الحافظة إلى للوصول بالتصفح قم ثم

Insert.
الحجم ولتغيير .وللأسفل للأعلى أو وشمالاً يميناً التنقل مفتاح +Shift على اضغط كائن، حجم ولتغيير :تلميح

.وللأسفل للأعلى أو وشمالاً يميناً التنقل مفتاح + Ctrl+ Shift على اضغط أقل، خطوات مستخدماً

واضغط النص، أدخل ثم .Insert → Text box وحدد ،)القائمة( Menu على اضغط التقديمية، العروض أحد في نص مربع لإدراج
.OK على

Format وحدد ،)القائمة (Menu على اضغط :بالنص متعلقة إضافية تنسيق خيارات على القائمة وتحتوي :تلميح
.المحاذاة وضبط نقطي تعداد وإضافة الأرقام، وتنسيق الكتابة خط تغيير ويمكنك .القائمة خيارات وأحد

حفظ يتم ....Save as أو File → Save → Save presentation وحدد ،)القائمة( Menu على اضغط التقديمية، العروض أحد لحفظ
.PPT بتنسيق الملف

يمكنك ....Format → Object وحدد ،)القائمة( Menu على واضغط الكائن، حدد الشرائح، إحدى في بإدراجه قمت كائن لتنسيق
.تدويرها يمكن لا والجداول، الصور مثل الكائنات، بعض هناك أن لاحظ .تدويره أو الكائن حجم ضبط إعادة

جداول إدراج
عدد حدد ثم ....Insert → Table → Insert table وحدد ،)القائمة( Menu على اضغط التقديمية، العروض أحد في جدول لإدراج

.Insert على واضغط بالجدول، المدرجة والصفوف الأعمدة

مفتاح على اضغط ثم .الإدخال مفتاح على اضغط ثم الانتقال، مفتاح على بالضغط الجدول حدد جدول، في خلايا لتحديد
.الخلايا لتحديد الانتقال

Insert → Table → Insert column وحدد ،)القائمة( Menu على واضغط خلية، حدد الجداول، أحد إلى صفوف أو أعمدة لإضافة
.فوقها جديد صف إدراج يتم كما المحددة، الخلية يسار في جديد عمود إدراج فيتم .Insert row أو

Menu على واضغط حذفه، تريد الذي العمود أو الصف في الخلايا إحدى حدد الجداول، أحد من أعمدة أو صفوف لحذف
.Delete row أو Insert → Table → Delete column وحدد )القائمة(

مختلفة عرض شاشات خلال من العمل
.تقديمية عروض إنشاء عند تساعدك مختلفة عرض شاشات من Presentationsتتكون

.Slide master أو ,Outline أو ,Notes أو ,View → Slide وحدد ،)القائمة( Menu على اضغط المختلفة، العرض شاشات بين ما للتبديل

مفصل عرض
.المحتوى هذا لتنظيم استخدامه يتم كما التقديمي، العرض بشرائح الخاص النص محتوى المفصل العرض يستعرض

.View → Outline وحدد ،)القائمة( Menu على المفصل،اضغط العرض شاشة لفتح

تعديلها، بغرض شريحة ولفتح .Collapse على اضغط الشريحة، محتوى لإخفاء .Expand على اضغط الشريحة، محتوى لعرض
.الإدخال مفتاح على واضغط الشريحة، حدد

للمكان الموضع مؤشر لنقل ولأسفل لأعلى تنقل .Move على واضغط نقلها، تريد التي الشريحة حدد الشرائح، ترتيب لتغيير
.OK على واضغط الجديد،

.Delete على واضغط إزالتها، المراد الشريحة حدد الشرائح، لإزالة

الملاحظات عرض شاشة
يمكنك كذلك .التقديمي العرض في بالشرائح بإلحاقها قمت التي الملاحظات قراءة الملاحظات عرض شاشة خلال من يمكنك
.بك الخاصة ملاحظاتك إضافة

على اضغط العرض، شرائح بين للتنقل .View → Notes وحدد ،)القائمة( Menu على اضغط الملاحظات، عرض شاشة لفتح
Next و Previous.

التقديمية العروض
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،OK على اضغط جاهزًا، كنت إذا .بداخله بالكتابة قم ثم الانتقال مفتاح على بالضغط نص حقل بتشغيل قم ملاحظة، لإضافة
.لذلك الحاجة حالة في التالية الشريحة إلى للانتقال

الرئيسية الشريحة عرض شاشة
بالعروض الخاصة الشرائح كل في شائعة تعد التي للنص معينة خواص في تتحكم شريحة عن عبارة الرئيسية الشريحة تعد

.حدة على شريحة كل تغيير من بدلاً الرئيسية الشريحة بتغيير فقم الشرائح، منظر تغيير في ترغب كنت وإذا .التقديمية

نص حقل بتشغيل قم .View → Slide master وحدد ،)القائمة( Menu على اضغط الرئيسية، الشريحة عرض شاشة لفتح
.التالي النص حقل إلى وانتقل ،OK على اضغط جاهزًا، كنت إذا .بداخله الكتابة وابدأ الانتقال، مفتاح على بالضغط

التقديمية العروض
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التقويم.١١

التقويم لإدخالات تنبيهات ضبط يمكنك كما .وعرضها المرتبة والمواعيد الأحداث إنشاء ،Calendar خلال من يمكنك

)Month( الشهر عرض شاشة التقويم،

القرص على الموجودة الكمبيوتر برامج مجموعة باستخدام متوافق كمبيوتر جهاز مع التقويم بيانات مزامنة يمكنك
.الكمبيوتر برامج مجموعة دليل انظر التزامن، حول معلومات على للحصول .المنتج مع المرفق المضغوط

.٨٦اةحفصلData transferانظر .أيضاً المتوافقة الهواتف مع التقويم بيانات مزامنة يمكنك

التقويم إدخالات إنشاء
:التقويم إدخالات من أنواع أربعة يوجد

.محددين ووقت تاريخ على تحتوي إدخالات عن عبارة وهي الاجتماعات إدخالات•
في المفكرة إدخالات تظهر لا .اليوم من محدد بوقت وليس بأكمله، باليوم ترتبط إدخالات عن عبارة وهي المفكرة إدخالات•

.Weekly "الأسبوعي المواعيد جدول" عرض شاشة
في تكرارها يتم حيث .الخاصة والتواريخ الميلاد أعياد بتواريخ تذكرك إدخالات عن عبارة وهي السنوية الذكرى إدخالات•

.سنة كل
الأولوية بحسب ترتيبها ويمكن .إدخالها المطلوب بالمهام تذكرك إدخالات عن عبارة وهي المهام ملاحظات إدخالات•

.للمهام قوائم في وتنظيمها

ترغب الذي الإدخال نوع حدد ثم .File → New entry وحدد ،)القائمة( Menu على واضغط التاريخ، حدد تقويم، إدخال لإنشاء
بعضها عن تختلف المهام وملاحظة السنوية والذكرى والمفكرة الاجتماع لإدخالات المتاحة الإعدادات أن لاحظ .إنشائه في

.البعض
:التالية الصفحات في الإعدادات بتعريف قم

•Details حدد محددين، وانتهاء ابتداء وقت ولضبط .الإدخال تاريخ وتحديد وصف إدخال يمكنك — صفحة في Yes في
.Timed الحقل

•Notes الإدخال إلى إضافته يتم الرمز .التقويم إدخال حول إضافية معلومات إدخال يمكنك — صفحة في.
•Alarm الحقل حدد .الإدخال إلى تنبيه ضبط يمكنك — صفحة في Set alarm ثم Yes. التي الأيام وعدد التنبيه وقت وأدخل

الوقت أدخل محدد، بوقت يرتبط اجتماع إدخال لديك كان وإذا .بعدها التنبيه يتوقف أن في ترغب والتي الإدخال تسبق
تنبيه ضبط يمكنك أنه لاحظ .Time before الحقل في بعده التنبيه يتوقف أن في ترغب والذي الاجتماع يسبق الذي

.Details صفحة في فقط الأداء تاريخ بضبط قمت قد كنت إذا مهام لملاحظة
•Repeat ومرات التكرار، نوع بتعيين فقم .ذلك يتم ومتى الإدخال تكرار في ترغب كنت إذا ما تحديد يمكنك — صفحة في

.المحتمل الانتهاء وتاريخ تكراره،
•Status الإدخال مزامنة في ترغب كنت إذا ما تحديد وكذلك الحالة، وتعريف الإدخال، ورمز لون تعيين يمكنك — صفحة في.

يؤدي ولا .انتهائه حالة في إدخال شطب يمكنك كما .Tentative بأنها بتعليمها فقم محددة، غير الإدخال حالة كانت وإذا
للآخرين الإدخال تفاصيل عرض يتم لن ،Synchronisation حقل في Private حددت إذا .التقويم من حذفه إلى الإدخال شطب
.التقويم ومزامنة بالشبكة اتصالك عند

إدخالك فبمجرد .Calendar فتح عند الإدخال كتابة في تبدأ أن وهي تقويم، إدخال لإنشاء أخرى طريقة توجد :تلميح
.الافتراضي الإدخال حوار مربع يفتح للحروف،
يتغير ربما التقويم فى الإدخالات جدولة لأن وذلك ،Clock تطبيق من الصحيحة للمدينة اختيارك من تأكد :تلميح
.آخر توقيت نطاق فى وتكون الحالية المدينة تتغير عندما

.المختلفة الصفحات في التفاصيل بتعديل قم ثم .Edit على واضغط الإدخال، حدد وتعديله، إدخال لفتح

التقويم رموز
:Calendar مع التالية الرموز تُستخدم

تنبيه  
سنوية ذكرى  

ملاحظة  
مفكرة  
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متكرر إدخال  
مؤقت إدخال  
مهام ملاحظة  

الأهمية في غاية مهام ملاحظة  
أهمية أقل مهام ملاحظة  
بوقت محدد غير إدخال  

التقويم إدخالات تنظيم
.Tentative أو Entry → Crossed out حدد ثم ،)القائمة( Menu على واضغط الإدخال، حدد مؤقت، بأنه تعليمه أو إدخال لشطب

.التقويم من حذفه إلى الإدخال شطب يؤدي ولن

.الإرسال طريقة حدد ثم .File → Send وحدد ،)القائمة( Menu على اضغط تقويم، إدخال لإرسال

Add to على اضغط ثم التقويم، إدخال على تحتوي التي الرسالة افتح بك، الخاص التقويم إلى مستلم تقويم إدخال لإضافة
calendar.

الإدخال، نوع حدد ثم .Entry → Default settings وحدد ،)القائمة( Menu على اضغط الافتراضي، الإدخال إعدادات لتعريف
.الأحيان أغلب في ستستخدمها التي القيم وأدخل

من الجديد الإدخال نوع حدد ثم ....Entry → Change entry type وحدد ،)القائمة( Menu على اضغط مفتوح، إدخال لتغييرنوع
.Select على واضغط القائمة،

.الحذف لتأكيد OK على اضغط ثم .الحذف مفتاح على واضغط الإدخال، حدد تقويم، إدخال لحذف

كافة تنقل ولكي ....Tools → Move/Delete وحدد ،)القائمة( Menu على اضغط حذفها، أو التقويم إدخالات من العديد لنقل
.Options على اضغط إضافية، معايير ولتعيين .OK على اضغط الجهاز، من تحذفها لكي أو آخر ملف إلى المذكورة الإدخالات
عملية وقصر حذفها، سيتم التي الإدخالات ونوع ملف، إلى نقلها أم التقويم إدخالات حذف سيتم كان إذا ما تحديد وسيمكنك

.محددة زمنية فترة على الحذف
وللنسخ، ،Ctrl+X على اضغط فللقص، .نقلها أو التقويم إدخالات لحذف أيضاً الاختصارات استخدام يمكنك  :تلميح
.Ctrl+V على اضغط وللصق، ،Ctrl+C على اضغط

يشتمل التي البحث كلمات أدخل ثم ....Tools → Find entry وحدد ،)القائمة( Menu على اضغط تقويم، إدخالات عن للبحث
Find العرض شاشة وفي .البحث لبدء Done → Find على اضغط .Find على واضغط عنه، تبحث الذي الإدخال وصف عليها

results، قبل من فتحها تم التي التقويم عرض شاشة فتح وكذلك عليها العثور تم التي الإدخالات تعديل يمكنك.

،Details صفحة وفي .Options على واضغط ,...Tools → Find entry وحدد ،)القائمة( Menu على اضغط البحث، معايير لتدقيق
.لها المشتركة العامة الخواص أساس على البحث من المستهدفة المجموعات وحصر البحث، تدقيق يمكنك
:أيضاً معينة زمنية فترة في البحث حصر يمكنك

•Whole calendar — البحث عملية في الإدخالات كافة لتضمين.
•From today — تاريخ أدخل ثم .المستقبل في الإدخالات عن للبحث Until.
•Until today — الحقل في منه البحث بدء في ترغب الذي التاريخ أدخل ثم .الماضي في الإدخالات عن للبحث From.
•User defined — الحقل في التواريخ أدخل ثم .للبحث الزمنية الفترة بضبط لك للسماح From والحقل Until.

)Calendar( التقويم إعدادات

General الصفحة خلال ومن ....Tools → General settings وحدد ،)القائمة( Menu على اضغط العام، التقويم إعدادات لتعديل
المحددة غير الإدخالات ظهور موضع وتعيين ،Calendar تطبيق فتح عند فتحها سيتم التي العرض شاشة اختيار يمكنك
في التقويم عرض شاشات ترتيب تغيير يمكنك ،Preferred views صفحة خلال من بينما .التقويم عرض شاشات في بوقت

لشاشات تغييرك عند الإطلاق على عرضها عدم أو القائمة آخر في عرضها سيتم تقويم، عرض لشاشة No حددت وإذا .القائمة
.متكرر بشكل )التقويم( Calendar تطبيق زر على بالضغط وذلك العرض،

)Calendar( التقويم عرض شاشات

شاشة نوع حدد ثم .للتقويم عرض شاشة أية في Change view على اضغط المختلفة، التقويم عرض شاشات بين ما للتبديل
.Select على واضغط القائمة، من العرض

شاشات عرض وسيتم .التقويم عرض شاشات لتصفح متكرر بشكل )التقويم( Calendar تطبيق زر على اضغط  :تلميح
Tools → General وحدد ،)القائمة( Menu على اضغط المفضلة، العرض شاشات لعرض .فقط المفضلة العرض

settings... → Preferred views.

....View → View settings وحدد ،)القائمة( Menu على واضغط للتقويم، عرض شاشة حدد التقويم، عرض شاشات في للتعديل
.الجهاز في )تعليمات( Help وظيفة انظر عرض، شاشة إعدادات تعديل حول التعليمات من لمزيد

التقويم
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تاريخ إلى وللذهاب .OK على اضغط ثم التاريخ، وأدخل ،Go to date على اضغط التقويم، عرض شاشة في معين تاريخ لفتح
.Browse على اضغط ،Month الشهر عرض شاشة في التاريخ لعرض بينما .Today على اضغط اليوم،

.المفاتيح لوحة على المسافات مسطرة على اضغط التقويم، عرض شاشات أغلب في اليوم تاريخ إلى للذهاب :تلميح

)الشهر عرض( Month شاشة

حيث .الأيمن الإطار في الأيام تلك إدخالات وعرض الأيسر، الإطار في الشهور أحد أيام استعراض يمكنك ،Month عرض شاشة في
وتظليل سميك، أزرق بخط لأحداث مواعيد جدول على تحتوي التي الأيام وتعليم ملون، بمستطيل اليوم تاريخ تعليم يتم

.حالياً المحدد التاريخ
.الانتقال مفتاح على اضغط اليوم، وإدخالات الشهر أيام بين ما للتنقل

)الأسبوع عرض( Week شاشة

.ملون بمستطيل اليوم تاريخ تعليم ويتم .يومية إطارات سبعة في المحدد الأسبوع أحداث Week العرض شاشة تعرض
الانتقال، مفتاح على اضغط سريع، بشكل والأسبوع اليوم من كلا عرض شاشة في مختلف تاريخ لتحديد :تلميح
.الإدخال مفتاح على اضغط ثم المطلوب، التاريخ وحدد
.Desk → Tools → Control panel → General → Regional settings حدد الأسبوع، به يبدأ الذي اليوم لتغيير  :تلميح

.First day of the week والحقل Date صفحة حدد ثم

)اليوم( Day عرض شاشة

ولعرض .لها البداية وقت بحسب زمنية حلقات في الإدخالات تجميع يتم حيث .المحدد اليوم أحداث Day عرض شاشة تعرض
.اليمين إلى أو اليسار إلى انتقل التالي، أو السابق اليوم

الأسبوعي المواعيد جدول عرض شاشة
الوقت محددة الإدخالات عرض يتم حيث .المحدد الأسبوع في المحجوزة الساعات Weekly time schedule عرض شاشة تعرض
تفاصيل الأسبوعي المواعيد جدول أسفل في يمر الذي الشريط يعرض إدخالات، على يحتوي الوقت إطار كان وإذا .فقط

المثال، سبيل فعل .هذا الوقت إطار في الإدخالات عدد إلى الإدخال وصف موضع يمين على التي الأرقام تشُير حيث .الإدخال
على اضغط إدخال، من أكثر على يحتوي الوقت إطار كان وإذا .إدخالات ثلاثة من الأول الإدخال تفاصيل ترى أنك 1/3 تعني
.الإدخالات بكافة قائمة لعرض الانتقال مفتاح

الشريط استخدم المثال، سبيل فعلى .المختلفة الإدخالات لأنواع للشريط مختلف لون تحديد يمكنك كما  :تلميح
.أسبوع خلال أنشطتك على سريعة عامة نظرة إلقاء من لتتمكن العمل لرحلات الأحمر والشريط للهوايات الأخضر

.Colour/Symbol marking وحقل Status صفحة حدد ثم .Edit على واضغط الإدخال، حدد للإدخال، لون ولتعيين

السنة مواعيد جدول عرض شاشة
هناك كان وإذا .فقط الملونة الإدخالات عرض يتم حيث .المحددة السنة مواعيد جدول Year schedule عرض شاشة تعرض
.فقط واحدًا لوناً عرض فيستم اليوم، لهذا الألوان من العديد

)السنوية الذكرى( Anniversaries عرض شاشة

.الأخرى الإدخالات عرض يتم ولا .الواحدة المرة في أشهر أربعة لمدة السنوية الذكرى Anniversaries عرض شاشة تعرض
وحدد ،)القائمة( Menu على اضغط السنوية، الذكرى عرض شاشة في عرضها يتم التي الأشهر عدد لتغيير  :تلميح

View → View settings....

المهام قوائم عرض شاشة
الصفحة رقم يشُير حيث .إنشائها وكذلك المهام ملاحظات على تحتوي التي القوائم عرض يمكنك ،To-do lists عرض شاشة في
قائمة تعرض أنك 1/6 تعني المثال، سبيل فعلى .الأخرى المهام قوائم بين المهام قائمة موضع إلى الأيمن الجانب أعلى في

بكافة قائمة لرؤية بينما .اليمين إلى أو اليسار إلى انتقل التالية، أو السابقة القائمة ولعرض .مهام قوائم ست من الأولى المهام
.الانتقال مفتاح على اضغط المهام، قوائم

الاسم أدخل ،Details صفحة وفي ....File → New to-do list وحدد ،)القائمة( Menu على اضغط جديدة، مهام قائمة لإنشاء
أم فقط المهام قوائم في مرئية المهام ملاحظات كانت إذا ما حدد ،Visibility صفحة في بينما .المهام قائمة فرز ونظام والوظيفة

.فيه التقويم عرض شاشات على المهام ملاحظات عرض في ترغب الذي المحدد والموعد التقويم، عرض شاشات جميع في

)التقويم( Calendar ملفات
.الوقت نفس في واحد تقويم ملف من أكثر استخدام يمكنك

ملف موقع حدد ثم ....File → More options → New calendar وحدد ،)القائمة( Menu على اضغط جديد، تقويم ملف لإنشاء
.OK على اضغط .له اسماً وأدخل التقويم،

....File → More options → Open calendar وحدد ،)القائمة( Menu على اضغط آخر، تقويم لفتح

التقويم
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حدد ثم ....File → More options → Save as وحدد ،)القائمة( Menu على اضغط جديد، كملف حالياً المفتوح التقويم ملف لحفظ
.OK على اضغط .له اسماً وأدخل الجديد، الملف موقع

....File → More options → Import وحدد ،)القائمة( Menu على اضغط حاليًا، المفتوح التقويم إلى تقويم ملف محتويات لإضافة
.محتوياته استيراد في ترغب الذي التقويم ملف إلى تصل أن إلى تصفح ثم

التقويم
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١٢.File manager

.والحافظات الملفات وخصائص محتويات إدارة يمكنك ،File manager خلال من
.Desk → Office → File manager إلى اذهب

ولتمديد .وتحديدها الحافظات تصفح يمكنك ،)الملفات مدير( File manager عرض شاشة يسار على الموجود الإطار خلال من
الحافظات فتح الأيمن الإطار خلال من يمكنك حيث .اليسار وإلى اليمين إلى التنقل مفتاح على اضغط طيها، أو الحافظات
آخر، إلى إطار من وللانتقال .Open على واضغط ، حدد واحد، حافظة لمستوى لأعلى للانتقال بينما .والملفات الفرعية
.الانتقال مفتاح على اضغط

والحافظات الملفات إدارة
الموجودة والملفات الفرعية الحافظات لكافة عرض شاشة فتح وسيتم .Open على واضغط الحافظة، حدد حافظة، لفتح

، حدد الأعلى، المستوى حافظة لفتح بينما .Open على واضغط الحافظة، حدد فرعية، حافظة ولفتح .الأصلية بالحافظة
.الرئيسية العرض شاشة إلى للعودة Close folder على واضغط .Open على وضط

فقط واحد ملف فتح يمكنك أنه ولاحظ .الملف بفتح المناسب التطبيق وسيقوم .Open على واضغط الملف، حدد ملف، لفتح
.الواحدة المرة في

.View → Show all files وحدد ،)القائمة( Menu على اضغط المخفية، الملفات لعرض :تلميح

Menu على اضغط ثم فيه، الحافظة أو الجديد الملف إنشاء في ترغب الذي الموقع إلى انتقل حافظة، أو جديد ملف لإنشاء
.OK على واضغط الاسم، أدخل ثم ....New file أو File → New folder وحدد ،)القائمة(

ثم .Copy أو Edit → Cut وحدد ،)القائمة( Menu على اضغط ثم الحافظة، أو الملف حدد نسخها، أو الحافظات أو الملفات لنقل
.Edit → Paste حدد ثم ،)القائمة( Menu على واضغط فيه، الحافظة أو الملف وضع في ترغب الذي الموقع إلى انتقل

.Move على بالضغط الحافظات أو الملفات نقل يمكنك كما :تلميح

أدخل ثم .File → Rename وحدد ،)القائمة( Menu على اضغط ثم الحافظة، أو الملف حدد الحافظات، أو الملفات تسمية لإعادة
الافتراضية الحافظات تُعد حيث .الافتراضية الحافظات أسماء تغيير بعدم وينُصح .Rename على واضغط الجديد، الاسم
.\C:\My files\Templatesو \C:\My files مثل الأولى، للمرة التشغيل بدء أثناء بإنشائها الجهاز يقوم حافظات عن عبارة

.Delete على اضغط ثم الحافظة، أو الملف حدد الحافظات، أو الملفات لحذف

Menu على واضغط الأقراص، محرك أو الحافظة، أو الملف حدد الأقراص، محرك أو حافظة أو ملف خصائص تعديل أو لعرض
.Yes حدد ثم ،Read-only حقل حدد الحافظة، أو الملف على تعديل وقوع دون ولتحول ....File → Properties وحدد ،)القائمة(

.Yesو Hidden حقل حدد المخفية، الحالة إلى ملف حالة لتغيير بينما

ثم ....File → Add to Desk وحدد ،)القائمة( Menu على اضغط ثم الحافظة، أو الملف حدد ،)المكتب( Desk إلى اختصار لإضافة
.لها اختصار إضافة في ترغب التي التطبيقات مجموعة حدد

.المتاحة الخيارات أحد حدد ثم .Sorting order أو View → Sort by وحدد ،)القائمة( Menu على اضغط والحافظات، الملفات لفرز

.الإرسال طريقة حدد ثم .File → Send وحدد ،)القائمة( Menu على اضغط ثم الملف، حدد ملف، لإرسال

أن في ترغب كنت إذا ما تحديد يمكنك ....Tools → Settings وحدد ،)القائمة( Menu على اضغط ،File manager إعدادات لتعديل
.File manager في به الخاصة والملفات الحافظات وكافة النظام دليل تصفح من تتمكن

تعطيل في التسبب أو قصد، دون هامة نظام ملفات نقل أو حذف يتم لا بحيث النظام دليل بإخفاء يُنصح  :تلميح
.البرنامج وظائف

اسم عليه يشتمل الذي النص أدخل ثم ....Tools → Find وحدد ،)القائمة( Menu على اضغط والحافظات، الملفات عن للبحث
للعثور .Options على اضغط البحث، معايير لتدقيق أو الموقع ولتغيير .Find على واضغط عنها، تبحث التي الحافظة أو الملف
:التالية الخيارات استخدم والحافظات، الملفات على

الرموز من عدد أي لمطابقة *و واحد حرف أي لمطابقة ? :البديلة الرموز•
)ليس( NOTو ،)أو( ORو ،)و( AND :البدالة عوامل•
.فقط العبارة هذه عن البحث يتم "محمول هاتف" كتابة عند المثال، سبيل على :أمثلة•

ونسخها نقلها وكذلك عليها، العثور تم التي والحافظات الملفات وحذف فتح يمكنك ،Results of Find عرض شاشة خلال من
.وفرزها تسميتها وإعادة
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الذاكرة بطاقة حماية
....Memory card → Security → Change password وحدد ،)القائمة( Menu على اضغط سر، كلمة باستخدام الذاكرة بطاقة لحماية
السر كلمة تمتد حيث .OK على واضغط وأكدها، الجديدة، السر كلمة أدخل ثم ؛)بالفعل وجُدِت إن( الحالية السر كلمة وأدخل
.الذاكرة بطاقة إلى الوصول الأشخاص أحد فيها يحاول مرة كل في بها المطالبة ويتم حروف، 8 حتى

كما .اختلافها على والصغيرة الكبيرة الأحرف استخدام يمكنك حيث الأحرف، لحالة حساسة السر كلمة :تلميح
.أيضاً الأرقام استخدام يمكنك

أدخل ثم ....Memory card → Security → Remove password حدد ثم ،)القائمة( Menu على اضغط الذاكرة، بطاقة سر كلمة لحذف
.Remove على واضغط الحالية، السر كلمة

بيانات كافة حذف وسيتم ....Memory card → Format memory card وحدد ،)القائمة( Menu على اضغط ذاكرة، بطاقة لتهيئة
.دائم بشكل الذاكرة بطاقة

 → Memory card وحدد ،)القائمة( Menu على ذاكرة،اضغط بطاقة إلى أو من البيانات استعادة أو احتياطية نسخة لعمل
Backup to memory card... or Restore from memory card....

File manager
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والصور الكاميرا.١٣
الكاميرا

.المضُمنة الكاميرا باستخدام فيديو مقاطع تسجيل أو صور التقاط يمكنك
JPEG بتنسيق صورًا الكاميرا وتنتج .المشاهد باحث بدور الغطاء هاتف شاشة وتقوم الجهاز، خلف في الكاميرا عدسة توجد

.3GPP بتنسيق فيديو ومقاطع

.الغطاء هاتف على من Menu → Camera حدد ،)الكاميرا( Camera تطبيق لفتح
.الاستعداد وضع في لأعلى التنقل مفتاح على اضغط سريع، بشكل بالكاميرا الخاص المشاهد باحث لفتح :تلميح
.لليمين أو لليسار التنقل مفتاح على اضغط المثال، سبيل على فيديو وضع إلى سريع، بشكل الكاميرا وضع ولتغيير

.٦٢اةحفصل انظرالصور .Images في وتعديلها الصور عرض يمكنك

صورة التقاط
.Menu → Camera على اضغط الغطاء، هاتف على من.1
صورًا لالتقاط Portrait photo حدد ثم .Night mode وحدد ،Options → Change mode على اضغط معتمة، الإضاءة كانت إذا.2

.الأسماء بطاقات في إرفاقها يمكنك كما الذاكرة، من قليلاً حيزًا تشغل كي صغيرة
في الصورة بحفظ الجهاز وسيقوم .Capture على واضغط الهدف، إلى بتوجيهها وقم للمشاهد، كباحث الشاشة استخدم.3

.Control panel في بتحديدها قمت قد التي الحافظة في أو الافتراضية، الحافظة
.لأسفل أو لأعلى التنقل مفتاح على اضغط صورة، التقاط قبل التصغير أو للتكبير  :تلميح

المشاهد باحث إلى للعودة Back على واضغط .Delete على اضغط حفظها، تم التي بالصورة الاحتفاظ في ترغب لا كنت إذا.4
.الاتصال جهاز واجهة في الصورة لعرض Open in Images وحدد ،Options على اضغط ثم .أخرى صورة لالتقاط

.٦٦اةحفصلCamera foldersانظر .بها الصور حفظ يتم التي الحافظة تغيير يمكنك

لليمين أو لليسار التنقل مفتاح على اضغط ثم .Contrast أو Brightness وحدد Options على اضغط التباين، أو الوضوح لضبط
.لتقليلهما أو التباين، أو الوضوح لزيادة

ظهور تريد كنت إذا Desk حدد .Options → Set as wallpaper على اضغط للشاشة، كخلفية بالتقاطها قمت التى الصورة لضبط
.الهاتف لواجهة الخلفية صورة إضافة تريد كنت إذا Cover وحدد المكتب عرض في الصورة

فيديو مقطع تسجيل
.Menu → Camera على اضغط الغطاء، هاتف على من.1
.Change mode → Video وحدد ،Options على اضغط.2
ولإيقاف .الشاشة أعلى في المتبقي التسجيل وقت عرض يتم حيث .Record على اضغط فيديو، مقطع تسجيل في للبدء.3

.Continue على اضغط التسجيل، لاستئناف بينما ؛Pause على اضغط مؤقت، بشكل التسجيل
قد التي الحافظة في أو الافتراضية، الحافظة في التسجيل بحفظ الجهاز وسيقوم .Stop على اضغط التسجيل، لإيقاف.4

.Control panel في بتحديدها قمت
باحث إلى للعودة Back على واضغط .Delete على اضغط حفظه، تم الذي الفيديو بمقطع الاحتفاظ في ترغب لا كنت إذا.5

خلال من الفيديو مقطع لعرض Open in RealPlayer وحدد Options على اضغط ثم .آخر فيديو مقطع لتسجيل المشاهد
.RealPlayer التطبيق

.٦٦اةحفصلCamera foldersانظر .بها الفيديو مقاطع حفظ يتم التي الحافظة تغيير يمكنك

.Unmute أو Mute وحدد Options على اضغط تشغيله، أو الميكرفون لغلق

لليمين أو لليسار التنقل مفتاح على اضغط ثم .Contrast أو Brightness وحدد ،Options على اضغط التباين، أو الوضوح لضبط
.لتقليلهما أو التباين، أو الوضوح لزيادة

الكاميرا ضبط
.Settings وحدد ،Options على اضغط الكاميرا، ضبط لتعديل

:يلي ما بتحديد قم
•Image quality — توفر حيث .حفظها عند الصورة ضغط سيتم مدى أي إلى حدد High ولكنها للصورة ممكنة جودة أفضل

.الذاكرة من كبيرًا حيزًا ستشغل
•Video clip length — يقرب ما هو فيديو مقطع لطول الأقصى الحد بأن علماً .بتسجيلها تقوم التي الفيديو مقاطع طول حدد

كيلوبايت، 100 إلى تصل فيديو مقاطع بتسجيل Default ويقوم .المتاحة الذاكرة لمساحة وفقاً وذلك واحدة، ساعة من
رسالة في فقط أقل أو الافتراضي الطول ذات الفيديو مقاطع إرسال يمكن حيث .ثوانٍ 10 من يقرب ما إلى تمتد والتي

.متعددة إعلامية
•Camera sounds — الصور التقاط عند صوتاً الكاميرا غالق يُصدر أن في ترغب كنت إذا ما حدد.
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•Default title — حددت فإذا .فيديو مقطع أو صورة حفظ عند استخدامه سيتم الذي العنوان حدد Automatic، سيتم
.بالفعل موجود آخر تعديل أو جديد، عنوان إدخال سيمكنك ،My title حددت إذا بينما .الافتراضي العنوان استخدام

الصور
.Desk → Media → Images إلى اذهب

الصور متصفح عرض
Images للعرض طريقتين على تحتوي:

أو حذفها أو المثال سبيل على الذاكرة بطاقة على أو الجهاز على المخزنة الصور تنظيم الصور متصفح عرض في يمكنك•
.الملفات أسماء من كقائمة أو كمصغرات إما الصور عرض يمكن كما تسميتها، إعادة

فردية صور عرض يمكنك ،Open على والضغط الصور متصفح عرض في صورة تحديد عند فتحه يتم الذي الصور، عارض في•
.المتحركة الرسوم من GIF وملفات TIFF ملفات تعدييل يمكن لا أنه ولاحظ .وإرسالها وتعديلها

كافة بالضرورة الجهاز يدعم ولا ).اللون أحادي( TIFF/Fو GIF 87a/89aو PNGو BMPو JPEG :التالية الملفات تنسيقات دعم يتم
.ذكرها السابق الملفات بتنسيقات الخاصة التنويعات

الصور عرض
.الصور عارض في الصورة فتح يتم حيث .Open على اضغط ثم الصور، متصفح عرض في صورة حدد للعرض، صورة لفتح

اضغط أو ،Previous image أو Go to → Next image وحدد ،)القائمة( Menu على اضغط للعرض، السابقة أو التالية الصورة لفتح
.السابقة الصورة إلى للانتقال Ctrl+B على أو التالية الصورة إلى للانتقال Ctrl+F على

.Zoom out أو View → Zoom → Zoom in وحدد ،)القائمة( Menu على اضغط تصغيرها، أو الشاشة على المعروضة الصورة لتكبير

،)القائمة( Menu على اضغط العادي، العرض إلى للرجوع بينما .Full screen على اضغط الشاشة، ملء بحجم الصورة لعرض
على اضغط دائمًا، الشاشة ملء حجم في الصورة فتح يتم أن في ترغب كنت وإذا .Full screen تحديد بإلغاء قم ثم ،View وحدد
Menu )وحدد ،)القائمة Tools → Settings.... حقل وفي Always open image in full screen، حدد Yes.

الشاشة، ملء وضع وفي .Ctrl+T على اضغط العادية، والطريقة الشاشة ملء عرض طريقة بين ما للتبديل :تلميح
.الأوامر لعرض الأوامر أزرار من أي على اضغط

الصور تعديل
الصورة تدوير يتم حيث .Tools → Rotate وحدد ،)القائمة( Menu على اضغط ثم .Open على واضغط الصورة، حدد صورة، لتدوير
.الساعة عقارب اتجاه في درجة 90 بمقدار

 → Tools → Flip وحدد ،)القائمة( Menu على اضغط ثم .Open على واضغط صورة، حدد رأسي، أو أفقي بشكل الصورة لعكس
Flip horizontally أو Flip vertically.

على أو + على واضغط ....Tools → Crop وحدد ،)القائمة( Menu على اضغط ثم .Open على واضغط صورة، حدد صورة، لاقتصاص
شكل لتغيير لليمين أو لليسار أو لأسفل أو لأعلى وتنقل Ctrl على اضغط أو تقليله، أو المحددة المنطقة حجم لزيادة -

على اضغط ثم .لليمين أو لليسار أو لأسفل أو لأعلى تنقل الصورة، داخل المنطقة محدد لتحريك بينما .المحددة المنطقة
Crop المنطقة محدد حول الزائدة المساحة إزالة يتم حيث .الصورة لاقتصاص.

مئوية، نسبة حدد ....Tools → Resize وحدد ،)القائمة( Menu على اضغط ثم .Open على واضغط صورة، حدد صورة، حجم لإعادة
على فارغة هوامش هناك تكون لا حتى الصورة تكبير في ترغب كنت وإذا .بنفسك الحجم بتعريف قم ثم ،Custom size حدد أو

أن ولاحظ .المثال سبيل على Desk لـ شاشة خلفية إنشاء عند مفيدًا الخيار هذا يكون حيث .Best fit حدد الشاشة، جوانب
.Best fit تحديد عند تغييرها يمكن لا ارتفاعها إلى الصورة عرض نسبة

الصور ملفات إدارة
أو نقلها أو تعديلها أو الأخرى والمحتويات الرنين ونغمات الصور بعض نسخ عملية والطبع النشر حقوق حماية تعوق قد

.إرسالها إعادة

عرض يتم حيث ....File → Properties حدد ثم ،)القائمة( Menu على واضغط صورة، حدد صورة، حول مفصلة معلومات لعرض
صفحة حدد الصورة، تعديل لمنع بينما .بالبكسل الصورة ودقة تعديل آخر وتاريخ ووقت وتنسيقه وحجمه الملف اسم

Attributes، وحدد Read-only وYes.

.الإرسال طريقة حدد وكذلك ،File → Send حدد ثم ،)القائمة( Menu على واضغط الصورة، حدد صورة، لإرسال

اضغط ....File → Save → Save as وحدد ،)القائمة( Menu على اضغط ثم .Open على واضغط صورة، حدد الملف، تنسيق لتغيير
.الملف لحفظ OK على اضغط ثم .Done على واضغط الجديد، الملف تنسيق حدد ثم .Change على

والصور الكاميرا
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على واضغط الجديد، الاسم أدخل ثم ....File → Rename حدد ثم ،)القائمة( Menu على واضغط صورة، حدد صورة، تسمية لإعادة
OK.

....File → Duplicate حدد ثم ،)القائمة( Menu على واضغط الصورة، حدد صورة، من نسخة لعمل

View → Show as → Thumbnails حدد ثم ،)القائمة( Menu على اضغط كمصغرات، أو الملفات أسماء من كقائمة الصور لعرض
.List أو

إذا Desk وحدد .Tools → Set as wallpaper حدد ثم ،)القائمة( Menu على واضغط الصورة، حدد للشاشة، كخلفية صورة لضبط
لشاشة الخلفية صورة إضافة في ترغب كنت إذا Cover وحدد ،)المكتب( Desk عرض شاشة على الصورة ظهور في ترغب كنت
.الغطاء هاتف

+ على واضغط ....Tools → Add to contact card حدد ثم ،)القائمة( Menu على واضغط صورة، حدد الاسم، لبطاقة صورة لإضافة
لأسفل أو لأعلى تنقل الصورة، داخل المنطقة محدد لتحريك بينما .حجمها تقليل أو المحددة المنطقة حجم لزيادة - على أو
الصورة تصبح وعندما .عكسها أو تدويرها أو الصورة تكبير خيار وحدد ،)القائمة( Menu على اضغط .لليمين أو لليسار أو

.Done على واضغط إليها، الصورة إضافة يتم التي الاسم بطاقة حدد ثم .Add على اضغط جاهزة،

والصور الكاميرا
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١٤.Control panel

عمل على الإعدادات هذه تعديل ويؤثر .وتعديلها جهازك في متعددة إعدادات تعريف ,Control panel خلال من يمكنك
.متعددة تطبيقات عبر جهازك
.Desk → Tools → Control panel إلى اذهب

الرئيسية العرض شاشة التحكم، لوحة
.الأيمن الإطار من المطلوب العنصر ثم الأيسر الإطار من الحافظات إحدى حدد ,Control panel من تطبيق لفتح

.View → Zoom in وحدد ،)القائمة( Menu على اضغط التحكم، لوحة عرض شاشة داخل للتكبير

General
.Desk → Tools → Control panel → General إلى اذهب

Date and time

.Clockو Calendar مثل تطبيقات خلال من المُستخدمَين والتاريخ الوقت تغيير يمكنك

ضبط وعند .الأرقام وأدخل ،Dateو Time الحقول حدد ثم ،General → Date and time حدد الحاليين، والتاريخ الوقت لضبط
.تاريخ تحديد يمكنك حيث الشهور أحد مخطط لفتح أيضاً Browse على الضغط يمكنك التاريخ،

معلومات تحديث وسيتم .On حدد ،Auto time update حقل وفي .General → Date and time حدد آليًا، والوقت التاريخ لتحديث
التوقيت، نطاق تغير حالة فى ).شبكة خدمة( المحمول الهاتف شبكة خلال من جهازك في التوقيت ومنطقة والتاريخ الوقت
.المحلى التوقيت فى التقويم بإدخالات الخاصة والنهاية البداية أوقات عرض ويتم ،Clock تطبيق فى الحالية المدينة تتغير
.الهاتف تشغيل إعادة يلزم الإعداد، تنفيذ يتم ولكي

.Auto time update بـ تتأثر قد أنها حيث مرتبة تقويم إدخالات أو تنبيهات أية وجود من تحقق ثم :تلميح

التوقيت نظام لاستخدام On حدد ،Daylight-saving حقل في .General → Date and time حدد الصيفي، التوقيت لاستخدام
.Auto time update حقل في On بتحديد قمت إذا الصيفي التوقيت تشغيل يمكنك لا أنه لاحظ .الصيفي

الصفحات في الإعدادت بتعديل وقم .General → Regional settings حدد والتاريخ، الوقت صيغة لتغيير :تلميح
Time وDate.

Regional settings

.المحلية والعملة والترقيم والتاريخ الوقت صيغة تحديد يمكنك

.المناسبة الصفحة حدد ثم ,General → Regional settings حدد المحلية، الإعدادات لتحديد

Time صفحة في

:يلي ما بتحديد قم
•Time format — ساعة-24 بنظام أو ساعة-12 بنظام الوقت قياس حدد.
•am/pm format — عن التعبير بها يتم التي الطريقة اختر السابق، الحقل في ساعة-12 بنظام الوقت قياس بتحديد قمت إذا

.ساعة-12 بنظام الوقت
•Separator — والدقائق الساعات بين ما سيميز الذي الرمز حدد.

Date صفحة في

:يلي ما بتحديد قم
•Date format — والسنين والشهور الأيام ترتيب اختر.
•Separator — والسنين والشهور الأيام سيميز الذي الرمز حدد.
•First day of the week — الأسبوع من الأول اليوم بتغيير قم.
•Working days — عمل أيام هي الأسبوع أيام من أي حدد.

Numbers صفحة في

:يلي ما بتحديد قم
•Decimal point — عشرية كعلامة استخدامها سيتم التي العلامة حدد.
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•Thousands separation — الآلاف بين ما فاصلاً استخدام في ترغب كنت إذا ما حدد.
•Thousands separator — والمئات الآلاف بين ما للفصل استخدامها سيتم التي العلامة حدد.
•Measurement units — الطول قياس في للاستخدام المتري غير أو المتري النظام وحدات حدد.

Currency صفحة في

:يلي ما بتحديد قم
•Currency symbol — المُستخدمةَ العملة رمز أدخل.
•Decimal places — العملة أرقام مع استخدامها سيتم التي العشرية الأرقام عدد حدد.
•Symbol position — العملة وحدات وعدد العملة رمز وحيز موضع حدد.
•Negative value format — سالبة عملة قيمة عن التعبير كيفية حدد.

Device language

على اضغط ثم .Done على واضغط القائمة، من الجديدة اللغة حدد ثم .General → Device language حدد الجهاز، لغة لتغيير
Reboot الجهاز تشغيل لإعادة.

الخاص مفتاحي
اضغط ثم .General → My own key حدد ،)الخاص مفتاحي( My own key على تضغط عندما فتحه سيتم الذي التطبيق لتحديد

.Done على واضغط التطبيق، وحدد ،Select على

شاشة
.General → Display حدد الشاشة، ووضوح تباين لتحديد

:يلي ما بتحديد قم
•Contrast level — لتقليله أو الشاشة على والمعتمة المضيئة المناطق بين ما الفارق لزيادة - على أو + على اضغط.
•Brightness — لتقليله أو الألوان شحوب مقدار لزيادة - على أو + على اضغط.
•Brightness period — الجهاز استخدام عدم حالة في الشاشة تعتيم بعدها يتم زمنية فترة حدد.
•Screen saver — الفترة تلك خلال مفتاح أي على الضغط عدم حالة في آلياً الشاشة تشغيل إيقاف بعدها يتم زمنية فترة حدد.

.المسافات مسطرة +Ctrl على بالضغط أيضاً الوضوح ضبط يمكنك :تلميح

Colour حقل حدد ،Colour صفحة وفي .General → Display حدد التحكم، ومفاتيح الحوار مربعات ألوان مجموعة لتحديد
palette، على واضغط الألوان، مجموعات أحد حدد ثم Done.

المؤشر، حركة سرعة وحدد .Cursor settings صفحة حدد ثم ،General → Display حدد تسارعه، ومقدار المؤشر سرعة لتحديد
.أسرع بشكل له تحريكك عند سرعته في التغير ونسبة

Wallpapers

حدد ،Wallpaper حقل وفي ،Desk صفحة حدد ثم .General → Wallpapers حدد الاتصال، جهاز لواجهة الخلفية صورة لتغيير
Yes. حقل حدد ثم Image file، على واضغط Change. الحوار مربع في مسُبقاً تثبيتها تم التي الخلفيات عرض وسيتم Select

wallpaper. على اضغط أخرى، ملفات عن وللبحث Browse. لعرض بينما .افتراضي بشكل فقط الصور ملفات عرض يتم أنه لاحظ
.Preview على اضغط المحددة، الصورة ولعرض .Show all files على اضغط الملفات، من أخرى أنواع

.Cover صفحة في الغطاء هاتف لشاشة الخلفية صورة تغيير يمكنك وبالمثل،

Enhancement settings

ثم ,General → Enhancement settings حدد ملحق، جهاز استخدام عند آلياً الهاتفية المكالمات على للرد للجهاز الفرصة لترك
.On حدد ،Automatic answer حقل وفي .Edit على واضغط القائمة، من Car kit أو HeadsetLoopset حدد

ثم ,General → Enhancement settings حدد ملحق، جهاز استخدام عند آلياً الهاتفية المكالمات على للرد للجهاز الفرصة لترك
لتحديد بينما .Default profile حقل في الوضع بتغيير وقم .Edit على واضغط القائمة، من TTYأو ,Headset, Loopset, Car kitحدد

.Active حدد حاليًا، التشغيل قيد الوضع

Car وحدد ،General → Enhancement settings حدد سيارة، عدة إلى الجهاز توصيل عند الغطاء هاتف ضوء بتشغيل للاحتفاظ
kit على اضغط ثم القائمة، من Edit. حقل وفي Cover display lights، حدد Always on.

وفي .Edit على اضغط ثم القائمة، من TTY حدد ثم ،General → Enhancement settings حدد ،)بالهاتف الكتابة آلة( TTY لتشغيل
.Yes حدد ،TTY active حقل

Control panel
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Data management

.Desk → Tools → Control panel → Data management إلى اذهب

Application manager

تحديد يمكنك كما .الجهاز على من إزالتها أو المثبتة التطبيقات تفاصيل عرض Application manager خلال من يمكنك
.أيضاً التثبيت إعدادات

.٨٧اةحفصل والبرامج التطبيقات انظرتثبيت .Application manager في تطبيقات أية تثبيت يمكنك لا
وأرقام وأسمائها تثبيتها تم التي البرامج حزم كافة بسرد Installed software صفحة ستقوم ،Application manager فتح عند

.وحجمها ونوعها بها الخاصة الإصدارات

ثم .Installed software صفحة وحدد ،Data management → Application manager حدد المثبتة، البرنامج حزمة تفاصيل لعرض
.Details على واضغط القائمة، من المكونات أو التطبيقات أحد حدد

القائمة، من البرنامج حدد ثم .Data management → Application manager حدد المكونات، أو التطبيقات تثبيت لإلغاء
عملية فبعد الموجود، البرنامج بتحديث تقوم البرامج حزم بعض أن ولاحظ .الإزالة عملية أكد ثم Remove على واضغط
.فقط التحديث وليس بالكامل البرنامج حزمة إزالة على قادرًا تكون قد التثبيت

طريق عن أو الأصلية، البرنامج حزمة ملف استخدام طريق عن تثبيته إعادة فقط يمكنك البرنامج، بإزالة قمت إذا أنه لاحظ
البرنامج، حزمة بإزالة قمت وإذا .إزالتها تمت التي البرنامج حزمة على تحتوي التي الكاملة الاحتياطية النسخة استعادة

تعتمد برنامج حزمة هناك كانت إذا بينما .بعد فيما البرنامج هذا باستخدام إنشاؤها تم التي الملفات فتح من تتمكن لا فقد
المثبتة البرنامج حزمة وثائق إلى ارجع لذا .العمل عن الحزمة هذه تتوقف فقد إزالتها، تمت التي البرنامج حزمة على

.التفاصيل على للحصول

توضح قائمة عرض وسيتم .Install log صفحة وحدد ،Data management → Application manager حدد التثبيت، سجل لعرض
الجهاز مع مشكلات صادفتك إذا بينما .التثبيت إلغاء تاريخ أو التثبيت وتاريخ إزالتها، تم قد أو تثبيتها تم قد البرامج من أي

قد كما .المشكلة في تسببت قد التي البرنامج حزمة لاكتشاف القائمة هذه استخدام يمكنك البرنامج، حزمة تثبيت بعد
بعضها مع المتوافقة غير البرامج حزم بسبب وقعت التي المشكلات تحديد في القائمة بهذه الموجودة المعلومات تساعد
.البعض

على اضغط ثم .Install log صفحة وحدد ،Data management → Application manager حدد التثبيت، سجل محتويات لحفظ
Copy فيه المحتويات لصق في ترغب الذي التطبيق وافتح.

التثبيت إعدادات تعديل
تحديد وسيمكنك .Preferences صفحة وحدد ،Data management → Application manager حدد التثبيت، إعدادات لتعديل

.البرنامج بتثبيت المتعلقة الخيارات
•Delete source file after installation — حددت إذا Yes، التثبيت بعد الجهاز على من البرنامج حزمة تثبيت ملف حذف سيتم.

إذا بينما .المطلوب التخزين حيز تقليل في هذا يساعد قد ،)الويب( Web متصفح باستخدام البرامج حزم بتنزيل قمت وإذا
من نسخة لديك أن من تأكد أو الخيار، هذا تحدد فلا تثبيته، إعادة يمكن بحيث البرنامج حزمة ملف تخزين في ترغب كنت
.مضغوط قرص أي على أو متوافق كمبيوتر جهاز على مخزنة البرنامج حزمة ملف

•Enable online cert. checking — حددت إذا Yes التثبيت عملية أثناء الملف شهادة من التحقق يتم.
•Web address for cert. checking — عنوان أدخل Web )الإنترنت عبر الشهادات يفحص الذي بالموقع الخاص )الويب.
•Preferred language — في ترغب الذي الإصدار حدد عديدة، بلغات للبرنامج إصدارات على البرنامج حزمة احتوت إذا

.تثبيته
•Install application — حددت فإذا .تثبيته في ترغب التطبيقات من نوع أي حدد Only certified، التطبيقات تثبيت يمكن

Symbian التشغيل نظام تطبيقات يخص الإعداد هذا أن ولاحظ .فقط صحتها من التحقق تم شهادات على تحتوي التي
).SIS ملفات( فقط

Java لتطبيقات الحماية إعدادات ضبط

Installed صفحة وحدد ،Data management → Application manager حدد ،Java تطبيقات لأحد الحماية إعدادات لتعديل
software. تطبيقات أحد حدد ثم Java على واضغط القائمة، من Details. صفحة خلال ومن Network permissions وPrivacy

permissions، إليها الوصول تقييد أو بالتطبيق خاصة معينة وظائف إلى بالوصول السماح يمكنك.

Camera folders

،Images حقل وفي .Data management → Camera folders حدد بها، الفيديو ومقاطع الصور حفظ يتم التي الحافظات لتغيير
التي الفيديو ومقاطع تلتقطها التي الصور حفظ وسيتم .الفيديو لمقاطع حافظة حدد ،Video حقل وفي للصور، حافظة حدد
.آلي بشكل الحافظات هذه في بتسجيلها تقوم

Backup
.٨٥اةحفصلBackupانظر

Control panel
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Memory

الخالية الذاكرة مساحة عرض يمكنك حيث .Data management → Memory حدد المستخدمة، الذاكرة مساحة لعرض
.الذاكرة بطاقة وعلى جهازك على مختلفة لعناصر والمستخدمة

على أو Device على اضغط ثم ,Data management → Memory حدد الذاكرة، وبطاقة الجهاز ذاكرة إحصائيات بين ما للتبديل
Memory card.

.باستمرار كمبيوتر جهاز أو ذاكرة بطاقة إلى نقلها أو بيانات بحذف تقوم أن يجب الذاكرة، إمتلاء لتجنب :تلميح

Messaging tools

Sent حدد ثم ,Data management → Messaging tools حدد ،Messaging حافظة في آلياً )المرُسلةَ الرسائل( Sent حافظة لتفريغ
items storage. بضبط قم Delete sent items على automatically، الحافظة بتفريغ الجهاز بعدها سيقوم التي الأيام عدد أدخل ثم.

البريد حدد ثم ,Delete e-mails locally وحدد .Data management → Messaging tools حدد الجهاز، من الرسائل لحذف
البريد رسائل حذف أو الإلكتروني البريد رسائل كافة حذف يمكنك المثال، سبيل فعلى .حذفه في ترغب الذي الإلكتروني
.الرسائل لحذف Delete now على واضغط .فقط أسبوعين من أكثر منذ استلامها تم التي الإلكتروني
.٢٨اةحفصل الذاكرة امتلاء انظرتجنب

Telephone

Desk → Tools → Control panel → Telephone.
•Speed dials — ٢٣اةحفصل السريع انظرالاتصال.
•Voice call diverting — ٢٤اةحفصل المكالمات انظرتحويل.
•Voice call barring — ٢٥اةحفصل المكالمات انظرحظر.
•Voice mailboxes — ٢٦اةحفصل الصوتي البريد صندوق انظرإعدادات.
•Other settings — ٢٥اةحفصل الهاتف وخط والشبكة المكالمة انظرإعدادات.

الوضع إعدادات
.المختلفة المتصلين مجموعات أو البيئات أو للأحداث وفقاً وتخصيصها الجهاز نغمات ضبط يمكنك

وضع لإنشاء بينما .Edit على واضغط القائمة، من الوضع حدد ثم .Telephone → Profile settings حدد الأوضاع، أحد لتعديل
لا أنه ولاحظ .Profile settings حوار بمربع الخاصة المختلفة الصفحات في الإعدادت بتحديد قم ثم .New على اضغط جديد،
.الأوضاع لكافة الضبط إعدادات كافة تغيير يمكن

:يلي ما بتحديد قم
•Name — الوضعين تسمية إعادة يمكن لا بأنه علماً .فيه ترغب اسم بأي وتسميته الأوضاع أحد تسمية إعادة يمكنك General

.Offlineو
•Ringing type — تحديدك حالة في Ascending، إلى مستوى من تدريجياً ويزداد الأول المستوى من الرنين صوت مستوى يبدأ

.ضبطه تم الذي الصوت مستوى إلى يصل حتى آخر
•Ringing tone — على اضغط Change في أو البطاقة ذاكرة في الصوت ملف وجود حالة وفي .القائمة من رنين نغمة لتحديد

حالة وفي .Play على اضغط المحددة، النغمة إلى للاستماع بينما .الملف عن للبحث Browse على اضغط أخرى، حافظة
.خط لك رنين نغمة تخصيص يمكنك بالتبادل، الاستخدام قيد هاتف خطي وجود

•Personal tones — حدد On خاصة نغمات بضبط قمت الذين بالمتصلين الخاصة الرنين نغمات استخدام في ترغب كنت إذا
).الأسماء( Contacts قائمة في بهم

•Clock alarm — التقويم لتنبيهات تنبيه نغمة تخصيص يمكنك وبالمثل، .المنبه مع المستخدمة التنبيه نغمة حدد
.المُستلمة الفاكس ورسائل المتعددة الإعلامية والرسائل النصية والرسائل

•Keyboard tone — الاتصال جهاز مفاتيح بلوحة الخاص الصوت مستوى بضبط قم.
•Telephone keypad tone — الهاتف مفاتيح بلوحة الخاص الصوت مستوى بضبط قم.
•Notification tones — المثال سبيل على البطارية نفاد حالة في الجهاز عن ستصدر التي النغمات بضبط قم.
•Play ringing tone for — مجموعة إلى تنتمي هواتف أرقام من مكالمات ورود حالة في نغمة لإصدار الهاتف ضبط يمكنك

.صامتاً التنبيه يكون المجموعة، هذه خارج من مكالمات ورود حالة وفي .محددة متصلين

)شبكة خدمة( الفاكس ومكالمات البيانات مكالمات تحويل

.آخر هاتف رقم إلى إليك الواردة الفاكس ومكالمات البيانات مكالمات توجيه إمكانية المكالمات تحويل لك يتيح

.Fax call diverting أو Telephone → Data call diverting حدد الفاكس، مكالمات أو البيانات مكالمات لتحويل
:يلي ما بتحديد قم

Control panel
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•Divert all calls — الواردة المكالمات كافة تحويل يتم تشغيلها، عند.
•Divert if busy — آخر باتصال تقوم كنت إذا الواردة المكالمات كافة تحويل يتم تشغيلها، عند.
•Divert if out of reach — خدمة نطاق خارج كان أو الجهاز إغلاق تم إذا الواردة المكالمات كافة تحويل يتم تشغيلها، عند

.الشبكة
•Divert if not answered — معينة زمنية فترة خلال في عليها ترد لم إذا الواردة المكالمات كافة تحويل يتم تشغيلها، عند.
•Divert if not available — واحدة دفعة يلي ما بتشغيل الخيار هذا يقوم: Divert if busy وDivert if out of reach وDivert if not

answered.

على اضغط ثم التحويل، خيار وحدد ،Fax call diverting أو Telephone → Data call diverting حدد التحويل، تشغيل من للتحقق
Check status.

ثم ،Fax call diverting أو Telephone → Data call diverting حدد الفاكس، مكالمات أو البيانات مكالمات تحويلات كافة لإلغاء
.Cancel all على اضغط

)شبكة خدمة( الفاكس ومكالمات البيانات مكالمات حظر

مزود من الحظر سر كلمة إلي تحتاج الإعدادات، هذه ولتعديل .استلامها أو مكالمات إجراء تقييد المكالمات حظر لك يتيح
.بك الخاص الخدمة

.Fax call barring أو Telephone → Data call barring حدد إتاحتها، أو الفاكس مكالمات أو البيانات مكالمات من معينة أنواع لمنع
:يلي ما بتحديد قم

•Outgoing calls — مكالمات إجراء يمكن لا تشغيلها، عند.
•Incoming calls — مكالمات استلام يمكن لا تشغيلها، عند.
•International calls — أخرى أقاليم أو لبلدان مكالمات إجراء يمكن لا تشغيلها، عند.
•Incoming calls when abroad — البلاد خارج تكون عندما مكالمات استلام يمكن لا تشغيلها، عند.
•International except home country — إجراء يمكنك فلن الدولي، التجوال إمكانية بك الخاص الشبكة مشُغل لك أتاح إذا

.فقط بلدك إلى إلا بالخارج، دولية مكالمات

اضغط ثم الحظر، خيار وحدد ,Fax call barring أو Telephone → Data call barring حدد حظر، لخيار الحالية الحالة من للتحقق
.Check status على

ثم ،Fax call barring أو Telephone → Data call barring حدد الفاكس، مكالمات أو البيانات مكالمات حظر عمليات كافة لإلغاء
.Cancel all على اضغط

Messaging
.Desk → Tools → Control panel → Messaging إلى اذهب

.٣٦اةحفصل الفاكس ضبط انظرتعديل
.٣٥اةحفصل المتعددة الإعلامية الرسالة حساب انظرإعدادات
.٣٣اةحفصل النصية الرسالة انظرإعدادات

Service message

حدد ،:Reception حقل خلال ومن .Messaging → Service message حدد الخدمة، لرسائل والموثوقية الاستلام إعدادات لتعديل
Yes حافظة في الخدمة رسائل كافة استلام في ترغب كنت إذا Inbox )وحدد .بك الخاصة )الوارد صندوق No كافة لتجاهل

.الخدمة رسائل

Connections

.Desk → Tools → Control panel → Connections إلى اذهب
•Internet setup — انظرInternet setup٧٢اةحفصل.
•Bluetooth — انظرBluetooth٩١اةحفصل.

Wireless LAN

الاتصال حالة عرض يمكنك Status صفحة وفي .Connections → Wireless LAN حدد اللاسلكية، LAN بشبكة الاتصال حالة لعرض
.وكفاءته الاتصال وحماية الشبكة واسم

 → Connections حدد ،ad hoc شبكات أو لاسلكية، LAN بشبكة الخاصة الوصول نقاط أو شبكات على المخزنة المعلومات لعرض
Wireless LAN, الصفحة حدد ثم Networks. حقل في Display، على واضغط تريده، الذي الشبكة عنصر حدد View details.

•Networks — شبكات كل لعرض هذا حدد LAN الشبكة بتلك الخاصة الإشارة وقوة لها، الوصول يمكن التي اللاسلكية.
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•Access points — بشبكة الخاصة الوصول نقاط لعرض هذا حدد LAN وقناة متاحة، النطاق في حالياً تعد التي اللاسلكية
.باستخدامها الشبكات تقوم التي الراديو تردد

•Ad hoc networks — شبكات لعرض هذا حدد ad hoc المتاحة.

صفحة وحدد ,Connections → Wireless LAN حدد ،)ممتد موثوقية بروتوكول( EAP حماية وحدات على التفاصيل لعرض
Security. بوحدات قائمة على الصفحة تحتوي EAP شبكة في استخدامها يتم التي المثبتة LAN متطلبات لنقل اللاسلكية
واضغط وحدة، حدد .الموثوقية خدمة ومراكز لاسلكية، LAN بشبكة الخاصة الوصول ونقاط لاسلكية، أجهزة بين المنفذ وصول
.الإنترنت بشبكة الوصول نقاط مع الوحدات هذه من كل تعديل ويمكن .View details على

لاسلكية LAN شبكة إعدادات تخصيص
اللاسلكية LAN شبكة اتصالات كل بين الشائعة الإعدادات تغيير يمكنك
Settings صفحة وحدد ,Connections → Wireless LAN حدد عامة، لاسلكية LAN شبكة إعدادت لتعديل

:يلي ما بتحديد قم
•Background scan interval — حدد البطارية، استهلاك لتقليل .المتاحة للشبكات الجهاز فحص كيفية غالباً حدد Never. يتم

.الشبكات إحدى على العثور حالة في المؤشر منطقة في لاسلكية LAN شبكة رمز عرض

•Simultaneous Bluetooth usage — حدد Allowed اتصال استخدام من تمكينك في رغبتك حالة في Bluetooth الاتصال خلال
.لاسلكية LAN بشبكة

على واضغط ،Settings صفحة حدد ثم .Connections → Wireless LAN حدد لاسلكية، LAN لشبكة متقدمة إعدادات لتعديل
Advanced settings. على اضغط OK.

:يلي ما بتحديد قم
•Automatic configuration — حدد Off لشبكة يدوياً متقدمة إعدادات تحديد رغبتك حالة في LAN بتغيير تقم لا .لاسلكية

حالة في بشدة النظام كفاءة تتدهور فقد .النظام كفاءة على إعداد كل تأثير كيفية من متأكدًا كنت إذا إلا يدوياً الإعدادات
.الأتوماتيكية الإعدادات استخدام عدم

•Ad hoc channel — شبكة إنشاء تريد التي الراديو تردد قناة بتحديد قم ad hoc حدد .عليها Automatic رغبتك حالة في
.أتوماتيكياً لك متاحة قناة تخصيص

•Long retry limit — بداية عن حجمه يزيد لإطار الإرسال لمحاولات عدد أقصى بتحديد قم RTS )للإرسال طلب.(
•Short retry limit — بداية عن حجمه يقل لإطار الإرسال لمحاولات عدد أقصى بتحديد قم RTS )يساويه أو).للإرسال طلب.
•RTS threshold — لشبكة الوصول نقطة عندها تقوم التي البيانات حزمة حجم حدد LAN قبل للإرسال طلب بإصدار لاسلكية

.الحزمة إرسال
•TX power level — البيانات إرسال عند المستخدمة الإرسال قوة مستوى بتحديد قم.

.Restore defaults على اضغط الأصلية، المصنع إعدادات لاستخدام

لاسلكية LAN بشبكة متعلقة للإنترنت للوصول أساسية نقطة إنشاء
للاتصال للإنترنت وصول نقطة وجود يلزم .الأساسية الإعدادات كل على تحتوي للإنترنت وصول نقطة إنشاء بسرعة يمكنك

.بالإنترنت

نقطة أو الشبكة حدد Networks صفحة وحدد ,Connections → Wireless LAN حدد بالإنترنت، للاتصال أساسية نقطة لإنشاء
اضغط .Create access point على واضغط للإنترنت الوصول نقطة إنشاء بمقتضاها تريد التي اللاسلكية LAN لشبكة الوصول

الشبكة مطالبة عدم حالة وفي .الشبكة قبل من بها مطالبتك حالة في WPA إعدادات أو WEP بمفتاح مطالبتك وسيتم ،OK على
.OK على اضغط .للإنترنت للوصول الجديدة بالنقطة متعلقة تفاصيل أمامك فيظهر هذه، الحماية بإعدادات
.الجهاز في )تعليمات( Help وظيفة انظر ،EAP وحدة أو WEP مفتاح إعدادات تعديل حول تعليمات على للحصول
لاسلكيةLAN لشبكة للإنترنت وصول نقطة انظرإنشاء .أكثر تفصيلية بطريقة للإنترنت وصول نقطة إنشاء أيضاً يمكنك
.٧٤اةحفصل

Cable setup

.Connections → Cable setup حدد البيانات، كابل استخدام كيفية لتحدد
:التالية الخيارات من حدد

•PC Suite connection — الكمبيوتر برامج بمجموعة الاتصال في البيانات كابل لاستخدام هذا حدد.
•IP passthrough — الخاص الشبكة أو الإنترنت اتصال لاستخدام وكذلك متوافق، كمبيوتر بجهاز جهازك لتوصيل هذا حدد

.الكمبيوتر بجهاز
•IP pass. overr. PC Suite — بجهاز جهازك توصيل عند البيانات كابل عبر الكمبيوتر برامج مجموعة اتصال لإنهاء هذا حدد

.الكمبيوتر بجهاز الخاص الشبكة أو الإنترنت اتصال لاستخدام وكذلك متوافق، كمبيوتر
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RealPlayer settings

والشبكة البروكسي إعدادات ضبط عليك يجب الفعلي، الوقت في والصوت الفيديو مقاطع مثل - متدفقة لبيانات للوصول
.RealPlayer لتطبيق

.Connections → RealPlayer settings حدد ،RealPlayer إعدادات لتعديل
:الآتي حدد ،Proxy و Network صفحة من

•Connection timeout: — فيها سينتظر التي المدة حدد RealPlayer المدة هذه بزيادة قم .بشبكة الاتصال فشل عن الإعلان قبل
.الزمنية المهلة انتهاء خطأ على متكرر بشكل تحصل كنت إذا

•Server timeout: — فيها سينتظر التي المدة حدد RealPlayer الاتصال إنهاء قبل الوسائط خدمة مركز من رد على للحصول.
•Port range: — البيانات استلام في المستخدم المنفذ نطاق حدد.

•Use proxy: — حدد Yes, بالإنترنت للاتصال بروكسي خدمة مركز استخدام يتطلب بك الخاص الإنترنت خدمة مزود كان إذا.
•Host address: — البروكسي خدمة مركز عنوان أدخل.
•Port: — البروكسي خدمة مركز منفذ رقم أدخل.

Security
.Desk → Tools → Control panel → Security إلى اذهب

Device security

ورمز PIN2 ورمز PIN رمز تغيير أيضاً ويمكنك SIM بطاقة وتغيير للجهاز الآلي والقفل PIN لرمز الحماية إعدادات تعديل يمكنك
.الحظر سر وكلمة القفل
.الطوارئ برقم المقصود غير الاتصال لمنع 112 مثل الطوارئ لأرقام المشابهة الرموز استخدام تجنب

.مرتين الثاني الرمز أدخل ثم الحالي الرمز أدخل الرمز، تغيير عند .نجمية كعلامات الرموز إظهار يتم

الجهاز قفل إعدادات تحديد
تستلزم أخرى مزايا استخدام يمكنك لا كما مكالمات، أية )استقبال أو( إجراء يمكنك لا الاتصال، عدم وضع في هام:

إجراء يمكنك كما .الوضع تغيير خلال من الهاتف وظيفة تشغيل أولاً يجب مكالمات، أية ولإجراء .GSM شبكة تغطية
رقم إدخال ثم الجهاز غطاء على الموجود التشغيل مفتاح على بالضغط وذلك الاتصال، عدم وضع في طوارئ مكالمة

إذا .الاتصال جهاز واجهة باستخدام وليس فقط، الغطاء هاتف واجهة باستخدام يتم ذلك بأن علماً .الرسمي الطوارئ
المكالمات تظل قد مقفلاً، الجهاز يكون وعندما .الهاتف وظيفة لتشغيل القفل رمز بإدخال قم مقفلاً، الهاتف كان

.الرسمي الطوارئ برقم ممكنة
الطوارئ رقم على الجهاز يتعرف أن مقفلاً الهاتف يكون عندما أو الاتصال عدم وضع في طوارئ مكالمة إجراء يتطلب
.الطوارئ مكالمة إجراء قبل القفل، رمز بإدخال الجهاز قفل إلغاء أو الوضع بتغيير ويوُصى .الرسمي

.Device lock صفحة وحدد ،Security → Device security حدد الجهاز، قفل إعدادات لتحديد
:يلي ما بتحديد قم

•Autolock period — تم إذا إلا ذلك استخدام يمكن ولا آلي بشكل الجهاز قفل يتم بعدها التي الزمنية المهلة تحديد يمكنك
في المبرمج الرسمي الطوارئ برقم ممكنة المكالمات تظل قد مقفلاً، الجهاز يكون عندما .الصحيح القفل رمز إدخال
.الواردة المكالمات على الرد أيضاً يمكنك .الجهاز

•Lock code — على اضغط Change المضبوط والرقم أرقام، 10 إلى 5 من الجديد الرمز طول يكون أن يجب .القفل رمز لتغيير
سرياً الجديد بالرمز احتفظ .به الخاص القفل رمز بتغيير قم للجهاز به المسموح غير الاستخدام تمنع كي .12345 هو مسبقاً
.الجهاز عن بعيدًا آمن مكان وفي

•Lock if SIM card is changed — بطاقة إدراج عند القفل رمز لطلب الجهاز ضبط يمكنك SIM يدعم .الجهاز في معروفة غير
.للمالك كبطاقات عليها التعرف يتم والتي SIM ببطاقات قائمة الجهاز

•Allow remote locking — على الخيار هذا بضبط قمت إذا Yes مسبقاً محددة نصية رسالة إرسال خلال من الجهاز قفل يمكنك
.آخر هاتف من

القفل رمز وأدخل Yes على Allow remote locking الخيار اضبط .Security → Device security حدد بعد، عن قفل رسالة لإنشاء
لحالة حساسة بُعد عن القفل رسالة .Done على واضغط الرسالة، بتأكيد قم ثم .Message حقل في بعد عن القفل رسالة ونص

تصبح وكي الجهاز تشغيل لإعادة Reboot على اضغط .رقم أو حرف 20 إلى 5 من الرسالة طول يصل أن ويمكن الأحرف،
.المفعول سارية التغييرات

رسالة باستخدام الجهاز قفل عند الذاكرة بطاقة قفل فسيتم سر، كلمة بدون ذاكرة بطاقة تستخدم كنت وإذا :تلميح
،)القائمة( Menu على واضغط ,Desk → Office → File manager حدد الذاكرة، بطاقة سر كلمة لحذف .بعد عن القفل

الخاصة السر كلمة باعتبارها بعد عن القفل رسالة أدخل ....Memory card → Security → Remove password حدد ثم
ككلمة حروف 8 أول استخدام فسيتم حروف، 8 من أطول بعد عن القفل رسالة كانت وإذا .Remove على اضغط ثم بك،
.الذاكرة بطاقة سر
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PIN رمز إعدادات تحديد

.PIN codes صفحة وحدد Security → Device security حدد ،PIN رمز إعدادات لتحديد
:يلي ما بتحديد قم

•PIN code request — على الخيار هذا بضبط قمت إذا On رمز فإن PIN لاحظ .الجهاز تشغيل فيها يتم مرة كل في مطلوباً يكون
بطاقات بعض أن أيضاً لاحظ .صالحة SIM بطاقة وجود عدم حالة في أو مغلقاً الهاتف كان إذا تغييره يمكن لا الإعداد هذا أن

SIM رمز طلب تشغيل بإيقاف لك تسمح لا PIN.
•PIN code — على اضغط Change رمز لتغيير PIN. رمز طول يكون أن يجب PIN رمز تغيير ويتطلب أرقام، 8 إلى 4 من PIN تحديد

PIN code request بطاقة تكون وأن التشغيل قيد الجهاز يكون وأن SIM صالحة.
•PIN2 code — على اضغط Change رمز لتغيير PIN2. رمز طول يكون أن يجب PIN2 رمز يكون .أرقام 8 إلى 4 من PIN2 ًمطلوبا

.بك الخاصة SIM بطاقة تدعمه أن يجب والذي الثابت الاتصال ضبط مثل الوظائف بعض إلى للوصول

الحظر سر كلمة تغيير
Security → Device حدد البيانات، ومكالمات الفاكس ومكالمات الصوتية، المكالمات حظر في المُستخدمة السر كلمة لتغيير

security، صفحة وحدد Call barring. حقل حدد ثم Barring password، على واضغط Change. أدخل ثم الحالي، الرمز وأدخل
.أرقام أربعة من مكونة الحظر سر كلمة تكون أن ويلزم .مرتين الرمزالجديد

Certificate manager

البعيدة الاتصالات في المحتملة المخاطر من ملحوظة بدرجة يقلل الشهادات استخدام كان لو حتى أنه لاحظهام:
حماية شهادة وجود .العليا الأمان درجات من تستفيد لكي صحيح بشكل استخدامها يجب لكن البرامج، وتثبيت

شهادات على الإلكترونية التعريف شهادة إدارة تتضمن أن يجب ولهذا الحماية من نوع أي توفر يعني لا ذاته بحد
عرض تم إذا .محددة صلاحية فترة للشهادات إن .الأمان من أعلي مستوى لتوفير بها موثوق أو وأصلية صحيحة

Expired certificate )المحددة للشهادة الصلاحية فترة انتهت( أو Certificate not valid yet )الصلاحية فترة تبدأ لم
.بالهاتف حالياً الموجودين والوقت التاريخ صحة من فتأكد صالحة، الشهادة كانت لو حتى )بعد المحددة للشهادة

تنتمي الشهادة وأن الشهادة مالك في بحق تثق أنك من التأكد عليك يجب الشهادة، إعدادات من أية تغيير قبل
.المدون المالك إلى فعلاً

:أجل من الرقمية الشهادات استخدام يتم قد
.سرية معلومات لنقل بُعد عن يعمل خدمة مركز أو آخر بموقع الاتصال أو الإنترنت عبر مصرفية بخدمة الاتصال•
.وتثبيته تنزيله عند البرنامج أصل من والتحقق الأخرى، الضارة البرامج أو بالفيروسات الإصابة خطر تقليل•

الشهادات إدارة
.User صفحة في سردها يتم حيث .أنت لأجلك إصدارها تم شهادات عن عبارة الشخصية الشهادات

للتحقق المصرفية، الخدمات مثل الخدمات، بعض قبِلَ من استخدامها يتم حيث .Other صفحة في التفويض شهادات توجد
.الأخرى الشهادات صلاحية من

التصفح ذلك بعد ويمكن .جديدة شهادة لإضافة Add على اضغط ثم .Security → Certificate manager حدد شهادات، لإضافة
.المحددة الشهادة لحذف Delete على اضغط ثم .الشهادة ملف إلى للوصول

.View details على واضغط الشهادات، إحدى حدد ثم .Security → Certificate manager حدد الشهادات، إحدى أصل من للتحقق
.الشهادة إليه تنتمي الذي الطرف اسم هو الاسم هذا أن من تحقق ثم .الشهادة هذه مالك بتعيين :Issued to حقل وسيقوم

بمالك الخاصة العملاء خدمة أو المعاونة بمكتب اتصل .فريد نحو على الشهادة بتعيين :Fingerprint حقل يقوم حيث
من للتأكد الحوار مربع في عرضها يتم التي وتلك البصمة هذه بين قارن ثم .MD5 الرقمية الشهادة بصمة عن واسأل الشهادة،

.مطابقتها مدى
.جديدة شهادة بإضافة فيها تقوم مرة كل في أصلية الشهادة كون من تحقق :تلميح

View على واضغط الشهادة، حدد ثم .Security → Certificate manager حدد الشهادات، لإحدى الموثوقية إعدادات لتغيير
details، على اضغط ثم Trust settings. الشهادة تستخدم أن يمكن التي بالتطبيقات قائمة عرض يتم الشهادة، وبحسب

شهادة موثوقية إعدادات تغيير يمكنك لا أنه ولاحظ .No أو Yes إلى القيمة بتغيير وقم التطبيقات، أحد حقل حدد .المحددة
.شخصية

على واضغط ،Password صفحة حدد ثم ,Security → Certificate manager حدد الشخصية، المفاتيح مخزن سر كلمة لتغيير
Change password. على واضغط الحالية، السر كلمة أدخل OK، سر كلمة إلى تحتاج حيث .مرتين الجديدة السر كلمة أدخل ثم

السرية المفاتيح على الشخصية المفاتيح مخزن ويحتوي .الشخصية الشهادات استخدام عند الشخصية المفاتيح مخزن
.الشخصية الشهادات مع تأتي التي

Extras

.Desk → Tools → Control panel → Extras إلى اذهب
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About product

.الحوار مربع أسفل إلى وانتقل ,Extras → About product حدد البرنامج، إصدار رقم لعرض

Location privacy

وحدة إلى تحتاج الخدمة هذه أن ولاحظ ).شبكة خدمة( جهازك موقع تحديد طلب إمكانية للآخرين الشبكات بعض تتيح
.منفصلة موقع تحديد

ثم .Verification policy حقل وحدد ,Extras → Location privacy حدد رفضها، أو الموقع تحديد طلبات كافة لقبول الجهاز لضبط
.Reject all أو Accept all حدد

Location request log

مع المستلمة، الموقع بطلبات قائمة السجل يعرض حيث .Extras → Location request log حدد الموقع، طلبات سجل لعرض
.لا أم الطلب قبول تم وهل والوقت، والتاريخ هاتفه، ورقم الطالب اسم عرض

Internet setup

.Connections → Internet setup وحدد ،Desk → Tools → Control panel إلى اذهب
.إنترنت وصول لنقطة ستحتاج بالإنترنت، للاتصال

يمكنك .مسبقاً المحددة للإنترنت الوصول لنقاط الافتراضية الإعدادات على الجهاز يحتوي ،GPRS عبر بالإنترنت وءللاتصال
الخاص الخدمة مزود من رسالة شكل في للإنترنت الوصول نقاط إعدادات تستلم قد أو بنفسك، للإنترنت وصول نقاط إنشاء
.الإطلاق على جهد بأي تقم لا يجعلك أو بنفسك، لإدخالها تحتاج التي الإعدادات عدد من هذا يقلل وقد .بك

.بك الخاص الخدمة مزود لك يوفرها التي التعليمات بعناية اتبع .للإعدادات المطلوبة القيم الخدمة مزود لك يوفر ما عادةً
سبيل فعلى .إليها الوصول تريد التي المواقع بحسب وذلك متعددة، إنترنت وصول نقاط لإعداد تحتاج قد :تلميح
إلى بك الخاصة للشركة الداخلية الشبكة تصفح يحتاج حين في معين، إعداد إلى الويب تصفح يحتاج قد المثال،
.آخر اتصال

إنترنت وصول نقطة إعدادت
.Connections → Internet setup حدد.1
اضغط ,New على الضغط فبعد :الجديدة للنقطة كأساس حالية إنترنت وصول نقطة استخدام ويمكنك .New على اضغط.2

.OK على اضغط ثم القائمة من الوصول نقطة ذلك بعد حدد .Yes على
.الإعدادات حدد.3

•Internet settings name — للاتصال الوصفي الاسم أدخل.
•Internet settings type — فقط معينة إعدادات هناك سيكون حددته، الذي الاتصال نوع على اعتمادًا .الاتصال نوع حدد

.الإعداد عملية أثناء متاحة
•Network ID — الوصول نقطة باستخدام إليها الوصول في ترغب التي المستهدفة للشبكة وفقاً الشبكة هوية حدد

هوية استخدام ويضمن .جديدة شبكات هويات إنشاء وكذلك الشبكات، هويات تسمية إعادة يمكنك حيث .للإنترنت
الشبكة( VPN برنامج يقيد وقد .مباشرةً المطلوبة المستهدفة الشبكة إلى البيانات سير توجيه يتم أن الصحيحة الشبكة

تنقيح في الشبكة هوية استخدام ويمكن .مستهدفة معينة شبكة إلى البيانات سير خاصة، بصورة ،)الخاصة الافتراضية
.بالإنترنت اتصال إنشاء عند الإنترنت وصول نقاط

•GPRS access point name )مع GPRS لنقطة اسماً حدد افتراضية، إنترنت وصول نقطة تستخدم تكن لم إذا —) فقط
.بك الخاص الخدمة مزود أو الشبكة مشغل من الاسم هذا على الحصول يمكنك .الوصول

•Telephone number )بيانات مع GSM للإنترنت الوصول بنقطة الخاص المودم هاتف رقم اكتب —) فقط.
•Password prompt — إلى بتغيرها قم Yes أو الخدمة، مركز إلى فيها تدخل مرة كل في سر كلمة إدخال عليك لزاماً كان إذا

.الجهاز لدى بك الخاصة السر كلمة حفظ في ترغب لا كنت إذا
•User name — لإجراء المستخدم اسم إلى تحتاج قد حيث .بذلك الخدمة مزود مطالبة حالة في المستخدم اسم اكتب

.الأحرف لحالة حساس المستخدم اسم بأن علماً .به بتزويدك الخدمة مزود يقوم ما وعادة بيانات، اتصال
•Password — السر كلمة بأن علماً .بها بتزويدك الخدمة مزود يقوم ما وعادة بالإنترنت، للاتصال سر كلمة إلى تحتاج قد

.الأحرف لحالة حساسة

أو Finish على فاضغط وإلا، .الضرورة استدعت إذا متقدمة، إعدادات لتحديد Advanced على اضغط الإعدادات، تحديد بعد.4
Done الإعداد معالج من للخروج.

الإنترنت وصول لنقطة متقدمة إعدادات تهيئة
الخيارات وتعتمد .الأساسية الإنترنت وصول نقطة لإعدادت النهائي الإعداد من تنتهي عندما Advanced على اضغط

.حددته الذي الاتصال نوع على المتاحة والصفحات
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IP configuration صفحة في

.طفيف بشكل مختلفاً ضبطاً يتطلبان )IPv6و IPv4( البروتوكولين أن لاحظ
•Network type )مع GPRS اتصال مع استخدامه في ترغب الذي البروتوكول تحديد يجب —) فقط GPRS.
•Auto retrieve IP — حددت إذا Yes، بروتوكول عنوان على الحصول يتم IP هذا على ويطلق .الخدمة مركز من آلي بشكل

.أيضاً "الديناميكي IP بروتوكول عنوان" اسم الضبط
•IP address — بروتوكول عنوان IP بروتوكول عنوان على الحصول تم إذا .للجهاز IP بإدخال مطالبتك تتم فلن آلي، بشكل

.هنا التفاصيل
•Auto retrieve DNS — حددت إذا Yes بروتوكول مع IPv4، عنوان على الحصول يتم فإنه DNS )بشكل )النطاق اسم خدمة مركز

أسماء بترجمة تقوم إنترنت خدمة هي Well known. DNS هي IPv6 لبروتوكول الخاصة والقيمة .الخدمة مركز من آلي
.3ffe:2650:a640:1c2:341:c39:14 مثل IPv6 عناوين أو 192.100.124.195 مثل IPv4 عناوين إلى www.nokia.com مثل النطاقات

الأولية DNS خدمة لمراكز IP عناوين تحديد إلى فستحتاج ،IPv6 لبروتوكول Manual أو IPv4 لبروتوكول No حددت فإذا
.والثانوية

Proxies صفحة في

وحدات استخدام يتطلبون الإنترنت خدمة مزودي بعض بأن علماً .للإنترنت السريع للوصول بروكسي استخدام في ترغب قد
.البروكسي تفاصيل على للتعرف بك الخاص الإنترنت خدمة بمزود اتصل .بالويب خاصة بروكسي

تحتاج فقد العامة، الإنترنت من ويب صفحات إرجاع تستطع ولم بالإنترنت بشركتك الداخلية الشبكة بتوصيل قمت إذا
.للشركة الداخلية الشبكة خارج الويب صفحات لإرجاع بروكسي خدمة مركز لإعداد

:يلي ما بتحديد قم
•Proxy protocol — بروتوكول لكل مختلفة بروكسي إعدادات تحديد وسيمكنك .البروكسي بروتوكول نوع حدد.
•Use proxy server — على الخيار بضبط قم Yes البروكسي خدمة مركز لاستخدام.
•Proxy server — بروتوكول عنوان أدخل IP ما النطاق أسماء أمثلة ومن .النطاق اسم أو البروكسي، خدمة بمركز الخاص

.مؤسسة تعني org.و شركة تعني com. :يلي
•Port number — تختلف لكنها ،8080 و 8000 هي الشائعة والقيم .بالبروتوكول المنفذ رقم ويرتبط .البروكسي منفذ رقم

.بروكسي خدمة مركز كل بحسب
•No proxy for — بروكسي وجود إلى تحتاج لا التي النطاقات هنا حدد HTTP بروكسي أو HTTPS.

Data call صفحة في

:يلي ما بتحديد قم
•Connection type — بيانات مكالمات نوع حدد GSM. لاستخدام High speed, كان وإذا الميزة، هذه الخدمة مزود يدعم أن يجب

.بك الخاصة SIM لبطاقة بتشغيلها قم ضروريًا،
•Remote modem type — مزود من كل على الضبط هذا يعتمد .تناظري أم رقمي اتصال سيستخدم الجهاز كان إذا ما حدد

.ISDN اتصالات من معينة أنواعاً تدعم لا GSM شبكات بعض لأن وذلك لك التابعين GSM شبكة مشغل أو الإنترنت خدمة
أكثر اتصالات بإجراء فستقوم متاحة، ISDN اتصالات كانت إذا .بك الخاص الإنترنت خدمة بمزود اتصل التفاصيل، من لمزيد
.التناظرية الطرق من سرعة

•Modem speed — حسب وذلك أكثر، للبيانات الأعلى المعدلات تكلفك قد .للاتصال سرعة أقصى تحديد الخيار هذا لك يتيح
التشغيل، سرعة تقل قد الاتصال، أثناء في .اتصالك تشغيل بها سيتم سرعة أقصى السرعة وتمثل .بك الخاص الخدمة مزود
.الشبكة حالة على اعتمادًا وذلك

•Modem initialisation — أوامر باستخدام جهازك في التحكم يمكنك AT التي الحروف أدخل الأمر، لزم وإذا .بالمودم الخاصة
.بك الخاص الخدمة مزود لك حددها

Script صفحة في

إذا لمعرفة الإنترنت خدمة بمزود اتصل .الخدمة ومركز الجهاز بين للاتصال الآلي التشغيل الدخول نص خلال من ويمكن
.دخول نص إلى حاجة في كنت
:يلي ما بتحديد قم

•Use login script — حددت إذا Yes, حقل في النص تحرير يمكنك .استيراده أو دخول نص كتابة فسيمكنك Login script.
•Show terminal window — تحديد حالة في Yes، الدخول نص تنفيذ رؤية يمكنك الاتصال، تأسيس فبمجرد.

Other صفحة في

:يلي ما بتحديد قم
•Use callback — حدد Yes بالإنترنت لاتصال إجرائك عند بجهازك الاتصال تعيد خدمة لديك كانت إذا.
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•Callback type — الصحيح الإعداد على الحصول بك الخاص الإنترنت خدمة مزود من اطلب Server number إعادة إلى يشير
Internet Engineering Task من المعتمد الاتصال إعادة إلى )Server number (IETF يشير حين في ،Microsoft لـ القياسي الاتصال

Force. حدد Number حقل في حددته الذي الرقم لتستخدم Callback number.
•Callback number — الاتصال إعادة خدمة مركز يستخدم والذي بجهازك، الخاصة البيانات مكالمة هاتف رقم أدخل.
•Allow plain text login — حدد No, هذا أن لاحظ .تشفير دون عادي كنص بك الخاصة السر كلمة إرسال في ترغب لم إذا

خدمة مزودي بعض يتطلب .الإلكتروني والبريد الويب سر كلمات تشفير يتم لا حيث ؛PPP اتصالات على إلا يؤثر لا الخيار
.Yes على الخيار هذا ضبط الإنترنت

•Use PPP compression — حدد Yes خدمة مركز قبل من مدعمة كانت إذا البيانات، نقل عملية من للإسراع PPP إذا .البعيد
.No حدد اتصال، إجراء في مشكلات هناك كانت

لاسلكية LAN لشبكة للإنترنت وصول نقطة إنشاء
جديدة وصول نقطة إنشاء يمكنك أنه غير لاسلكية، LAN لشبكة سلفاً محددة الإنترنت لشبكة وصول نقطة جهازك يمتلك

.بنفسك للإنترنت
.Connections → Internet setup حدد.1
اضغط ,New على الضغط فبعد :الجديدة للنقطة كأساس حالية إنترنت وصول نقطة استخدام ويمكنك .New على اضغط.2

.OK على اضغط ثم القائمة من الوصول نقطة ذلك بعد حدد .Yes على
.الإعدادات حدد.3

•Internet settings name — للإنترنت الوصول لنقطة المميز الاسم أدخل.
•Internet settings type — حدد Wireless LAN الاتصال كنوع.
•Network ID — الوصول نقطة باستخدام إليها الوصول في ترغب التي المستهدفة للشبكة وفقاً الشبكة هوية حدد

هوية استخدام ويضمن .جديدة شبكات هويات إنشاء وكذلك الشبكات، هويات تسمية إعادة يمكنك حيث .للإنترنت
الشبكة( VPN برنامج يقيد وقد .مباشرةً المطلوبة المستهدفة الشبكة إلى البيانات سير توجيه يتم أن الصحيحة الشبكة

الشبكات هويات استخدام يمكن كما .مستهدفة معينة شبكة إلى البيانات سير خاصة، بصورة ،)الخاصة الافتراضية
.إنترنت اتصال تأسيس عند للإنترنت الوصول نقاط لترشيح

•Network mode — وضع تحديدك حالة وفي Infrastructure، شبكة وبأجهزة ببعضها الأجهزة تصال يمكن LAN عبر سلكية
مع مباشرة بيانات واستلام إرسال من الأجهزة تتمكن ،Ad hoc وضع تحديدك حالة وفي .لاسلكية LAN شبكة وصول نقطة

.لاسلكية LAN شبكة اتصال نقطة وجود يلزم لا كما .البعض بعضها
•Network name — تعريفه تم كما الشبكة اسم بكتابة قم )SSID - service set identifier( اضغط أو النظام، مسؤول خلال من

LAN بشبكة الخاص الاسم بكتابة المستخدمون يقوم ،ad hoc وضع خلال ومن .القائمة من اسم لاختيار ،Change على
اتصال تأسيس حالة في شبكة بتحديد مطالبتك فيتم المرحلة، هذه في الشبكة اسم تحديدك عدم حالة وفي .اللاسلكية

.لاسلكية LAN بشبكة
•Security mode — بشبكة الخاصة الوصول نقطة في استخدامه يتم الذي ذاته الحماية وضع تحديد عليك يجب LAN

ويجب ،)Wi-Fi حماية وصول نقطة( WPA أو )السلكي المكافئ الخصوصية نظام( WEP تحديدك حالة وفي .اللاسلكية
.إضافية ضبط إعدادات تهيئة أيضاً عليك

أو Finish على فاضغط وإلا، .الضرورة استدعت إذا متقدمة، إعدادات لتحديد Advanced على اضغط الإعدادات، تحديد بعد.4
Done الإعداد معالج من للخروج.

الإنترنت وصول لنقطة متقدمة إعدادات تهيئة
.الأساسية الإنترنت وصول نقطة لإعدادت النهائي الإعداد من تنتهي عندما Advanced على اضغط
النظام مسؤول من الاستفسار ويمكنك .باختيارها قمت التي الضبط إعدادات على المتاحة والخيارات الصفحات تعتمد
.الصحيحة القيم على للحصول تتبعه الذي
IP configuration صفحة في

.طفيف بشكل مختلفاً ضبطاً يتطلبان )IPv6و IPv4( البروتوكولين أن لاحظ
•Auto retrieve IP — حددت إذا Yes، بروتوكول عنوان على الحصول يتم IP في الضبط هذا يدعى .الخدمة مركز من آلي بشكل

فرعية وبوابة فرعية شبكة وغطاء IP عنوان تحديد عليك فيجب ،No تحديدك حالة في .الديناميكي IP عنوان الأحيان بعض
.أدناه الحقول في

•Auto retrieve DNS — تحديدك حالة وفي Yes لبروتوكول IPv4 أو DHCP لبروتوكول IPv6، العناوين على الحصول فيتم
تقوم بالإنترنت خاصة خدمة DNS وتعد .الخدمة مركز من أتوماتيكياً )DNS( النطاق اسم خدمة لمركز والفرعية الرئيسية
مثل IPv6 عناوين أو 192.100.124.195 مثل IPv4 عناوين إلى www.nokia.com مثل النطاقات أسماء بترجمة

3ffe:2650:a640:1c2:341:c39:14.تحديدك حالة وفيNo لبروتوكول IPv4، أوManual لبروتوكول IPv6، تحديد عليك فيجب
.والفرعية الرئيسية DNS الخدمة لمراكز IP عناوين
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Proxies صفحة في
استخدام يتطلبون الإنترنت خدمة مزودي بعض أن أيضاً لاحظ .للإنترنت السريع للوصول بروكسي استخدام في ترغب قد

.البروكسي تفاصيل على للتعرف بك الخاص الإنترنت خدمة بمزود اتصل .بالويب خاصة بروكسي وحدات
تحتاج فقد العامة، الإنترنت من ويب صفحات إرجاع تستطع ولم بشركتك الخاصة للإنترانت إنترنت اتصال بإجراء قمت إذا

.الشركة إنترانت خارج الويب صفحات لإرجاع بروكسي خدمة مركز لضبط
:يلي ما بتحديد قم

•Proxy protocol — بروتوكول لكل مختلفة بروكسي إعدادات تحديد وسيمكنك .البروكسي بروتوكول نوع حدد.
•Use proxy server — على الخيار بضبط قم Yes البروكسي خدمة مركز لاستخدام.
•Proxy server — بروتوكول عنوان أدخل IP ما النطاق أسماء أمثلة ومن .النطاق اسم أو البروكسي، خدمة بمركز الخاص

.مؤسسة تعني org.و شركة تعني com. :يلي
•Port number — تختلف لكنها ،8080 و 8000 هي الشائعة والقيم .بالبروتوكول المنفذ رقم ويرتبط .البروكسي منفذ رقم

.بروكسي خدمة مركز كل بحسب
•No proxy for — بروكسي وجود إلى تحتاج لا التي النطاقات هنا حدد HTTP بروكسي أو HTTPS.

WPA صفحة في
كلمة بكتابة قم ،Pre-shared key تحديدك حالة في .للموثوقية EAP وحدة استخدام تريد كنت إذا EAP حدد ،WPA mode حقل في

بشبكة الخاصة الوصول نقطة في ذاته المفتاح إدخال يجب أنه لاحظ .أدناه الحقل في )الرئيسي المفتاح أيضاً تدعي( السر
LAN اللاسلكية.
EAP صفحة في

يجب أنه لاحظ .البيانات وتشفير للموثوقية استخدامها يتم )ممتد موثوقية بروتوكول( متنوعة EAP وحدات تهيئة يمكنك
تحديدك حالة في فقط متاحة EAP موثوقية وتكون .اللاسلكية LAN بشبكة الخاصة الوصول نقطة في المناظرة القيم إدخال

WPA 802.1 أوx الحماية كوضع.
.الجهاز في )تعليمات( Help وظيفة انظر ،EAP وحدة ضبط تعديل حول تعليمات على للحصول

WEP صفحة في
.اللاسلكية LAN بشبكة الخاصة الوصول نقطة في المناظرة القيم إدخال يجب .WEP مفاتيح أربعة من يقرب ما إنشاء يمكنك

•WEP authentication — حدد Open أو Shared بشبكة الخاصة الوصول ونقطة اللاسلكي الجهاز بين الموثوقية كوسيلة LAN
.اللاسلكية

•WEP key in use — مفتاح بتحديد قم ثم WEP بإنشائها تقوم التي للإنترنت الوصول نقطة مع استخدامه تريد الذي.
•Key #1 length — رقم زاد وكلما .بت 232و 104و 40 هي المدعمة المفاتيح أطوال أن حيث .المناسب المفتاح طول حدد

سبيل على .بت 24 من يتكون تهيئة وموجه سري مفتاح من WEP مفاتيح وتتكون .الحماية مستوى ارتفع المفتاح، في البت
كلا ويوفر ).104+24( بت 128 من المتكون ذاته المفتاح وكأنه بت 124 من المتكون مفتاح إلى المصنعين بعض يشير المثال،

.حدة على مفتاح بكل الخاصة الوظائف تأديتهم يمكن ثم ومن التشفير من ذاته المستوى المفتاحين
•Key #1 type — مفتاح بيانات إدخال في ترغب كنت إذا ما حدد WEP عشرية سُداس بصيغة )HEX( نص شكل على أو )ASCII.(
•Key #1 data — مفتاح بيانات أدخل WEP. على .اخترته الذي المفتاح طول على إدخالها يمكنك التي الحروف عدد ويعتمد

سداسية حروف عشرة من أو رقمية أو هجائية حروف خمسة من دائماً بت 40 طولها البالغ المفاتيح تتكون المثال، سبيل
.عشرية

EAP وحدات

.الموثوقية خدمة ومراكز لاسلكية أجهزة لتوثيق لاسلكية LAN شبكة في EAP وحدات استخدام يتم
.الميزة لهذه الشبكة دعم يلزم أنه ولاحظ
EAP-SIM إعدادات تعديل

.سارية SIM بطاقة على الجهاز احتواء يلزم كما الغطاء، هاتف تشغيل يلزم ،EAP-SIM موثوقية لاستخدام

الخاصة للإنترنت الوصول نقطة حدد ثم .ConnectionsInternet setup حدد للإنترنت، الوصول لنقطة EAP-SIM إعدادات لتعديل
.Configure على واضغط القائمة، من EAP-SIM حدد ثم .EAP صفحة حدد .Edit → Advancedو القائمة، من اللاسلكية LAN بشبكة

:يلي ما بتحديد قم
•Use manual user name — مركز احتياج حالة في وذلك المبدئية الهوية استجابة في المستخدم اسم بتجاهل الإعداد يقوم

اسم بواسطة المثال، سبيل على مسبقًا، معين مستخدم اسم خلال من المبدئي التعريف بتأدية المستخدم قيام الخدمة
عشوائي مستخدم اسم توليد فيتم فارغًا، User name حقل ترك مع Yes تحديدك حالة في .Windows النوافذ نظام مستخدم

.المبدئية الهوية استجابة خلال من
•Use manual realm — قيام الخدمة مركز احتياج حالة في وذلك المبدئية الهوية استجابة نطاق بتجاهل الإعداد ويقوم

من النطاق على الحصول يتم ،No تحديدك حالة وفي .مسبقاً معين نطاق خلال من المبدئي التعريف بتأدية المستخدم
IMSI )المحمول خدمة لمشترك العالمية الهوية.(
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•Use identity privacy — تؤدي قد EAP-SIM الموثوقية بإجراءت يتعلق فيما زائفة هوية بإرسال الخدمة مركز قيام إلى
.بالمستخدم الخاصة IMSI إرسال الهوية هذه وتمنع .المستقبلية

•Maximum reauthentication count — تؤدي أن ويمكن EAP-SIM بإعادة الخاصة الهوية بإرسال الخدمة مركز قيام إلى
المرات عدد تحديد ويمكنك .القادمة الموثوقية بإجراءات للإسراع استخدامها يمكن التي اللاسلكي الجهاز إلى الموثوقية
إعادة آليات استخدام حالة وفي .كاملة الموثوقية إجراءات اكتمال يتم حتى واحدة موثوقية إعادة آلية لاستخدام
إعادة إجراءات في استخدامها يتم لا SIM بطاقة إن حيث الحماية؛ على التأثير ذلك يؤدي فقد جدًا، عديدة مرات الموثوقية
.الموثوقية

EAP-TLS إعدادات تعديل

خاصة للإنترنت وصول نقطة حدد ثم .Connections → Internet setup حدد للإنترنت، وصول لنقطة EAP-TLS إعدادات لتعديل
على واضغط القائمة، من EAP-TLS حدد ثم .EAP صفحة حدد .Edit → Advanced على واضغط القائمة، من اللاسلكية LAN بشبكة

Configure.
للوصول النقطة هذه استخدام حال المستخدم لموثوقية المستخدمة الشخصية الشهادات حدد ،User certificates صفحة وفي

هذه بإتاحة للجهاز الافتراضي الوضع يسمح كما .بالجهاز الموجودة الشخصية الشهادات الصفحة هذه وتعرض .لإنترنت
.Disable على واضغط الشهادة، حدد الشهادات، إحدى إتاحة ولإيقاف .الشهادات

بموثوقية يتعلق فيما الخدمة مركز قبل من التحقق لعملية الصالحة التفويض شهادات حدد ،CA certificates صفحة وفي
التفويض شهادات كل الصفحة هذه وتعرض .للإنترنت للوصول النقطة هذه استخدام حالة في اللاسلكية LAN شبكة

حدد الشهادات، إحدى إتاحة ولإيقاف .الشهادات كل بإتاحة للجهاز الافتراضي الوضع يسمح كما .بالجهاز الموجودة
.Disable على واضغط الشهادة،

الخاصة النقطة هذه مع استخدامها تريد التي )النقل طبقة حماية( TLS تشفير برامج حدد ،Cipher suites صفحة وفي
.Enable على اضغط المحددة، التشفير برامج أحد ولإتاحة .بالإنترنت بالوصول

الإعدادات، هذه تعديل حول تعليمات على للحصول .EAP-TLS من لكل إضافية إعدادات تعريف يمكنك ،Settings صفحة وفي
.الجهاز في )تعليمات( Help الوظيفة انظر

EAP-PEAP إعدادات تعديل

خاصة للإنترنت وصول نقطة حدد ثم .Connections → Internet setup حدد للإنترنت، وصول لنقطة EAP-TLS إعدادات لتعديل
واضغط القائمة، من EAP-PEAP حدد ثم .EAP صفحة حدد .Edit → Advanced على واضغط القائمة، من اللاسلكية LAN بشبكة
.Configure على
للوصول النقطة هذه استخدام حال المستخدم لموثوقية المستخدمة الشخصية الشهادات حدد ،User certificates صفحة وفي

بإتاحة للجهاز الافتراضي الوضع يسمح كما .بالجهاز الموجودة الشخصية بالشهادات قائمة الصفحة هذه وتعرض .لإنترنت
حدد ،CA certificates صفحة وفي .Disable على واضغط الشهادة، حدد الشهادات، إحدى إتاحة ولإيقاف .الشهادات هذه

حالة في اللاسلكية LAN شبكة بموثوقية يتعلق فيما الخدمة مركز قبل من التحقق لعملية الصالحة التفويض شهادات
الوضع يسمح كما .بالجهاز الموجودة التفويض شهادات كل الصفحة هذه وتعرض .للإنترنت للوصول النقطة هذه استخدام
.Disable على واضغط الشهادة، حدد الشهادات، إحدى إتاحة ولإيقاف .الشهادات كل بإتاحة للجهاز الافتراضي

الخاصة النقطة هذه مع استخدامها تريد التي )النقل طبقة حماية( TLS تشفير برامج حدد ،Cipher suites صفحة وفي
.Enable على اضغط المحددة، التشفير برامج أحد ولإتاحة .بالإنترنت بالوصول

ثم ,Priority على اضغط .EAP-PEAP طريقة داخل إجرائها تريد التي الموثوقية طرق بتهيئة وقم حدد ،EAP types صفحة وفي
Move up وMove down بروتوكول من الممتدة للأنواع الأولوية ترتيب لتغيير EAP.

الإعدادات، هذه تعديل حول تعليمات على للحصول .EAP-PEAP من لكل إضافية إعدادات تعريف يمكنك ،Settings صفحة وفي
.الجهاز في )تعليمات( Help الوظيفة انظر

EAP-LEAP إعدادت تعديل

خاصة للإنترنت وصول نقطة حدد ثم .Connections → Internet setup حدد للإنترنت، وصول لنقطة EAP-TLS إعدادات لتعديل
واضغط القائمة، من EAP-LEAP حدد ثم .EAP صفحة حدد .Edit → Advanced على واضغط القائمة، من اللاسلكية LAN بشبكة
أثناء المستخدم اسم تكتب أن الضروري من فليس Username حقل في بك الخاص المستخدم اسم أدخلت وإذا .Configure على

السر كلمة ادخل ثم Password promptحقل في Noحدد السر كلمة منك يطلب أن في رغبتك عدم حالة وفي الموثوقية جلسة
Password حقل في

مستوى تقليل إلى يؤدي الجهازمما في تخزينها يتم السر كلمة فإن ،Password prompt حقل في No تحديدك حالة في أنه لاحظ
.الحماية

بالإنترنت اتصال إعدادات تهيئة
.الإنترنت اتصالات كافة على التالية الإعدادات تؤثر

الزمنية الفترة حدد ثم ،Idle صفحة حدد .Connections → Internet setup حدد بالإنترنت، للاتصال الشائعة الإعدادات لتهيئة
اتصال، نوع لكل مختلفة فترة تحديد يمكنك .استخدامه عدم حالة في الانتظار لوضع ويرجع بعدها الاتصال سينتهي التي
.هذا الاتصال لنوع المستخدمة الإنترنت وصول نقاط كل على يؤثر الضبط ولكن

هذه تؤجل قد .تستلمها أو الخلفية في بيانات ترسل تزال ما تكون قد ولكنها نشطة، غير الإنترنت اتصالات بعض تبدو قد
.الاتصال إنهاء من الاتصالات

.الضبط حدد ثم Other صفحة حدد
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•Ask before connecting — حددت إذا Yes, على التأكيد منك وسيطلب بالإنترنت؛ فيها تتصل مرة كل في حوار مربع سيظهر
.الإنترنت وصول نقطة تغيير أو الاتصال

•GPRS operating mode — حدد Always on اتصال لتجعل GPRS عند بسرعة البيانات حزمة نقل ولتبدأ التنبيه وضع في
.إليه يحتاج إجراء أو تطبيق تشغيل عند إلا GPRS اتصال الجهاز يستخدم لا فسوف ,On when needed حددت وإذا .الحاجة
.GPRS اتصال إجراء دوري بشكل الجهاز سيحاول ,Always onوحددت GPRS تغطية توجد لم إذا أنه لاحظ

ثم إنترنت وصول نقطة حدد ثم ,Priority على اضغط .Connections → Internet setup حدد الإنترنت، وصول نقاط أولوية لتغيير
.حددته الذي الترتيب حسب الوصول نقاط عن البحث يتم بيانات، اتصال إجراء عند .Move down أو Move up على اضغط

إنترنت وصول نقطة تحديد
حوار مربع من .الاتصال لهذا استخدامها تريد التي الإنترنت وصول نقطة تحديد منك سيطلب بالإنترنت، اتصالاً تجري عندما

Network connection، على اضغط ثم القائمة من إنترنت وصول نقطة حددConnect. نقاط قائمة تنقيح يمكنك الاتصال، قبل
المتاحة الإنترنت وصول نقاط كافة لعرض .All networks حدد الإنترنت، وصول نقاط كافة لعرض .الشبكة نوع حسب الوصول
أو GSM إنترنت وصول نقاط أية تظهر فلن Offline وضع تستخدم كنت إذا المثال، سبيل على .Show available على اضغط حاليًا،
GPRS القائمة في.

وصول نقطة من Ask before connecting حقل في Yes حددت إذا إلا Network connection حوار مربع يعرض لا :تلميح
Connections → Internet وصفحة ،Desk → Tools → Control panel حدد الإعداد، حالة من للتحقق .العامة الإنترنت

setup → Other.
الخيار لاختيار Not allowed تحديد حاول لاسلكية، LAN بشبكة اتصال إجراء في مشكلات هناك كانت إذا  :تلميح

Simultaneous Bluetooth usage: إلى اذهب Desk → Tools → Control panel → Connections → Wireless LAN → 
Settings. تقنية استخدام هذا يمنع حيث Bluetooth وشبكة LAN تشغيل إيقاف وكذلك الوقت، نفس في لاسلكية
شبكة اتصال استخدام أثناء يزداد الطاقة استهلاك أن ولاحظ .الجهاز طاقة استهلاك لترشيد اللاسلكية LAN شبكة

LAN تحديد عند لاسلكية Not allowed.
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الإعلامية التطبيقات.١٥
.Desk → Media إلى اذهب

RealPlayer

أو نقلها أو تعديلها أو الأخرى والمحتويات الرنين ونغمات الصور بعض نسخ عملية والطبع النشر حقوق حماية تعوق قد
.إرسالها إعادة
.Desk → Media → RealPlayer إلى اذهب
يقوم كذلك .الإنترنت شبكة على المعروضة الإعلامية والملفات الصوت وملفات الفيديو مقاطع بتشغيل RealPlayer يقوم

RealPlayer بتنسيق ملفات :ذلك في بما عديدة أخرى تنسيقات بتشغيل MPEG-4 وMP4 )3و )متدفقة غيرGP وRV وRA وRAM وRM.
.إعلامي ملف بتنسيق الخاصة التنويعات كافة بدعم RealPlayer يقوم أن يلزم لا

الإعلامية المقاطع تشغيل
جهازك إلى نقلها تم والتي الذاكرة بطاقة على أو الجهاز ذاكرة على المخزنة الصوت وملفات الفيديو مقاطع تشغيل يمكنك

.الإنترنت شبكة عبر جهازك إلى تدفقها تم أو متوافق كمبيوتر جهاز أو الإالكتروني البريد عبر
مؤقت بشكل الفيديو مقطع يتوقف التشغيل، وخلال .وطوله وموضعه الإعلامي المقطع تشغيل زمن التقدم شريط يعرض
حالة وفي .المقطع عرض منطقة في رأسياً أو أفقياً الفيديو مقطع يتمركز كما .حوار مربع أي أو الرئيسية القائمة عرض أثناء
قبل المقطع حجم ضبط إعادة يتم المقطع، عرض لمنطقة ارتفاع أو عرض أقصى يفوق بما جدًا كبيرًا الفيديو مقطع كون

.المقطع عرض منطقة وعرض لارتفاع الأصلي المعدل على للحفاظ وذلك تحويله،

.Play على واضغط الإنترنت، شبكة على المعروضة الإعلامية الملفات أحد إلى للوصول تصفح متدفق، إعلامي ملف لتشغيل
إعادة بمحاولة RealPlayer يقوم بالشبكة، الاتصال في مشكلة وجود نتيجة الإعلامي الملف تشغيل في خطأ حدوث حالة وفي

.آلي بشكل للإنترنت الوصول بنقطة الاتصال

.آلياً التشغيل يتوقف حيث .Play على اضغط مخزن، إعلامي ملف لتشغيل

الملفات تقديم مواقع بأحد الاتصال أو المؤقت التخزين يتوقف حيث .Stop على اضغط التدفق، أو التشغيل لإيقاف
المقاطع قائمة في محددًا المقطع يظل بينما .لبدايته المقطع ترجيع بدء مع المقاطع أحد تشغيل يتوقف كما المتدفقة،
.الإعلامية

تغيير إلى هذا يؤدي حيث .View → Full screen وحدد ،)القائمة( Menu على اضغط الشاشة، ملء بحجم الفيديو مقطع لعرض
.الشاشة ملء وضع أو العادي الوضع إلى الفيديو عرض منطقة حجم

اضغط بالإنترنت، اتصال ارتباط لحفظ بينما ....File → Save clip as وحدد ،)القائمة( Menu على اضغط إعلامي، مقطع لحفظ
....File → Save link as وحدد ،)القائمة( Menu على

زيادة إلى التكبير يؤدي حيث .Zoom out أو View → Zoom in وحدد ،)القائمة( Menu على اضغط الفيديو، مقطع حجم لتغيير
مقطع إعادة أو والعرض، الارتفاع على الحفاظ مع الفيديو مقطع عرض لمنطقة ممكن مدى أقصى ليشمل الفيديو حجم

.الأصلي حجمه إلى الفيديو

يتوقف كما المتدفقة، الملفات تقديم مواقع بأحد الاتصال أو المؤقت التخزين يتوقف حيث .Exit على اضغط ،RealPlayer لغلق
.الفيديو مقطع تشغيل

....File → Add to Desk وحدد ،)القائمة( Menu مفتاح على اضغط متعددة، وسائط مقطع إلى اختصار لإضافة :تلميح
.حفظه يتم لم لملف اختصار إنشاء يمكنك لا بأنه علماً .المحدد الإعلامي للمقطع اختصار إنشاء إلى هذا يؤدي حيث

الإعلامية المقاطع صوت مستوى ضبط
.أسفل إلى أو أعلى إلى انتقل الإعلامية، المقاطع صوت مستوى لتغيير

.الصوت لتشغيل Unmute على واضغط .Set volume → Mute على اضغط الصوت، لإغلاق

الإعلامية المقاطع إرسال
.تقديمي شرائح عرض أو مستند أو برسالة لإلحاقها إعلامية مقاطع تحديد يمكنك
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آخر، جهاز إلى المقطع لإرسال الطرق إحدى حدد ثم .File → Send وحدد ،)القائمة( Menu على اضغط إعلامي، مقطع لإرسال
.Insert على واضغط

.آخر مقطع تحديد يمكنك كما الأصلي، التطبيق إلى الإعلامي المقطع يعود لا حيث .Cancel على اضغط الإدراج، لإلغاء

Music player

.جدًا مرتفعا يكون قد الصوت مستوى لأن الصوت، مكبر تشغيل حالة في الأذن قرب الهاتف تضع لا :تحذير

.Desk → Media → Music player إلى اذهب
صوتية تنسيقات Music player يدعم كما .تنظيمها وكذلك الصوتية والملفات الموسيقية المواد بتشغيل Music player يقوم

.AACو AMRو MIDIو WAVو MP3 :متعددة

الموسيقى إلى الاستماع
.السمع تضر قد عال صوت لمستوى المستمر التعرض إن .معتدل بمستوى الموسيقى إلى استمع :تحذير

وشريط الحالي التشغيل ووضع والتكرار الانتقال ومؤشرات الصوت ومستوى الموسيقية المواد قائمة Music player يعرض
.وطولها وموضعها الصوتية المادة تشغيل وقت التقدم شريط يعرض حيث .التقدم

.الموسيقية المواد قائمة في لأسفل أو لأعلى انتقل موسيقية، مادة لاختيار

انتهاء عند آلياً التشغيل يتوقف حيث .Play على اضغط الحالية، الحافظة في الموجودة المواد أو موسيقية مادة لتشغيل
.التشغيل ترتيب في مادة آخر

الحافظة في الموسيقية المواد بترتيب قم ثم .View → Sort by وحدد ،)القائمة( Menu على اضغط الموسيقية، المواد لفرز
.الحالية الحافظة في التشغيل ترتيب على يؤثر الفرز بأن علماً .الحجم أو التاريخ أو الملف اسم أو الاسم بحسب الحالية

.Next track أو Go to → Previous track حدد ثم ،)القائمة( Menu على اضغط الحالية، أو السابقة الموسيقية المادة لتحديد
.الحالي الفرز ترتيب على المحددة المادة تعتمد حيث

تكرار إلى ذلك وسيؤدي .Playback → Repeat وحدد ،)القائمة( Menu على اضغط أخرى، مرة الموسيقية المواد لتشغيل
.الأولى المادة إلى رجوعاً التشغيل ترتيب في الأخيرة المادة من حلقي مسار في الحالية الحافظة في الموسيقية المواد تشغيل

.Playback → Random حدد ثم ،)القائمة( Menu على واضغط الحافظات، إحدى حدد عشوائي، بشكل الموسيقية المواد لتشغيل
.الأمام نحو للبحث يميناً أو الخلف نحو للبحث يسارًا انتقل التشغيل، يبدأ عندما  :تلميح

الموسيقية المواد إدارة
ذاكرة بطاقة على الموسيقية المواد احفظ ثم ....File → Save as وحدد ،)القائمة( Menu على اضغط الموسيقية، المواد لحفظ

.الهاتف ذاكرة في أو

الحوار مربع استخدم ثم ....File → Change folder وحدد ،)القائمة( Menu على اضغط الموسيقية، المواد حافظات لتغيير
.الموسيقية المواد قائمة في الموسيقية المواد وعرض الجديدة الحافظة محتويات فحص يتم حيث .جديدة حافظة لتحديد

اختصار إنشاء إلى ذلك وسيؤدي ....File → Add to Desk وحدد ،)القائمة( Menu على اضغط موسيقية، لمادة اختصار لإضافة
.محفوظ غير لملف اختصار إنشاء يمكنك لا بأنه علماً .المحددة الموسيقية للمادة

نص حجم تغيير إلى ذلك وسيؤدي .Zoom out أو Edit → Zoom in حدد ثم ،)القائمة( Menu على اضغط الخط، حجم لتغيير
.المعروضة القائمة

الموسيقية المواد إرسال
.رسالة شكل على الموسيقية المواد إرسال يمكنك

إلى المحددة الموسيقية المادة إرسال طريقة حدد ثم .File → Send وحدد ،)القائمة( Menu على اضغط موسيقية، مادة لإرسال
.بالرسالة كمرفق الموسيقية المادة إرسال يمكن بأنه علماً .Insert على اضغط .آخر جهاز

.جديدة حافظة لتحديد الحوار مربع استخدم ثم ....Change folder على اضغط حافظة، لتحديد

.أخرى موسيقية مادة تحديد يمكنك كما الأصلي، التطبيق إلى الموسيقية المادة تعود لا .Cancel على اضغط الإدراج، لإلغاء

الصوت مسجل
.GPRS عبر اتصال إجراء عند أو البيانات طلب خاصية استخدام حالة في المُسجل استخدام يمكن لا

..Desk → Media → Voice rec إلى اذهب

الإعلامية التطبيقات
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وتشغيل صوتي كمقطع الصوتي التسجيل وحفظ صوتية مفكرة أو هاتفية محادثة تسجيل .Voice rec خلال من يمكن
.Voice rec خلال من يمكن كما .الصوت ملفات تعديل إلى بالإضافة أخرى، صوتية ملفات أية أو بالجهاز الموجودة المقاطع
.المضغوط GSM وتنسيق AUو AMRو WAV :التالية التنسيقات تشغيل

الصوت مُسجل فتح
.الصوتية المقاطع أحد وتشغيل آلي بشكل .Voice rec بفتح يقوم اختصار إنشاء أو ملف، وتحديد .Voice rec فتح يمكنك

)فتح( Open ملف حوار مربع عرض يتم حيث ....File → Open وحدد ،)القائمة( Menu على اضغط صوتي، تسجيل لتحديد
.الصوتية بالتسجيلات قائمة ظهور إلى بالإضافة بالحافظة، الحالية المحتويات وفحص

إنشاء إلى هذا يؤدي حيث ....File → Add to Desk وحدد ،)القائمة( Menu على اضغط صوتي، تسجيل إلى اختصار لإضافة
.محفوظ غير لملف اختصار إنشاء يمكنك لا بأنه علماً .المحدد الصوتي للتسجيل اختصار

صوتية مفكرة أو هاتفية مكالمة تسجيل
AMR أو WAV بتنسيق إما مضغوط صوتي مقطع بإنشاء .Voice rec يقوم حيث .صوتية مفكرة أو هاتفية محادثة تسجيل يمكنك
.آلي بشكل

ببدء .Voice rec يقوم حيث .Record على اضغط ثم ,File → New clip وحدد ،)القائمة( Menu على اضغط صوتية، مفكرة لتسجيل
وحدد ،)القائمة( Menu على اضغط ثم .Stop حدد التسجيل، اكتمال وعند .الخارجي الميكرفون إلى الداخل الصوت تسجيل

File → Save → Save clip. على واضغط الصوتي، للتسجيل اسماً أدخل ثم OK.

ثم ,File → New clip وحدد ،)القائمة( Menu على اضغط المكالمة، مُستلم رد وعند .المكالمة ابدأ هاتفية، مكالمة لتسجيل
تسجيل إلى للإشارة ثوانٍ خمس كل نغمة الطرفان يسمع كما التسجيل، ببدء .Voice rec يقوم حيث .Record على اضغط

اسماً أدخل ثم .File → Save → Save clip وحدد ،)القائمة( Menu على اضغط ثم .Stop حدد التسجيل، اكتمال وعند .المكالمة
.OK وحدد الصوتي، للتسجيل

التسجيل يستمر حيث .Record على واضغط الصوتية، التسجيلات أحد حدد الصوتي، التسجيل نهاية من التسجيل لاستمرار
.السابق للتسجيل النهاية نقطة من

الخطوة إلى والعودة الحالية الخطوة بإيقاف الإلغاء أمر يقوم الصوتي، تسجيلك بحفظ مطالبتك حالة في ، حفظ لإلغاء
.الجهاز ذاكرة من الصوتي التسجيل بمسح الرفض أمر يقوم كما .السابقة

.الذاكرة بطاقة في أو الجهاز ذاكرة في المتاحة التخزين مساحة على الصوتي للتسجيل طول أقصى يعتمد :تلميح

صوتي تسجيل تشغيل
وحفظ تشغيل أو بتسجيله، قمت صوتي تسجيل حفظ يمكنك كما .مؤقت بشكل وإيقافه صوتي تسجيل تشغيل يمكنك
GSM وتنسيق AMRو AUو WAV :مثل متعددة تنسيقات تشغيل .Voice rec يستطيع كما .رسالة بداخل استلمته صوتي تسجيل

.المضغوط
.وطوله وموضعه الصوتية التسجيلات أحد تشغيل زمن التقدم شريط يعرض

.لتقديمه اليمين إلى أو التسجيل لترجيع اليسار إلى تنقل ثم .Play على اضغط الصوتية، التسجيلات لأحد للاستماع

.Play على الضغط عند التشغيل استئناف ويتم .Pause على اضغط مؤقت، بشكل الصوتي التسجيل لإيقاف

.الصوتي التسجيل تكرار وسيتم .Playback → Repeat وحدد ،)القائمة( Menu على اضغط أخرى، مرة صوتي تسجيل لتشغيل
الملفات حفظ يلزم حيث .مؤقتة ملفات بمثابة تسجيلها أو باستلامها تقوم التي الصوتية التسجلات تعُد :تلميح
.بها الاحتفاظ في ترغب التي

صوتي تسجيل إرسال
بريد رسالة شكل على Bluetooth تقنية أو الحمراء تحت الأشعة عبر آخر جهاز إلى جهازك من صوتي تسجيل إرسال يمكنك

.متعدددة إعلامية رسالة خلال من أو الجهاز، من إلكتروني

في التشغيل قيد الحمراء تحت الأشعة خاصية أن تأكد الحمراء، تحت الأشعة باستخدام آخر جهاز إلى صوتي تسجيل لإرسال
خيار استخدم ثم ،File → Send وحدد ،)القائمة( Menu على واضغط الصوتية، التسجيلات أحد حدد ثم .المستلم الجهاز
الجهاز إلى الصوتي التسجيل إرسال ويتم آلي، بشكل الحمراء تحت الأشعة اتصال تأسيس يتم حيث .الحمراء تحت الأشعة
.المستلم

أحد حدد ثم .المستلم الجهاز في التشغيل قيد Bluetooth تقنية أن تأكد ،Bluetooth تقنية باستخدام صوتي تسجيل لنقل
Bluetooth بتشغيل وقم .Bluetooth خيار استخدم ثم ،File → Send وحدد ،)القائمة( Menu على واضغط الصوتية، التسجيلات

).إرسال( Send تحديد وأخيرًا المتاحة، الأجهزة قائمة من المستلم الجهاز تحديد ثم المستلم، الجهاز عن والبحث جهازك في
تأسيس عند المستلم الجهاز إلى الصوتي التسجيل نقل يتم الدخول، رمز تأكيد أو بها مصرح وكونها الأجهزة اقتران حالة وفي

.نشط Bluetooth اتصال

الإعلامية التطبيقات
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ثم ،File → Send وحدد ،)القائمة( Menu على واضغط صوتي، تسجيل حدد إلكتروني، بريد شكل على صوتي تسجيل لإرسال
رسالة في كملحق الصوتي التسجيل لإرسال الاستعداد مع آلي بشكل البريد تطبيق فتح يتم حيث .البريد خيار استخدم
.الإلكتروني البريد

،File → Send وحدد ،)القائمة( Menu على واضغط صوتي، تسجيل حدد متعددة، إعلامية رسالة داخل صوتي تسجيل لإدراج
التسجيل لإرسال الاستعداد مع آلي بشكل MMS تطبيق تشغيل بدء يتم حيث .متعددة إعلامية رسالة خيار استخدم ثم

.المتعددة الإعلامية الرسالة في كملحق الصوتي

الإعلامية التطبيقات
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١٦.Calculator

يمكن حيث .بعد فيما لاستخدامها الحاسبة ذاكرة في النتائج وحفظ الحسابية، العمليات إجراء ،Calculator خلال من يمكنك
الحسابية العمليات لإجراء Scientific calculator واستخدام الأساسية، الحسابية العمليات لإجراء Desk calculator استخدام

.تعقيدًا الأكثر
.فقط البسيطة الحسابية العمليات لإجراء تصميمها وتم محدودة الحاسبة دقة إن :ملاحظة

.Desk → Office → Calculator إلى اذهب

الحسابية العمليات إجراء
خريطة من وظيفة وحدد الانتقال، مفتاح على اضغط ثم .الحسابية العملية في الأول الرقم أدخل حسابية، عملية لإجراء

.الإدخال مفتاح على واضغط الحسابية، العملية في الثاني الرقم أدخل ثم .الوظائف
ترتيب لتغيير الأقواس استخدام يمكن لا حيث .إدخالها لترتيب وفقاً الحسابية العمليات بأداء تقوم الحاسبة أن لاحظ

.العمليات

Scientific أو View → Desk calculator وحدد ،)القائمة( Menu على اضغط العلمية، والحاسبة المكتب حاسبة بين ما للتبديل
calculator.

.المفاتيح لوحة على من m على واضغط الرقم، اكتب السالبة، أو الموجبة الصورة إلى الرقم لتحويل

.Printing → Print وحدد ،)القائمة( Menu على اضغط حسابية، عملية لطباعة
.القائمة من Print preview → Printing وحدد ،)القائمة( Menu على اضغط الطباعة، قبل الصفحة لمعاينة  :تلميح
.Page setup وحدد ،)القائمة( Menu على اضغط الصفحة، تخطيط لتغيير

العلمية الحاسبة استخدام
.View → Scientific calculator وحدد ،)القائمة( Menu على اضغط ثم

خريطة من وظيفة وحدد الانتقال، مفتاح على اضغط ثم .الحسابية العملية في الأول الرقم أدخل حسابية، عملية لإجراء
.الإدخال مفتاح على واضغط الوظائف، خريطة في = إلى وانتقل الحسابية، العملية في الثاني الرقم أدخل ثم .الوظائف

.الوظيفة وحدد المفاتيح، لوحة على من i على اضغط ما، وظيفة بعكس للقيام

.Grads أو Radians أو Degrees حدد ثم ،Tools → Angle unit وحدد ،)القائمة( Menu على اضغط الزاوية، قياس وحدة لتغيير
.فيه الأرقام إدخال يتم الذي الحقل في الحالية الزاوية قياس وحدة رؤية وسيمكنك

الذاكرة في الأرقام حفظ
.بعد فيما لاستخدامها حسابية لعمليات نهائية نتائج أو مكتملة غير حسابية عمليات أو مختلفاً رقماً 26 حفظ يمكن

.القيمة بجوار سهم وسيظهر .Ctrl+S على اضغط.1
.السهم بجوار الحرف وسيظهر .القيمة لهذه تخصيصه في ترغب الذي الحرف + Shift على اضغط.2
.القيمة لتخزين الإدخال مفتاح على اضغط.3

.طبيعي بشكل الحسابية العملية في استمر ثم للقيمة، تخصيصه تم الذي الحرف أدخل محفوظة، قيمة لاستخدام

.Ctrl+D على اضغط الذاكرة، في المحفوظة القيم كافة لمسح

الحاسبة في الرقم صيغة ضبط
.Tools → Number format وحدد ،)القائمة( Menu على اضغط الرقم، صيغة لتغيير
:حدد

•Normal — الافتراضية الرقم بصيغة للاحتفاظ
•Fixed — محدد رقم على العشرية الأرقام أماكن عدد لضبط
•Scientific — محدد رقم على القيمة ذات العدد أرقام عدد لضبط
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١٧.Clock

.الساعة تنبيهات إدارة وكذلك إليها، ستتوجه التي المدينة أو الحالية لمدينتك والوقت التاريخ عرض يمكنك ،Clock خلال من
.Desk → Clock إلى اذهب

العالمية الساعة استخدام
....Tools → Date and time وحدد ،)القائمة( Menu على اضغط والوقت، التاريخ لضبط

Control في الضبط هذا تحديد يمكنك حيث ).شبكة خدمة( آلي بشكل والوقت التاريخ تحديث يمكنك كما :تلميح
panel )انظر ).التحكم لوحةDate and time٦٤اةحفصل.

.الانتقال مفتاح على اضغط إليها، ستتوجه التي والمدينة الحالية المدينة معلومات بين ما للتبديل

.Change city على واضغط إليها، ستتوجه التي أو الحالية المدينة إما حدد المدينة، لتغيير
المثال سبيل على ذلك ويفيد .والتقويم الساعة إدخالات تحديث يتم الحالية، للمدينة تغييرك حالة وفي :تلميح
.جماعية مكالمات في الاشتراك في ترغب عندما

.Alarm clock على اضغط وإدارتها، التبيهات لعرض

.Digital أو Analog حدد ثم ،View → Clock typeوحدد ،)القائمة( Menu على اضغط الساعة، نوع لتغيير
Menu على اضغط فقط، الحالية المدينة معلومات تعرض والتي الأحادية الساعة عرض شاشة إلى للتحول :تلميح

.View → Remote city details وحدد ،)القائمة(

Alarm clock استخدام

.التنبيه وقت أدخل ثم ،New alarm على اضغط تنبيه، لضبط

.Edit alarm على اضغط تنبيه، لتعديل

.الحذف مفتاح على اضغط تنبيه، لحذف
تشغيل لإيقاف الغطاء هاتف على من Exit على أو الاتصال جهاز واجهة على من Stop على اضغط صوتًا، التنبيه يصُدر عندما
التنبيه يُصدر الهاتف، إغلاق أثناء حتى التنبيه وقت حلول عند بأنه علماً .التنبيه لتأخير Snooze على اضغط ثم .التنبيه
.التنبيه ملاحظة لقراءة View على اضغط .الغطاء هاتف على تنبية ملاحظة عرض ويتم صوتاً

التذكير ورسائل التنبيهات
.بذلك تنبيه ملاحظة ستظهر التقويم، أو الساعة في التنبيه صوت ينطلق عندما

.Snooze على اضغط تنبيه، لتأخير
.دقائق عشر هي للغفوة الافتراضية المدة :تلميح

.Muteعلى اضغط الشاشة، على التنبيه بملاحظة الاحتفاظ مع تنبيه لإسكات

.Stop على اضغط التنبيه، ملاحظة وغلق تنبيه لإسكات
.الشاشة على التنبيه ملاحظة ستظل بينما .آلي بشكل ثانية 15 بعد التنبيه سيتوقف التنبيه، بإيقاف تقم لم إذا

والبلدان المدن
المدن تغيير
واضغط القائمة، من الجديدة المدينة حدد ثم .Change city على واضغط تغييرها، في ترغب التي المدينة حدد مدينة، لتغيير

.Select على
.الخريطة على المدينة موقع عرض يمكنك

.مدينة عن للبحث البحث حقل في الكتابة ابدأ :تلميح

.القائمة إلى جديدة مدينة لإضافة ...File → New city وحدد ،)القائمة( Menu على اضغط :تلميح

.الجهاز في العام التوقيت نظام تغيير إلى يؤدي قد الحالية المدينة تغيير أن لاحظ

العالمية الخريطة على المدن موضع تعيين
إلى انتقل الخريطة، على وأنت .Set position على اضغط ثم,...Edit → City details أو ...File → New city حدد مدينة، موقع لضبط
.OK على واضغط المطلوبة، المدينة موقع
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وتعديلها البلد إدخالات إنشاء
ثم ....Edit → Country/Region details أو ...File → New country/region حدد الموجودة، البلدان تعديل أو جديدة بلدان لإنشاء
.الجديد الرقم وأدخل ،Dialling code حقل وحدد الجديد، Country/Region اسم أدخل
.أيضاً العاصمة تعديل يمكنك فإنه الموجودة، البلدان أحد بتعديل تقوم كنت إذا أنه لاحظ

وتعديلها المدينة إدخالات إنشاء
.المدينة اسم ادخل ثم ,...File → New city حدد تعديلها، أو المدينة إدخالات لإنشاء

:التالية الإعدادات تحديد يمكنك كما
•Country/Region — القائمة من بلدًا حدد.
•Area code — بالمدينة هاتفي اتصال إجراء عند المُستخدم الرمز أدخل.
•Daylight-saving zone  — الصيفي التوقيت نطاق حدد.
•GMT offset — جرينتش خط عند والتوقيت مدينة توقيت بين ما التوقيت فرق حدد.
•Latitude و Longitude — على اضغط أو مدينة، إحداثيات أدخل Set position العالمية الخريطة على مدينة موقع لتعيين.

Clock
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والبرامج البيانات تنظيم.١٨
ورسائل والتقويم الأسماء معلومات مثل الشخصية البيانات بتنظيم الخاصة التطبيقات من العديد الاتصال جهاز يقدم
.الإلكتروني البريد

Data mover

Nokia 9200 series Communicatorالاتصال جهاز من والضبط، الأسماء مثل محددة، بيانات لنقل Data mover استخدام يمكنك
تأكد تبدأ، أن وقبل .ذاكرة بطاقة أو الحمراء تحت الأشعة باستخدام بك الخاص Nokia 9500 Communicator الاتصال جهاز إلى
خالية مساحة وجود حالة في أنه ولاحظ .النقل عملية لإتمام كافية الذاكرة بطاقة أو الجهازين في الذاكرة من مساحة توافر من
.النقل عملية إتمام من تتمكن لن ،Nokia 9500 Communicator الاتصال جهاز في ميجابايت 2 من أقل
.الغطاء هاتف تشغيل بإيقاف قم أمكن، وإن .Data mover استخدام أثناء Nokia 9500 Communicator الاتصال جهاز تستخدم لا

.شحن بجهاز الجهاز بتوصيل فقم وإلا البطارية، في كافية طاقة وجود من تأكد
تحويل يلزم ،Nokia 9500 Communicator الاتصال جهاز مع موجودة متوافقة ذاكرة بطاقة استخدام قبل  :ملاحظة

بطاقة على قبل من بتثبيتها قمت التي التطبيقات تثبيت إعادة يلزم كما البيانات، ناقل باستخدام الذاكرة بطاقة
تثبيتها تم التي Nokia 9210 Communicator الاتصال بجهاز الخاصة التطبيقات تثبيت تعيد لا ذلك، ومع .الذاكرة
استخدام يلزم حيث التطبيقات، لتلك حديث إصدار على Nokia 9500 Communicator الاتصال جهاز ويحتوي .مسُبقاً
.Nokia 9500 Communicator الاتصال جهاز مع الحديثة الإصدارات هذه

في ترغب التي الطريقة أو نقلها، في ترغب التي المعلومات لنوعية وفقاً تتحدد إضافية، خطوات هناك تكون قد أنه لاحظ
نقل عمليات عدد أو الذاكرة، بطاقة أو السابق الاتصال جهاز في الخالية الذاكرة مساحة أو البيانات، لنقل استخدامها

بعضها تواجه بالأجهزة الخاصة الحمراء تحت الأشعة منافذ أن من تأكد .سابقاً بها قمت التي الفاشلة أو الناجحة البيانات
.البعض

الاتصال جهاز في البطاقة بإدخال فقم الذاكرة، ببطاقة بيانات وجود حالة وفي .Desk → Tools → Data mover إلى اذهب.1
Nokia 9200 series Communicator. على اضغط Continue transfer.

تواجه بالجهازين الخاصة الحمراء تحت الأشعة منافذ أن من وتأكد الجهازين، كلا في الحمراء تحت الأشعة بتشغيل قم.2
.الجهازين بين الحمراء تحت الأشعة اتصال تأسيس وسيتم .Continue على اضغط ثم الآخر، منها كل

.بك الخاص Nokia 9200 series Communicator الاتصال جهاز إلى البيانات جمع أداة لإرسال Send data collector على اضغط.3
.بك الخاص )الوارد صندوق( Inbox حافظة إلى الحمراء تحت أشعة رسالة شكل على البيانات جمع أداة إرسال يتم حيث

توافر عدم حالة في بينما .series Communicator 9200 الاتصال جهاز في Open على اضغط البيانات، جمع أداة ولتثبيت
البيانات جمع أداة وستبدأ ).الملفات مدير( File manager من وافتحه التثبيت، ملف لحفظ Save على اضغط ،Open الخيار
Nokia 9500 الاتصال جهاز في .Connect data coll على فاضغط بالفعل، مثبتة الأداة كانت وإذا .تثبيتها بعد تلقائياً عملها

Communicator.
Nokia الاتصال جهاز من نقلها في ترغب التي البيانات بتحديد قم ،Nokia 9500 Communicator الاتصال جهاز خلال ومن.4

9200 series Communicator. والصور والمستندات والإعدادات والرسائل والأسماء، التقويم معلومات نقل يمكنك حيث.
البريد ورسائل الأعمال بطاقات رسائل مثل ،Inbox حافظة في تخزينها يتم لم التي الملفات بعض إرسال يتعذر بينما

.الإلكتروني
.استخدامها في ترغب التي النقل طريقة حسب وذلك ،Transfer mem. card أو Transfer infrared على اضغط.5
.النقل واستئناف البيانات ناقل تشغيل بإعادة قم النقل، عملية أثناء انقطاع حدوث حالة وفي .Start transfer على اضغط.6

في ابدأ لذا .نقلها تحاول التي بالبيانات خاصة مشكلة هناك يكون فقد جديد، من المشكلة حدوث تكرار حالة في بينما
.المشكلة سبب أنها تعتقد التي البيانات نقل تختر لا بينما جديد، من البيانات نقل عملية

.النقل عملية لإنهاء النقل انتهاء بعد OK على اضغط.7
في المستخدمة الذاكرة تكون بحيث الذاكرة بطاقات إحدى لتحويل Convert mem. card على أو للخروج، Exit على اضغط.8

.Nokia 9500 Communicator الاتصال جهاز
.الوقت بعض يستغرق قد البيانات نقل أن لاحظ

Backup

.منتظم بشكل الجهاز بيانات من احتياطية نسخ بعمل يوُصى
.Desk → Tools → Backup إلى اذهب
:استعادتها أو للبيانات احتياطية نسُخ عمل في البدء قبل

.الأخرى التطبيقات كافة أغلق•
.الغطاء هاتف تشغيل بإيقاف قم أمكن، وإن•
.البطارية في كافية طاقة وجود من وتأكد•

الاحتياطية، النسخة لتلك اسماً أدخل ثم .New backup على اضغط ذاكرة، بطاقة على البيانات من احتياطية نسُخ لعمل
Partial حددت إذا بينما .البيانات كافة بنسخ Full backup يقوم حيث .جزئية أم كاملة نسخة عمل في ترغب كنت إذا ما وحدد

backup، على اضغط .النسخة بتلك تضمينها في ترغب العناصر أي تعيين يلزم Start backup.
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.Control panel و File manager تطبيقات فى البيانات من احتياطية نسُخ عمل أيضاً يمكنك كما  :تلميح

إذا ما حدد ثم ،Restore على واضغط الاحتياطية، النُسخ إحدى حدد الذاكرة، بطاقة من الاحتياطية البيانات نسُخ لاستعادة
العناصر أي تعيين فعليك ،Partial backup حددت وإذا .فقط المحددة العناصر أم البيانات كافة استعادة في ترغب كنت
.Start restore على اضغط .استعادتها في ترغب

Data transfer

Data transfer استخدام فيمكنك البيانات، نقل خاصية يدعم آخر وجهاز Nokia 9500 Communica الاتصال جهاز تمتلك كنت إذا
.الجهازين بين والأسماء التقويم إدخالات لمزامنة
.الخدمة مزود أو الشبكة مشُغل أو بالموزع اتصل المتوافقة، الأجهزة حول معلومات على للحصول

.Desk → Tools → Data transfer إلى اذهب
.جديد تزامن وضع لإنشاء New على اضغط.1
.Next على واضغط مزامنته، في ترغب الذي المحتوى حدد.2
التزامن بدء يتم الاتصال، كنوع الحمراء تحت الأشعة استخدام تحديدك حالة في .Select على واضغط الاتصال، نوع حدد.3

.الحال في
التزامن إجراء تريد الذي الجهاز عن للبحث Search على فاضغط الاتصال، كنوع Bluetooth استخدام تحديدك حالة وفي.4

.Stop على اضغط البحث، لإيقاف بينما .معه
التزامن بدء يتم .Select على اضغط ثم معه، التزامن في ترغب الذي الجهاز إلى انتقل.5

.File → Synchronisation log وحدد ،)القائمة( Menu على اضغط التزامن، سجل لعرض

Synchronization

العناوين ودفتر التقويم تطبيقات من العديد مع الأسماء أو التقويم مزامنة إمكانية Synchronization تطبيق لك يوفر
ترغب التي البيانات( الإعدادات حفظ يتم حيث .بُعد عن الإنترنت خدمة مركز على أو متوافق كمبيوتر جهاز على الموجودة

.التزامن عملية إجراء أثناء استخدامه يتم تزامن وضع في )المستخدمة الاتصال وطريقة تزامنها في
بمزود اتصل ،SyncML تقنية توافق حول معلومات على وللحصول .بعُد عن للتزامن SyncML تقنية التطبيق هذا يستخدم

.معها جهازك مزامنة في ترغب التي التطبيقات
.Desk → Tools → Synchronization إلى اذهب
والأسماء التقويم معلومات مزامنة

اتصال أو Bluetooth اتصال أو الحمراء تحت الأشعة اتصال استخدام يمكنك .متوافق كمبيوتر بجهاز جهازك بتوصيل قم.1
.٩٠اةحفصل انظرالتوصيل .كابل

واضغط .معها للتزامن المتاحة الأجهزة عن بالبحث الجهاز يقوم ،Bluetooth اتصال تحديدك حالة وفي .Sync على اضغط.2
.معها التزامن إجراء في ترغب التي الأجهزة أحد لتحديد Select وعلى البحث، لإنهاء Stop على

.الشاشة على الموجودة الإرشادات اتبع.3
الكمبيوتر برامج مجموعة باستخدام الأساسي الضبط تم حيث بنوكيا، الخاصة الكمبيوتر برامج بمجموعة خاص وضع يوجد

.فقط الضبط في تغير حدوث حالة في مسبقاً المحدد الضبط تعديل إلى تحتاج وقد .بنوكيا الخاصة
.أيضاً الخدمة مزود من خاصة رسالة شكل على التزامن ضبط تتسلم قد

جديد وضع إنشاء
الوضع وجود حالة وفي .الصحيح الضبط تحديد على يساعدك مما وضع إنشاء معالج فتح وسيتم .New على اضغط.1

.File → New وحدد ،)القائمة( Menu على اضغط بالفعل،
:التالية الخيارات بتحديد قم.2

•Profile name — للوضع الوصفي الاسم أدخل.
•Connection type — حدد Bluetooth أو Infrared أو Data cable حدد أو كمبيوتر، جهاز مع للتزامن Internet مركز مع للتزامن

.الإنترنت على خدمة
•Access point — تحديدك حالة في Internet للإنترنت وصول نقطة حدد الاتصال، كنوع.
•Host address — التزامن خدمة مركز عنوان أدخل الاتصال، كنوع الإنترنت تحديدك حالة في.
•Port — التزامن خدمة بمركز الخاص المنفذ رقم أدخل الاتصال، كنوع الإنترنت تحديدك حالة في.
•User name — التزامن خدمة لمركز بك الخاصة المستخدم هوية أدخل.
•Password — التزامن خدمة لمركز بك الخاصة السر كلمة أدخل.
•Confirm password — التزامن خدمة لمركز بك الخاصة السر كلمة كرر.

.لمزامنتها إلكتروني بريد رسائل أو تقويم إدخالات أو أسماء حدد.3
حدد ثم .Synchronisation type وحدد بعُد، عن الخدمة مركز وعلى جهازك على البيانات بقواعد الخاصة المسارات أدخل.4

Normal حدد أو وبالعكس، بُعد عن الخدمة مركز إلى الجهاز من المعلومات لمزامنة One-way to telephone لمزامنة

والبرامج البيانات تنظيم
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مركز إلى الجهاز من المعلومات لمزامنة One-way from telephone حدد أو الجهاز، إلى بُعد عن الخدمة مركز من المعلومات
.بعُد عن الخدمة

.افتراضي تزامن كوضع بإنشائه قمت الذي الوضع استخدام في ترغب كنت إذا ما حدد.5
 → Tools وحدد ،)القائمة( Menu على اضغط الكمبيوتر، برامج لمجموعة الافتراضي الضبط إلى العودة في ترغب كنت إذا

Reset PC Suite profile.

.Edit على واضغط الوضع، حدد موجود، وضع لتعديل

 → File → Tools وحدد ،)القائمة( Menu على اضغط ثم الوضع، حدد افتراضي، كوضع الموجودة التزامن أوضاع أحد لضبط
Set as default.

File → Sync → Slow حدد ثم ،)القائمة( Menu على اضغط الخدمة، ومركز الجهاز بين البيانات قاعدة محتويات كافة لمزامنة
sync. الأوضاع لأحد المحدد التزامن نوع تجاهل إلى يؤدي ذلك أن ولاحظ.

.الحذف مفتاح على واضغط الوضع، حدد وضع، لحذف

وحدد ،)القائمة( Menu على اضغط الخدمة، بمركز الموجودة البيانات بقاعدة واستبدالها الجهاز من البيانات قاعدة لمسح
File → Sync → Replace telephone data.

وحدد ،)القائمة( Menu على اضغط بالجهاز، الموجودة البيانات بقاعدة واستبدالها الخدمة مركز من البيانات قاعدة لمسح
File → Sync → Replace server data.

.التزامن سجل عرض يمكنك متوافق، كمبيوتر وجهاز جهازك بين التزامن عملية إتمام بعد

التزامن، ووقت تاريخ المثال، سبيل على السجل، وسيعرض .Log على واضغط الأوضاع، أحد حدد التزامن، سجل لفتح
.التزامن عملية أثناء المحتملة بالأخطاء قوائم إلى بالإضافة
أو بنوكيا الخاصة الكمبيوتر برامج لمجموعة "المستخدم دليل" انظر التزامن، حول إضافية معلومات على للحصول

).الكمبيوتر مع نوكيا مزامنة( Nokia PC Sync بـ الخاصة التعليمات

نوكيا من الكمبيوتر برامج مجموعة
جهاز( Nokia 9500 Communicator لإدارة البرامج من مجموعة )بنوكيا الخاصة الكمبيوتر برامج مجموعة( Nokia PC Suite تقدم

المهام وعناصر الإلكتروني البريد ورسائل والتقويم الأسماء معلومات مزامنة يمكنك المثال، سبيل على ).9500 نوكيا الاتصال
باستخدام الجهاز حافظات وإدارة )الكمبيوتر مع نوكيا مزامنة( Nokia PC Sync باستخدام متوافق كمبيوتر وجهاز الجهاز بين

Nokia Phone Browser )باستخدام واستعادتها الشخصية للبيانات احتياطية نسخ وعمل )نوكيا هاتف مستعرضNokia
Content Copier )لنوكيا المحتويات ناسخ( باستخدام التطبيقات وتثبيت Nokia Application Installer )نوكيا تطبيقات مثبت.(

مجموعة" لـ المستخدم دليل انظر الكمبيوتر، برامج مجموعة واستخدام تثبيت كيفية عن إضافية إرشادات على للحصول
".نوكيا من الكمبيوتر برامج مجموعة" تطبيقات في التعليمات أو المضغوط القرص على "نوكيا من الكمبيوتر برامج

كابل خلال من متوافق كمبيوتر بجهاز جهازك لتوصيل بحاجة فأنت ،"نوكيا من الكمبيوتر برامج مجموعة" تستخدم كي
)DKU-2 (USB أو Bluetooth ٩٠اةحفصل انظرالتوصيل .الحمراء تحت الأشعة أو.

مجموعة" أن ولاحظ .www.nokia.com الموقع من أو المضغوط القرص من "نوكيا من الكمبيوتر برامج مجموعة" بتثبيت قم
.Windows XPو Windows 2000 التشغيل نظامي مع إلا استخدامها يمكن لا "نوكيا من الكمبيوتر برامج

.بالجهاز ثم متوافق كمبيوتر بجهاز الكابل بتوصيل قم الكابل، استخدام في ترغب كنت إذا•
جهاز بضبط وقم المتوافق، الكمبيوتر وجهاز الجهاز بين اقتران بإجراء قم ،Bluetooth استخدام في ترغب كنت إذا•

.٩٢اةحفصل الأجهزة أحد مع انظرالاقتران .به المرخص بالشكل الكمبيوتر
تحت انظرالأشعة .الجهاز على الحمراء تحت الأشعة بتشغيل قم الحمراء تحت الأشعة استخدام في ترغب كنت إذا•

.الأمر لزم إذا المتوافق، الكمبيوتر جهاز على الحمراء تحت الأشعة بتشغيل قم .٩٢اةحفصل الحمراء
برامج تحديث أو لتثبيت بحاجة تكون وربما بالكابل، التوصيل حالة في DKU-2 (USB( تشغيل برامج لتثبيت بحاجة أنت

بحزمة المرفق المضغوط القرص انظر .كمودم الجهاز استخدام في ترغب كنت إذا الحمراء تحت الأشعة أو Bluetooth تشغيل
.التفاصيل على للحصول "نوكيا من الكمبيوتر برامج مجموعة" لـ المستخدم ودليل www.nokia.com والموقع البيع

والبرامج التطبيقات تثبيت
.أضرار أية تسبب أخرى برامج ضد كافية حماية توفر مصادر من فقط الواردة التطبيقات بتثبيت قمهام:

:الجهاز على والبرامج التطبيقات من نوعين تثبيت يمكنك
التشغيل نظام مع متوافقة أو )9500 نوكيا الاتصال جهاز( Nokia 9500 Communicator لـ المخصصة والبرامج التطبيقات•

Symbian. هو البرامج هذه تثبيت ملفات امتداد SIS.
.JAR. أو JAD. هو ™Java تطبيقات تثبيت ملفات امتداد .Symbian تشغيل نظام مع المتوافقة ™J2ME تطبيقات•

على لك إرسالها أو التصفح، أثناء تنزيلها أو متوافق، كمبيوتر جهاز من بك الخاص الجهاز إلى التثبيت ملفات نقل الممكن من
برامج مجموعة تستخدم كنت إذا .Bluetooth خلال من أو الإلكتروني البريد في كمرفق أو متعددة إعلامية رسالة شكل

:C الحافظة على الملف بحفظ قم الملف، لنقل )9500 نوكيا الاتصال جهاز( Nokia 9500 Communicator لـ المخصصة الكمبيوتر
\nokia\installs تستخدم كنت إذا بينما .بك الخاص الجهاز في Microsoft Windows Explorer )الـ مستكشف Windows
).المحلي القرص( الذاكرة بطاقة على الملف احفظ ،)لميكروسوفت

والبرامج البيانات تنظيم
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قيد الفحص عمليات حول معلومات الجهاز ويعرض .تثبيتها المطلوب الحزمة تكامل الجهاز يفحص التثبيت، عملية أثناء
.إلغائه أو التثبيت في الاستمرار خيار لك يتوفر كما التنفيذ،

.٧١اةحفصلCertificate managerانظر

Symbian تشغيل نظام برامج تثبيت

احتياطية نسخة أو منه الأصلية النسخة لديك يكون أن يجب له، إصلاح أو التطبيقات لأحد تحديث بتثبيت تقوم عندما
أو الأصلي التثبيت ملف من أخرى مرة بتثبيته قم ثم التطبيق، بإزالة قم الأصلي، التطبيق ولاستعادة .التطبيق لاستعادة كاملة
.الاحتياطية النسخة من

الإدخال مفتاح على اضغط ثم الملف، وحدد الذاكرة، بطاقة أو الجهاز ذاكرة في التثبيت ملف عن ابحث البرنامج، لتثبيت
البريد صندوق إلى اذهب الإلكتروني، بالبريد كمرفق التثبيت ملف استلمت إذا المثال، سبيل فعلى .التثبيت عملية لبدء

.التثبيت عملية لبدء الإدخال مفتاح على اضغط ثم التثبيت، ملف وحدد الإلكتروني البريد وافتح بك الخاص
.٦٦اةحفصلApplication managerانظر .البرنامج لإزالة التطبيقات مدير استخدم

™Java تطبيقات تثبيت
عملية لبدء الإدخال مفتاح على اضغط ثم الملف، وحدد التثبيت، ملف عن الذاكرة بطاقة أو الجهاز ذاكرة في ابحث.1

بك الخاص البريد صندوق إلى اذهب الإلكتروني، بالبريد كمرفق التثبيت ملف استلمت إذا المثال، سبيل فعلى .التثبيت
.التثبيت عملية لبدء الإدخال مفتاح على اضغط ثم التثبيت، ملف وحدد الإلكتروني البريد وافتح

يسألك قد مفقود، الامتداد هذا كان وإذا .التثبيت عملية في مطلوب JAR. الملف امتداد إن .التثبيت عملية بتأكيد قم.2
بتنزيل تقوم وعندما .وصول نقطة بتحديد ستطالب وصول، نقطة تحديد عدم حالة وفي .بتنزيله تقوم أن الجهاز
من الأشياء هذه على الحصول ويمكنك .الخدمة مركز إلى للوصول سر وكلمة مستخدم اسم لإدخال تحتاج قد ،JAR. الملف
.التطبيقات مزود

.التثبيت عملية بانتهاء الجهاز ينبهك.3
قيد يظل الاتصال أن ولاحظ .الحال في وتثبيته التثبيت ملف تنزيل يمكنك الويب، صفحات تصفح عند :تلميح

.التثبيت عملية أثناء الخلفية في التشغيل

Java™
.٨٧اةحفصل والبرامج التطبيقات انظرتثبيت .جهازك على وتشغيلها ™Java تطبيقات تثبيت يمكنك

باستخدام Java تطبيقات عن البحث يمكنك .™ J2ME هو Nokia 9500 Communicator الاتصال بجهاز الخاص Java برنامج يعد
).التطبيقات( Applications حافظة في تخزينها ثم الإنترنت، شبكة من وتنزيلها المتصفح،

.Application manager تطبيق استخدم ،Java تطبيقات لإدارة
).الشخصي الوضع( Personal Profileو MIDP :التاليتين Java بيئتي بجهازك المثبتة J2ME تدعم

على نوكيا منتدى يحتوي حيث ،www.forum.nokia.com الموقع بزيارة قم التطوير، معلومات على للحصول :تلميح
Series 80 Developer Platform )80 المطور برامج سلسلة( وJava Software Development Kit )برامج تطوير طقم java)

(SDK( والتطبيقات الفنية والملاحظات والأدوات.

Java MIDP

:التالية APIs مجموعة Java تطبيقات على المحتوي المحمول الهاتف لجهاز المعلومات بوضع الخاصة البيئة تدعم
•Java CLDC 1.1 — التشغيل نظام من جزءًا يعد الذي الفوري التنفيذ Symbian
•Java MIDP 2.0 — تطبيقات بتعيين تقوم التي الحماية Java به موثوق ثالث طرف أو المشُغل أو المصُنِع :التالية للنطاقات

معروف غير ثالث طرف أو
•Java WMA — اللاسلكية الرسائل
•Java Mobile Media — المحمول الهاتف لأجهزة المتعددة الوسائط
•Java Bluetooth — توصيل Bluetooth وBluetooth Push لتطبيقات Java
•Nokia UI — والرسومات بالصوت الخاصة الاستخدام واجهات
•Java DRM — المحتوى استخدام بكيفية الخاصة التعريفات
•Java File — الملفات خدمة مركز خدمات
•Java PIM — المهام قائمة وعناصر التقويم وإدخالات الهاتف دفتر محتويات إلى الوصول

Java PP

:التالية APIs مجموعة Java لـ الشخصي بالوضع الخاصة البيئة تدعم
•Java CDC 1.0 — إضافي جهاز توصيل
•Java Foundation Profile 1.0 — المخرجات أو والإدخالات الشبكة دعم
•Java Personal Profile 1.0 — القياسية الاستخدام واجهة مواصفات UI لـ Java وAWT والصور والرسومات الاستخدام لواجهات

والبرامج البيانات تنظيم
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•Java UI — استخدام واجهة مواصفات Java القياسية
•JDBC — تطبيقات وصول إمكانية Java إرتباطية بيانات لقاعدة

والبرامج البيانات تنظيم
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التوصيل.١٩

التوصيل طرق استخدام يمكنك حيث .الجهاز مع استخدامها يمكنك التي المختلفة التوصيل أنواع من العديد يوجد
مع )عام تسلسلي مسار( USB كابل اتصال أو الحمراء، تحت الأشعة أو Bluetooth تقنية أو اللاسلكية، LAN شبكة مثل اللاسلكية
.IP الإنترنت بروتوكول ممر أو الكمبيوتر برامج مجموعة

اللاسلكية LAN شبكة
المطلوبة التطبيقات أجل من للإنترنت الوصول في لاستخدامها اللاسلكية LAN شبكة إلى الوصول نقاط تحديد يمكنك

.٦٨اةحفصلWireless LANانظر .بالإنترنت للاتصال

خاصة شبكة إعداد
الحاجة دون مباشرةً البعض بعضها مع الاتصال اللاسلكية للمحطات الخاصة الشبكات تتيح الآخرى، التطبيقات باستخدام

الآخرون المستخدمون إليها ينضم ثم الخاصة الشبكة بإنشاء واحد مستخدم يقوم حيث .اللاسلكية LAN شبكة وصول لنقاط
.لاحقاً
.أولاً الخاصة بالشبكة خاصة للإنترنت وصول نقطة بإنشاء تقوم أن يجب

الخاصة بالشبكة خاصة للإنترنت وصول نقطة لإنشاء
.Connections → Internet setup وحدد ،Desk → Tools → Control panel حدد.1
على اضغط ,New على الضغط وبعد :الجديدة للنقطة كأساس حالية وصول نقطة استخدام وسيمكنك .New على اضغط.2

Yes, على اضغط ثم القائمة، من الوصول نقطة واختر OK.
.الإعدادات حدد.3

•Internet settings name — ِللاتصال وصفياً اسماً أعط.
•Internet settings type — شبكة حدد LAN للاتصال كنوع اللاسلكية.
•Network ID — الوصول نقطة باستخدام إليها الوصول في ترغب التي المستهدفة للشبكة وفقاً الشبكة هوية حدد

هوية استخدام ويضمن .جديدة شبكات هويات إنشاء وكذلك الشبكات، هويات تسمية إعادة يمكنك حيث .للإنترنت
الشبكة( VPN برنامج يقيد وقد .مباشرةً المطلوبة المستهدفة الشبكة إلى البيانات سير توجيه يتم أن الصحيحة الشبكة

.مستهدفة معينة شبكة إلى البيانات سير خاصة، بصورة ،)الخاصة الافتراضية
•Network mode — حدد Ad hoc.
•Network name — ِللشبكة اسماً أعط.
•Security mode — حدد WEP مفتاح استخدام في ترغب كنت إذا WEP )الموثوقية أجل من )للخصوصية مكافئ سلكي نظام.

.أيضاً الإعدادات هذه لتهيئة فستحتاج حماية، كوضع WEP حددت إذا.4
•WEP key index — لمفتاح رقماً حدد WEP.
•WEP key length — رقم زاد وكلما .بت 232و 104و 40 هي المدعمة المفاتيح أطوال أن حيث .المناسب المفتاح طول حدد

.الحماية مستوى ارتفع المفتاح، في البت
•WEP key type — مفتاح بيانات إدخال في ترغب كنت إذا ما حدد WEP عشرية سُداس بصيغة )HEX( نص شكل على أو

)ASCII.(
•WEP key data — مفتاح بيانات أدخل WEP. اخترته الذي المفتاح طول على إدخالها يمكنك التي الحروف عدد ويعتمد.

.عشرية سُداسية رموز عشرة أو رقمية أبجدية رموز خمسة من بت 40 طولها التي المفاتيح تتكون المثال، سبيل فعلى

المتقدمة، الإعدادات لتهيئة حاجة في كنت وإذا .الإعدادات كافة تهيئة من الانتهاء عند Done أو Finish على اضغط.5
.٧٤اةحفصل الإنترنت وصول لنقطة متقدمة إعدادات انظرتهيئة .Advanced على اضغط

الكابل خلال من الاتصال
انظر .الجهاز أسفل في الكابل بتوصيل قم لذا ).USB) DKU-2 كابل باستخدام متوافق كمبيوتر بجهاز جهازك توصيل يمكنك
.١١اةحفصل والموصلات المفاتيح الشكل
يتم أن يلزم المكتب، بحامل الكابل بتوصيل قمت إذا أنه ولاحظ .أيضاً بالجهاز الخاص المكتب بحامل الكابل توصيل يمكنك
.مقلوباً الكابل توصيل منفذ توصيل
القرص انظر .كابل اتصال استخدام من تتمكن أن قبل الكمبيوتر جهاز على DKU-2 تشغيل برنامج تثبيت يلزم أنه لاحظ

.التفاصيل على للحصول www.nokia.com الموقع أو البيع بحزمة المرفق المضغوط

IP passthrough
استخدام يمكنك كما .كمبيوتر لجهاز الإنترنت اتصال الجهاز يستخدم حيث أيضًا، IP passthrough مع كابل استخدام يمكنك

.المثال سبيل على بُعد عن التزامن أو للتصفح وذلك للإنترنت، وصول نقطة أية تستخدم مثلما IP الإنترنت بروتوكول ممر
من الكمبيوتر برامج مجموعة فيه تستخدم الذي الوقت نفس في IP الإنترنت بروتوكول ممر استخدام يمكنك لا أنه لاحظ
.٦٩اةحفصلCable setupانظر .Control panel في الكابل اتصال إعدادات تعريف ويمكنك .نوكيا
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PC Suite استخدام يلزم كما .الكابل اتصال إعدادات فى IP passthrough حددت إذا المودم تشغيل يمكنك لا أنه لاحظ
connection أو IP pass. overr. PC Suite الإنترنت بروتوكول ممر اتصال وجود بدون IP.

Bluetooth

Dial-Upو Serial Port Profileو Generic Access Profile :التالية المزايا تدعم التي Bluetooth 1.1 مواصفات مع الجهاز هذا يتوافق
Networking Profile وGeneric Object Exchange Profile وObject Push profile وFile Transfer Profile وHandsfree Profile. تضمن لكي

هذا مع نوكيا من المعتمدة الإضافية الملحقات استخدم ،Bluetooth تقنية تدعم التي الأخرى الأجهزة بين التوافق وجود
.الأجهزة لهذه المنتجة الشركات مراجعة يرجى الأخرى الأجهزة مع جهازك توافق من للتأكد .الطراز

مزود أو المحلية السلطات مراجعة يرجى .المناطق بعض في Bluetooth تقنية لاستخدام والتحديدات القيود بعض توجد قد
.الخدمة

تكثيف إلى ستؤدي أخرى، مزايا استخدام أثناء الخلفية في بتشغيلها تسمح أو ،Bluetooth تقنية تستخدم التي المزايا إن
.حياتها مدة على سلباً ستؤثر كما البطارية طاقة استهلاك

.أقصى بحد أمتار 10 يبلغ نطاق في الإلكترونية الأجهزة بين مجانية لاسلكية اتصالات إجراء إمكانية Bluetooth تقنية توفر
أو التقويم، وملاحظات الأعمال وبطاقات والنصوص الفيديو ومقاطع الصور إرسال في Bluetooth اتصال استخدام يمكن حيث

.الكمبيوتر أجهزة مثل ،Bluetooth تقنية تستخدم أجهزة مع لاسلكياً للاتصال
الجهاز يكون أن يلزم فلا الراديو، موجات استخدام على اتصالها في تعتمد Bluetooth تقنية تستخدم التي الأجهزة لأن ونظراً
البعض بعضهما من أقصى كحد أمتار 10 مسافة على الجهازان يكون أن يكفي حيث .الأخرى الأجهزة من مباشرة بصورة قريباً
الإلكترونية الأجهزة بسبب أو الجدران مثل العوائق بعض بسبب للتشويش الاتصال تعرض احتمالية من الرغم على فقط،

.الأخرى
.لجهازك اسماً بإعطاء مطالبتك يتم الأولى، للمرة Bluetooth تشغيل عند

Bluetooth إعدادات

.Settings صفحة حدد .Connections → Bluetooth وحدد ،Desk → Tools → Control panel حدد ،Bluetooth ضبط لتعديل
:يلي ما بتحديد قم

•Bluetooth active — حدد Yes لتشغيل Bluetooth. بتحديد قمت إذا No, اتصالات كافة إنهاء يتم Bluetooth ،ولن الجارية
.استلامها أو البيانات إرسال في Bluetooth استخدام يمكنك

•My telephone's visibility — حدد Shown to all أجهزة تعثر أن أردت إذا Bluetooth حددت إذا بينما .جهازك على الأخرى
Hidden, جهازك على العثور من الأخرى الأجهزة تتمكن لن.

•My Bluetooth name — حرف 247 هو الاسم لطول الأقصى الحد يكون بحيث .لجهازك اسماً حدد.

الأخرى Bluetooth أجهزة لمستخدمي يمكن ,Shown to all إلى الرؤية وتغيير التشغيل وضع على Bluetooth بضبط قمت إذا
.به المُسجل والاسم جهازك رؤية

.+Chr على اضغط تشغيله، إيقاف أو Bluetooth لتشغيل  :تلميح

.يدوياً Bluetooth تشغيل إعادة يلزم ،Offline وضع لتسجيل كنتيجة Bluetooth تشغيل إيقاف حالة في أنه لاحظ

Bluetooth باستخدام البيانات إرسال

أو نقلها أو تعديلها أو الأخرى والمحتويات الرنين ونغمات الصور بعض نسخ عملية والطبع النشر حقوق حماية تعوق قد
.إرسالها إعادة

.الواحدة المرة في Bluetooth اتصال من أكثر يوجد أن يمكن لا
تطبيق افتح آخر، جهاز إلى صورة لإرسال المثال، سبيل فعلى .فيه إرساله المطلوب العنصر تخزين تم الذي التطبيق افتح.1

Images.
.File → Send → Via Bluetooth وحدد ،)القائمة( Menu على واضغط إرساله، في ترغب الذي العنصر حدد.2
.أولاً قبل من عليها العثور تم التي بالأجهزة قائمة عرض يتم ،Bluetooth أجهزة عن سبق فيما بالبحث قمت قد كنت إذا.3

.Stop على اضغط البحث، ولإيقاف .Search more على اضغط جديد، بحث ولبدء .واسمه الجهاز رمز رؤية يمكنك حيث
.Select على واضغط به، الاتصال في ترغب الذي الجهاز حدد.4
بإنشاء قم لذا .الدخول رمز بإدخال مطالبتك يتم البيانات، نقل عملية تتم أن قبل بالاقتران الآخر الجهاز مطالبة حالة في.5

الرمز استخدام على الآخر Bluetooth جهاز مالك مع الاتفاق مع )رقم 16 إلى 1 من طوله يبلغ بحيث( بك الخاص الدخول رمز
واجهة بها يوجد لا التي الأجهزة وتحتوي .حفظه إلى حاجة توجد فلا فقط، واحدة مرة الدخول رمز استخدام ويتم .ذاته

.Paired devices صفحة في الجهاز اسم حفظ يتم الاقتران، عملية وبعد .مسبقاً ضبطه تم دخول رمز على مستخدم
....Sending الملاحظة تظهر بنجاح، الاتصال تأسيس يتم عندما.6

Bluetooth باستخدام البيانات استلام

.Shown to all.الخيار وحدد التشغيل وضع على Bluetooth بضبط قم ،Bluetooth باستخدام البيانات استلام في ترغب كنت إذا
قبول في ترغب كنت إذا عما أولاً سؤالك يتم لها، المصرح غير الأجهزة أحد من Bluetooth باستخدام بيانات استلامك عند

.Messaging تطبيق في )الوارد صندوق( Inbox حافظة في العنصر وضع يتم قبولك، حالة وفي .لا أم Bluetooth رسالة
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الأجهزة أحد مع الاقتران
.وأسهل أسرع بشكل بالبحث الجهاز قيام إلى يؤدي الأجهزة أحد مع فالاقتران .الموثوقية يعني الاقتران
.Connections → Bluetooth وحدد ،Desk → Tools → Control panel إلى اذهب

الجهاز وحدد .الجهاز عن البحث ليبدأ Start على ثم ,New على واضغط .Paired devices صفحة حدد الأجهزة، أحد مع للاقتران
.OK على واضغط الدخول رمز أدخل ثم .Pair على واضغط معه، الاقتران في ترغب الذي

واستخدام الدخول، رمز على معاً الاتفاق Bluetooth تقنية تستخدم التي الأجهزة مستخدمي على يتعين :تلميح
على مستخدم واجهة بها يوجد لا التي الأجهزة وتحتوي .بينها الاقتران حدوث أجل من الجهازين كلا مع ذاته الرمز
.مسبقاً ضبطه تم دخول رمز

.Delete على واضغط معه، الاقتران إلغاء في ترغب الذي الجهاز حدد ثم .Paired devices صفحة حدد الاقتران، لإلغاء

به، الخاص الاسم تغيير في ترغب الذي الجهاز حدد ثم .Paired devices صفحة حدد المقترن، للجهاز مختصرًا اسماً لتخصيص
التعرف في لمساعدتك )مستعارًا اسماً أو كنية( مختصرًا اسماً تعيين يمكنك ،Assign short name حقل وفي .Edit على واضغط

.رؤيته من الأخرى Bluetooth أجهزة مستخدمي يتمكن لن كما الجهاز، ذاكرة في الاسم هذا تخزين يتم حيث .بعينه جهاز على

حقل إلى انتقل .Edit على واضغط الجهاز، حدد ثم .Paired devices صفحة حدد له، مصرح غير أو له مصرح على الجهاز لضبط
Device authorised، وحدد Yes. على الحصول يلزم لا حيث بذلك، علمك دون الآخر والجهاز جهازك بين الاتصالات إجراء يمكن

بأحد الخاصة الأجهزة أو الكمبيوتر جهاز المثال، سبيل على بك، الخاصة للأجهزة Yes حدد .بذلك تصريح أو خاصة موافقة
يلزم  ,No اختيار حالة وفي .المقترنة الأجهزة قائمة في لها المصرح الأجهزة بجوار الرمز إضافة يتم .بهم تثق ممن الأشخاص
.منفصل وبشكل مرة كل في الجهاز هذا من الاتصال طلبات على الموافقة

.Connect على اضغط ثم ,Edit على واضغط القائمة، من الجهاز حدد ثم .Paired devices صفحة حدد ،Bluetooth بجهاز للاتصال
المثال، سبيل على استقراراً، أكثر Bluetooth اتصال إلى تحتاج التي السمعية الأجهزة مع فقط متاح الخيار هذا أن ولاحظ

ووضع Bluetooth 1.1 مواصفات الأجهزة هذه تدعم أن ويلزم .السيارة عدة أو Bluetooth باستخدام تعمل التي الأذن سماعات
Handsfree )على اضغط المحدد، الجهاز مع الاتصال إنهاء وعند ).اليدين تحرير طقم Disconnect.

Bluetooth اتصال إنهاء
الكمبيوتر برامج مجموعة مع قائماً الاتصال يظل وقد .استلامها أو البيانات إرسال بعد آلي بشكل Bluetooth اتصال إنهاء يتم

.فعلي بشكل استخدامها عدم حالة في حتى الأذن سماعات مثل الملحقات وبعض

Bluetooth اتصال حالة من التحقق
  Bluetooth التشغيل قيد.

.الآخر بالجهاز الاتصال يحاول جهازك أن ذلك يعني الرمز، وميض حالة في  

.التشغيل قيد Bluetooth اتصال أن ذلك يعني باستمرار، الرمز ظهور حالة في  

الحمراء تحت الأشعة
تحت( IR إشعاع ميزة ذات أخرى أجهزة مع بتداخلها تسمح ولا شخص أي أعين على )الحمراء تحت( IR أشعة توجه لا

.الأولى الفئة من الليزر منتج الجهاز هذا يُعد ).الحمراء
.الحمراء تحت الأشعة خاصية بها أخرى أجهزة من واستلامها الملفات لإرسال الحمراء تحت الأشعة استخدام يمكنك

زاوية من أهمية أكثر الأجهزة وضع ويعُد .البعض بعضها تواجه بالأجهزة الخاصة الحمراء تحت الأشعة منافذ أن من تأكد.1
.الفاصلة المسافة أو الوضع

.+Chr على اضغط.2
.أخرى مرة +Chr على اضغط الحمراء، تحت الأشعة اتصال لإنهاء

المودم
.متوافق كمبيوتر جهاز مع كمودم الجهاز استخدام يمكنك
.Desk → Tools → Modem إلى اذهب
:كمودم الجهاز استخدام من تتمكن أن قبل

.الكمبيوتر جهاز على المناسب البيانات اتصالات برنامج تثبيت إلى تحتاج•
.الإنترنت خدمة مزود أو الخدمة مزود طريق عن المناسبة الشبكة خدمات في الاشتراك يلزم•
حالة في )DKU-2 (USB تشغيل برامج لتثبيت تحتاج كما .الكمبيوتر جهاز على المناسبة التشغيل برامج تثبيت يلزم•

.الحمراء تحت الأشعة أو Bluetooth تشغيل برامج تحديث أو لتثبيت تحتاج وربما بالكابل، التوصيل
.الكمبيوتر جهاز على )نوكيا مودم خيارات( Nokia Modem Options تثبيت الأفضل من•

على للحصول )بنوكيا الخاصة الكمبيوتر برامج مجموعة( Nokia PC Suite لـ المستخدم ودليل www.nokia.com الموقع انظر
.التفاصيل
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الاتصال، ولقطع .Activate على اضغط الحمراء، تحت الأشعة اتصال باستخدام متوافق كمبيوتر جهاز مع الجهاز لتوصيل
.Disable على اضغط

كمبيوتر جهاز مع الجهاز توصيل يلزم كابل، اتصال أو Bluetooth اتصال باستخدام كمودم الجهاز لاستخدام :تلميح
.الكمبيوتر جهاز من المودم وتشغيل متوافق،

.كمودم الجهاز استخدام عند الأخرى الاتصال مزايا من بعض استخدام يمكنك لا قد أنه لاحظ

الطباعة
بشكل بالطابعة جهازك توصيل من تأكد الطباعة، بدء قبل .التطبيقات معظم في متوافقة طابعات إلى ملفات طباعة يمكنك
.صحيح

صحة من تأكد ....File → Printing → Print وحدد ،)القائمة( Menu على اضغط متوافقة، طابعة في ملف بطباعة للقيام
.Print على واضغط الإعدادات،

.Options على اضغط الطباعة، إعدادات لتغيير

الطباعة لبدء .Preview على اضغط ثم ...File → Printing → Print وحدد )القائمة( Menu على اضغط الطباعة، قبل ملف لمعاينة
الصفحات، عدد أو الحاشية أو الرؤوس أو الهوامش أو الملف حجم لتعديل .Print على اضغط متوافقة، طابعة خلال من

.Page setup على اضغط

الطباعة خيارات ضبط
.Options على اضغط ثم ،...File → Printing → Print وحدد ،)القائمة( Menu على اضغط الطباعة، خيارات لتغيير

:التالي اضبط ،Connection صفحة في
•Connection type — بالطابعة للاتصال استخدامها تريد التي الطريقة حدد.
•Printer — حددت إذا .الصحيحة الطابعة حدد Hewlett-Packard، في والطابعة هنا الطابعة تشغيل برنامج حدد Desk → 

Tools → Control panel → Extras.

:التالي اضبط ،Document صفحة في
•Number of copies — طباعتها تريد التي النسخ عدد حدد.

.الخيارات لحفظ Done على اضغط

الصفحة إعداد تحديد
.Size تبويب علامة حدد ثم ....File → Printing → Page setup وحدد ،)القائمة( Menu على اضغط واتجاهها، الصفحة حجم لتغيير

اختيار عند الطباعة على قادرة تكون لا قد الطابعة أن لاحظ .جديد حجم وحدد Page size إلى انتقل الصفحة، حجم لتغيير
.بتحديده تقوم الذي الصفحة لحجم وفقاً Heightو Width حقول في الأرقام تتغير ..الخيارات بعض

.Heightو Width حقول في الأرقام أدخل مخصص صفحة حجم لتعريف

يكون Landscape في .العرض من أكبر الارتفاع يكون Portrait في .Orientation إلى انتقل المطبوعة الصفحة اتجاه لتغيير
.الارتفاع من أكبر العرض

Margins التبويب علامة حدد ....File → Printing → Page setup وحدد ،)القائمة( Menu على اضغط الصفحة، هوامش لتحديد
.الرقم وأدخل هامش كل لحقل وانتقل

 → File → Printing وحدد ،)القائمة( Menu على واضغط ،Page setup الحواري المربع بإغلاق قم الجديدة الهوامش عرض لرؤية
Print preview. صحيح بشكل الهوامش ضيقة المستندات طباعة على قادرة غير الطابعة تكون قد

نصا وأدخل Header صفحة حدد ....File → Printing → Page setup وحدد ،)القائمة( Menu على اضغط صفحة، رأس لتحديد
.الصفحة رأس في التاريخ أو الوقت أو الصفحات أرقام أو الكائن أو الملف اسم لاستخدام Insert على اضغط .الصفحة لرأس

.Format على اضغط النص، شكل لتغيير

تكون قد .الرقم وأدخل Distance from top of page إلى انتقل الصفحة، مقدمة عن البعد أو من للاقتراب الرأس لتحريك
.صحيح بشكل الهوامش ضيقة المستندات طباعة على قادرة غير الطابعة

Footer تبويب علامة حدد ....File → Printing → Page setup وحدد ،)القائمة( Menu على اضغط للصفحة، حاشية لتحديد
.الحاشية في والتاريخ والوقت الصفحات وأرقام والكائن الملف اسم لاستخدام Insert على اضغط .الصفحة لحاشية نص وأدخل

.Format على اضغط النص، شكل لتغيير

.الرقم وأدخل Distance from bottom margin إلى انتقل الصفحة، مقدمة عن البعد أو من للاقتراب الحاشية لتحريك

.0 الرقم أو 1 بالرقم إما تبدأ ما عادة .الرقم وأدخل ،Start numbering at إلى انتقل الأولى، بالصفحة الخاص الرقم لتحديد

اضغط ثم ,Include footer on first page أو Include header on first page إلى انتقل الأولى، الصفحة من الحاشية أو الرأس لحذف
.No وحدد ،Change على
.الإعدادات لحفظ Done على اضغط ثم

.أخرى صفحة إلى حوار مربع صفحة من للتنقل )القائمة( Menu مفتاح على اضغط

التوصيل
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بالطباعة الخاصة المشكلات
.متوافقة بطابعة الجهاز توصيل من تتمكن لم إذا ملاحظة الجهاز يظهر
:وإصلاحها الأخطاء باستكشاف يتعلق فيما البداية نقاط بعض إليك

أثناء الطباعة إجراء وحاول اختبار، صفحة اطبع ثم بالإنترنت، ومتصلة التشغيل وضع في الطابعة أن من تأكد - الطابعة•
تدعيمها يتم الطابعة أن من تأكد أو الأخرى اللاسلكية الأجهزة مع تعمل الطابعة أن تأكد كذلك بالطابعة، مباشرة الاتصال

.الجهاز خلال من
الحمراء تحت الأشعة منافذ ومواجهة التشغيل وضع في الحمراء تحت الأشعة خاصية أن من تأكد - الحمراء تحت الأشعة•

.المنافذ من أي على ظاهرة لامعة إضاءة وجود عدم مع البعض لبعضها والطابعة بالجهاز الخاصة
•Bluetooth - وصلة أن من تأكد Bluetooth أجهزة تحديد جهازك وإمكانية التشغيل وضع في Bluetooth كما الطابعة، وليس

.به المسموح النطاق في والطابعة الجهاز وجود من تأكد
من التأكد يلزم كذلك اللاسلكية، LAN شبكة إعدادات وصحة اللاسلكية LAN شبكة تشغيل من تأكد - اللاسلكية LAN شبكة•

.الأخرى اللاسلكية الطابعة على الأخرى اللاسلكية LAN أجهزة تعرف وإمكانية الجهاز مع اللاسلكية الطابعة توافق

المحمول الهاتف في الطباعة إعدادات إدارة
Desk → Tools → Control إلى انتقل ،Hewlett-Packard طراز من متوافقة طابعة على إجراءها عند الطباعة إعدادات لإدارة

panel → Extras → HP printer selection. يلي ما بتحديد قم:
•Printer model — استخدامها تريد التي الطابعة حدد
•Quality mode — الطابعة تدعمها التي الطباعة جودة على بناءً الطباعة، جودة حدد. Normal نقطة 600 بجودة للطباعة تكون/

أما بوصة،/نقطة 1200 بجودة للطباعة فيكون Bestو بوصة،/نقطة 300 بجودة السريعة للطباعة يكون Draftو بوصة،
Maximum حدد الطباعة، سرعة لزيادة أو الحبر لتوفير .بوصة/نقطة 2400/4800 بجودة للطباعة فيكون Normal أو Draft.

•Media type — الطباعة وسيط نوع حدد.
•Colour mode — الرمادي بالتدريج أو بالألوان بالطباعة ستقوم كنت إذا ما حدد.

)شبكة خدمة( بعُد عن التهيئة

الإعلامية الرسائل أو الإلكتروني البريد إعدادات مثل الاتصال، إعدادات تهيئة على Device manager تطبيق يساعدك
.الإنترنت أو المتعددة

.Desk → Tools → Device manager إلى اذهب
.الجهاز إعدادات تحديث إلى الحاجة حالة في الخدمة مركز خلال من عادة بُعد عن التهيئة اتصال يبدأ

يلزم بُعد، عن تهيئة أوضاع تحدد عدم حالة وفي .Connect على واضغط القائمة، من الأوضاع أحد حدد تهيئة، جلسة لبدء
.أولاً جديد وضع إنشاء

استلام يمكنك ولن .Tools → Disable configuration حدد ثم ،)القائمة( Menu على واضغط الأوضاع، أحد حدد التهيئة، لتعطيل
.لها الأوضاع أحد بتخصيص قمت التي التهيئة خدمة مراكز من أي من التهيئة إعدادات

.الحالة معلومات عرض يمكنك التهيئة، جلسة انتهاء عند

للوضع الأخيرة التهيئة حالة السجل ملف وسيعرض .Configuration log على واضغط الأوضاع، أحد حدد التهيئة، سجل لفتح
.المحدد

التهيئة خدمة لمركز جديد وضع إنشاء
حالة في الأوضاع من العديد إنشاء ويمكنك .بُعد عن الخدمة مركز إعدادات على التهيئة خدمة بمركز الخاص الوضع يحتوي
.متعددة خدمة مراكز إلى الوصول إلى الحاجة
.الخدمة مزود من خاصة رسالة شكل على التهيئة خدمة مركز وضع إعدادات استلام يمكنك

.File → New وحدد ،)القائمة( Menu على اضغط أو ،New على اضغط مسبقًا، محددة أوضاع وجود عدم حالة في.1
كأساس استخدامها ليتم موجود وضع من القيم نسخ في ترغب كنت إذا ما اختر مسبقًا، محددة أوضاع وجود حالة في.2

.الجديد للوضع
.Profile settings حوار مربع فتح يتم.3

:المختلفة الحوار مربع صفحات في التالية الإعدادات حدد
•Server name — التهيئة خدمة لمركز اسماً اكتب.
•Server ID — لمعرفة النظام مسئول أو الخدمة بمزود واتصل .التهيئة خدمة مركز لتعريف الخاص الهوية رقم اكتب

.الصحيحة القيمة
•Password — السر كلمة أكد ثم .الخدمة لمركز الجهاز لتعريف سر كلمة اكتب.
•Active — حدد Yes تهيئة جلسة ببدء الخدمة لمركز للسماح.
•Accepted — حدد Yes تهيئة جلسة ببدء يقوم عندما بالتأكيد الخدمة مركز يطالبك أن في ترغب لا كنت إذا.
•Connection type — الخدمة بمركز اتصالك كيفية حدد.
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•Access point — الخدمة مركز مع البيانات لاتصال استخدامها في ترغب التي الوصول نقطة حدد.
•Host address — عنوان اكتب URL القيمة لمعرفة النظام مسئول أو الخدمة بمزود واتصل .الخدمة بمركز الخاص

.الصحيحة
•Port — الصحيحة القيمة لمعرفة النظام مسئول أو الخدمة بمزود واتصل .الخدمة بمركز الخاص المنفذ رقم اكتب.
•User name — لمعرفة النظام مسئول أو الخدمة بمزود واتصل .التهيئة خدمة لمركز بك الخاصة المستخدم هوية أدخل

.بك الخاصة الصحيحة المستخدم هوية
•Password — حقل في أكدها ثم .التهيئة خدمة لمركز بك الخاصة السر كلمة اكتب Confirm password. بمزود واتصل

.الصحيحة السر كلمة لمعرفة النظام مسئول أو الخدمة

.Edit على واضغط الوضع، حدد التهيئة، وضع إعدادات لتعديل

.الحذف مفتاح على واضغط الوضع، حدد وضع، لحذف
على بالضغط استعادته يمكنك تعديله، أو مسبقاً المعرف الكمبيوتر برامج مجموعة وضع حذف حالة في :تلميح

Menu )وتحديد ،)القائمة Tools → Reset PC Suite profile.

البيانات اتصالات
LAN شبكة واتصالات GSM بيانات ومكالمات ،)HSCSD( السرعة عالية البيانات ومكالمات ،)GPRS( البيانات حزمة الجهاز يدعم

.اللاسلكية

)اللاسلكية LAN شبكة( اللاسلكية المحلية الخدمة شبكة

مزود أو المحلية السلطات مراجعة يرُجى .المناطق بعض في اللاسلكية LAN شبكة استخدام على القيود بعض توجد قد
.الخدمة

تكثيف إلى ستؤدي أخرى، مزايا استخدام أثناء الخلفية في بتشغيلها تسمح أو اللاسلكية، LAN شبكة تستخدم التي المزايا إن
.حياتها مدة على سلباً ستؤثر كما البطارية طاقة استهلاك
الإلكتروني البريد لإرسال اللاسلكية LAN شبكة استخدام يمكنك حيث .اللاسلكية LAN شبكة على الاستعمال معتمد جهازك

.بالإنترنت جهازك ولاتصال واستلامه،
:التالية اللاسلكية LAN شبكة مزايا جهازك يدعم

•IEEE 802.11b قياسية
ثانية/ميجابايت 11 إلى تصل بيانات معدلات•
).DSSS( مباشر تتابع ذو انتشار بمنشور المزود الراديو تقنية باستخدام هرتز جيجا 2.4 تردد نطاق في التشغيل•
.بت 232 إلى تصل مفاتيح باستخدام )WEP( للخصوصية المكافئ السلكي للنظام البيانات تشفير•
)Wi-Fi (WPA لتقنية آمن وصول•

.الشبكة قبِلَ من دعمها حالة في فقط WPAو WEP وظائف استخدام يمكن أنه لاحظ
فإن اللاسلكية، LAN لشبكة الوصول نقطة نطاق وخارج اللاسلكية LAN شبكة نطاق في آخر موضع إلى للجهاز نقلك حالة في

نطاق في بقيت وطالما .آلي بشكل ذاتها للشبكة تنتمي أخرى وصول بنقطة جهازك بتوصيل تقوم أن يمكنها التجوال وظيفة
.بالشبكة متصلاً يظل أن يمكن جهازك فإن ذاتها، للشبكة المنتمية الوصول نقاط

خاصة للإنترنت وصول نقطة باستخدام بيانات اتصال إنشاء عند لاسلكية LAN بشبكة اتصال إنشاء يتم :تلميح
.البيانات اتصال إنهاء عند لاسلكية LAN بشبكة جاري اتصال إنهاء يتم بينما .اللاسلكية LAN بشبكة

من الاختيار يمكنك للتشغيل وضعان وهناك .اللاسلكية LAN شبكة نطاق في للاتصال مختلفة إمكانيات على الجهاز يحتوي
خاص ووضع أساسي وضع :بينهما

LAN بشبكة خاصة وصول نقطة عبر بعضها مع اللاسلكية الأجهزة اتصال :الاتصال من بنوعين الأساسي الوضع ويسمح•
.لاسلكية LAN شبكة وصول نقطة عبر سلكية LAN بشبكة متصل جهاز مع اللاسلكية الأجهزة اتصال أو لاسلكية
ويمكن .الوصول نقطة عبر تمر إنها حيث الشبكة؛ اتصالات في التحكم من أكبر قدر إتاحة في الوضع هذا ميزة وتتمثل
بالشركة الخاصة البيانات قاعدة المثال، سبيل على .عادية سلكية LAN شبكة على المتاحة للخدمات الوصول لاسلكي لجهاز

.الشبكة توفرها التي الأخرى والمصادر والإنترنت الإلكتروني والبريد
على ،ad hoc الخاص التشغيل وضع خلال من مباشرة واستقبالها البيانات إرسال يمكنك الأخرى، التطبيقات باستخدام•

المناسبة التهيئة إجراء بسيطة بطريقة ويمكنك .لاسلكية LAN شبكة اتصال نقطة وجود يلزم لا كما .للطباعة المثال، سبيل
الواقعة الأجهزة على مقتصرًا يظل الاتصال أن غير إنشائه، بسهولة الوضع هذا باستخدام الاتصال ويتميز .الاتصال وبدء
.الشبكة نطاق داخل

.٧٤اةحفصل لاسلكيةLAN لشبكة للإنترنت وصول نقطة انظرإنشاء
.٩٠اةحفصل خاصة شبكة انظرإعداد

)GPRS العامة، الراديو حزمة خدمة( البيانات حزمة

).شبكة خدمة( البيانات شبكات إلى المحمولة للهواتف اللاسلكي الوصول إمكانية )GPRS( العامة الراديو حزمة خدمة تتيح
من قصيرة تدفقات في المعلومات إرسال يتم حيث البيانات حزمة تقنية )GPRS( العامة الراديو حزمة خدمة وتستخدم
استلام أو إرسال وقت على الشبكة إشغال وقت قصر هو حزم في البيانات إرسال من والفائدة .المحمول شبكة عبر البيانات

التوصيل
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وسرعات سريع بيانات اتصال بإعداد تسمح فهي بكفاءة، الشبكة تستخدم )GPRS( العامة الراديو حزمة خدمة ولأن .البيانات
.بيانات نقل في عالية
بها، والاشتراك )GPRS( العامة الراديو حزمة خدمة توفر مدى ولمعرفة ).GPRS( العامة الراديو حزمة خدمة في الاشتراك يلزم

.الخدمة مزود أو الشبكة بمشُغل اتصل
ولمزيد .أسرع اتصال من تمكن ولكنها )GPRS( العامة الراديو حزمة خدمة تشبه )EGPRS( المحسنة العامة الراديو حزمة خدمة

أو الشبكة بمشُغل اتصل البيانات، نقل وسرعة )EGPRS( المحسنة العامة الراديو حزمة خدمة خدمة توفر حول المعلومات من
حزمة خدمة يستخدم الجهاز فإن للبيانات، كناقل )GPRS( العامة الراديو حزمة خدمة تحديد عند أنه ولاحظ .الخدمة بمزود
.الشبكة في متاحاً ذلك كان إذا )GPRS( العامة الراديو حزمة خدمة من بدلاً )EGPRS( المحسنة العامة الراديو
.الانتظار قيد حالي GPRS اتصال أي وضع يتم كما ،GPRS اتصال تأسيس يمكنك لا صوتية، مكالمة إجراء أثناء أنه لاحظ

)HSCSD السرعة، عالية بالدائرة المحولة البيانات( السرعة عالية البيانات مكالمات

بأربع GSM لشبكة العادي المعدل من أسرع وهو ث/بايت ك 43.2 إلى HSCSD باستخدام البيانات نقل سرعة معدلات تصل
خلال من بالتوصيل تقوم والتي الكمبيوتر أجهزة مع المستخدمة المودم أجهزة من العديد بسرعة HSCSD وتقارن .مرات

.ثابتة هاتف شبكات
.الخدمة مزود أو الشبكة بمشُغل الاتصال الرجاء بها، والاشتراك السرعة عالية البيانات خدمات توفر مدى لمعرفة
العادية، البيانات مكالمات أو الصوتية المكالمات من أسرع البطارية يستنزف قد HSCSD خلال من البيانات إرسال أن لاحظ
.الشبكة إلى عالي بتردد البيانات بإرسال يقوم قد الجهاز لأن وذلك

GSM بيانات مكالمات

البيانات خدمات توفر مدى ولمعرفة .ث/بايت ك 14.4 إلى GSM البيانات مكالمة باستخدام البيانات نقل سرعة معدلات تصل
.الخدمة مزود أو الشبكة بمشُغل الاتصال الرجاء بها، والاشتراك

الاتصال مدير
.الاتصالات إنهاء يمكنك كما التشغيل، قيد الشبكة باتصالات الخاصة التفاصيل عرض ،Conn. manager خلال من يمكنك
.Desk → Tools → Conn. manager إلى اذهب

المعلومات نوع بأن علماً .Details على واضغط القائمة، من الاتصال حدد الشبكة، اتصالات حول التفصيلية المعلومات لعرض
.الشبكة اتصال نوع على يعتمد عرضها يتم التي

.Disconnect على واضغط القائمة، من الاتصال حدد شبكة، اتصال لإنهاء

.Tools → Disconnect all وحدد ،)القائمة( Menu على اضغط الوقت، نفس في التشغيل قيد الشبكة اتصالات كافة لإنهاء

 → Counters وحدد ،)القائمة( Menu على اضغط لاسلكية، محلية شبكة أو GPRS عبر والمستلمة المرسلة البيانات كمية لعرض
GPRS counter أو WLAN counter.

عرض ويتم .Tools → IP address وحدد ،)القائمة( Menu على اضغط ،IP إنترنت بروتوكول عنوان حول معلومات لعرض
.تشغيله أثناء وليس فقط، شبكة اتصال إنشاء عند IP الإنترنت بروتوكول عنوان معلومات

التوصيل
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الجهاز تخصيص.٢٠

.بك الخاص للجهاز الأمامية الأغطية تغيير يمكنك - الأغطية•
.والأيمن الأيسر التحديد مفتاحي فوق عرضها يتم التي الوظائف تغيير يمكنك - بالغطاء الموجودة التحديد مفاتيح•
•Desk )المكتب على جديدة حافظات وإنشاء الحافظات في والملاحظات والاختصارات التطبيقات تنظيم يمكنك - )المكتب.
•My own key )الخاص مفتاحي( - تهيئة يمكنك My own key )لك المفضل التطبيق لفتح )الخاص مفتاحي.
•Background images )الاتصال جهاز وشاشة الغطاء لشاشة خلفية صورة ضبط يمكنك - )الخلفية صور.

بك الخاصة الصور استخدام أيضاً ويمكنك للاستخدام جاهزة الخلفية صور من العديد توجد .٦٥اةحفصلWallpapersانظر
.خلفية كصور

.الخاص للجهاز الألوان مخطط تغيير يمكنك - الألوان مخططات•
المفضلة للوظائف كاختصار المفتاح استخدام يمكنك .Go to هو الاستعداد وضع في الأيسر التحديد مفتاح

.Select على واضغط إليها، انتقل وظيفة، لتشغيل .لك

الوظائف أحد إلى وانتقل Select options وحدد Options على اضغط الاختصارات، قائمة إلى وظيفة لإضافة
.Unmark على واضغط الوظيفة حدد القائمة، من وظيفة لإزالة .Mark على واضغط

على واضغط إزالتها تريد التي الوظيفة إلى انتقل .Organise وحدد Options على اضغط القائمة، في الوظائف ترتيب لإعادة
Move إليه الوظيفة نقل تريد الذي المكان وحدد.

المفاتيح بساط و الأمامى الغطاء تغيير
أثناء .آخر جهاز أي عن أو الشحن جهاز عن وافصله الهاتف تشغيل بإيقاف دائماً قم الغطاء، تغيير قبل :ملاحظة

أو استخدامه عند بالهاتف الأغطية إرفاق من دائماً تأكد .الإلكترونية المكونات تلمس لا الأغطية باستبدال القيام
.تخزينه

عن بالإنهاء وقم الجهاز، بأسفل ابدأ .السهم اتجاه في )2( الأمامي الغطاء وارفع )1( الأمامي الغطاء تحرير زر على اضغط.1
.الجهاز بأعلى القفل ماسكي تحرير طريق

).1( صغير سن طريق عن مكانه فى ثابتاً المفاتيح بساط ويظل .المفاتيح بساط بإزالة قم.2

.السهم اتجاه فى الأمامى الغطاء ارفع.3

.مكانه فى عليه واضغط يثبته، الذى السن مع بمحاذته قم المفاتيح، بساط لاستبدال.4
لأسفل الأمامى الغطاء على اضغط ثم صغيرة، بزاوية الجهاز أعلى مع القفل ماسكى بمحاذاة قم الأمامى، الغطاء لاستبدال.5

.مكانه فى يستقر حتى
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الاختصارات.٢١

أكثر التطبيقات جعل شأنها من الاختصارات هذه مثل أن حيث .بجهازك المتاحة المفاتيح لوحة اختصارات بعض إليك
.فاعلية
.استخدامها يمكنك التي المختلفة الاختصارات من العديد يوجد

Ctrl+N على الضغط فمثلا، .القائمة Menu وظائف إلى الوصول لك تتيح المفاتيح أحد + Ctrl تستخدم التي فالاختصارات•
Messaging في جديدة رسالة عمل أو )الاسماء( Contacts في اسم بطاقة عمل أو ،)الويب( Web في جديدة نافذة فتح إلى يؤدي

).الرسائل(
إلى رقمي مفتاح + Shift على الضغط يؤدي فمثلا .Shift مع والرموز الحروف من الكثير إضافة يتم ما دائما ذلك، عن فضلا•

.الاستهلالية الأقواس أو التعجب علامات أو التنصيص، علامات إدراج
فتح إلى +Chr على الضغط يؤدي فمثلا، .المفاتيح أحد+Chr باستخدام التحديد وجه على الوظائف بعض تشغيل ويمكن•

.تشغيلها وإلغاء الحمراء تحت الأشعة تشغيل إلى +Chr على الضغط يؤدي كما الحالية، المهمة عن إضافية معلومات
.التطبيقات في القائمة خيارات بجانب أيضا الاختصارات من العديد عرض يتم كما :تلميح

العامة الاختصارات
Ctrl+Aالكل تحديد
Ctrl+Cنسخ
Ctrl+Dحذف
Ctrl+Fبحث
Ctrl+Iفرز

Ctrl+Mنقل
Ctrl+Nجديد
Ctrl+Oفتح
Ctrl+Pطباعة
Ctrl+Sحفظ
Ctrl+Tالشاشة ملء
Ctrl+Vلصق
Ctrl+Xقص
Ctrl+Zتراجع

Shift+Ctrl+Eتصغير/تكبير
Shift+Ctrl+Gالتالي
Shift+Ctrl+Lالسجل
Shift+Ctrl+Pالسابق
Shift+Ctrl+Sباسم حفظ
Shift+Ctrl+Uالصفحة إعداد
Shift+Ctrl+Vالطباعة قبل معاينة
Shift+Ctrl+Zتعديل

Shift+Backspaceاليسار جهة من النص مسح
Ctrl+Telephoneالهاتف تطبيق في الأخيرة المكالمات عرض شاشة فتح

Chr+alphabetمتحرك حرف إدراج
Chr+Tabالمفتوحة التطبيقات بين ما التبديل

Chr+مفتاح Telephoneبه الاتصال تم رقم بآخر الاتصال إعادة
Chr+مفتاح Messagingالبريد استرجاع

Shift+Ctrl+Chr+Sشاشة لقطة
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تطبيق بكل الخاصة الاختصارات
Desk تطبيقات

Ctrl+Pالخصائص
Shift+Ctrl+Mالشخصية التطبيقات مجموعة إلى الذهاب
Shift+Ctrl+Sمجموعات في العرض

Ctrl+My own keyتهيئة My own key )الخاص مفتاحي(

Clock

Ctrl+Bالتنبيه إلغاء
Ctrl+Eالمدينة تفاصيل عرض
Ctrl+Kالتنبيه إعدادات
Ctrl+Tوالوقت التاريخ ضبط

Shift+Ctrl+Aالمنبه
Shift+Ctrl+Eالمنطقة أو الدولة تفاصيل عرض
Shift+Ctrl+Nجديدة مدينة إضافة
Shift+Ctrl+Qالساعة نوع ضبط
Shift+Ctrl+Tالبعيدة المدينة تفاصيل

Shift+Ctrl+Wالعالمية الساعة
Telephone

Ctrl+Pالتسلسلي الرقم عرض )IMEI(

Shift+Ctrl+Bالمكالمات حظر
Shift+Ctrl+Mالصوتي البريد صندوق
Shift+Ctrl+Oأخرى إعدادات
Shift+Ctrl+Pالوضع إعدادات
Shift+Ctrl+Sالسريع الاتصال
Shift+Ctrl+Vالمكالمات تحويل

Contacts

Ctrl+Kالإعدادات
Ctrl+Mمفتوحة اسم بطاقة في( بالمجموعات خاص(

Ctrl+Nجديدة اسم بطاقة
Ctrl+Pالبيانات قاعدة خصائص
Ctrl+Rمفتوحة اسم بطاقة في( الرنين نغمة(

Ctrl+Tبطاقات نماذج
Shift+Ctrl+Bجديدة بيانات قاعدة
Shift+Ctrl+Cإلى نسخ
Shift+Ctrl+Dمفتوحة اسم بطاقة في( الصورة إزالة(

Shift+Ctrl+Mإلى نقل
Shift+Ctrl+Nجديدة مجموعة إنشاء
Shift+Ctrl+Oمفتوحة اسم بطاقة في( صورة إدراج(

Messaging

Ctrl+Bالجديدة الرسائل استرجاع
Ctrl+Gالبريد استرجاع
Ctrl+Iأو التاريخ مثل بالفعل، بتحديدها قمت التي الخاصية حسب للفرز( حسب فرز

).المرسل

الاختصارات
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Ctrl+L،الاتصال شبكة تشغيل عند الاتصال لعدم أو للاتصال.

Ctrl+Qالخصائص
Ctrl+Rالرد
Ctrl+Tحافظة محتويات توسيع
Ctrl+Uالاتصال قطع
Ctrl+Yالاتصال تغيير

Shift+Ctrl+Aالرسائل كل استرجاع
Shift+Ctrl+Bالمحددة الرسائل استرجاع
Shift+Ctrl+Eالمحددة الحافظة تسمية إعادة
Shift+Ctrl+Fالمحددة الرسالة إرسال إعادة
Shift+Ctrl+Nجديدة حافظة إنشاء
Shift+Ctrl+Rالكل على الرد
Shift+Ctrl+Sالمرسلة العناصر تخزين
Shift+Ctrl+Tالحساب إعدادات
Shift+Ctrl+Zمحلياً الرسائل حذف

Chr+Messagingالبريد استرجاع
Calendar

Ctrl+Aجديدة سنوية ذكرى إنشاء
Ctrl+Eجديدة مفكرة إنشاء
Ctrl+Gالتاريخ إلى ذهاب
Ctrl+Kالعرض شاشة إعدادات تعديل
Ctrl+Nجديد اجتماع إنشاء
Ctrl+Qالعرض تغيير
Ctrl+Sجديدة مهام ملاحظة إنشاء
Ctrl+Tوالوقت التاريخ تعديل

Shift+Ctrl+Aلك الافتراضي الإدخال كنوع لاستخدامها السنوية الذكرى إعداد
Shift+Ctrl+Cإلغاؤه تم إدخال
Shift+Ctrl+Dالمحدد الكائن حذف أو نقل
Shift+Ctrl+Eلك الافتراضي الإدخال كنوع لاستخدامه الاجتماع إعداد
Shift+Ctrl+Kالعامة الإعدادات تعديل
Shift+Ctrl+Mالإدخالات استيراد
Shift+Ctrl+Oالافتراضي الإدخال كنوع لاستخدامها المطلوبة المهام ملاحظة إعداد
Shift+Ctrl+Pالخصائص
Shift+Ctrl+Rالافتراضي الإدخال كنوع لاستخدامها المفكرة إعداد
Shift+Ctrl+Tمؤقت إدخال

Ctrl+Calendarاليوم" عرض شاشة في الحالي اليوم فتح"

العرض تغيير)القوائم( Calendar مفتاح
Documents

Ctrl+Bسميك
Ctrl+Gالصفحة إلى الذهاب
Ctrl+Iمائل

Ctrl+Uتسطير
Shift+Ctrl+Aالفقرة محاذاة تنسيق

الاختصارات
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Shift+Ctrl+Bالنقطي التعداد تنسيق
Shift+Ctrl+Dالحدود تنسيق
Shift+Ctrl+Fالخط تنسيق
Shift+Ctrl+Gالنمط تنسيق
Shift+Ctrl+Jالمحدد الكائن تفاصيل عرض
Shift+Ctrl+Kالتفضيلات
Shift+Ctrl+Nالأسطر تباعد تنسيق
Shift+Ctrl+Oكائن إدراج
Shift+Ctrl+Yالتبويب علامات تنسيق
Shift+Ctrl+Zالمحدد الكائن تعديل

Sheet

Ctrl+Hالعمل ورقة تسمية إعادة
Ctrl+Mالألواح تجميد
Ctrl+Qالعمل أوراق عرض

Ctrl+Wجديدة عمل ورقة إدراج
Ctrl+Yخلايا إدراج

Shift+Ctrl+Aالخلية محاذاة تنسيق
Shift+Ctrl+Bالخلية حدود تنسيق
Shift+Ctrl+Cجديد تخطيطي رسم إدراج
Shift+Ctrl+Dالخلية حذف
Shift+Ctrl+Fالخط تنسيق
Shift+Ctrl+Gصفحات فاصل إدراج
Shift+Ctrl+Hالصف ارتفاع تنسيق
Shift+Ctrl+Iوظيفة إدراج

Shift+Ctrl+Nالأرقام تنسيق
Shift+Ctrl+Oالإعدادات
Shift+Ctrl+Pالخلية خلفية لون تنسيق
Shift+Ctrl+Rحساب إعادة
Shift+Ctrl+Tالعنوان إظهار

Shift+Ctrl+Wالعمود عرض تنسيق
Shift+Ctrl+Xالخلية مسح

Presentations

Ctrl+Tالشاشة ملء وضع
Shift+Ctrl+Aالمحاذاة تنسيق
Shift+Ctrl+Fالخط تنسيق
Shift+Ctrl+Jالمحدد الكائن تنسيق
Shift+Ctrl+Vالتقديمية الشرائح عرض

النصوص تحرير بدأEnter مفتاح
النصوص تحرير إلغاء.Esc مفتاح

File manager

Ctrl+Eالعرض شاشة توسيع
Ctrl+Hالملفات كل عرض

الاختصارات
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Ctrl+Iأو الاسم مثل بالفعل، بتحديدها قمت التي الخاصية حسب للفرز( حسب فرز
).التاريخ

Ctrl+Nجديد ملف
Ctrl+Oالعرض شاشة طي
Ctrl+Pالخصائص
Ctrl+Rالمحدد الكائن تسمية إعادة
Ctrl+Uلأعلى واحد مستوى الانتقال

Shift+Ctrl+Bالذاكرة لبطاقة احتياطية نسخة
Shift+Ctrl+Iالتصاعدي الترتيب مثل بالفعل، بتحديده قمت الذي الترتيب( الفرز ترتيب.(

Shift+Ctrl+Kالإعدادات
Shift+Ctrl+Nجديدة حافظة إنشاء
Shift+Ctrl+Qالذاكرة بطاقة سر كلمة تغيير
Shift+Ctrl+Rالذاكرة بطاقة من استعادة
Calculator

Ctrl+Bطرح
Ctrl+Fالتخطيط عكس
Ctrl+Iجمع

Ctrl+Rاستدعاء
Ctrl+Yالوظائف خريطة

Shift+Ctrl+Cالكل مسح
Shift+Ctrl+Dالمكتب حاسبة
Shift+Ctrl+Sالعلمية الحاسبة

Web

Ctrl+Bالعلامات إلى أضف
Ctrl+Eالمتصفح إغلاق
Ctrl+Gالسابقة الصفحة

)العلامات عرض في( العلامات إلى انتقال

Ctrl+Hالبدء لصفحة الذهاب
Ctrl+Iالصور كل تحميل

)العلامات عرض في( جديدة حافظة إدراج

Ctrl+Kالإعدادات
Ctrl+Mالشاشة على ملائمة
Ctrl+Nجديدة نافذة فتح
Ctrl+Rتحميل إعادة
Ctrl+Tالشاشة ملء وضع
Ctrl+Uالاتصال قطع

Ctrl+Wالنوافذ قائمة عرض
Ctrl+Yالاتصال تغيير
Ctrl+Zإيقاف

Shift+Ctrl+Bالعلامات
)العلامات عرض في( العلامات تحرير

Shift+Ctrl+Dالتنزيل عمليات عرض
Shift+Ctrl+Fالإطار تحميل إعادة
Shift+Ctrl+Gإرسال إعادة

الاختصارات
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Shift+Ctrl+Iالعلامات عرض في( حافظة تسمية إعادة(

Shift+Ctrl+Oملف فتح
Shift+Ctrl+Rالكل تحميل إعادة
Shift+Ctrl+Sباسم إطار حفظ...

Shift+Ctrl+Tالعنوان شريط عرض
Images

Ctrl+Bصورة فتح أثناء( السابقة الصورة(

Ctrl+Fصورة فتح أثناء( التالية الصورة(

Ctrl+Rصورة فتح أثناء( الصورة تدوير(

Ctrl+Tصورة فتح أثناء( الشاشة ملء(

الصوت مسجل
Ctrl+Lتكرار

Ctrl+Mالصوت كتم
Ctrl+Rتسمية إعادة

Shift+Ctrl+Kالإعدادات
Music player

Ctrl+Bالسابقة الصوتية المادة
Ctrl+Fالتالية الصوتية المادة
Ctrl+Iبالفعل بتحديدها قمت التي بالخاصية( حسب فرز.(

Ctrl+Lالكل تكرار
Ctrl+Mالصوت كتم

RealPlayer

Ctrl+Bفيديو مقطع فتح أثناء( السابق الفيديو مقطع(

Ctrl+Fفيديو مقطع فتح أثناء( التالي الفيديو مقطع(

Ctrl+Mفيديو مقطع فتح أثناء( الصوت كتم(

Ctrl+Rفيديو مقطع فتح أثناء( واحدة مرة تكرار(

Ctrl+Tفيديو مقطع فتح أثناء( الشاشة ملء(

Shift+Ctrl+Kالإعدادات
Shift+Ctrl+Sفيديو مقطع فتح أثناء( باسم الفيديو مقطع حفظ(

Device manager

Shift+Ctrl+Cاتصال

الاختصارات
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البيانات نقل.٢٢

والبريد القصيرة والرسائل المتعددة الوسائط رسائل لإرسال البيانات نقل في WLANو GSM الشبكات إمكانات الجهاز يوُظف
.المثال سبيل على البعيدة، الكمبيوتر أجهزة مع اتصالات ولتأسيس الإلكتروني،

موقع إلى الجهاز بنقل يُنصح ولكن بها، الجهاز تشغيل يمكن التي الأماكن أغلب من لاسلكية بيانات اتصالات إجراء يمكن
أداء يختلف وقد .قوية الإشارة تكون عندما بكفاءة البيانات نقل يتم حيث .ممكنة لاسلكية إشارة أقوى على الحصول فيه يمكن

خصائص طبيعة إلى ذلك يرجع حيث .الأسلاك عبر نقلها يتم التي البيانات اتصالات أداء عن اللاسلكية البيانات اتصالات
.تشويش حدوث وكذلك فقدها، أو الإشارات ضعف أو ،"الضوضاء" بعض اللاسليكية الاتصالات يصاحب فقد .اللاسلكية البيئة

الضوضاء
.اللاسلكية البيانات نقل جودة على الأخرى الهواتف وكذلك الإلكترونية والمعدات الأجهزة موجات تداخل يؤثر قد

التجوال
قد أخرى، نقطة أو منطقة إلى WLAN وصول نقطة أو الخلوية الشبكات أحد تغطية منطقة من الجهاز مستخدم يتنقل عندما

قد كما .أقوى بها الإشار تكون حيث تردد أو تغطية منطقة إلى المستخدم بتسليم الشبكة تقوم فقد .القناة إشارة قوة تنخفض
إلى شبكة من النقل أحمال اختلاف إلى ذلك ويرجع أيضًا، مكانه في ثابتاً المستخدم يكون عندما الشبكة تجوال يحدث
.النقل عملية في طفيف تأخير إلى التجوال هذا حدوث يؤدي وقد .أخرى

الإلكتروستاتيكي التفريغ
فقد .الكهربائية الأجهزة في صحيح غير بشكل الوظائف إتمام إلى موصل أو أصبع من الاستاتيكية الكهرباء تفريغ يسبب قد

اللاسلكية الاتصالات تصبح قد لذا .مستقر غير بشكل البرامج تشغيل وكذلك الشاشة في تشويش حدوث التفريغ عن ينتج
الاتصال إنهاء يلزم الحالة هذه وفي .النقل عملية وتتوقف البيانات، في تحريف يحدث قد كما عليها، بالاعتماد جديرة غير

وقم البطارية، تركيب أعد ثم .البطارية وإزالة ،)التشغيل قيد كان إن( الجهاز تشغيل وإيقاف ،)اتصال هناك كان إن( الجاري
.جديد لاسلكي اتصال بتأسيس

الشبكة ضعف وأماكن الإرسال انعدام أماكن
مستخدم يمر عندما الشبكة سقوط ويحدث .بها الراديو إشارات استقبال يمكن لا التي المناطق هي الإرسال انعدام أماكن
.تضعفها أو الراديو إشارة تمنع ضخمة أبنية أو جغرافية خصائص بها يوجد منطقة عبر الجهاز

الإشارة ضعف
قوة فقد الحالتين كلا عن وينتج .أيضاً انعكاسها في يتسبب قد كما .الإشارات إضعاف إلى العوائق أو المسافة بُعد يؤدي قد

.الإشارة

الإشارة قوة ضعف
بيانات باتصال بتزويدك تقوم كي مستقرة أو كافٍ بشكلٍ قوية WLAN الوصول نقطة من القادمة الراديو إشارة قوة تكون لا قد

اتصال أفضل إجراء من للتأكد لذا، .عوائق وجود أو المسافة بعُد إما إلى ذلك ويرجع الاتصال، عملية في عليه الاعتماد يمكن
:التالية النقاط تذكر ممكن،

البيانات اتصال إجراء بمحاولة يُنصح لا حيث .ثابتٍ وضعٍ في الجهاز يكون عندما أفضل بشكل البيانات اتصال يعمل•
.متحركة سيارة في التواجد أثناء اللاسيلكي

.معدني سطح فوق الجهاز تضع لا•
ينتج قد النافذة، اتجاه في وخصوصاً حجرة، داخل في الجهاز تحريك حيث .كافية الإشارة قوة أن الجهاز شاشة من تحقق•

بيانات اتصال إجراء محاولة عدم فيجب صوتي، اتصال لدعم كافٍ بشكلٍ قوية ليست الإشارة كانت وإذا .أقوى إشارة عنه
.أفضل به الإشارة استقبال يكون موقع على العثور يمكنك حتي
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البطارية معلومات
دورات ثلاث أو دورتين بعد يحصل الكامل الأداء أن لاحظ .مرات عدة للشحن قابلة بطارية بواسطة بالطاقة الهاتف تزويد يتم
زمن يقل عندما .الأمر نهاية في ستستهلك ولكنها المرات، مئات وتفريغها البطارية شحن يمكن .والتفريغ الشحن من تامة

استخدم .جديدة بطارية لشراء الوقت حان فقد العادي، مقداره عن ملحوظ بشكل )الانتظار زمن مع التحدث زمن( التشغيل
شركة قبل من المعتمدة الشحن أجهزة باستخدام فقط البطارية شحن بإعادة وقم Nokia شركة قبل من المعتمدة البطاريات

Nokia الهاتف هذا تلائم كي تصميمها تم والتي.
الشحن .الشحن بجهاز مرتبطة البطارية تترك لا .الكهربائي التيار عن افصله الاستخدام، قيد الشحن جهاز يكون لا حينما

قد .الوقت بمرور تلقائياً تفريغها فسيتم استخدامها، دون الشحن كاملة بطارية ترُكت إذا .البطارية عمر من يقصر قد الفائض
.بك الخاصة البطارية شحن قدرة على المتطرفة الحرارة درجات تؤثر

.متضررة بطارية أو شحن أجهزة أي أبدًا تستعمل لا .فقط المقصود للغرض البطارية استخدم
بين مباشر توصيل يتم عندما قصد دون الدائرة في تلامس يحدث قد .للبطارية الكهربائية الدائرة في تلامس تحدث لا

تحمل عندما المثال سبيل على ).البطارية ظهر على المعدنية الأشرطة وهي( .للبطارية (-) والسالب (+) الموجب القطبين
.الموصل للجسم أو للبطارية ضررًا يسبب قد الأقطاب تقصير إن .محفظتك أو جيبك في احتياطية بطارية

حاول .حياتها ومدة البطارية قدرة من يقلل شتاءً، أو صيفاً مثلاً السيارة داخل ساخنة، أو باردة أماكن في البطارية ترك إن
لفترة تعمل لا قد باردة أو حارة بطارية إن ).فرنهايت درجة 77و 59( مئوية درجة 25و 15 بين ما الحرارة درجة تكون أن دائماً
.التجمد درجة من أقل الحرارة درجة تكون عندما خاص بشكل محدود البطارية أداء .الشحن كاملة البطارية كانت لو حتى مؤقتة

كان حال في البطاريات تدوير إعادة يرُجى .المحلية للتنظيمات وفقاً البطاريات من بالتخلص قم !النار في البطاريات تلق لا
.منزلية كنفايات البطاريات من تتخلص لا .ممكناً ذلك
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والصيانة العناية

الإيفاء على ستساعدك أدناه الاقتراحات .بعناية معاملته يستوجب لذا التنفيذ، في وبراعة متميز تصميم حصيلة هاتفك إن
.الضمان شروط بكل

في .الإلكترونية للدوائر متلفة معادن على تحتوي السوائل أنواع وجميع والرطوبة الأمطار إن .جافاً الهاتف بقاء على حافظ•
.البطارية تثبيت إعادة قبل تماماً يجف حتى الجهاز ودع البطارية بإزالة قم للبلل الهاتف جهاز تعرض حال

الإلكترونية والمكونات المتحركة الأجزاء تعرض لاحتمال وذلك .متسخة أو مغبرة مناطق عن بعيداً الهاتف بقاء على حافظ•
.للضرر

وتضر الإلكترونية، الأجهزة عمر من تقصر قد العالية الحرارة درجات إن .الحرارة عن بعيدًا الهاتف بقاء على حافظ•
.البلاستيك أنواع بعض تذوِّب أو وتشوه بالبطاريات

داخل رطوبة تتكون قد ،)العادية الحرارة درجة إلى( الهاتف يعود عندما .الباردة الأماكن عن بعيداً الهاتف بقاء على حافظ•
.الإلكترونية الدوائر لألواح ضررًا يسبب قد مما الهاتف

.فقط الدليل هذا في المفصلة للتعليمات وفقاً الهاتف بفتح قم•
.الرقيقة والميكانيكية الداخلية الدوائر ألواح تكسر قد الخشنة المعاملة .تهزه أو عليه، تدق أو الهاتف، تسقط لا•
.الهاتف لتنظيف القوية المنظفات أو التنظيف محاليل أو مركزة كيماويات تستخـدم لا•
.الاعتيادي التشغيل ويمنع المتحركة الأجزاء يسد قد الدهان .الهاتف تدهن لا•
الإحساس جهاز عدسات أو الكاميرا عدسة المثال سبيل على( العدسات لتنظيف وجافة نظيفة قماش قطعة استخدم•

).الخفيفة الإحساس جهاز عدسات أو المقربة
غير إضافية ملحقات أو تعديلات أو هوائيات استعمال إن .فقط المعتمد الهوائي أو الهاتف مع المزود الهوائي استعمل•

.اللاسلكية الأجهزة استخدام تعليمات وينتهك للهاتف، ضررًا يسبب قد معتمدة
من أي تعطل حال في .آخر إضافي ملحق أي أو الشحن وبجهاز وبالبطارية بهاتفك خاصة أعلاه المذكورة الاقتراحات كافة
.معتمد صيانة مركز أقرب على الجهاز اعرض الأجهزة هذه
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إضافية أمان معلومات
التشغيل بيئة

قد أو محظوراً استخدامه يكون عندما دائماً هاتفك تغلق وأن فيها تكون التي المنطقة في الخاصة الأنظمة اتباع عليك
للترددات التعرض بإرشادات للالتزام ).الأذن على( فقط الطبيعي الوضع في الهاتف استخدم .خطرًا أو تشويشاً يسبب

لحمله، الجسم على وتثبيته الهاتف تشغيل عند .فقط Nokia شركة من المعتمدة الملحقة الأجهزة استخدم اللاسلكية،
.المعتمدة Nokia حمل حقائب دائماً استخدم

الطبية الأجهزة
.الكافية غير الحمـاية ذات الطبية المعدات وظيفة مع يتداخل قد الخلوية، الهواتف ذلك في بما لاسلكي، جهاز أي عمل إن

الترددات من الوافية بالحماية مزودة المعدات كانت إذا فيما لمعرفة الطبية للمعدات المنتجة الشركة أو طبيباً استشر
ملصقات أو تعليمات وجود عند الطبية الرعاية مراكز في الهاتف أغلق .سؤال أي لديك كان إذا أو الخارجية، RF اللاسلكية

.الخارجية RF اللاسلكية للترددات حساسة معدات الطبية الرعاية ومراكز المستشفيات تستخدم قد .بذلك تأمر

القلب نبضات ضبط أجهزة
والهاتف القلب نبضات ضبط جهاز بين ما سم )15.3( بوصات 6 عن تقل لا مسافة على بالمحافظة الأجهزة هذه منتجو ينصح
قام التي المستقلة للأبحاث مطابقة التوصيات هذه إن .القلب نبضات ضبط لجهـاز محتمل تشويش أي لتفـادي وذلك النقال

نبضات ضبط أجهزة يحملون الذين الأشخاص على .ولتوصياته Wireless Technology Research اللاسلكي العلوم معهد بها
:يلي ما مراعاة القلب

الاستخدام؛ وضع في الهاتف يكون عندما القلب نبضات ضبط جهاز من الأقل على )سم 15.3( بوصات 6 بعد على الهاتف أبقِ•
و للصدر؛ الأمامي الجيب في الهاتف تحمل لا•
التشويش احتمالات لتقليل وذلك القلب نبضات ضبط جهاز لجهة المقابلة الأذن قرب الهاتف ضع الهاتف، استخدام أثناء•

.ممكن حد أقصى إلى
.فورًا الهاتف فأغلق تشويش، أي هناك أن ظننت إذا•

السمع أجهزة
.الخدمة مزود مراجعة بإمكانك الحالة هذه في .السمع أجهزة لبعض تشويشاً تسبب قد اللاسلكية الرقميـة الهواتف بعض

السيارات
الانزلاق عدم ونظام الوقود حقن كمنظم( السيارة في الإلكترونية الأنظمة على سلباً RF اللاسلكي التردد إشارات تؤثر قد

.كافية بصورة محمية غير أو خاطئاً تركيباً مركبة الأنظمة هذه كانت إذا وذلك ،)الواقية الهوائية والوسائد السرعة، وتحديد
.الإضافية المعدات بخصوص أو سيارتك بخصوص الوكيل أو المنتجة الشركة مراجعة يرُجى المعلومات، من لمزيد
تكون قد الخاطئة الصيانة أو الخاطئ التركيب .فقط المؤهلين الأشخاص قبل من صيانته أو السيارة في الهاتف تركيب يجب
صحيحة بصورة مركبة سيارتك في اللاسلكي الهاتف أجهزة جميع أن بانتظام تأكد .بالجهاز خاص ضمان أي تبطل وربما خطراً

يوجد الذي المكان نفس في للانفجار القابلة المواد أو الغازات أو للاشتعال القابلة السوائل تحمل أو تخزن لا .جيدًا وتعمل
الهوائية الوسادة أن تذكر الواقية، الهوائية بالوسائد المزودة للسيارات بالنسبة .الإضافية ملحقاته أو أجزاؤه أو الهاتف فيه

هذه لانتفاخ المخصص الفراغ في أو الوسادة فوق متحركة، أو ثابتة كانت سواء اللاسلكية، الأجهزة تضع لا .شديدة بقوة تفتح
.خطيرة إصابة الوسادة انتفاخ عن ينجم قد صحيحاً تركيباً مركبة غير الأجهزة كانت إذا .الوسادة

قد الطائرة داخل الخلوية الأجهزة استخدام إن .الطائرة إلى الصعـود قبل الهاتف أغلق .الطيران أثناء الهاتف استخدام يمنع
.للقانون ومخالفاً اللاسلكية الاتصالات بشبكة مخلاً ويكون الطائرة عمل على خطرًا يشكل

للانفجار قابلة أماكن
هي للانفجار القابلة الأماكن إن .والتعليمات الإعلانات لكافة وامتثل للانفجار قابلة مواد ذات منطقة أية في هاتفك أغلق
انفجارًا المناطق هذه مثل في شرارة تسبب أن المحتمـل من .سيارتك محرك إطفاء فيها عادةً منك يطلب التي المناطق تلك
مضخات مثل بالوقود التزود محطات من بالقرب الهاتف بإغلاق يُنصح .الوفاة إلى حتى أو بجراح الإصابة إلى يؤدي حريقاً أو

داخل والإرسال البث أجهزة استخدام تحظر التي الأماكن إلى الانتباه إلى بالحاجة نذكر .الخدمة محطات في الغاز
إن .التفجير عمليات فيها تجري التي المناطق أو الكيماوية والمصانع )الوقود وتوزيع خزن مناطق( الوقود مستودعات

أو تحويل ومناطق الزوارق، في السفلية الأماكن منها .دائماً ليس ولكن بوضوح مبينة تكون ما كثيرًا للانفجار القابلة المناطق
على هواؤها يحتوي التي والمناطق )البوتان أو كالبروبين( المسالة الغازات تستخدم التي والشاحنات الكيماوية، المواد خزن

.المعادن مساحيق أو الغبار أو كالحبوب جزيئات أو كيماويات

الطوارئ مكالمات
والشبكات اللاسلكية والشبكات اللاسلكية الإشارات باستخدام يعمل لاسلكي، هاتف كأي الجهاز، هذا إن هام:

تعتمد لا لذا .الأحوال جميع في الاتصالات ضمان يمكن لا ولذلك .المستخدم يحددها وظائف إلى بالإضافة الأرضية
.الطبية الطوارئ حالات مثل الضرورية الاتصالات في اللاسلكي الهاتف على كليةً

:طوارئ مكالمة لإجراء
.كافية إشارة وجود من تأكد .مفتوحا يكن لم إذا الهاتف افتح.1
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.الهاتف في المفعول سارية SIM الهاتفية البطاقة إدخال تطلب قد الشبكات بعض
.للمكالمات الهاتف وتجهيز العرض شاشة لمسح مرات عدة  على اضغط.2
.آخر إلى مكان من الطوارئ أرقام تختلف .الحالية لمنطقتك الطوارئ رقم أدخل.3
. مفتاح على اضغط.4

من لمزيد .طوارئ مكالمة إجراء من تتمكن أن قبل إغلاقها إلى تحتاج فقد الاستخدام، قيد الخصائص بعض كانت إذا
.بدقة المطلوبة المعلومات كافة إعطاء على احرص طوارئ، مكالمة إجراء عند .الخدمة مزود أو الدليل هذا راجع المعلومات

.ذلك منك يطُلب حتى المكالمة تنهِ لا .الحادث موقع من للاتصال الوحيدة الوسيلة ربما هو المحمول هاتفك أن تذكر

)SAR( شهادة عن معلومات

.الراديو لأمواج للتعرض الدولية الإرشادات مع يتناسب هذا الهاتف طراز
للتردد التعرض مستوى اللاسلكي إرساله يتجاوز لا بحيث ومصنوع مصمم هو .واستقبال إرسال جهاز أيضاً هو هاتفك جهاز

RF إشارات ومستوى شاملة إرشادات من جزء هو المستوى هذا ).ICNIRP( الدولية الإرشادات قبِلَ من به الموصي )RF( اللاسلكي
هذه وضعت .مستقلة علمية مؤسسات قبل من وضعت مستويات على تعتمد الإرشادات هذه .السكان لجميع المسموحة
الأشخاص جميع سلامة يضمن واسع أمان حيز تشمل المواصفات هذه .دورية علمية دراسات تقديرات خلال من المستويات

.الأشخاص صحة أو الأعمار عن النظر بغض
.SAR أو )Specific Absorption Rate( المحددة الاستيعاب قيمة تسمى قياس وحدة النقالة للهواتف التعرض مواصفات تشمل
باستخدام SAR اختبارات تحديد يتم *.كغم/واط 2.0 هو الدولية المواصفات قبل من تحديده تم كما SAR لـ الأقصى الحد

.المختبرة التردد نطاقات جميع في عليه مصدق طاقة مستوى بأقصى الجهاز إرسال حالة في القياسية التشغيل أوضاع
الأقصى الحد من بكثير أقل يكون الهاتف تشغيل خلال الفعلية SAR مستوى القصوى، الإرسال حالة في يحدد SAR اختبار

لشبكة للوصول فقط المطلوبة الطاقة ويستعمل الطاقة من مستويات عدة على يعمل بحيث الهاتف أعد .به المسموح
.أقل طاقة الهاتف استخدم كلما الاتصال، شبكة هوائي على أقرب تكون كلما عام، بشكل .الاتصال

.كغم/واط 0.49 هو الأذن على اختباره عند الهاتف تشغيل خلال SAR لـ الأقصى الحد
على وضعه عند أو الأذن على العادي الاستعمال بموقع إماّ استعماله عند )RF( لموجات الإرشادية بالخطوط المنتج هذا يفي

فينبغي ,الجسم على وهو لتشغيله حامل أو بالحزام مشبك أو حمل علبة استعمال عند .الجسم من الأقل على سم 1.5 مسافة
.الجسم من الأقل على سم 1.5 مسافة على المنتج وضع وينبغي ,معدن على منها أيّ يحتوي لا أن
عملية تؤجل قد أحياناً .بالشبكة الجودة عالي توصيل إلى الهاتف سيحتاج الرسائل، أو البيانات ملفات إرسال من يتمكن كي

آنفاً المذكورة الجسم من المسافة إرشادات اتباع من تأكد .متوفر التوصيل هذا يكون حتى الرسائل أو البيانات ملفات إرسال
.الإرسال عملية إنهاء حتى

.الجسم نسيج من غرام 10 على متوسط بمعدل كغم/واط 2.0 هو الجمهور يستخدمها التي المحمولة للهواتف SAR حد*
SAR قيم تتغير قد .القياسات في تغييرات أية ولإيضاح للجمهور إضافية حماية لتوفير الأمان من كبيرًا هامشاً المعيار يتضمن

العنوان تحت رجاءً انظر أخرى، مناطق في SAR معلومات على للحصول .الشبكة وموجة الوطنية التقرير متطلبات على بناءاً
.www.nokia.com على المنتج عن معلومات

إضافية أمان معلومات
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ًWLAN ٩٥ ,٦٨
٦٩الإعدادات

٧٥المساعدة البرامج
٩٠خاصة شبكة
٧٤للإنترنت الوصول نقاط

B
Bluetooth ٩١

E
EAP ٧٥

H
HSCSD ٩٦

R
RealPlayer ٧٨ ,٧٠

أ
إرسال

٣٥فاكسات
٩١البيانات إرسال
٤٢أسماء بطاقة إرسال
١٠٥الراديو إشارة
٧٢البرنامج إصدار
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٦٢الصور حجم إعادة

إعدادات
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٧٠القفل إعدادات
٦٥ ,١٠اللغة إعدادات
٤٠المتصفح إعدادات
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٩٦الشبكة اتصالات إنهاء
٩٠التوصيل أنواع
٤٧العمل أوراق
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٢٣ ,١٩ ,١٦سريع اتصال

٣٠إلكتروني بريد استرجاع
٨٥البيانات استعادة
٩١البيانات استلام
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٨٠الصوتية التسجيلات
٣٤متعددة إعلامية رسائل
٤١ ,١٨الأسماء
١٨الأسماء قائمة

٤٣الأسماء مجموعات
٩٢الحمراء تحت الأشعة

الإعدادات
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٤٣ ,١٩الأسماء
٦٧الأوضاع
٧٢الإنترنت

٣٠ ,٢٩الإلكتروني البريد
٥٦التقويم
٩٤بُعد عن التهيئة

٣٧التوصيل
٣٣ ,٣٢النصية الرسائل
٦٥الشاشة
٢٥الشبكة
٦١الكاميرا
٦٥اللغة

٤٠المتصفح
٦٥ ,٦٤المحلية

٤٥المستندات
٢٥المكالمات
٧١الموثوقية

٦٤والتاريخ الوقت
١٠الأول التشغيل بدء

Java تطبيقات حماية ٦٦
٦٥خلفية
٣٥ ,٣٤متعددة إعلامية رسائل
٦٥الأذن سماعة
٢٦الصوتي البريد صندوق
٣٦فاكس
٣٣الرسائل مراكز
١٩الغطاء هاتف
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٣٩الإنترنت

٧٢الإعدادات
٢٨الاتصال تغيير
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٧٩الموسيقى إلى الاستماع
٩٢الأجهزة أحد مع الاقتران
البحث

٥٦التقويم إدخالات
١٨الأسماء
٢٨الرسائل
٥٩وحافظات ملفات
البرنامج
٦٦إزالة

٧٢الإصدار
٨٧التثبيت

البريد
الإلكتروني البريد انظر

٢٨الإلكتروني البريد
٣٧إخطارات
٢٩الحسابات

٣١الخدمة مراكز
٣٠مرفقات
البطارية

٨التثبيت
٩الشحن
١٤البطارية شحن مستوى
السرعة عالية بالدائرة المحولة البيانات
HSCSD انظر
٦٤ ,١٠والوقت التاريخ
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٣٩الويب

٣٩الملفات تنزيل
١٩المكالمات انتظار
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٨التثبيت
٦٠التنسيق
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٩٦الاتصال مدير
٦٦التطبيقات مدير
٥٩الملفات مدير

٣٥ ,٣٠مرفقات
٢٧الرسائل مركز

١٤الصوت مستوى
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٧٩الصوت مسجل
٧٩الموسيقى مشُغل
٩٣الملفات معاينة

٧٢المنتج معلومات
WEP مفاتيح ٧٥
٦٥الخاص مفتاحي
٦١الفيديو مقاطع

٧٨الإرسال
٧٨التشغيل
٦٦الحفظ
٩٦السرعة عالية البيانات مكالمات
١٦الهاتف مكالمات
بيانات مكالمات

٧٣للإنترنت الوصول نقطة إعدادات
٦٧التحويل
٦٨الحظر

٩٦عام
GSM بيانات مكالمات ٩٦
١٥البيع حزمة ملصقات
٧٨الصوت ملفات

WPA موثوقية ٧٥
ن

٨٥البيانات ناقل
DTMF نغمات ٢٤
٣٦رنين نغمات
٧٤ ,٧٢ ,٦٩الوصول نقاط
٧٢للإنترنت الوصول نقاط

٧٧تحديد
ًWLAN ٧٤ ,٦٩

١٠٥ ,٨٦ ,٨٥البيانات نقل
ه

هاتف
الغطاء هاتف انظر

١٦ ,١٣الغطاء هاتف
١٩المتصل هوية

و
٦٥ ,١١الاتصال جهاز واجهة
٤٧عمل ورقة

١٧القائمة وظائف
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